<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="vi">
<head>
    <meta name="MobileOptimized" content="device-width" />
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport" />
    <title>V&#233; m&#225;y bay đắt l&#234;n từng giờ, du lịch v&#226;̃n tung loạt combo giá rẻ gi&#226;̣t mình</title>
    <link rel="shortcut icon" href="https://asset.1cdn.vn/vb/images/favicon.svg" />
    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
    <meta name="author" content="">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="HandheldFriendly" content="true" />
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no" />
        <meta name="robots" content="index,follow" />
    <meta name="keywords" content="du lịch,du lịch Việt Nam,combo du lịch" />
    <meta name="description" content="B&#226;́t ch&#226;́p gi&#225; v&#233; m&#225;y bay nội địa m&#244;̃i ngày m&#244;̃i tăng, tr&#234;n c&#225;c website v&#224; mạng x&#227; hội vẫn xuất hiện h&#224;ng loạt combo du lịch gi&#225; rẻ gi&#226;̣t mình." />
    <meta property="fb:pages" content="" />
    <meta name="facebook-domain-verification" content="zsemibqq7hde3xhw78m2gqtk269zr5" />
        <link rel="canonical" href="https://vietbao.vn/ve-may-bay-dat-len-tung-gio-du-lich-van-tung-loat-combo-gia-re-giat-minh-368266.html" />
            <meta property="og:title" content="V&#233; m&#225;y bay đắt l&#234;n từng giờ, du lịch v&#226;̃n tung loạt combo giá rẻ gi&#226;̣t mình">
            <meta property="og:description" content="B&#226;́t ch&#226;́p gi&#225; v&#233; m&#225;y bay nội địa m&#244;̃i ngày m&#244;̃i tăng, tr&#234;n c&#225;c website v&#224; mạng x&#227; hội vẫn xuất hiện h&#224;ng loạt combo du lịch gi&#225; rẻ gi&#226;̣t mình." />
            <meta property="og:image" content="https://vb-og.1cdn.vn/thumbs/540x360/2022/07/12/image.vtc.vn-upload-2022-07-12-_du-lich-11423084.jpg" />
            <meta property="og:url" content="https://vietbao.vn/ve-may-bay-dat-len-tung-gio-du-lich-van-tung-loat-combo-gia-re-giat-minh-368266.html" />

        <meta property="dable:item_id" content="368266">
                    <meta property="dable:image" content="https://vb-og.1cdn.vn/thumbs/540x360/2022/07/12/image.vtc.vn-upload-2022-07-12-_du-lich-11423084.jpg">
            <meta property="article:section" content="Thị trường">
            <meta property="article:published_time" content="7/12/2022 1:41:00 PM">

    <meta property="og:site_name" content="Báo Việt báo" />
    <meta property="og:type" content="website" />
    <meta property="og:locale" itemprop="inLanguage" content="vi_VN" />
    <meta property="fb:admins" content="" />
    <meta property="fb:app_id" content="" />
    <!--CSS-->
    <link href="https://asset.1cdn.vn/vb/css/style.min.css?t=20220304" rel="stylesheet" />
    <link href="https://asset.1cdn.vn/vb/css/custom.css" rel="stylesheet" />
    <meta name="google-site-verification" content="wQ_muIjbJupMv5KXcokgKUDcJGVUaI1sOcXtZxDP8F8" />
    <meta name="msvalidate.01" content="0FF597CFED257666E7989CBA4FC2EC2F" />
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-158951189-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());
        gtag('config', 'UA-158951189-1');
    </script>
    <!-- Clarity tracking code for https://vietbao.vn/ -->
    <script>(function (c, l, a, r, i, t, y) { c[a] = c[a] || function () { (c[a].q = c[a].q || []).push(arguments) }; t = l.createElement(r); t.async = 1; t.src = "https://www.clarity.ms/tag/" + i + "?ref=bwt"; y = l.getElementsByTagName(r)[0]; y.parentNode.insertBefore(t, y); })(window, document, "clarity", "script", "6nidx0i7ks");</script>
    <!--End CSS-->
    

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script type="text/javascript" src="https://ad.vietbao.vn/ad?w=1"></script>
</head>
<body>
    <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v6.0&appId=1901873833277959&autoLogAppEvents=1"></script>
    <div class="c-header-banner c-banner">
        <div class="h-show-pc bg-gray" style="padding: 8px 0 4px 0;">
            <div class="container">
                <div class="c-banner-item is-hidden-title">
                    <div class="vb-adzone banner qc" id="bn-zone-1" data-url="https://ad.vietbao.vn/ad/zone?z=1"></div>
                </div>
            </div>
        </div>
        <div class="h-show-mobile">
            <div class="c-banner-item is-hidden-title">
                <div class="vb-adzone banner qc" id="bn-zone-13" data-url="https://ad.vietbao.vn/ad/zone?z=13"></div>
            </div>
        </div>
    </div><!-- c-banner -->
    <div class="l-nav">
        <div class="c-header">
            <div class="container">
                <div class="c-header-inner">
                    <button type="button" class="c-menu-expand js-menu-expand"><span></span></button>
                    <button type="button" class="c-search-expand js-search-expand"><i class="icon20-search"></i></button>
                    <div class="c-logo">
                            <a title="Việt Báo" href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a>
                    </div>
                    <div class="c-search-wrapper">
                        <div class="c-search">
                            <div class="c-search__inner">
                                <input type="text" id="txt-keyword" class="form-control" name="" placeholder="Nhập từ khóa cần tìm kiếm..." />
                                <button type="submit" class="c-search__btn btnSearch"><i class="icon20-search"></i></button>
                                <button type="button" class="c-search__close js-search-close"><i class="icon12-close"></i></button>
                            </div>
                        </div>
                    </div>
                    <div class="c-header-right">
                        <div class="c-hotline">
                            <label>Email: cpi@vietbao.vn&nbsp;&nbsp;&nbsp;Hotline: 0934 036 286</label>
                        </div>
                        <div class="c-share">
                            <a href="/rss"><i class="icon24-rss-square"></i></a>
                            <a target="_blank" href="https://facebook.com/vietbao2020"><i class="icon24-facebook-square"></i></a>
                            <a target="_blank" href="https://www.youtube.com/channel/UCvWW_MX25BSnpVElZX3vIgQ"><i class="icon24-youtube-square"></i></a>
                        </div>
                    </div>
                </div><!-- c-header-inner -->
            </div><!-- container -->
        </div><!-- c-header -->
        <div class="c-menu-outer">
            <div class="container">
                <div class="c-menu">
                    <ul>
                        <li><a data-Fname="home" href="/"><i class="icon20-home"></i></a></li>
                        <li><a data-Fname="video" href="/video">Video</a></li>

                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/thoi-su" data-Fname="Thoi-su">Thời sự</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/doi-ngoai" data-Fname="Doi-ngoai">Đối ngoại</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/kinh-doanh" data-Fname="Kinh-doanh">Kinh doanh</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/kinh-doanh/thi-truong">Thị trường</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/dau-tu">Đầu tư</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/doanh-nghiep">Doanh nghiệp</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/san-pham-tieu-dung">Sản phẩm - Ti&#234;u d&#249;ng</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/rao-vat">Rao vặt</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/phap-luat" data-Fname="Phap-luat">Ph&#225;p luật</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                            <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                            <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/doi-song" data-Fname="Doi-song">Đời sống</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/van-may">Vận may</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/cong-nghe" data-Fname="Cong-nghe">C&#244;ng nghệ</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/bao-mat">Bảo mật</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/khoa-hoc" data-Fname="Khoa-hoc">Khoa học</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                            <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                            <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/phuong-tien" data-Fname="Phuong-tien">Phương tiện</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/the-thao" data-Fname="The-thao">Thể thao</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/cau-chuyen-the-thao">C&#226;u chuyện thể thao</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/suc-khoe" data-Fname="Suc-khoe">Sức khỏe</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/van-hoa" data-Fname="Van-hoa">Văn ho&#225;</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/van-hoa/dong-chay">D&#242;ng chảy</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa/khong-gian-song">Kh&#244;ng gian sống</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa/phong-cach-song">Phong c&#225;ch sống</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa/sach-hay">S&#225;ch hay</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa/du-lich-online">Du lịch online</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/giai-tri" data-Fname="Giai-tri">Giải tr&#237;</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                                    </ul>
                                </div>
                            </li>
                        <li class="c-menu-more js-menu-more">
                            <span class="dot dot1"></span>
                            <span class="dot dot3"></span>
                            <span class="dot dot4"></span>
                        </li>
                    </ul>
                </div><!-- c-menu -->
            </div><!-- container -->
        </div><!-- c-menu-outer -->
        
    </div><!-- l-nav -->
    <div class="c-space"></div>
        <div class="c-topevent-outer">
            <div class="container">
                <div class="c-topevent">
                    <label><i class="icon20-topevent-red"></i>Đừng bỏ lỡ:</label>
                    <div class="c-topevent__content">
                        <div class="c-topevent__scroll js-ticket-slider">
                            <ul>

                                        <li><a href="https://vietbao.vn/tra-cuu-diem-chuan-event72.html">Tra cứu điểm chuẩn</a></li>
                                        <li><a href="https://vietbao.vn/sea-games-31-event71.html">SEA Games 31</a></li>
                                        <li><a href="https://vietbao.vn/chu-quyen-bien-dao-event70.html">Chủ quyền biển đảo</a></li>
                                        <li><a href="https://vietbao.vn/gia-ca-thi-truong-event69.html">Gi&#225; cả thị trường</a></li>
                                        <li><a href="https://vietbao.vn/hieu-con-cham-con-day-con-event68.html">Hiểu con - Chăm con - Dạy con</a></li>
                                        <li><a href="https://vietbao.vn/xung-dot-nga-ukraine-event67.html">Xung đột Nga - Ukraine</a></li>
                                        <li><a href="https://vietbao.vn/bao-hanh-tre-em-event64.html">Bạo h&#224;nh trẻ em</a></li>
                                        <li><a href="https://vietbao.vn/viet-a-thoi-gia-kit-test-event62.html"> Việt &#193; thổi gi&#225; kit test</a></li>
                                        <li><a href="https://vietbao.vn/canh-bao-lua-dao-event59.html">Cảnh b&#225;o lừa đảo</a></li>
                            </ul>
                        </div>
                    </div>
                </div><!-- c-topevent -->
            </div><!-- container -->
        </div><!-- c-topevent-outer -->
    


<div class="bg-detail ">
    <div class="container">
        <div class="l-content clearfix">
            <div class="l-main">
                <div class="c-detail-head">
                    <div class="c-detail-head__row">
                        <nav aria-label="breadcrumb">
                            <ol class="breadcrumb">
                                <li class="breadcrumb-item"><a style="color: #666;margin-right:10px;" href="/">Trang chủ</a></li>
                                    <li class="breadcrumb-item"><a style="color: #666;margin-right:10px;" href="https://vietbao.vn/kinh-doanh">Kinh doanh</a></li>
                                <li class="breadcrumb-item "><a class="active" style="color: #666;margin-right:10px;" href="https://vietbao.vn/kinh-doanh/thi-truong">Thị trường</a></li>
                            </ol>
                        </nav>
                    </div>
                    <div class="c-detail-head__row"><h1 class="c-detail-head__title">V&#233; m&#225;y bay đắt l&#234;n từng giờ, du lịch v&#226;̃n tung loạt combo giá rẻ gi&#226;̣t mình</h1></div>
                    <div class="c-detail-head__row is-bar">
                        <span class="c-detail-head__time">12/07/2022, 13:41</span>
                        <div class="c-share-scroll js-share-scroll">
                            <ul class="clearfix">
                                <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/ve-may-bay-dat-len-tung-gio-du-lich-van-tung-loat-combo-gia-re-giat-minh-368266.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i></a></li>
                                <li class="zalo-share-button h-show-pc" data-href="https://vietbao.vn/ve-may-bay-dat-len-tung-gio-du-lich-van-tung-loat-combo-gia-re-giat-minh-368266.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                                    <a class="bg-zalo" href="javascript:;" title="Chia sẻ Zalo"><span class="ti-zalo icon16-zalo-white"></span></a>
                                </li>
                                <li class="h-show-mobile"><a class="bg-zalo" href="intent:#Intent;action=android.intent.action.SEND;type=text/plain;S.android.intent.extra.SUBJECT=;S.android.intent.extra.TEXT=https://vietbao.vn/ve-may-bay-dat-len-tung-gio-du-lich-van-tung-loat-combo-gia-re-giat-minh-368266.html?utm_source=zalo&amp;utm_medium=zalomsg&amp;B.hidePostFeed=true;B.backToSource=true;end" title="Chia sẻ Zalo"><i class="icon16-zalo-white"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="c-news-detail">
                    <div class="b-maincontent descriptionx index__10">
                        <p class="desc">B&#226;́t ch&#226;́p gi&#225; v&#233; m&#225;y bay nội địa m&#244;̃i ngày m&#244;̃i tăng, tr&#234;n c&#225;c website v&#224; mạng x&#227; hội vẫn xuất hiện h&#224;ng loạt combo du lịch gi&#225; rẻ gi&#226;̣t mình.</p>
                        <div class="content-main-normal">
                            <div id="divfirst">
                                <div id="first1">
                                    <p>Trên nhiều website chuyên bán combo du lịch giá rẻ như combodulichgiare.com, savingbooking.com…hàng loạt combo du lịch giá rẻ chỉ vài triệu đồng đang được rao bán rầm rộ. Điểm chung của những gói combo này là được khuyến mại từ 30 - 60% giá trị gốc, qua đó du khách chỉ mất vài triệu đồng cho chuyến nghỉ dưỡng bao gồm cả vé máy bay và khách sạn.</p><p>Ví dụ một số combo du lịch trong tháng 7-8-9 được đính nhãn “bán chạy” như du lịch Nha Trang 3 ngày 2 đêm ở khách sạn 5 sao và vé máy bay khứ hồi có giá 4 triệu đồng/khách; combo du lịch Đà Lạt 3 ngày 2 đêm ở khách sạn 3 đến 4 sao chỉ có giá hơn 2 triệu đồng/khách; combo du lịch Phú Quốc 4 ngày 3 đêm ở khách sạn 4 sao có giá rẻ nhất là 2,8 triệu đồng/khách đi vào tháng 9 và đắt nhất là 5,7 triệu đồng/ khách đi vào tháng 7…Những combo trên đều bao gồm khách sạn và vé máy bay khứ hồi.</p><figure class="expNoEdit"><img src="https://image.vtc.vn/upload/2022/07/11/60c40fb8373ef460ad2f-11175330.jpg" alt="Vé máy bay đắt lên từng giờ, du lịch vẫn tung loạt combo giá rẻ giật mình - 1"><figcaption><p class="expEdit">Hàng loạt combo du lịch giá rẻ bất ngờ được rao bán mặc dù giá vé máy bay nội địa tăng cao. (Ảnh chụp màn hình)</p></figcaption></figure>
                                </div>
                                <div att-name="image1">
                                    <div class="h-show-pc">
                                        <div class="vb-adzone banner qc" id="bn-zone-8" data-url="https://ad.vietbao.vn/ad/zone?z=8"></div>
                                    </div>
                                    <div class="h-show-mobile">
                                        <div class="vb-adzone banner qc" id="bn-zone-22" data-url="https://ad.vietbao.vn/ad/zone?z=22"></div>
                                    </div>
                                </div>
                                <div class="h-show-mobile">
                                    <div class="vb-adzone banner qc" id="bn-zone-14" data-url="https://ad.vietbao.vn/ad/zone?z=14"></div>
                                </div>
                                <div id="first2">
                                    <p>Đáng nói là, thời điểm tháng 7 và 8, giá vé máy bay nội địa Việt Nam đang tăng rất cao, nhiều đường bay buộc khách phải mất khoảng 4 triệu đến 10 triệu đồng cho một hành trình khứ hồi. Theo lý giải của một số đại lý, giá vé bay tăng cao do nhiều nguyên nhân, trong đó chủ yếu là nhu cầu du lịch của hành khách tăng mạnh sau dịch COVID-19 và giá nhiên liệu đắt đỏ.</p><p>Chính điều này khiến nhiều du khách tỏ ra thận trọng, không tin tưởng với những lời chào bán combo du lịch giá rẻ chỉ vài triệu đồng.</p><p>Chị Phạm Kiều Oanh (Hà Đông, Hà Nội) kể, gia đình chị đang lựa chọn Phú Quốc để du lịch hè, tuy nhiên sau nhiều ngày “săn” vé máy bay trên các ứng dụng, chị nhận thấy giá vé máy bay quá cao, cả gia đình 4 người sẽ phải bỏ ra một khoản chi phí lên đến hơn chục triệu đồng.</p>
                                </div>
                            </div>
                            <div class="h-show-pc">
                                <div class="vb-adzone banner qc" id="bn-zone-10" data-url="https://ad.vietbao.vn/ad/zone?z=10"></div>
                            </div>
                            <!-- Begin Dable In_article / For inquiries, visit http://dable.io -->
                            <div style="margin-bottom:20px;" id="dablewidget_x7yanV76" data-widget_id="x7yanV76">
                                <script type="text/javascript">
                                    (function (d, a, b, l, e, _) {
                                        if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                        e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                        _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                                    })(window, document, 'dable', 'script');
                                    dable('setService', 'vietbao.vn');
                                    dable('sendLogOnce');
                                    dable('renderWidget', 'dablewidget_x7yanV76');
                                </script>
                            </div>
                            <!-- End In_article / For inquiries, visit http://dable.io -->

                            <div class="h-show-mobile">
                                <div id="vbbackground">
                                    <div class="vb-adzone banner qc" id="bn-zone-15" data-url="https://ad.vietbao.vn/ad/zone?z=15"></div>
                                </div>
                            </div>
                            <div id="divend">
                                <div id="end1">
                                    <p>Nhưng khi tìm hiểu dịch vụ bán combo du lịch (Gồm vé máy bay, khách sạn và một số dịch vụ tiện ích đi kèm), chị Oanh lại ngỡ ngàng khi chỉ thêm vài trăm đến 1 triệu đồng so với số tiền chỉ mua vé máy bay mà lại có thể ở khách sạn 4 sao trong 3 - 4 ngày. "<em>Một mức giá quá hời cho khách hàng, tuy nhiên tôi vẫn chưa dám lựa chọn mua vì nghi ngờ về chất lượng của những combo này”</em>, chị Oanh nói.</p><p>Để giải đạp thắc mắc trên, PV liên hệ với số điện thoại được giới thiệu trên website savingbooking.com để tìm hiểu về combo du lịch Hà Nội - Phú Quốc 4 ngày 3 đêm với giá chưa đến 5 triệu đồng. Nhân viên tư vấn tên Duy cho biết mức giá combo được ra bán là mức giá rẻ nhất trong khoảng thời gian từ tháng 7 đến tháng 9.</p><p>Theo Duy, việc giá vé máy bay nội địa tăng cao nhưng những combo du lịch kèm khách sạn 4 sao lại chỉ có giá vài triệu đồng là do những đại lý đặt phòng sẽ nhận được mức giá ưu đãi lớn hơn rất nhiều so với khách du lịch tự đặt.</p>
                                </div>
                                <div class="ads_3_4">
                                    <div style="margin: 15px 0;width:100%;display:table;border-bottom:1px solid #9b9b9b;border-top: 1px solid #9b9b9b;position:relative">
                                        <div style="width: 100%;height: 1px;position: absolute;text-align: center;">
                                            <span style="background: #f8f5e9;padding: 0 5px;position: relative;z-index: 1;color: #999!important;top: -18px;">Quảng cáo</span>
                                        </div>
                                        <i class="icon16-close"></i>
                                        <div class="h-show-pc ">
                                            <div class="vb-adzone banner qc" id="bn-zone-11" data-url="https://ad.vietbao.vn/ad/zone?z=11"></div>
                                        </div>
                                        <div class="h-show-mobile">
                                            <div class="vb-adzone banner qc" id="bn-zone-16" data-url="https://ad.vietbao.vn/ad/zone?z=16"></div>
                                        </div>
                                    </div>
                                </div>

                                <div id="end2">
                                    <p><em>“Giá combo sẽ thay đổi theo giá vé máy bay, ngày cuối tuần thường thì giá sẽ cao hơn do khách đi nhiều. Giá vé máy bay do đại lý đặt sẽ không khác gì với khách tự đặt trên các website đặt vé, đại lý sẽ thu thêm từ 50.000 đồng đến 100.000 đồng tiền phí dịch vụ. Tuy nhiên, đặt combo du lịch qua đại lý khách sẽ hưởng được sự ưu đãi lớn từ giá thuê phòng khách sạn. Khách đặt phòng bình thường là giá lẻ, đại lý đặt là giá sỉ, thấp hơn từ 30 đến 50%”</em>, nhân viên tư vấn phân tích.</p><p>Thực tế, không người đã nhận “trái đắng” khi đặt mua những gói du lịch siêu rẻ. Không ít người bán combo du lịch đã lợi dụng tâm lý ham giá rẻ của khách để trục lợi. Họ thường dùng hình ảnh khách sạn hạng sang, tour du lịch thú vị, cảnh quan đẹp để quảng cáo vào những hội, nhóm và giao dịch thông qua tin nhắn riêng. Sau khi khách hàng tin tưởng chuyển tiền cọc mua combo du lịch sẽ bị những người này chặn liên lạc.</p><p>Hoặc nhiều khách hàng cho biết, do mua combo du lịch giá rẻ nên không có nhiều sự lựa chọn, dẫn đến tình trạng khi đến nơi mới ngã ngửa vì phải chịu những dịch vụ chất lượng kém, không như quảng cáo.</p><p>Chính vì thế, nhiều lời khuyên được đưa ra, khách hàng khi lựa chọn những combo du lịch giá rẻ cần thận trọng và tìm hiểu thật kỹ trước khi xuống tiền để tránh “tiền mất tật mang".</p><div class="author-make tr font13 mb15 pb5 pt10 bor-bot-e5"><span class="uppercase bold">Đức Thiện</span></div>
                                </div>
                            </div>
                            <div class="h-show-mobile">
                                <div class="vb-adzone banner qc" id="bn-zone-23" data-url="https://ad.vietbao.vn/ad/zone?z=23"></div>
                                <div class="vb-adzone banner qc" id="bn-zone-18" data-url="https://ad.vietbao.vn/ad/zone?z=18"></div>
                            </div>
                            <div class="h-show-pc">
                                <div class="vb-adzone banner qc" id="bn-zone-9" data-url="https://ad.vietbao.vn/ad/zone?z=9"></div>
                                <div class="vb-adzone banner qc" id="bn-zone-12" data-url="https://ad.vietbao.vn/ad/zone?z=12"></div>
                            </div>
                        </div>
                    </div><!-- b-maincontent -->

                    <div class="c-box">
                        <div class="c-box__title"><div class="c-box__title__name">Bài liên quan</div></div>
                        <div class="c-box__content">
                            <div class="c-news-other">
                                <ul class="c-head-other">
                                            <li><a href="https://vietbao.vn/du-lich-viet-nam-bao-ton-va-phat-trien-cho-noi-cai-rang-368245.html">Du lịch Việt Nam: Bảo tồn v&#224; ph&#225;t triển chợ nổi C&#225;i Răng</a></li>
                                            <li><a href="https://vietbao.vn/azerbaijan-9-dia-diem-du-lich-noi-tieng-o-thu-do-baku-368135.html">Azerbaijan: 9 địa điểm du lịch nổi tiếng ở Thủ đ&#244; Baku</a></li>
                                            <li><a href="https://vietbao.vn/xu-phat-tai-xe-thu-tien-khach-du-lich-400-000-dong-cho-quang-duong-6-km-368076.html">Xử phạt t&#224;i xế thu tiền kh&#225;ch du lịch 400.000 đồng cho qu&#227;ng đường 6 km</a></li>
                                            <li><a href="https://vietbao.vn/co-gai-bo-viec-di-du-lich-song-2-thang-nhu-dan-bien-o-tieu-maldives-viet-nam-368039.html">C&#244; g&#225;i bỏ việc đi du lịch, sống 2 th&#225;ng như d&#226;n biển ở &#39;tiểu Maldives Việt Nam&#39;</a></li>
                                            <li><a href="https://vietbao.vn/mua-he-du-lich-hon-loan-o-my-va-chau-au-367929.html">M&#249;a h&#232; du lịch hỗn loạn ở Mỹ v&#224; ch&#226;u &#194;u</a></li>
                                </ul>
                            </div><!-- c-template-list -->
                        </div><!-- c-box__content -->
                    </div><!-- c-box -->
                        <div class="c-author-page">
                            <div class="c-author-page__right">
                                <span class="btn btn-light is-circle" style="padding:8px;">Theo <span>vtc.vn</span><i class="icon-right icon16-redirect-gray"></i></span>
                                <div class="c-author-page__pc-pop">
                                    <label>Link bài gốc<span class="js-page-copy"><i class="far fa-clipboard"></i>Copy Link</span></label>
                                    <a id="url-copy" rel="nofollow" target="_blank" title="Theo vtc.vn" href="https://vtc.vn//ve-may-bay-da-t-len-tu-ng-gio-du-li-ch-va-n-tung-loa-t-combo-gia-re-gia-t-mi-nh-ar687125.html">https://vtc.vn//ve-may-bay-da-t-len-tu-ng-gio-du-li-ch-va-n-tung-loa-t-combo-gia-re-gia-t-mi-nh-ar687125.html</a>
                                </div>
                            </div>
                            <span class="c-author-page__copy js-page-copy"><i class="far fa-clipboard"></i>Copy Link</span>
                            <div class="c-author-page__mobile-pop">
                                <label>Link đã được copy</label>
                                <a rel="nofollow" title="Theo vtc.vn" href="https://vtc.vn//ve-may-bay-da-t-len-tu-ng-gio-du-li-ch-va-n-tung-loa-t-combo-gia-re-gia-t-mi-nh-ar687125.html">https://vtc.vn//ve-may-bay-da-t-len-tu-ng-gio-du-li-ch-va-n-tung-loa-t-combo-gia-re-gia-t-mi-nh-ar687125.html</a>
                            </div>
                        </div>
                    <div class="c-share-detail">
                        <ul class="clearfix">
                            <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/ve-may-bay-dat-len-tung-gio-du-lich-van-tung-loat-combo-gia-re-giat-minh-368266.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i>Chia sẻ</a></li>
                            <li class="likefacebook"><div style=" " class="fb-like" data-href="https://vietbao.vn/ve-may-bay-dat-len-tung-gio-du-lich-van-tung-loat-combo-gia-re-giat-minh-368266.html" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="false"></div></li>
                            <li class="zalo-share-button h-show-pc" data-href="https://vietbao.vn/ve-may-bay-dat-len-tung-gio-du-lich-van-tung-loat-combo-gia-re-giat-minh-368266.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                                <a class="bg-zalo"><i class="icon16-zalo-white"></i>Chia sẻ</a>
                            </li>
                            <li class="h-show-mobile"><a class="bg-zalo" href="intent:#Intent;action=android.intent.action.SEND;type=text/plain;S.android.intent.extra.SUBJECT=;S.android.intent.extra.TEXT=https://vietbao.vn/ve-may-bay-dat-len-tung-gio-du-lich-van-tung-loat-combo-gia-re-giat-minh-368266.html?utm_source=zalo&amp;utm_medium=zalomsg&amp;B.hidePostFeed=true;B.backToSource=true;end" title="Chia sẻ Zalo"><i class="icon16-zalo-white"></i>Chia sẻ</a></li>
                            <li class="h-show-pc"><a class="bg-twitter fb" href="https://twitter.com/share?text=V&#233; m&#225;y bay đắt l&#234;n từng giờ, du lịch v&#226;̃n tung loạt combo giá rẻ gi&#226;̣t mình&url=https://vietbao.vn/ve-may-bay-dat-len-tung-gio-du-lich-van-tung-loat-combo-gia-re-giat-minh-368266.html"><i class="icon16-twitter-white"></i>Chia sẻ</a></li>
                            <li class="h-show-pc"><a id="url-copy2" class="bg-orange-dark js-btn-copy" title="Theo vtc.vn" href="https://vietbao.vn/ve-may-bay-dat-len-tung-gio-du-lich-van-tung-loat-combo-gia-re-giat-minh-368266.html"><i class="icon16-link-white"></i>Copy link</a></li>
                        </ul>
                        <a class="btn-print fb" href="/print/368266.html"><i class="icon32-print"></i></a>
                    </div><!-- c-share-detail -->
                    <div class="c-box">
                        <div class="c-box__content">
                            <div class="c-tags">
                                <ul>
                                        <li>
                                            <h4>
                                                <a href="/du-lich-ptag.html" title="du lịch">du lịch</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/du-lich-viet-nam-ptag.html" title="du lịch Việt Nam">du lịch Việt Nam</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/combo-du-lich-ptag.html" title="combo du lịch">combo du lịch</a>
                                            </h4>
                                        </li>
                                </ul>
                            </div><!-- c-tags -->
                        </div><!-- c-box__content -->
                    </div><!-- c-boxt -->
                    <div class="c-box h-show-mobile">
                        <div class="c-box__content">
                            <div class="c-fanpage" style="text-align:center;">
                                <div class="fb-page" data-href="https://www.facebook.com/vietbao2020/" data-tabs="timeline" data-width="" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vietbao2020/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vietbao2020/">Việt Báo</a></blockquote></div>
                            </div>
                        </div><!-- c-box__content -->
                    </div><!-- c-box -->
                    <div class="h-show-mobile" style="margin-bottom:20px">
                        <div class="vb-adzone banner qc" id="bn-zone-17" data-url="https://ad.vietbao.vn/ad/zone?z=17"></div>
                    </div>
                    <div class="c-box">
                        <!-- Composite Start -->
                        <div id="M785036ScriptRootC1279952"></div>
                        <script src="https://jsc.mgid.com/v/i/vietbao.vn.1279952.js" async></script>
                        <!-- Composite End -->
                    </div>
                    <div id="dablewidget_GlGZYg7x" data-widget_id="GlGZYg7x">
                        <script type="text/javascript">
                            (function (d, a, b, l, e, _) {
                                if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                            })(window, document, 'dable', 'script');
                            dable('setService', 'vietbao.vn');
                            dable('sendLogOnce');
                            dable('renderWidget', 'dablewidget_GlGZYg7x');
                        </script>
                    </div>
                        <div class="c-box h-show-mobile">
                            <div class="c-box__title"><div class="c-box__title__name">Đọc tiếp</div></div>
                            <div class="c-box__content">
                                <div class="c-news-topmore">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/hoi-sinh-du-lich-cau-chuyen-tu-malaysia-367914.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/07/11/cdn.tcdulichtphcm.vn-upload-3-2022-images-2022-07-10-_1657468774-thumbnail-width1200height628-watermark.jpg" alt="‘Hồi sinh’ du lịch, c&#226;u chuyện từ Malaysia" title="‘Hồi sinh’ du lịch, c&#226;u chuyện từ Malaysia" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h4 class="b-grid__title"><a href="https://vietbao.vn/hoi-sinh-du-lich-cau-chuyen-tu-malaysia-367914.html">‘Hồi sinh’ du lịch, c&#226;u chuyện từ Malaysia</a></h4>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/du-lich-he-chau-au-nhu-canh-bac-mua-ve-cao-ngat-nguong-phut-chot-van-bi-huy-367829.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/07/11/cdn.tcdulichtphcm.vn-upload-3-2022-images-2022-07-10-_1657467345-thumbnail-width1200height628-watermark.jpg" alt="Du lịch h&#232; ch&#226;u &#194;u như canh bạc: Mua v&#233; cao ngất ngưởng, ph&#250;t ch&#243;t vẫn bị huỷ" title="Du lịch h&#232; ch&#226;u &#194;u như canh bạc: Mua v&#233; cao ngất ngưởng, ph&#250;t ch&#243;t vẫn bị huỷ" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h4 class="b-grid__title"><a href="https://vietbao.vn/du-lich-he-chau-au-nhu-canh-bac-mua-ve-cao-ngat-nguong-phut-chot-van-bi-huy-367829.html">Du lịch h&#232; ch&#226;u &#194;u như canh bạc: Mua v&#233; cao ngất ngưởng, ph&#250;t ch&#243;t vẫn bị huỷ</a></h4>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/khong-con-rao-can-asean-tren-da-phuc-hoi-nganh-du-lich-367802.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/07/10/baoquocte.vn-stores-news_dataimages-thutrang-072022-09-22-in_social-_nhung-dau-hieu-khoi-sac-bao-hieu-asean-dang-tren-da-phuc-hoi-nganh-du-lich.jpg" alt="Kh&#244;ng c&#242;n r&#224;o cản, ASEAN tr&#234;n đ&#224; phục hồi ng&#224;nh du lịch" title="Kh&#244;ng c&#242;n r&#224;o cản, ASEAN tr&#234;n đ&#224; phục hồi ng&#224;nh du lịch" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h4 class="b-grid__title"><a href="https://vietbao.vn/khong-con-rao-can-asean-tren-da-phuc-hoi-nganh-du-lich-367802.html">Kh&#244;ng c&#242;n r&#224;o cản, ASEAN tr&#234;n đ&#224; phục hồi ng&#224;nh du lịch</a></h4>
                                                </div>
                                            </div>
                                        </div>
                                </div>
                            </div>
                        </div>
                    
                </div><!-- c-news-detail -->
            </div><!-- l-main -->
            <div class="l-sidebar">
                <div class="c-box h-show-pc">
                    <div class="c-box__title"><div class="c-box__title__name">Tin y tế</div></div>
                    <div class="c-box__content">
                        <div class="c-news-topmore">
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/cac-nha-khoa-hoc-nhat-tim-ra-cach-moi-tieu-diet-te-bao-ung-thu-368229.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/07/12/acxv.png" alt="C&#225;c nh&#224; khoa học Nhật t&#236;m ra c&#225;ch mới ti&#234;u diệt tế b&#224;o ung thư" title="C&#225;c nh&#224; khoa học Nhật t&#236;m ra c&#225;ch mới ti&#234;u diệt tế b&#224;o ung thư" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/cac-nha-khoa-hoc-nhat-tim-ra-cach-moi-tieu-diet-te-bao-ung-thu-368229.html">C&#225;c nh&#224; khoa học Nhật t&#236;m ra c&#225;ch mới ti&#234;u diệt tế b&#224;o ung thư</a></h4>
                                        </div>
                                    </div>
                                </div>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/tai-sao-benh-o-than-tiet-nieu-o-nam-gioi-dac-biet-gia-tang-vao-mua-he-368224.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/07/12/262ccbe7d396fc.img.jpg" alt="Tại sao bệnh ở thận, tiết niệu ở nam giới đặc biệt gia tăng v&#224;o m&#249;a h&#232;?" title="Tại sao bệnh ở thận, tiết niệu ở nam giới đặc biệt gia tăng v&#224;o m&#249;a h&#232;?" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/tai-sao-benh-o-than-tiet-nieu-o-nam-gioi-dac-biet-gia-tang-vao-mua-he-368224.html">Tại sao bệnh ở thận, tiết niệu ở nam giới đặc biệt gia tăng v&#224;o m&#249;a h&#232;?</a></h4>
                                        </div>
                                    </div>
                                </div>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/benh-nhan-77-tuoi-liet-giuong-di-lai-duoc-nho-do-xi-mang-sinh-hoc-368212.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/07/12/media-cdn-v2.laodong.vn-storage-newsportal-2022-7-12-1067176-_do-xi-mang.jpg" alt="Bệnh nh&#226;n 77 tuổi liệt giường đi lại được nhờ đổ xi măng sinh học" title="Bệnh nh&#226;n 77 tuổi liệt giường đi lại được nhờ đổ xi măng sinh học" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/benh-nhan-77-tuoi-liet-giuong-di-lai-duoc-nho-do-xi-mang-sinh-hoc-368212.html">Bệnh nh&#226;n 77 tuổi liệt giường đi lại được nhờ đổ xi măng sinh học</a></h4>
                                        </div>
                                    </div>
                                </div>
                        </div><!-- c-news-more -->
                    </div><!-- c-box__content -->
                        <div class="c-box__title"><div class="c-box__title__name">Đọc tiếp</div></div>
                        <div class="c-box__content">
                            <div class="c-news-topmore">
                                    <div class="b-grid">
                                        <div class="b-grid__img"><a href="https://vietbao.vn/hoi-sinh-du-lich-cau-chuyen-tu-malaysia-367914.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/07/11/cdn.tcdulichtphcm.vn-upload-3-2022-images-2022-07-10-_1657468774-thumbnail-width1200height628-watermark.jpg" alt="‘Hồi sinh’ du lịch, c&#226;u chuyện từ Malaysia" title="‘Hồi sinh’ du lịch, c&#226;u chuyện từ Malaysia" /></a></div>
                                        <div class="b-grid__content">
                                            <div class="b-grid__row">
                                                <h4 class="b-grid__title"><a href="https://vietbao.vn/hoi-sinh-du-lich-cau-chuyen-tu-malaysia-367914.html">‘Hồi sinh’ du lịch, c&#226;u chuyện từ Malaysia</a></h4>
                                            </div>
                                        </div>
                                    </div>
                                    <div class="b-grid">
                                        <div class="b-grid__img"><a href="https://vietbao.vn/du-lich-he-chau-au-nhu-canh-bac-mua-ve-cao-ngat-nguong-phut-chot-van-bi-huy-367829.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/07/11/cdn.tcdulichtphcm.vn-upload-3-2022-images-2022-07-10-_1657467345-thumbnail-width1200height628-watermark.jpg" alt="Du lịch h&#232; ch&#226;u &#194;u như canh bạc: Mua v&#233; cao ngất ngưởng, ph&#250;t ch&#243;t vẫn bị huỷ" title="Du lịch h&#232; ch&#226;u &#194;u như canh bạc: Mua v&#233; cao ngất ngưởng, ph&#250;t ch&#243;t vẫn bị huỷ" /></a></div>
                                        <div class="b-grid__content">
                                            <div class="b-grid__row">
                                                <h4 class="b-grid__title"><a href="https://vietbao.vn/du-lich-he-chau-au-nhu-canh-bac-mua-ve-cao-ngat-nguong-phut-chot-van-bi-huy-367829.html">Du lịch h&#232; ch&#226;u &#194;u như canh bạc: Mua v&#233; cao ngất ngưởng, ph&#250;t ch&#243;t vẫn bị huỷ</a></h4>
                                            </div>
                                        </div>
                                    </div>
                                    <div class="b-grid">
                                        <div class="b-grid__img"><a href="https://vietbao.vn/khong-con-rao-can-asean-tren-da-phuc-hoi-nganh-du-lich-367802.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/07/10/baoquocte.vn-stores-news_dataimages-thutrang-072022-09-22-in_social-_nhung-dau-hieu-khoi-sac-bao-hieu-asean-dang-tren-da-phuc-hoi-nganh-du-lich.jpg" alt="Kh&#244;ng c&#242;n r&#224;o cản, ASEAN tr&#234;n đ&#224; phục hồi ng&#224;nh du lịch" title="Kh&#244;ng c&#242;n r&#224;o cản, ASEAN tr&#234;n đ&#224; phục hồi ng&#224;nh du lịch" /></a></div>
                                        <div class="b-grid__content">
                                            <div class="b-grid__row">
                                                <h4 class="b-grid__title"><a href="https://vietbao.vn/khong-con-rao-can-asean-tren-da-phuc-hoi-nganh-du-lich-367802.html">Kh&#244;ng c&#242;n r&#224;o cản, ASEAN tr&#234;n đ&#224; phục hồi ng&#224;nh du lịch</a></h4>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                </div>
                <div class="c-box h-show-pc">
                    <div class="c-box__content">
                        <div class="c-fanpage">
                            <div class="fb-page" data-href="https://www.facebook.com/vietbao2020/" data-tabs="timeline" data-width="" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vietbao2020/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vietbao2020/">Việt Báo</a></blockquote></div>
                        </div>
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box h-show-pc">
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <div class="vb-adzone banner qc" id="bn-zone-2" data-url="https://ad.vietbao.vn/ad/zone?z=2">
                                </div>
                                <div class="vb-adzone banner qc" id="bn-zone-3" data-url="https://ad.vietbao.vn/ad/zone?z=3">
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="c-box h-show-pc js-sticky-scroll">
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x250 is-hidden-title">

                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">

                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <!-- Begin Dable InArticle_300x600 / For inquiries, visit http://dable.io -->
                                <div id="dablewidget_6oMVa67b" data-widget_id="6oMVa67b">
                                    <script type="text/javascript">
                                        (function (d, a, b, l, e, _) {
                                            if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                            e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                            _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                                        })(window, document, 'dable', 'script');
                                        dable('setService', 'vietbao.vn');
                                        dable('sendLogOnce');
                                        dable('renderWidget', 'dablewidget_6oMVa67b');
                                    </script>
                                </div>
                                <!-- End InArticle_300x600 / For inquiries, visit http://dable.io -->
                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <span class="c-banner-item__title">--Quảng cáo---</span>
                                <div class="vb-adzone banner qc" id="bn-zone-5" data-url="https://ad.vietbao.vn/ad/zone?z=5">
                                </div>
                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
            </div><!-- l-sidebar -->
        </div><!-- l-content -->
    </div><!-- container -->
</div><!-- bg-detail -->
<div class="c-main-banner bg-gray h-show-pc" style="margin-top:20px;">
    <div class="container">
        <div class="c-banner">
            <div class="c-banner-item">
                <div class="vb-adzone banner qc" id="bn-zone-4" data-url="https://ad.vietbao.vn/ad/zone?z=4"></div>
            </div>
        </div><!-- c-banner -->
    </div><!-- container -->
</div><!-- c-main-banner -->
<div class="c-news-readmore">
    <div class="container">
        <div class="c-box">
            <div class="c-box__title"><div class="c-box__title__name"><a style="text-decoration: none;" href="https://vietbao.vn/kinh-doanh/thi-truong">Đọc thêm Thị trường</a></div></div>
            <div class="c-box__content">
                <div class="c-template-grid is-col-3 is-line">
                    <ul class="clearfix">
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/khach-nu-tien-sat-may-bay-quay-video-vi-sao-an-ninh-khong-xu-phat-368246.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/07/12/image.vtc.vn-upload-2022-07-12-_hang-khong-11471272.jpeg" alt="Kh&#225;ch nữ tiến s&#225;t m&#225;y bay quay video: Vi sao an ninh kh&#244;ng xử phạt?" title="Kh&#225;ch nữ tiến s&#225;t m&#225;y bay quay video: Vi sao an ninh kh&#244;ng xử phạt?" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/khach-nu-tien-sat-may-bay-quay-video-vi-sao-an-ninh-khong-xu-phat-368246.html">Kh&#225;ch nữ tiến s&#225;t m&#225;y bay quay video: Vi sao an ninh kh&#244;ng xử phạt?</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/de-chung-ma-tran-thuc-pham-chuc-nang-368247.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/07/12/static-images.vnncdn.net-files-publish-2022-7-12-_de-chung-ma-tran-thuc-pham-chuc-nang-223dd221107142739e8c5895d4f83259.png" alt="D&#232; chừng ma trận thực phẩm chức năng" title="D&#232; chừng ma trận thực phẩm chức năng" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/de-chung-ma-tran-thuc-pham-chuc-nang-368247.html">D&#232; chừng ma trận thực phẩm chức năng</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/tinh-huong-chua-tung-co-euro-re-di-doi-ngang-usd-368220.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/07/12/static-images.vnncdn.net-files-publish-2022-7-12-_eur-usd1-235.jpg" alt="T&#236;nh huống chưa từng c&#243;, EURO rẻ đi, &#39;đổi ngang&#39; USD" title="T&#236;nh huống chưa từng c&#243;, EURO rẻ đi, &#39;đổi ngang&#39; USD" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/tinh-huong-chua-tung-co-euro-re-di-doi-ngang-usd-368220.html">T&#236;nh huống chưa từng c&#243;, EURO rẻ đi, &#39;đổi ngang&#39; USD</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/nha-may-dam-phu-my-dat-ky-luc-van-hanh-lien-tuc-dai-ngay-nhat-368216.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/07/12/image.vtc.vn-upload-2022-07-12-_nha-may-dam-phu-my-dat-ky-luc-van-hanh-lien-tuc-dai-nhat-tu-truoc-den-nay-10102752.jpg" alt="Nhà máy Đạm Phú Mỹ đạt kỷ lục v&#226;̣n hành li&#234;n tục dài ngày nh&#226;́t" title="Nhà máy Đạm Phú Mỹ đạt kỷ lục v&#226;̣n hành li&#234;n tục dài ngày nh&#226;́t" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/nha-may-dam-phu-my-dat-ky-luc-van-hanh-lien-tuc-dai-ngay-nhat-368216.html">Nhà máy Đạm Phú Mỹ đạt kỷ lục v&#226;̣n hành li&#234;n tục dài ngày nh&#226;́t</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/ca-thang-toi-khong-the-an-pho-tien-dau-ma-an-368198.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/07/12/image.vtc.vn-upload-2022-07-12-_an-pho-sang-2-06334528.jpg" alt="Cả th&#225;ng t&#244;i kh&#244;ng thể ăn phở, tiền đ&#226;u m&#224; ăn?" title="Cả th&#225;ng t&#244;i kh&#244;ng thể ăn phở, tiền đ&#226;u m&#224; ăn?" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/ca-thang-toi-khong-the-an-pho-tien-dau-ma-an-368198.html">Cả th&#225;ng t&#244;i kh&#244;ng thể ăn phở, tiền đ&#226;u m&#224; ăn?</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/hai-san-bi-ep-gia-ngu-dan-thua-lo-368188.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/07/12/vnn-imgs-a1.vgcloud.vn-photo-cms-baonghean.zadn.vn-1200x630-uploaded-2022-jgmztamzsnzm-2022_07_09-_bna-hai-san-danh-bat-duoc-trong-3-thang-dau-nam-nay-chu-yeu-la-ca-trong-anh-xuan-hoang-4670.jpg" alt="Hải sản bị &#233;p gi&#225;, ngư d&#226;n thua lỗ" title="Hải sản bị &#233;p gi&#225;, ngư d&#226;n thua lỗ" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/hai-san-bi-ep-gia-ngu-dan-thua-lo-368188.html">Hải sản bị &#233;p gi&#225;, ngư d&#226;n thua lỗ</a></h2></div>
                                    </div>
                                </div>
                            </li>

                    </ul>
                </div><!-- c-template-grid -->
            </div><!-- c-box__content -->
        </div><!-- c-box -->
    </div><!-- container -->
</div><!-- c-news-readmore -->
<!------------------------homepage content------------------------>
<div class="c-homepage-repeat-content">
    <div class="container">
        <div class="clearfix">
            <div class="l-main">
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Nổi bật Việt báo</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/nguoi-dan-nhat-ban-xep-hang-tien-dua-co-thu-tuong-abe-shinzo-368276.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/07/12/thoidai.com.vn-stores-news_dataimages-2022-072022-12-14-_6de385cf65bbae073acf2c24c3720bd5.jpg" alt="Người d&#226;n Nhật Bản xếp h&#224;ng tiễn đưa cố Thủ tướng Abe Shinzo" title="Người d&#226;n Nhật Bản xếp h&#224;ng tiễn đưa cố Thủ tướng Abe Shinzo" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/nguoi-dan-nhat-ban-xep-hang-tien-dua-co-thu-tuong-abe-shinzo-368276.html">Người d&#226;n Nhật Bản xếp h&#224;ng tiễn đưa cố Thủ tướng Abe Shinzo</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">28 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Từ s&#225;ng sớm 12/7, h&#224;ng d&#224;i những người mặc đồ đen đ&#227; tập trung b&#234;n ngo&#224;i đền Zojoji (trung t&#226;m Thủ đ&#244; Tokyo, Nhật Bản) để tiễn biệt cố Thủ tướng Abe Shinzo.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/chu-dong-ra-soat-noi-dung-lien-quan-den-viec-chuan-bi-ky-hop-thu-4-cua-quoc-hoi-368286.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/07/12/bcp.cdnchinhphu.vn-334894974524682240-2022-7-12-_toan-canh-xuoi-16575052437301272588713-16576117781281003388948-79-0-1329-2000-crop-16576118355921188145172.jpeg" alt="Chủ động r&#224; so&#225;t nội dung li&#234;n quan đến việc chuẩn bị kỳ họp thứ 4 của Quốc hội" title="Chủ động r&#224; so&#225;t nội dung li&#234;n quan đến việc chuẩn bị kỳ họp thứ 4 của Quốc hội" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/chu-dong-ra-soat-noi-dung-lien-quan-den-viec-chuan-bi-ky-hop-thu-4-cua-quoc-hoi-368286.html">Chủ động r&#224; so&#225;t nội dung li&#234;n quan đến việc chuẩn bị kỳ họp thứ 4 của Quốc hội</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">9 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Sau 1,5 ng&#224;y l&#224;m việc với tinh thần t&#237;ch cực, khẩn trương, nghi&#234;m t&#250;c phi&#234;n họp thứ 13 của Ủy ban Thường vụ Quốc hội đ&#227; ho&#224;n th&#224;nh to&#224;n bộ chương tr&#236;nh đề ra v&#224; bế mạc v&#224;o trưa 12/7.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/hlv-truong-viet-hoang-thoi-dan-dat-clb-viettel-368284.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/07/12/static-images.vnncdn.net-files-publish-2022-7-12-_truong-viet-hoang-469.jpg" alt="HLV Trương Việt Ho&#224;ng th&#244;i dẫn dắt CLB Viettel" title="HLV Trương Việt Ho&#224;ng th&#244;i dẫn dắt CLB Viettel" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/hlv-truong-viet-hoang-thoi-dan-dat-clb-viettel-368284.html">HLV Trương Việt Ho&#224;ng th&#244;i dẫn dắt CLB Viettel</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">19 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    HLV Trương Việt Ho&#224;ng kh&#244;ng c&#242;n l&#224; thuyền trưởng CLB Viettel kể từ v&#242;ng 7 V-League 2022.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/sep-mu-den-barcelona-chot-vu-de-jong-368283.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/07/12/static-images.vnncdn.net-files-publish-2022-7-12-_www-thesun-co-uk-sport-preview-richard-arnold-and-john-murtough-copy-360.jpg" alt="Sếp MU đến Barcelona chốt vụ De Jong" title="Sếp MU đến Barcelona chốt vụ De Jong" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/sep-mu-den-barcelona-chot-vu-de-jong-368283.html">Sếp MU đến Barcelona chốt vụ De Jong</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">22 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Hai sếp lớn của Quỷ đỏ đ&#227; c&#243; mặt ở th&#224;nh phố Barcelona để cố gắng th&#250;c đẩy thương vụ chuyển nhượng Frenkie de Jong ho&#224;n tất cuối tuần n&#224;y.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/ong-biden-thua-nhan-cat-giu-vu-khi-o-nha-368277.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/07/12/info-imgs.vgcloud.vn-2022-07-12-10-_ong-biden-thua-nhan-cat-giu-vu-khi-o-nha.jpg" alt="&#212;ng Biden thừa nhận cất giữ vũ kh&#237; ở nh&#224;" title="&#212;ng Biden thừa nhận cất giữ vũ kh&#237; ở nh&#224;" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/ong-biden-thua-nhan-cat-giu-vu-khi-o-nha-368277.html">&#212;ng Biden thừa nhận cất giữ vũ kh&#237; ở nh&#224;</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">27 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Tổng thống Mỹ Joe Biden h&#244;m 11/7 thừa nhận rằng &#244;ng giữ 4 khẩu s&#250;ng ngắn ở nh&#224;.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>

                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Đừng bỏ lỡ</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/an-mang-kinh-hoang-luc-4h-sang-tieng-ho-cua-nguoi-chong-cuu-song-vo-con-368262.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/07/12/icdn.dantri.com.vn-2022-07-12-_20220712091106-1657598397584-crop-1657603532916.jpeg" alt="&#193;n mạng kinh ho&#224;ng l&#250;c 4h s&#225;ng: Tiếng h&#244; của người chồng cứu sống vợ con" title="&#193;n mạng kinh ho&#224;ng l&#250;c 4h s&#225;ng: Tiếng h&#244; của người chồng cứu sống vợ con" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/an-mang-kinh-hoang-luc-4h-sang-tieng-ho-cua-nguoi-chong-cuu-song-vo-con-368262.html">&#193;n mạng kinh ho&#224;ng l&#250;c 4h s&#225;ng: Tiếng h&#244; của người chồng cứu sống vợ con</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">2 giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Khi bị đối tượng cầm dao x&#244;ng v&#224;o nh&#224; ch&#233;m đứt l&#236;a tay tr&#225;i, trong cơn hoảng loạn, người chồng vẫn cố gắng h&#244; ho&#225;n để vợ, con chốt cửa ph&#242;ng lại.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/pssi-gui-don-khieu-nai-u19-viet-nam-va-thai-lan-vff-noi-gi-368273.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/07/12/media-cdn-v2.laodong.vn-storage-newsportal-2022-7-12-1067283-_f9c65027-386d-49f7-a.jpeg" alt="PSSI gửi đơn khiếu nại U19 Việt Nam v&#224; Th&#225;i Lan, VFF n&#243;i g&#236;?" title="PSSI gửi đơn khiếu nại U19 Việt Nam v&#224; Th&#225;i Lan, VFF n&#243;i g&#236;?" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/pssi-gui-don-khieu-nai-u19-viet-nam-va-thai-lan-vff-noi-gi-368273.html">PSSI gửi đơn khiếu nại U19 Việt Nam v&#224; Th&#225;i Lan, VFF n&#243;i g&#236;?</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">31 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Đại diện Li&#234;n đo&#224;n b&#243;ng đ&#225; Việt Nam (VFF) đ&#227; l&#234;n tiếng sau th&#244;ng tin Li&#234;n đo&#224;n b&#243;ng đ&#225; Indonesia khiếu nại U19 Th&#225;i Lan v&#224; U19 Việt Nam tại giải U19 Đ&#244;ng Nam &#193; 2022.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/cong-vien-tren-dong-song-to-lich-an-tuong-nhu-the-nao-368248.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/07/12/icdn.dantri.com.vn-2022-07-12-_mo-phong-3d-moi-nhat-cua-ky-quan-cong-vien-lich-su-van-hoa-tam-linh-to-lich-12-crop-1657600057704.jpeg" alt="C&#244;ng vi&#234;n tr&#234;n d&#242;ng s&#244;ng T&#244; Lịch ấn tượng như thế n&#224;o?" title="C&#244;ng vi&#234;n tr&#234;n d&#242;ng s&#244;ng T&#244; Lịch ấn tượng như thế n&#224;o?" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/cong-vien-tren-dong-song-to-lich-an-tuong-nhu-the-nao-368248.html">C&#244;ng vi&#234;n tr&#234;n d&#242;ng s&#244;ng T&#244; Lịch ấn tượng như thế n&#224;o?</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">2 giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Thực hiện Nghị quyết 15 của Bộ Ch&#237;nh trị, H&#224; Nội đang nghi&#234;n cứu đề xuất cải tạo s&#244;ng T&#244; Lịch th&#224;nh C&#244;ng vi&#234;n lịch sử-văn h&#243;a-t&#226;m linh v&#224; x&#226;y dựng hệ thống hầm ngầm chống ngập kết hợp cao tốc ngầm.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/nu-tai-xe-say-xin-gay-tai-nan-roi-bo-chay-mac-banh-xe-oto-nat-bet-368278.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/07/12/intro-vietbao.00_01_23_19.still002(1).jpg" alt="Nữ t&#224;i xế say xỉn g&#226;y tai nạn rồi bỏ chạy mặc b&#225;nh xe &#244;t&#244; n&#225;t b&#233;t" title="Nữ t&#224;i xế say xỉn g&#226;y tai nạn rồi bỏ chạy mặc b&#225;nh xe &#244;t&#244; n&#225;t b&#233;t" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/nu-tai-xe-say-xin-gay-tai-nan-roi-bo-chay-mac-banh-xe-oto-nat-bet-368278.html">Nữ t&#224;i xế say xỉn g&#226;y tai nạn rồi bỏ chạy mặc b&#225;nh xe &#244;t&#244; n&#225;t b&#233;t</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">28 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/multimedia/clip">Clip</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Ng&#224;y 11-7, C&#244;ng an huyện Hớn Quản, tỉnh B&#236;nh Phước đang điều tra, l&#224;m r&#245; vụ nữ t&#225;i xế say xỉn điều khiển xe &#244; t&#244; g&#226;y tai nạn rồi rời khỏi hiện trường.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/5-cach-che-bien-yen-mach-la-mieng-cho-nguoi-bi-tieu-duong-368275.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/07/12/media-cdn-v2.laodong.vn-storage-newsportal-2022-7-11-1066776-_1c8e796d-bda0-4a4b-b.jpeg" alt="5 c&#225;ch chế biến yến mạch lạ miệng cho người bị tiểu đường" title="5 c&#225;ch chế biến yến mạch lạ miệng cho người bị tiểu đường" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/5-cach-che-bien-yen-mach-la-mieng-cho-nguoi-bi-tieu-duong-368275.html">5 c&#225;ch chế biến yến mạch lạ miệng cho người bị tiểu đường</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">29 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Yến mạch chứa nhiều chất dinh dưỡng tốt cho sức khoẻ. Tham khảo một số c&#225;ch chế biến yến mạch sau vừa ngon miệng vừa tốt cho bệnh tiểu đường.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Mới nhất</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix loadAjax">
                                    <li class="loadArticle" pid="368276">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/nguoi-dan-nhat-ban-xep-hang-tien-dua-co-thu-tuong-abe-shinzo-368276.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/07/12/thoidai.com.vn-stores-news_dataimages-2022-072022-12-14-_6de385cf65bbae073acf2c24c3720bd5.jpg" alt="Người d&#226;n Nhật Bản xếp h&#224;ng tiễn đưa cố Thủ tướng Abe Shinzo" title="Người d&#226;n Nhật Bản xếp h&#224;ng tiễn đưa cố Thủ tướng Abe Shinzo" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/nguoi-dan-nhat-ban-xep-hang-tien-dua-co-thu-tuong-abe-shinzo-368276.html">Người d&#226;n Nhật Bản xếp h&#224;ng tiễn đưa cố Thủ tướng Abe Shinzo</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">28 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Từ s&#225;ng sớm 12/7, h&#224;ng d&#224;i những người mặc đồ đen đ&#227; tập trung b&#234;n ngo&#224;i đền Zojoji (trung t&#226;m Thủ đ&#244; Tokyo, Nhật Bản) để tiễn biệt cố Thủ tướng Abe Shinzo.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="368274">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/phu-vai-ban-suc-lay-tien-kiem-bac-trieu-moi-ngay-tai-thu-phu-vai-thieu-368274.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/07/12/image.vtc.vn-upload-2022-07-11-_cong-nhan-dong-vai-21-copy-18331731.jpg" alt="Phu vải &#39;b&#225;n sức lấy tiền&#39;, kiếm bạc triệu mỗi ng&#224;y tại thủ phủ vải thiều" title="Phu vải &#39;b&#225;n sức lấy tiền&#39;, kiếm bạc triệu mỗi ng&#224;y tại thủ phủ vải thiều" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/phu-vai-ban-suc-lay-tien-kiem-bac-trieu-moi-ngay-tai-thu-phu-vai-thieu-368274.html">Phu vải &#39;b&#225;n sức lấy tiền&#39;, kiếm bạc triệu mỗi ng&#224;y tại thủ phủ vải thiều</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">30 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Nhiều lao động bất chấp “b&#225;n sức lấy tiền”, thức xuy&#234;n 2-3 đ&#234;m đ&#243;ng g&#243;i, bốc v&#225;c vải, kiếm tiền triệu mỗi ng&#224;y.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="368273">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/pssi-gui-don-khieu-nai-u19-viet-nam-va-thai-lan-vff-noi-gi-368273.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/07/12/media-cdn-v2.laodong.vn-storage-newsportal-2022-7-12-1067283-_f9c65027-386d-49f7-a.jpeg" alt="PSSI gửi đơn khiếu nại U19 Việt Nam v&#224; Th&#225;i Lan, VFF n&#243;i g&#236;?" title="PSSI gửi đơn khiếu nại U19 Việt Nam v&#224; Th&#225;i Lan, VFF n&#243;i g&#236;?" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/pssi-gui-don-khieu-nai-u19-viet-nam-va-thai-lan-vff-noi-gi-368273.html">PSSI gửi đơn khiếu nại U19 Việt Nam v&#224; Th&#225;i Lan, VFF n&#243;i g&#236;?</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">31 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Đại diện Li&#234;n đo&#224;n b&#243;ng đ&#225; Việt Nam (VFF) đ&#227; l&#234;n tiếng sau th&#244;ng tin Li&#234;n đo&#224;n b&#243;ng đ&#225; Indonesia khiếu nại U19 Th&#225;i Lan v&#224; U19 Việt Nam tại giải U19 Đ&#244;ng Nam &#193; 2022.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="368271">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/rafael-nadal-giua-thien-duong-va-dia-nguc-368271.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/07/12/static-images.vnncdn.net-files-publish-2022-7-12-_nadal-wimbledon-449.jpg" alt="Rafael Nadal: Giữa thi&#234;n đường v&#224; địa ngục" title="Rafael Nadal: Giữa thi&#234;n đường v&#224; địa ngục" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/rafael-nadal-giua-thien-duong-va-dia-nguc-368271.html">Rafael Nadal: Giữa thi&#234;n đường v&#224; địa ngục</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">32 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Rafael Nadal c&#243; m&#224;n tr&#236;nh diễn tuyệt vời ở Wimbledon 2022 nhưng rồi phải r&#250;t lui ngay trước b&#225;n kết. Ngay sau thi&#234;n đường, một lần nữa anh như rơi xuống địa ngục bởi chấn thương &#225;m ảnh.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="368280">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/luc-gia-dinh-toi-dang-lao-dao-thi-hai-nguoi-ban-cua-chong-den-bieu-1-ty-368280.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/07/12/ttol.vietnamnetjsc.vn-images-2022-07-12-14-32-_untitled-2.jpg" alt="L&#250;c gia đ&#236;nh t&#244;i đang lao đao th&#236; hai người bạn của chồng đến biếu 1 tỷ" title="L&#250;c gia đ&#236;nh t&#244;i đang lao đao th&#236; hai người bạn của chồng đến biếu 1 tỷ" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/luc-gia-dinh-toi-dang-lao-dao-thi-hai-nguoi-ban-cua-chong-den-bieu-1-ty-368280.html">L&#250;c gia đ&#236;nh t&#244;i đang lao đao th&#236; hai người bạn của chồng đến biếu 1 tỷ</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">33 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Th&#225;ng trước, trong l&#250;c n&#244; đ&#249;a với bạn, đứa con trai lớn của t&#244;i ng&#227; cầu thang v&#224; bị&#160;chấn thương sọ n&#227;o.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>

                            </ul>
                            <div class="loading_img" style="display: none;">
                                <div class="timeline-wrapper">
                                    <div class="timeline-item">
                                        <div class="animated-background">
                                            <div class="background-masker header-top"></div>
                                            <div class="background-masker header-left"></div>
                                            <div class="background-masker header-right"></div>
                                            <div class="background-masker header-bottom"></div>
                                            <div class="background-masker header-2-left"></div>
                                            <div class="background-masker header-2-right"></div>
                                            <div class="background-masker header-2-bottom"></div>
                                            <div class="background-masker meta-left"></div>
                                            <div class="background-masker meta-right"></div>
                                            <div class="background-masker meta-bottom"></div>
                                            <div class="background-masker description-left"></div>
                                            <div class="background-masker description-right"></div>
                                            <div class="background-masker description-bottom"></div>
                                            <div class="background-masker description-2-left"></div>
                                            <div class="background-masker description-2-right"></div>
                                            <div class="background-masker description-2-bottom"></div>
                                            <div class="background-masker description-3-left"></div>
                                            <div class="background-masker description-3-right"></div>
                                            <div class="background-masker description-3-bottom"></div>
                                        </div>
                                    </div>
                                </div> <div class="timeline-wrapper">
                                    <div class="timeline-item">
                                        <div class="animated-background">
                                            <div class="background-masker header-top"></div>
                                            <div class="background-masker header-left"></div>
                                            <div class="background-masker header-right"></div>
                                            <div class="background-masker header-bottom"></div>
                                            <div class="background-masker header-2-left"></div>
                                            <div class="background-masker header-2-right"></div>
                                            <div class="background-masker header-2-bottom"></div>
                                            <div class="background-masker meta-left"></div>
                                            <div class="background-masker meta-right"></div>
                                            <div class="background-masker meta-bottom"></div>
                                            <div class="background-masker description-left"></div>
                                            <div class="background-masker description-right"></div>
                                            <div class="background-masker description-bottom"></div>
                                            <div class="background-masker description-2-left"></div>
                                            <div class="background-masker description-2-right"></div>
                                            <div class="background-masker description-2-bottom"></div>
                                            <div class="background-masker description-3-left"></div>
                                            <div class="background-masker description-3-right"></div>
                                            <div class="background-masker description-3-bottom"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div><!-- c-template-list -->
                        <div class="c-more" id="load_more"><a href="javascript:;">Xem thêm</a></div>
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
            </div><!-- l-main -->
            <div class="l-sidebar">
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Tin mới nhất</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list is-fist-big is-title-pc">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/de-chung-ma-tran-thuc-pham-chuc-nang-368247.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/07/12/static-images.vnncdn.net-files-publish-2022-7-12-_de-chung-ma-tran-thuc-pham-chuc-nang-223dd221107142739e8c5895d4f83259.png" alt="D&#232; chừng ma trận thực phẩm chức năng" title="D&#232; chừng ma trận thực phẩm chức năng" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/de-chung-ma-tran-thuc-pham-chuc-nang-368247.html">D&#232; chừng ma trận thực phẩm chức năng</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/phu-huynh-ha-noi-hoang-mang-voi-to-hop-mon-lua-chon-lop-10-thpt-368241.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/07/12/image.vtc.vn-upload-2022-07-12-_van13-08102905.jpeg" alt="Phụ huynh H&#224; Nội hoang mang với tổ hợp m&#244;n lựa chọn lớp 10 THPT" title="Phụ huynh H&#224; Nội hoang mang với tổ hợp m&#244;n lựa chọn lớp 10 THPT" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/phu-huynh-ha-noi-hoang-mang-voi-to-hop-mon-lua-chon-lop-10-thpt-368241.html">Phụ huynh H&#224; Nội hoang mang với tổ hợp m&#244;n lựa chọn lớp 10 THPT</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/tam-thu-xin-loi-luc-luong-chong-dich-cua-giam-doc-so-y-te-tphcm-viet-gi-368239.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/07/12/photo-cms-tpo.zadn.vn-uploaded-2022-bp-ejwbxw-2022_07_12-_5-4-2595.jpg" alt="T&#226;m thư xin lỗi lực lượng chống dịch của Gi&#225;m đốc Sở Y tế TPHCM viết g&#236;?" title="T&#226;m thư xin lỗi lực lượng chống dịch của Gi&#225;m đốc Sở Y tế TPHCM viết g&#236;?" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/tam-thu-xin-loi-luc-luong-chong-dich-cua-giam-doc-so-y-te-tphcm-viet-gi-368239.html">T&#226;m thư xin lỗi lực lượng chống dịch của Gi&#225;m đốc Sở Y tế TPHCM viết g&#236;?</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/tphcm-thiet-hai-6-ty-do-moi-nam-vi-ket-xe-368226.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/07/12/icdn.dantri.com.vn-2022-07-12-_huukhoa-3-of-16-1643279161053-crop-1657596721924.jpeg" alt="TPHCM thiệt hại 6 tỷ đ&#244; mỗi năm v&#236; kẹt xe" title="TPHCM thiệt hại 6 tỷ đ&#244; mỗi năm v&#236; kẹt xe" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/tphcm-thiet-hai-6-ty-do-moi-nam-vi-ket-xe-368226.html">TPHCM thiệt hại 6 tỷ đ&#244; mỗi năm v&#236; kẹt xe</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/tinh-huong-chua-tung-co-euro-re-di-doi-ngang-usd-368220.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/07/12/static-images.vnncdn.net-files-publish-2022-7-12-_eur-usd1-235.jpg" alt="T&#236;nh huống chưa từng c&#243;, EURO rẻ đi, &#39;đổi ngang&#39; USD" title="T&#236;nh huống chưa từng c&#243;, EURO rẻ đi, &#39;đổi ngang&#39; USD" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/tinh-huong-chua-tung-co-euro-re-di-doi-ngang-usd-368220.html">T&#236;nh huống chưa từng c&#243;, EURO rẻ đi, &#39;đổi ngang&#39; USD</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="h-show-pc js-sticky-scroll">
                    <div class="vb-adzone banner qc" id="bn-zone-6" data-url="https://ad.vietbao.vn/ad/zone?z=6">
                    </div>
                </div>
            </div><!-- l-sidebar -->
        </div><!-- clearfix -->
    </div><!-- container -->
</div><!-- c-homepage-repeat-content -->
<!------------------------end homepage content------------------------>



    <div class="l-footer">
        <div class="container">
            <div class="c-footer-main">
                <div class="c-footer-menu">
                    <ul>

                            <li>
                                <a href="https://vietbao.vn/thoi-su">Thời sự</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/doi-ngoai">Đối ngoại</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/kinh-doanh">Kinh doanh</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/kinh-doanh/thi-truong">Thị trường</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/dau-tu">Đầu tư</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/doanh-nghiep">Doanh nghiệp</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/san-pham-tieu-dung">Sản phẩm - Ti&#234;u d&#249;ng</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/rao-vat">Rao vặt</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/phap-luat">Ph&#225;p luật</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                        <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                        <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/doi-song">Đời sống</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/van-may">Vận may</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/cong-nghe">C&#244;ng nghệ</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/bao-mat">Bảo mật</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/khoa-hoc">Khoa học</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                        <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                        <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/phuong-tien">Phương tiện</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/the-thao">Thể thao</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/cau-chuyen-the-thao">C&#226;u chuyện thể thao</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/suc-khoe">Sức khỏe</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/van-hoa">Văn ho&#225;</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/van-hoa/dong-chay">D&#242;ng chảy</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa/khong-gian-song">Kh&#244;ng gian sống</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa/phong-cach-song">Phong c&#225;ch sống</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa/sach-hay">S&#225;ch hay</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa/du-lich-online">Du lịch online</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/giai-tri">Giải tr&#237;</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/multimedia">MULTIMEDIA</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/multimedia/clip">Clip</a></li>
                                        <li><a href="https://vietbao.vn/multimedia/infographics">Infographics </a></li>
                                        <li><a href="https://vietbao.vn/multimedia/emagazine">E-Magazine</a></li>
                                </ul>
                            </li>
                    </ul>
                </div><!-- c-footer-menu -->
            </div><!-- c-footer-main -->
            <div class="c-footer-info">
                <div class="b-maincontent">
                    <p><b>THÔNG TIN KẾT NỐI CỘNG ĐỒNG - VIETBAO.VN</b></p>
                    <p>Trung tâm báo chí và hợp tác truyền thông quốc tế (CPI) - Cục thông tin đối ngoại - Bộ thông tin và truyền thông</p>
                    <p>Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam</p>
                    <p>Giấy phép: 148/GP-TTĐT, cấp ngày 07/06/2018</p>
                    <p>Hotline: <b>0934 036 286</b>  -  Email: <b>cpi@vietbao.vn</b></p>
                    <p>Liên hệ quảng cáo: <b>0934 036 286</b></p>
                    <p><a target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-PR_VIETBAO-2021.pdf">Báo giá PR</a></p>
                    <p><a target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-QC_VIETBAO-2021.pdf">Báo giá QC</a></p>
                </div>
            </div><!-- c-footer-info -->
            <div class="c-footer-bottom">
                <div class="c-footer-logo"><a href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
                <div class="c-footer-share" style="border:none;">
                    <label>Kết nối chúng tôi tại:</label>
                    <div class="c-share">
                        <a href="/rss"><i class="icon24-rss-square"></i></a>
                        <a  target="_blank" href="https://facebook.com/vietbao2020"><i class="icon24-facebook-square"></i></a>
                        <a target="_blank" href="https://www.youtube.com/channel/UCvWW_MX25BSnpVElZX3vIgQ"><i class="icon24-youtube-square"></i></a>
                    </div>
                </div>
                
            </div><!-- c-footer-bottom -->
        </div><!-- container -->
    </div><!-- l-footer -->
    <div class="h-show-pc">
    </div>
    <div class="c-powered">
        <div class="container">
            POWERED BY <a target="_blank" href="https://onecms.vn" title="tòa soạn hội tụ đa phương tiện"><span>ONE</span>CMS</a> - A PRODUCT OF <span>NEKO</span>
        </div><!-- container -->
    </div><!-- c-powered -->

    <div class="c-loading">
        <div class="lds-ring"><div></div><div></div><div></div><div></div></div>
    </div><!-- c-loading -->

    <div class="c-mega-menu">
        <div class="container">
            <nav class="c-category-menu">
                <ul>
                    <li>
                        <a style="" href="/video"><img src="https://asset.1cdn.vn/vb/images/category/icon-multimedia.png" alt="icon">Video</a>
                    </li>
                        <li>
                            <a style="" href="https://vietbao.vn/thoi-su"><img src="https://asset.1cdn.vn/vb/images/category/icon-thoi-su.png" alt="icon">Thời sự</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/doi-ngoai"><img src="https://asset.1cdn.vn/vb/images/category/icon-doi-ngoai.png" alt="icon">Đối ngoại</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/kinh-doanh"><img src="https://asset.1cdn.vn/vb/images/category/icon-kinh-doanh.png" alt="icon">Kinh doanh</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/kinh-doanh/thi-truong">Thị trường</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/dau-tu">Đầu tư</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/doanh-nghiep">Doanh nghiệp</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/san-pham-tieu-dung">Sản phẩm - Ti&#234;u d&#249;ng</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/rao-vat">Rao vặt</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/phap-luat"><img src="https://asset.1cdn.vn/vb/images/category/icon-phap-luat.png" alt="icon">Ph&#225;p luật</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                    <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                    <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/doi-song"><img src="https://asset.1cdn.vn/vb/images/category/icon-doi-song.png" alt="icon">Đời sống</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/van-may">Vận may</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/cong-nghe"><img src="https://asset.1cdn.vn/vb/images/category/icon-cong-nghe.png" alt="icon">C&#244;ng nghệ</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/bao-mat">Bảo mật</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/khoa-hoc"><img src="https://asset.1cdn.vn/vb/images/category/icon-khoa-hoc.png" alt="icon">Khoa học</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                    <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                    <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/phuong-tien"><img src="https://asset.1cdn.vn/vb/images/category/icon-phuong-tien.png" alt="icon">Phương tiện</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/the-thao"><img src="https://asset.1cdn.vn/vb/images/category/icon-the-thao.png" alt="icon">Thể thao</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/cau-chuyen-the-thao">C&#226;u chuyện thể thao</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/suc-khoe"><img src="https://asset.1cdn.vn/vb/images/category/icon-suc-khoe.png" alt="icon">Sức khỏe</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/van-hoa"><img src="https://asset.1cdn.vn/vb/images/category/icon-van-hoa.png" alt="icon">Văn ho&#225;</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/van-hoa/dong-chay">D&#242;ng chảy</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa/khong-gian-song">Kh&#244;ng gian sống</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa/phong-cach-song">Phong c&#225;ch sống</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa/sach-hay">S&#225;ch hay</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa/du-lich-online">Du lịch online</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/giai-tri"><img src="https://asset.1cdn.vn/vb/images/category/icon-giai-tri.png" alt="icon">Giải tr&#237;</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/multimedia"><img src="https://asset.1cdn.vn/vb/images/category/icon-multimedia.png" alt="icon">MULTIMEDIA</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/multimedia/clip">Clip</a></li>
                                    <li><a href="https://vietbao.vn/multimedia/infographics">Infographics </a></li>
                                    <li><a href="https://vietbao.vn/multimedia/emagazine">E-Magazine</a></li>
                            </ul>
                        </li>
                </ul>
            </nav>
        </div><!-- container -->
        <div class="c-mega-button">
            <div class="container">
                <ul>
                    
                    <li><a class="bg-secondary" target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-PR_VIETBAO-2021.pdf">BÁO GIÁ PR</a></li>
                    <li><a class="bg-secondary" target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-QC_VIETBAO-2021.pdf">Báo giá QC</a></li>
                </ul>
            </div><!-- container -->
        </div><!-- c-mega-button -->
        <div class="c-mega-footer">
            <div class="container">
                <div class="c-mega-social">
                    <label>Kết nối với chúng tôi:</label>
                    <ul>
                        <li><a href="#"><i class="icon24-facebook-circle"></i></a></li>
                        <li><a href="#"><i class="icon24-twitter-circle"></i></a></li>
                        <li><a href="#"><i class="icon24-zalo-circle"></i></a></li>
                    </ul>
                </div>
                <div class="c-mega-logo"><a href="/"><img src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
                <div class="b-maincontent">
                    <p class="text-black"><b>THÔNG TIN KẾT NỐI CỘNG ĐỒNG - VIETBAO.VN</b></p>
                    <p>Trung tâm báo chí và hợp tác truyền thông quốc tế (CPI) - Cục thông tin đối ngoại - Bộ thông tin và truyền thông</p>
                    <p>Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam</p>
                    <p>Giấy phép: 148/GP-TTĐT, cấp ngày 07/06/2018</p>
                    <br />
                    <div class="row">
                        <div class="col text-center"><p>Email: <b class="text-secondary">cpi@vietbao.vn</b></p></div>
                        <div class="col text-center"><p>Hotline: <b class="text-secondary">0934 036 286</b></p></div>
                    </div>
                </div>
            </div><!-- container -->
        </div><!-- c-mega-footer -->
    </div><!-- c-mega-menu -->


    
    <div class="c-header-sticky">
        <div class="container">
            <div class="c-logo"><a href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
            <div class="c-sticky-cat"><a href="https://vietbao.vn/kinh-doanh/thi-truong">Thị trường</a></div>
            <div class="c-sticky-title">V&#233; m&#225;y bay đắt l&#234;n từng giờ, du lịch v&#226;̃n tung loạt combo giá rẻ gi&#226;̣t mình</div>
            <div class="c-share-scroll">
                <ul class="clearfix">
                    <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/ve-may-bay-dat-len-tung-gio-du-lich-van-tung-loat-combo-gia-re-giat-minh-368266.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i></a></li>
                    <li class="zalo-share-button" data-href="https://vietbao.vn/ve-may-bay-dat-len-tung-gio-du-lich-van-tung-loat-combo-gia-re-giat-minh-368266.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                        <a class="bg-zalo" href="javascript:;" title="Chia sẻ Zalo"><span class="ti-zalo icon16-zalo-white"></span></a>
                    </li>
                </ul>
            </div>
        </div><!-- container -->
    </div><!-- c-header-sticky -->

    <!-- Optional JavaScript -->
    <!-- jQuery first, then Popper.js, then Bootstrap JS -->
    <script src="https://asset.1cdn.vn/vb/js/jquery-3.4.1.min.js"></script>
    <script src="https://asset.1cdn.vn/vb/js/lazyload.min.js"></script>
    <script src="https://asset.1cdn.vn/vb/js/custom.js?t=20220303-1"></script>
    <script src="https://asset.1cdn.vn/vb/js/all.min.js"></script>
    

    
    <style>
        .bg-detail {
            background: #fff;
        }

        .c-detail-head__title {
            color: #000
        }

        .icon16-close {
            background-image: url('https://asset.1cdn.vn/vb/images/icons/icon16-close.png');
            background-position: center center;
            background-repeat: no-repeat;
        }

        .bg-detail .c-box .c-box__title .c-box__title__name {
            background-color: #fff;
        }

        body {
            font-family: "Averta","Roboto",Arial,sans-serif;
        }

        .embed-responsive {
            /*padding: 171px !important;*/
        }

        .c-hotline label {
            font-size: 14px;
        }

        .ads_3_4 {
            text-align: right;
        }

            .ads_3_4 i {
                margin-top: -15px;
                padding: 11px;
            }

            .ads_3_4 .vb-adzone {
                text-align: center
            }

        .likefacebook {
            display: flex;
        }

            .likefacebook > div {
                height: 36px;
                width: 105px;
                background-color: #4080ff;
                display: flex;
                align-items: center;
                border-radius: 3px;
            }

        .restrict-desktop {
            display: none;
        }

        @media (min-width:768px) {
            .restrict-mobile {
                display: none;
            }

            .restrict-desktop {
                display: block;
            }
        }

        @media (max-width:991px) {
            .likefacebook > div {
                height: 28px;
                width: 151px;
                justify-content: center;
            }
        }
    </style>
    
    

    <!-- The Modal -->
    <div class="popUp binhLuan binhluancomment" id="binhluanmodal">
        <div onclick="closePopUp();" class="bg"></div>
        <div class="popupContent">
            <div class="content">
                <div class="title">Gửi bình luận</div>
                <div class="form">
                    <div class="box">
                        <input type="text" id="txtName" value="" placeholder="Họ và tên..." />
                        <label class="control-label help-block" for="txtName">
                            <em></em>
                        </label>
                    </div>
                    <div class="box">
                        <input type="text" id="txtEmail" value="" placeholder="Email" />
                        <label class="control-label help-block" for="txtEmail">
                            <em></em>
                        </label>
                    </div>
                </div>
                <div class="btnClick">
                    <a onclick="closePopUp();" href="javascript://">Hủy</a>
                    <a href="javascript://" class="btnSendComment">Gửi</a>
                </div>
            </div>
        </div>
    </div>
    <script type="text/javascript">
        if (window.location.href !== 'https://vietbao.vn/ve-may-bay-dat-len-tung-gio-du-lich-van-tung-loat-combo-gia-re-giat-minh-368266.html') {
            window.location = 'https://vietbao.vn/ve-may-bay-dat-len-tung-gio-du-lich-van-tung-loat-combo-gia-re-giat-minh-368266.html';
        }
        function closePopUp() {
            $('.popUp').removeClass('active');
        }
    </script>
    <script type="text/javascript" src="/script/ui-368266.js"></script>

    <script type="text/javascript">
        var WebControl = WebControl || {};
		WebControl.PublishedTime = "2022-07-12T13:41:00Z";
        WebControl.FriendlyName = 'thi-truong';
        WebControl.PublisherId = 368266;
        WebControl.f_share = 'https://www.facebook.com/sharer/sharer.php?app_id=985220771513216&u=https://vietbao.vn/ve-may-bay-dat-len-tung-gio-du-lich-van-tung-loat-combo-gia-re-giat-minh-368266.html';
        WebControl.g_share = 'https://plus.google.com/share?url=https://vietbao.vn/ve-may-bay-dat-len-tung-gio-du-lich-van-tung-loat-combo-gia-re-giat-minh-368266.html';
        WebControl.loadmore_params = function () {
            return {
                type: '24h',
                keyword: '',
                publisherId: $('.loadArticle:last').attr('pid'),
                channelId: 0,
                eventId: 0
            };
        }
        $(document).ready(function () {
            WebControl.CommentDetailPage();
            WebControl.initChannelPage();

            $(".ads_3_4 i").click(function () {
                $(this).parent().remove();
            });

            $("video").attr("webkit-playsinline", "").attr("playsinline", "playsinline");
            $("#bn-zone-16 iframe body > div").css("margin", "0 auto");

            setTimeout(function () {
                var aspectRatio = 0.5625;
                $('iframe').each(function (item) {
                    if ($(this).attr("src").indexOf("embed") != -1) {
                        $(this).attr('height', $(this).innerWidth() * aspectRatio);
                    }
                });
            }, 500);
        });
        var channel = 'thi-truong';
        var parentchannel = 'kinh-doanh';
        $('.c-menu > ul > li > a').each(function () { var c = $(this).attr('data-Fname').toLowerCase(); if (c.lastIndexOf(channel) == 0 && c.length == channel.length) { $(this).closest('li').addClass('active') } if (c.lastIndexOf(parentchannel) == 0 && c.length == parentchannel.length) { $(this).closest('li').addClass('active') } })
        var is_load_css = 0; function loadcss() { if (is_load_css == 0) { is_load_css = 1; $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/css/arx-content.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/gridstack/gridstack.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/lightGallery/dist/css/lightgallery.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/swiper/swiper-bundle.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/twentytwenty/css/twentytwenty.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/css/arx-content-normal2.css" type="text/css" />'); $('head').append('<style type="text/css">blockquote.onecms-notebox:after {border-color: #d8d8d8 #f8f5e9 transparent transparent}blockquote p{padding-left:50px!important;font-weight:normal}.content-main-normal p {padding: 0 0;}audio{height:revert;}</style>'); } }; $(window).scroll(function () { loadcss(); }); $(window).mousemove(function () { loadcss(); }); setTimeout(function () { loadcss(); }, 6000);


    </script>
    <script type="text/javascript" src="https://sp.zalo.me/plugins/sdk.js"></script>
    <!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://vietbao.vn/ve-may-bay-dat-len-tung-gio-du-lich-van-tung-loat-combo-gia-re-giat-minh-368266.html"
        },
        "headline": "V&#233; m&#225;y bay đắt l&#234;n từng giờ, du lịch v&#226;̃n tung loạt combo giá rẻ gi&#226;̣t mình",
        "description": "B&#226;́t ch&#226;́p gi&#225; v&#233; m&#225;y bay nội địa m&#244;̃i ngày m&#244;̃i tăng, tr&#234;n c&#225;c website v&#224; mạng x&#227; hội vẫn xuất hiện h&#224;ng loạt combo du lịch gi&#225; rẻ gi&#226;̣t mình.",
        "image": {
        "@type": "ImageObject",
        "url": "https://vb.1cdn.vn/thumbs/600x315/2022/07/12/image.vtc.vn-upload-2022-07-12-_du-lich-11423084.jpg",
        "width" : 600,
        "height" : 315
        },
        "datePublished": "2022-07-12T13:41:00+07:00",
        "dateModified": "2022-07-12T13:41:00+07:00",
        "author": {
        "@type": "Person",
        "name": ""
        },
        "publisher": {
        "@type": "Organization",
        "name": "Việt báo",
        "logo": {
        "@type": "ImageObject",
        "url": "https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg",
        "width": 140,
        "height": 69
        }
        }
        }
    </script>
    <!-- GOOGLE BREADCRUMB STRUCTURED DATA -->
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
        "@id": "https://vietbao.vn/kinh-doanh",
        "name": "Kinh doanh"
        }
        },{
        "@type": "ListItem",
        "position": 2,
        "item": {
        "@id": "https://vietbao.vn/kinh-doanh/thi-truong",
        "name": "Thị trường"
        }
        }
        ]
        }
    </script>

    <style>
        .ciimg {
            position: relative !important;
        }

            .ciimg > a > div {
                position: initial !important;
                transform: initial !important;
            }

        @media (max-width: 414px) {
            .bg-detail {
                overflow: hidden
            }

            .c-header-banner {
                overflow: hidden
            }
        }
    </style>

    <!--End Js-->

    <div class="h-show-pc">
        <div class="vb-adzone banner qc" id="bn-zone-7" data-url="https://ad.vietbao.vn/ad/zone?z=7"></div>
    </div>
    <div class="h-show-mobile">
        <div class="vb-adzone banner qc" id="bn-zone-19" data-url="https://ad.vietbao.vn/ad/zone?z=19"></div>
    </div>
    <div class="vb-adzone banner qc" id="bn-zone-20" data-url="https://ad.vietbao.vn/ad/zone?z=20" style="z-index:1;position:fixed; right:50%; bottom:10px; margin-right:580px">
        <img style="height: 13px; float: right; width: 12px; cursor: pointer; position: absolute; right: 0; z-index: 999" onclick="return document.getElementById('bn-zone-20').remove()" onmouseout="this.src='https://img.vietnamnetad.vn/Images/close1.gif'" onmouseover="this.src='https://img.vietnamnetad.vn/Images/close2.gif'" src="https://img.vietnamnetad.vn/Images/close1.gif" alt="Close">
    </div>
    <div class="vb-adzone banner qc" id="bn-zone-21" data-url="https://ad.vietbao.vn/ad/zone?z=21" style="z-index:1;position:fixed; left:50%; bottom:10px; margin-left:580px">
        <img style="height: 13px; float: right; width: 12px; cursor: pointer; position: absolute; right: 0; z-index: 999" onclick="return document.getElementById('bn-zone-21').remove()" onmouseout="this.src='https://img.vietnamnetad.vn/Images/close1.gif'" onmouseover="this.src='https://img.vietnamnetad.vn/Images/close2.gif'" src="https://img.vietnamnetad.vn/Images/close1.gif" alt="Close">
    </div>
    <script>
        jQuery(document).ready(function () {
            jQuery('.vb-adzone').each(function (i, obj) {
                obj = jQuery(obj);
                var src = obj.attr('data-url');
                setTimeout(function () {
                    postscribe("#" + obj.attr('id'), "<script type='text/javascript' src='" + src + "'><\/script>");
                }, 600);
            });
        })
        $("#bn-zone-1 .GoogleActiveViewClass > img").css("height", "1px");
    </script>
    <a style="display: none;" target="_blank" href="https://vietnam.vn/" rel="dofollow" title="vietnam.vn">vietnam.vn</a>
</body>
</html>