<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="vi">
<head>
    <meta name="MobileOptimized" content="device-width" />
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport" />
    <title>Quan hệ Mỹ-Trung sắp bước v&#224;o &#39;m&#249;a H&#232; rực lửa&#39;</title>
    <link rel="shortcut icon" href="https://asset.1cdn.vn/vb/images/favicon.svg" />
    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
    <meta name="author" content="">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="HandheldFriendly" content="true" />
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no" />
        <meta name="robots" content="index,follow" />
    <meta name="keywords" content="Mỹ-Trung,căng thẳng Mỹ-Trung,xung đột Nga-Ukraine,Ấn Độ Dương-Th&#225;i B&#236;nh Dương,Nh&#243;m c&#225;c nước c&#244;ng nghiệp ph&#225;p triển h&#224;ng đầu thế giới (G7),Mỹ,Trung Quốc" />
    <meta name="description" content="Chu kỳ mới trong căng thẳng Mỹ-Trung được dự b&#225;o c&#243; thể sớm xảy ra trong thời gian tới một khi xung đột Nga-Ukraine chưa được kiểm so&#225;t hoặc Washington &#225;p đặt ch&#237;nh s&#225;ch cứng rắn hơn với Bắc Kinh." />
    <meta property="fb:pages" content="" />
    <meta name="facebook-domain-verification" content="zsemibqq7hde3xhw78m2gqtk269zr5" />
        <link rel="canonical" href="https://vietbao.vn/quan-he-my-trung-sap-buoc-vao-mua-he-ruc-lua-349712.html" />
            <meta property="og:title" content="Quan hệ Mỹ-Trung sắp bước v&#224;o &#39;m&#249;a H&#232; rực lửa&#39;">
            <meta property="og:description" content="Chu kỳ mới trong căng thẳng Mỹ-Trung được dự b&#225;o c&#243; thể sớm xảy ra trong thời gian tới một khi xung đột Nga-Ukraine chưa được kiểm so&#225;t hoặc Washington &#225;p đặt ch&#237;nh s&#225;ch cứng rắn hơn với Bắc Kinh." />
            <meta property="og:image" content="https://vb-og.1cdn.vn/thumbs/540x360/2022/05/09/baoquocte.vn-stores-news_dataimages-tranlieu-052022-04-06-in_social-_1450_ukraine.jpg" />
            <meta property="og:url" content="https://vietbao.vn/quan-he-my-trung-sap-buoc-vao-mua-he-ruc-lua-349712.html" />

        <meta property="dable:item_id" content="349712">
            <meta property="dable:author" content="Nam Anh">
            <meta property="article:author" content="Nam Anh">
            <meta property="dable:image" content="https://vb-og.1cdn.vn/thumbs/540x360/2022/05/09/baoquocte.vn-stores-news_dataimages-tranlieu-052022-04-06-in_social-_1450_ukraine.jpg">
            <meta property="article:section" content="Tin thế giới">
            <meta property="article:published_time" content="5/9/2022 7:01:01 AM">

    <meta property="og:site_name" content="Báo Việt báo" />
    <meta property="og:type" content="website" />
    <meta property="og:locale" itemprop="inLanguage" content="vi_VN" />
    <meta property="fb:admins" content="" />
    <meta property="fb:app_id" content="" />
    <!--CSS-->
    <link href="https://asset.1cdn.vn/vb/css/style.min.css?t=20220304" rel="stylesheet" />
    <link href="https://asset.1cdn.vn/vb/css/custom.css" rel="stylesheet" />
    <meta name="google-site-verification" content="wQ_muIjbJupMv5KXcokgKUDcJGVUaI1sOcXtZxDP8F8" />
    <meta name="msvalidate.01" content="0FF597CFED257666E7989CBA4FC2EC2F" />
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-158951189-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());
        gtag('config', 'UA-158951189-1');
    </script>
    <!-- Clarity tracking code for https://vietbao.vn/ -->
    <script>(function (c, l, a, r, i, t, y) { c[a] = c[a] || function () { (c[a].q = c[a].q || []).push(arguments) }; t = l.createElement(r); t.async = 1; t.src = "https://www.clarity.ms/tag/" + i + "?ref=bwt"; y = l.getElementsByTagName(r)[0]; y.parentNode.insertBefore(t, y); })(window, document, "clarity", "script", "6nidx0i7ks");</script>
    <!--End CSS-->
    

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script type="text/javascript" src="https://ad.vietbao.vn/ad?w=1"></script>
</head>
<body>
    <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v6.0&appId=1901873833277959&autoLogAppEvents=1"></script>
    <div class="c-header-banner c-banner">
        <div class="h-show-pc bg-gray" style="padding: 8px 0 4px 0;">
            <div class="container">
                <div class="c-banner-item is-hidden-title">
                    <div class="vb-adzone banner qc" id="bn-zone-1" data-url="https://ad.vietbao.vn/ad/zone?z=1"></div>
                </div>
            </div>
        </div>
        <div class="h-show-mobile">
            <div class="c-banner-item is-hidden-title">
                <div class="vb-adzone banner qc" id="bn-zone-13" data-url="https://ad.vietbao.vn/ad/zone?z=13"></div>
            </div>
        </div>
    </div><!-- c-banner -->
    <div class="l-nav">
        <div class="c-header">
            <div class="container">
                <div class="c-header-inner">
                    <button type="button" class="c-menu-expand js-menu-expand"><span></span></button>
                    <button type="button" class="c-search-expand js-search-expand"><i class="icon20-search"></i></button>
                    <div class="c-logo">
                            <a title="Việt Báo" href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a>
                    </div>
                    <div class="c-search-wrapper">
                        <div class="c-search">
                            <div class="c-search__inner">
                                <input type="text" id="txt-keyword" class="form-control" name="" placeholder="Nhập từ khóa cần tìm kiếm..." />
                                <button type="submit" class="c-search__btn btnSearch"><i class="icon20-search"></i></button>
                                <button type="button" class="c-search__close js-search-close"><i class="icon12-close"></i></button>
                            </div>
                        </div>
                    </div>
                    <div class="c-header-right">
                        <div class="c-hotline">
                            <label>Email: cpi@vietbao.vn&nbsp;&nbsp;&nbsp;Hotline: 0934 036 286</label>
                        </div>
                        <div class="c-share">
                            <a href="/rss"><i class="icon24-rss-square"></i></a>
                            <a target="_blank" href="https://facebook.com/vietbao2020"><i class="icon24-facebook-square"></i></a>
                            <a target="_blank" href="https://www.youtube.com/channel/UCvWW_MX25BSnpVElZX3vIgQ"><i class="icon24-youtube-square"></i></a>
                        </div>
                    </div>
                </div><!-- c-header-inner -->
            </div><!-- container -->
        </div><!-- c-header -->
        <div class="c-menu-outer">
            <div class="container">
                <div class="c-menu">
                    <ul>
                        <li><a data-Fname="home" href="/"><i class="icon20-home"></i></a></li>
                        <li><a data-Fname="video" href="/video">Video</a></li>

                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/thoi-su" data-Fname="Thoi-su">Thời sự</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/doi-ngoai" data-Fname="Doi-ngoai">Đối ngoại</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/kinh-doanh" data-Fname="Kinh-doanh">Kinh doanh</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/kinh-doanh/thi-truong">Thị trường</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/dau-tu">Đầu tư</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/doanh-nghiep">Doanh nghiệp</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/san-pham-tieu-dung">Sản phẩm - Ti&#234;u d&#249;ng</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/rao-vat">Rao vặt</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/phap-luat" data-Fname="Phap-luat">Ph&#225;p luật</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                            <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                            <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/doi-song" data-Fname="Doi-song">Đời sống</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/van-may">Vận may</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/cong-nghe" data-Fname="Cong-nghe">C&#244;ng nghệ</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/bao-mat">Bảo mật</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/khoa-hoc" data-Fname="Khoa-hoc">Khoa học</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                            <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                            <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/phuong-tien" data-Fname="Phuong-tien">Phương tiện</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/the-thao" data-Fname="The-thao">Thể thao</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/cau-chuyen-the-thao">C&#226;u chuyện thể thao</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/suc-khoe" data-Fname="Suc-khoe">Sức khỏe</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/van-hoa" data-Fname="Van-hoa">Văn ho&#225;</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/van-hoa/dong-chay">D&#242;ng chảy</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa/khong-gian-song">Kh&#244;ng gian sống</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa/phong-cach-song">Phong c&#225;ch sống</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa/sach-hay">S&#225;ch hay</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa/du-lich-online">Du lịch online</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/giai-tri" data-Fname="Giai-tri">Giải tr&#237;</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                                    </ul>
                                </div>
                            </li>
                        <li class="c-menu-more js-menu-more">
                            <span class="dot dot1"></span>
                            <span class="dot dot3"></span>
                            <span class="dot dot4"></span>
                        </li>
                    </ul>
                </div><!-- c-menu -->
            </div><!-- container -->
        </div><!-- c-menu-outer -->
        
    </div><!-- l-nav -->
    <div class="c-space"></div>
        <div class="c-topevent-outer">
            <div class="container">
                <div class="c-topevent">
                    <label><i class="icon20-topevent-red"></i>Đừng bỏ lỡ:</label>
                    <div class="c-topevent__content">
                        <div class="c-topevent__scroll js-ticket-slider">
                            <ul>

                                        <li><a href="https://vietbao.vn/sea-games-31-event71.html">SEA Games 31</a></li>
                                        <li><a href="https://vietbao.vn/chu-quyen-bien-dao-event70.html">Chủ quyền biển đảo</a></li>
                                        <li><a href="https://vietbao.vn/thong-tin-gia-ca-thi-truong-event69.html">Th&#244;ng tin gi&#225; cả thị trường</a></li>
                                        <li><a href="https://vietbao.vn/hieu-con-cham-con-day-con-event68.html">Hiểu con - Chăm con - Dạy con</a></li>
                                        <li><a href="https://vietbao.vn/xung-dot-nga-ukraine-event67.html">Xung đột Nga - Ukraine</a></li>
                                        <li><a href="https://vietbao.vn/viet-a-thoi-gia-kit-test-event62.html"> Việt &#193; thổi gi&#225; kit test</a></li>
                                        <li><a href="https://vietbao.vn/canh-bao-lua-dao-event59.html">Cảnh b&#225;o lừa đảo</a></li>
                            </ul>
                        </div>
                    </div>
                </div><!-- c-topevent -->
            </div><!-- container -->
        </div><!-- c-topevent-outer -->
    


<div class="bg-detail ">
    <div class="container">
        <div class="l-content clearfix">
            <div class="l-main">
                <div class="c-detail-head">
                    <div class="c-detail-head__row">
                        <nav aria-label="breadcrumb">
                            <ol class="breadcrumb">
                                <li class="breadcrumb-item"><a style="color: #666;margin-right:10px;" href="/">Trang chủ</a></li>
                                    <li class="breadcrumb-item"><a style="color: #666;margin-right:10px;" href="https://vietbao.vn/doi-ngoai">Đối ngoại</a></li>
                                <li class="breadcrumb-item "><a class="active" style="color: #666;margin-right:10px;" href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                            </ol>
                        </nav>
                    </div>
                    <div class="c-detail-head__row"><h1 class="c-detail-head__title">Quan hệ Mỹ-Trung sắp bước v&#224;o &#39;m&#249;a H&#232; rực lửa&#39;</h1></div>
                    <div class="c-detail-head__row is-bar">
                            <span class="c-detail-head__author">Nam Anh</span>
                            <span class="space">|</span>
                        <span class="c-detail-head__time">09/05/2022, 07:01</span>
                        <div class="c-share-scroll js-share-scroll">
                            <ul class="clearfix">
                                <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/quan-he-my-trung-sap-buoc-vao-mua-he-ruc-lua-349712.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i></a></li>
                                <li class="zalo-share-button h-show-pc" data-href="https://vietbao.vn/quan-he-my-trung-sap-buoc-vao-mua-he-ruc-lua-349712.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                                    <a class="bg-zalo" href="javascript:;" title="Chia sẻ Zalo"><span class="ti-zalo icon16-zalo-white"></span></a>
                                </li>
                                <li class="h-show-mobile"><a class="bg-zalo" href="intent:#Intent;action=android.intent.action.SEND;type=text/plain;S.android.intent.extra.SUBJECT=;S.android.intent.extra.TEXT=https://vietbao.vn/quan-he-my-trung-sap-buoc-vao-mua-he-ruc-lua-349712.html?utm_source=zalo&amp;utm_medium=zalomsg&amp;B.hidePostFeed=true;B.backToSource=true;end" title="Chia sẻ Zalo"><i class="icon16-zalo-white"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="c-news-detail">
                    <div class="b-maincontent descriptionx index__10">
                        <p class="desc">Chu kỳ mới trong căng thẳng Mỹ-Trung được dự b&#225;o c&#243; thể sớm xảy ra trong thời gian tới một khi xung đột Nga-Ukraine chưa được kiểm so&#225;t hoặc Washington &#225;p đặt ch&#237;nh s&#225;ch cứng rắn hơn với Bắc Kinh.</p>
                        <div class="content-main-normal">
                            <div id="divfirst">
                                <div id="first1">
                                    <p>Dù mang lại nhiều hệ lụy tới kinh tế thế giới, song xung đột Nga-Ukraine cũng đang ít nhiều giúp hạ nhiệt căng thẳng Mỹ-Trung và buộc cả Bắc Kinh lẫn Washington phải triển khai chính sách thận trọng hơn.</p>
<p>Một mặt, trong bối cảnh các quốc gia khối G7 “tiên phong” trong trừng phạt Nga, Trung Quốc đang đóng vai trò then chốt, góp phần giữ kinh tế toàn cầu không chìm sâu hơn vào khủng hoảng khi từ chối tuân theo những động thái này. Mặt khác, Bắc Kinh vẫn ưu tiên giao dịch tài chính bằng đồng USD nhằm tránh hệ quả không đáng có từ cách lệnh trừng phạt của khối G7, trong bối cảnh nước này cũng gặp khó từ Covid-19.</p>
<p>Trong khi đó, Mỹ hạn chế áp đặt biện pháp trừng phạt thứ cấp để tránh làm trầm trọng thêm căng thẳng thương mại, ảnh hưởng tới đồng minh, đối tác của mình.</p>
<p>Tuy nhiên, theo chuyên gia Reva Goujon của tập đoàn Rhodium (Mỹ) về phân tích chính sách và xu thế toàn cầu, sự thận trọng này có thể sớm biến mất nếu một trong hai kịch bản sau xảy ra.</p>
<table class="MASTERCMS_TPL_TABLE"><tbody><tr><td><img src="https://baoquocte.vn/stores/news_dataimages/tranlieu/052022/04/06/1450_ukraine.jpg?rt=20220508200917" alt="Ukraine nói Nga pháo kích nhà máy luyện than ở miền Đông, tấn công nhà máy thép ở Mariupol. (Nguồn: ndtv)" title="Ukraine nói Nga pháo kích nhà máy luyện than ở miền Đông, tấn công nhà máy thép ở Mariupol. (Nguồn: ndtv)"></td></tr><tr><td>Xung đột Nga-Ukraine có thể là biến số khiến quan hệ Mỹ-Trung sớm đi vào chu kỳ căng thẳng mới trong mùa hè tới. (Nguồn: NDTV)</td></tr></tbody></table>
<h3>Hệ lụy khó lường</h3>
                                </div>
                                <div att-name="image1">
                                    <div class="h-show-pc">
                                        <div class="vb-adzone banner qc" id="bn-zone-8" data-url="https://ad.vietbao.vn/ad/zone?z=8"></div>
                                    </div>
                                    <div class="h-show-mobile">
                                        <div class="vb-adzone banner qc" id="bn-zone-22" data-url="https://ad.vietbao.vn/ad/zone?z=22"></div>
                                    </div>
                                </div>
                                <div class="h-show-mobile">
                                    <div class="vb-adzone banner qc" id="bn-zone-14" data-url="https://ad.vietbao.vn/ad/zone?z=14"></div>
                                </div>
                                <div id="first2">
                                    <p>Trước hết, đó là dư chấn ngày một lớn từ xung đột Nga-Ukraine.</p>
<p>Bước sang tháng thứ ba, nhiều viễn cảnh về giai đoạn tiếp theo của cuộc xung đột này đã được thảo luận. Giao tranh ở miền Đông Ukraine có thể biến thành một cuộc “xung đột đóng băng” nếu Nga củng cố hành lang trên bộ ở phía Đông Nam.</p>
<p>Một khả năng khác là Nga sẽ cố gắng thực hiện chiến lược đàm phán “leo thang để xuống thang” bằng cách cắt nguồn cung cấp năng lượng tới nhiều quốc gia châu Âu hơn, tấn công các đoàn vận tải vũ khí hay giành lấy Odessa.</p>
<p>Thời gian tới, Mỹ có khả năng sẽ áp đặt trừng phạt thứ cấp để ngăn chặn bước tiến của Nga, song xung đột kéo dài có thể khiến G7 rạn nứt. Đứt gãy chuỗi cung ứng, cấm vận tài chính cùng xuất nhập khẩu của một số mặt hàng thiết yếu cùng biến động địa chính trị đã khiến giá thực phẩm và năng lượng tăng cao đột biến. Lạm phát cũng lên mức “kịch trần” trong 4 thập kỷ qua ở cả Mỹ và châu Âu.</p>
<p>Từ Tunisia đến Yemen, các chính phủ phải đối mặt với làn sóng bất ổn chính trị khi không có đủ nguồn dự trữ về ngũ cốc và nhiên liệu để hỗ trợ cho người dân.</p>
                                </div>
                            </div>
                            <div class="h-show-pc">
                                <div class="vb-adzone banner qc" id="bn-zone-10" data-url="https://ad.vietbao.vn/ad/zone?z=10"></div>
                            </div>
                            <!-- Begin Dable In_article / For inquiries, visit http://dable.io -->
                            <div style="margin-bottom:20px;" id="dablewidget_x7yanV76" data-widget_id="x7yanV76">
                                <script type="text/javascript">
                                    (function (d, a, b, l, e, _) {
                                        if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                        e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                        _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                                    })(window, document, 'dable', 'script');
                                    dable('setService', 'vietbao.vn');
                                    dable('sendLogOnce');
                                    dable('renderWidget', 'dablewidget_x7yanV76');
                                </script>
                            </div>
                            <!-- End In_article / For inquiries, visit http://dable.io -->

                            <div class="h-show-mobile">
                                <div id="vbbackground">
                                    <div class="vb-adzone banner qc" id="bn-zone-15" data-url="https://ad.vietbao.vn/ad/zone?z=15"></div>
                                </div>
                            </div>
                            <div id="divend">
                                <div id="end1">
                                    <p>Tuy nhiên, với Trung Quốc, đây có thể là cơ hội tốt. Trong nhiều năm, Trung Quốc đã tích trữ hơn một nửa nguồn cung lương thực của thế giới cho thời điểm như hiện nay. Với nỗ lực giữ khoảng cách an toàn với chiến sự ở Ukraine, Bắc Kinh muốn biến mình thành bên trung gian và ủng hộ một trật tự thế giới đa cực.</p>
<p>Mặc dù Trung Quốc sẽ gặp nhiều khó khăn để lôi kéo các nước như Brazil hay Ấn Độ làm đồng minh dưới danh nghĩa trung lập, nước này lại sở hữu nhiều công ty tự do để lách trừng phạt và gây khó dễ cho nỗ lực xây dựng liên minh của Mỹ.</p>
<p>Bắc Kinh cũng sẵn sàng phản ứng với một loạt chính sách sắp tới của Washington. Chính quyền Tổng thống Joe Biden đang phải chịu áp lực ngày càng lớn từ lưỡng đảng trong xây dựng một chiến lược kiềm chế Trung Quốc toàn diện hơn.</p>
<table class="__MB_template_f"><tbody><tr><td class="__RE_PLACE_CONTENT">Với nỗ lực giữ khoảng cách an toàn với chiến sự ở Ukraine, Bắc Kinh muốn biến mình thành bên trung gian và ủng hộ một trật tự thế giới đa cực.</td></tr></tbody></table>
<h3>Chính sách cứng rắn</h3>
<p>Kịch bản thứ hai là khi Mỹ triển khai chính sách cứng rắn hơn với Trung Quốc.</p>
                                </div>
                                <div class="ads_3_4">
                                    <div style="margin: 15px 0;width:100%;display:table;border-bottom:1px solid #9b9b9b;border-top: 1px solid #9b9b9b;position:relative">
                                        <div style="width: 100%;height: 1px;position: absolute;text-align: center;">
                                            <span style="background: #f8f5e9;padding: 0 5px;position: relative;z-index: 1;color: #999!important;top: -18px;">Quảng cáo</span>
                                        </div>
                                        <i class="icon16-close"></i>
                                        <div class="h-show-pc ">
                                            <div class="vb-adzone banner qc" id="bn-zone-11" data-url="https://ad.vietbao.vn/ad/zone?z=11"></div>
                                        </div>
                                        <div class="h-show-mobile">
                                            <div class="vb-adzone banner qc" id="bn-zone-16" data-url="https://ad.vietbao.vn/ad/zone?z=16"></div>
                                        </div>
                                    </div>
                                </div>

                                <div id="end2">
                                    <p>Tính đến nay, các chiến lược mới của Mỹ trong một số lĩnh vực trọng tâm đang bắt đầu hình thành. Một đợt đánh giá các mức thuế quan dưới thời cựu Tổng thống Donald Trump, dự kiến diễn ra vào quý III năm nay, có thể sẽ mở ra một cuộc điều tra mới của phía Mỹ về các cáo buộc vi phạm thương mại của Trung Quốc.</p>
<p>Ngoài ra, có một số chỉ dấu cho thấy ông chủ Nhà Trắng có thể ký một sắc lệnh hành pháp vào cuối mùa Hè để xây dựng cơ chế sàng lọc đầu tư vào Trung Quốc. Các cơ quan quản lý tài chính Mỹ cũng có thể hủy bỏ giao dịch chứng khoán đối với bất kỳ công ty Trung Quốc nào không tuân thủ các quy tắc về công bố thông tin.</p>
<p>Các biện pháp kiểm soát xuất khẩu nhắm vào Trung Quốc cũng có thể được thắt chặt hơn nữa, trong bối cảnh nhiều mối lo ngại về “chảy máu công nghệ” được đặt ra trong dòng chảy thương mại Mỹ-Trung. Đồng thời, Washington sẽ thúc đẩy hợp tác đa phương với các nước G7 để cùng kiểm soát xuất khẩu công nghệ.</p>
<p>Cùng lúc đó, Nhà Trắng đang cân nhắc có nên áp đặt các hạn chế gắt gao hơn với việc xuất khẩu công nghệ xuất xứ Mỹ hay không, nhất là với tập đoàn sản xuất chất bán dẫn SMIC của Trung Quốc.</p>
<p>Về mặt an ninh, cạnh tranh ảnh hưởng ở Ấn Độ Dương-Thái Bình Dương đang leo thang nhanh chóng. Đài Loan (Trung Quốc) tiếp tục kêu gọi hỗ trợ về an ninh, kinh tế và chính trị. Bộ ba AUKUS (Mỹ, Anh và Australia) đang tăng cường phối hợp về công nghệ siêu thanh và có thể sẽ sớm mở rộng tư cách thành viên cho Nhật Bản. Mới đây, một hiệp ước an ninh giữa Trung Quốc và quần đảo Solomon đã khiến Washington và Canberra quan ngại sâu sắc.</p>
<p>Trong bối cảnh cột mốc quan trọng với cả hai nước đang đến gần, những ảnh hưởng từ xung đột Nga-Ukraine cùng hàng loạt chính sách mới được Washington triển khai có thể khiến quan hệ Mỹ-Trung sớm bước vào một mùa Hè rực lửa.</p>
                                </div>
                            </div>
                            <div class="h-show-mobile">
                                <div class="vb-adzone banner qc" id="bn-zone-23" data-url="https://ad.vietbao.vn/ad/zone?z=23"></div>
                                <div class="vb-adzone banner qc" id="bn-zone-18" data-url="https://ad.vietbao.vn/ad/zone?z=18"></div>
                            </div>
                            <div class="h-show-pc">
                                <div class="vb-adzone banner qc" id="bn-zone-9" data-url="https://ad.vietbao.vn/ad/zone?z=9"></div>
                                <div class="vb-adzone banner qc" id="bn-zone-12" data-url="https://ad.vietbao.vn/ad/zone?z=12"></div>
                            </div>
                        </div>
                    </div><!-- b-maincontent -->

                    <div class="c-box">
                        <div class="c-box__title"><div class="c-box__title__name">Bài liên quan</div></div>
                        <div class="c-box__content">
                            <div class="c-news-other">
                                <ul class="c-head-other">
                                            <li><a href="https://vietbao.vn/my-trung-phat-kho-vang-130-ty-usd-cua-nga-336214.html">Mỹ trừng phạt kho v&#224;ng 130 tỷ USD của Nga</a></li>
                                            <li><a href="https://vietbao.vn/my-trung-phat-hang-tram-ca-nhan-nga-moscow-noi-se-chang-dat-muc-dich-336414.html">Mỹ trừng phạt h&#224;ng trăm c&#225; nh&#226;n Nga, Moscow n&#243;i &#39;sẽ chẳng đạt mục đ&#237;ch&#39;</a></li>
                                            <li><a href="https://vietbao.vn/my-trung-thao-luan-ve-trieu-tien-phat-hien-dong-thai-moi-cua-binh-nhuong-338228.html">Mỹ-Trung thảo luận về Triều Ti&#234;n; ph&#225;t hiện động th&#225;i mới của B&#236;nh Nhưỡng</a></li>
                                            <li><a href="https://vietbao.vn/dong-thai-moi-cua-moscow-voi-eu-my-trung-phat-nganh-cong-nghe-nga-338486.html">Động th&#225;i mới của Moscow với EU; Mỹ trừng phạt ng&#224;nh c&#244;ng nghệ Nga</a></li>
                                            <li><a href="https://vietbao.vn/my-trung-phat-tho-dao-bitcoin-nga-344659.html">Mỹ trừng phạt thợ đ&#224;o Bitcoin Nga</a></li>
                                </ul>
                            </div><!-- c-template-list -->
                        </div><!-- c-box__content -->
                    </div><!-- c-box -->
                        <div class="c-author-page">
                            <div class="c-author-page__right">
                                <span class="btn btn-light is-circle" style="padding:8px;">Theo <span>baoquocte.vn</span><i class="icon-right icon16-redirect-gray"></i></span>
                                <div class="c-author-page__pc-pop">
                                    <label>Link bài gốc<span class="js-page-copy"><i class="far fa-clipboard"></i>Copy Link</span></label>
                                    <a id="url-copy" rel="nofollow" target="_blank" title="Theo baoquocte.vn" href="https://baoquocte.vn/quan-he-my-trung-sap-buoc-vao-mua-he-ruc-lua-182864.html">https://baoquocte.vn/quan-he-my-trung-sap-buoc-vao-mua-he-ruc-lua-182864.html</a>
                                </div>
                            </div>
                            <span class="c-author-page__copy js-page-copy"><i class="far fa-clipboard"></i>Copy Link</span>
                            <div class="c-author-page__mobile-pop">
                                <label>Link đã được copy</label>
                                <a rel="nofollow" title="Theo baoquocte.vn" href="https://baoquocte.vn/quan-he-my-trung-sap-buoc-vao-mua-he-ruc-lua-182864.html">https://baoquocte.vn/quan-he-my-trung-sap-buoc-vao-mua-he-ruc-lua-182864.html</a>
                            </div>
                        </div>
                    <div class="c-share-detail">
                        <ul class="clearfix">
                            <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/quan-he-my-trung-sap-buoc-vao-mua-he-ruc-lua-349712.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i>Chia sẻ</a></li>
                            <li class="likefacebook"><div style=" " class="fb-like" data-href="https://vietbao.vn/quan-he-my-trung-sap-buoc-vao-mua-he-ruc-lua-349712.html" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="false"></div></li>
                            <li class="zalo-share-button h-show-pc" data-href="https://vietbao.vn/quan-he-my-trung-sap-buoc-vao-mua-he-ruc-lua-349712.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                                <a class="bg-zalo"><i class="icon16-zalo-white"></i>Chia sẻ</a>
                            </li>
                            <li class="h-show-mobile"><a class="bg-zalo" href="intent:#Intent;action=android.intent.action.SEND;type=text/plain;S.android.intent.extra.SUBJECT=;S.android.intent.extra.TEXT=https://vietbao.vn/quan-he-my-trung-sap-buoc-vao-mua-he-ruc-lua-349712.html?utm_source=zalo&amp;utm_medium=zalomsg&amp;B.hidePostFeed=true;B.backToSource=true;end" title="Chia sẻ Zalo"><i class="icon16-zalo-white"></i>Chia sẻ</a></li>
                            <li class="h-show-pc"><a class="bg-twitter fb" href="https://twitter.com/share?text=Quan hệ Mỹ-Trung sắp bước v&#224;o &#39;m&#249;a H&#232; rực lửa&#39;&url=https://vietbao.vn/quan-he-my-trung-sap-buoc-vao-mua-he-ruc-lua-349712.html"><i class="icon16-twitter-white"></i>Chia sẻ</a></li>
                            <li class="h-show-pc"><a id="url-copy2" class="bg-orange-dark js-btn-copy" title="Theo baoquocte.vn" href="https://vietbao.vn/quan-he-my-trung-sap-buoc-vao-mua-he-ruc-lua-349712.html"><i class="icon16-link-white"></i>Copy link</a></li>
                        </ul>
                        <a class="btn-print fb" href="/print/349712.html"><i class="icon32-print"></i></a>
                    </div><!-- c-share-detail -->
                    <div class="c-box">
                        <div class="c-box__content">
                            <div class="c-tags">
                                <ul>
                                        <li>
                                            <h4>
                                                <a href="/mytrung-ptag.html" title="Mỹ-Trung">Mỹ-Trung</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/cang-thang-mytrung-ptag.html" title="căng thẳng Mỹ-Trung">căng thẳng Mỹ-Trung</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/xung-dot-ngaukraine-ptag.html" title="xung đột Nga-Ukraine">xung đột Nga-Ukraine</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/an-do-duongthai-binh-duong-ptag.html" title="Ấn Độ Dương-Th&#225;i B&#236;nh Dương">Ấn Độ Dương-Th&#225;i B&#236;nh Dương</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/nhom-cac-nuoc-cong-nghiep-phap-trien-hang-dau-the-gioi-g7-ptag.html" title="Nh&#243;m c&#225;c nước c&#244;ng nghiệp ph&#225;p triển h&#224;ng đầu thế giới (G7)">Nh&#243;m c&#225;c nước c&#244;ng nghiệp ph&#225;p triển h&#224;ng đầu thế giới (G7)</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/my-ptag.html" title="Mỹ">Mỹ</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/trung-quoc-ptag.html" title="Trung Quốc">Trung Quốc</a>
                                            </h4>
                                        </li>
                                </ul>
                            </div><!-- c-tags -->
                        </div><!-- c-box__content -->
                    </div><!-- c-boxt -->
                    <div class="c-box h-show-mobile">
                        <div class="c-box__content">
                            <div class="c-fanpage" style="text-align:center;">
                                <div class="fb-page" data-href="https://www.facebook.com/vietbao2020/" data-tabs="timeline" data-width="" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vietbao2020/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vietbao2020/">Việt Báo</a></blockquote></div>
                            </div>
                        </div><!-- c-box__content -->
                    </div><!-- c-box -->
                    <div class="h-show-mobile" style="margin-bottom:20px">
                        <div class="vb-adzone banner qc" id="bn-zone-17" data-url="https://ad.vietbao.vn/ad/zone?z=17"></div>
                    </div>
                    <div class="c-box">
                        <!-- Composite Start -->
                        <div id="M785036ScriptRootC1279952"></div>
                        <script src="https://jsc.mgid.com/v/i/vietbao.vn.1279952.js" async></script>
                        <!-- Composite End -->
                    </div>
                    <div id="dablewidget_GlGZYg7x" data-widget_id="GlGZYg7x">
                        <script type="text/javascript">
                            (function (d, a, b, l, e, _) {
                                if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                            })(window, document, 'dable', 'script');
                            dable('setService', 'vietbao.vn');
                            dable('sendLogOnce');
                            dable('renderWidget', 'dablewidget_GlGZYg7x');
                        </script>
                    </div>
                    
                </div><!-- c-news-detail -->
            </div><!-- l-main -->
            <div class="l-sidebar">
                <div class="c-box h-show-pc">
                    <div class="c-box__title"><div class="c-box__title__name">Tin y tế</div></div>
                    <div class="c-box__content">
                        <div class="c-news-topmore">
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/be-gai-10-tuoi-bat-ngo-phat-hien-ung-thu-gan-giai-doan-cuoi-chi-vi-1-mon-do-an-nhanh-hiem-nguoi-tre-nao-khong-thich-349679.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/05/08/ung-thu-gan-2.jpg" alt="B&#233; g&#225;i 10 tuổi bất ngờ ph&#225;t hiện ung thư gan giai đoạn cuối chỉ v&#236; 1 m&#243;n đồ ăn nhanh hiếm người trẻ n&#224;o kh&#244;ng th&#237;ch" title="B&#233; g&#225;i 10 tuổi bất ngờ ph&#225;t hiện ung thư gan giai đoạn cuối chỉ v&#236; 1 m&#243;n đồ ăn nhanh hiếm người trẻ n&#224;o kh&#244;ng th&#237;ch" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/be-gai-10-tuoi-bat-ngo-phat-hien-ung-thu-gan-giai-doan-cuoi-chi-vi-1-mon-do-an-nhanh-hiem-nguoi-tre-nao-khong-thich-349679.html">B&#233; g&#225;i 10 tuổi bất ngờ ph&#225;t hiện ung thư gan giai đoạn cuối chỉ v&#236; 1 m&#243;n đồ ăn nhanh hiếm người trẻ n&#224;o kh&#244;ng th&#237;ch</a></h4>
                                        </div>
                                    </div>
                                </div>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/ha-noi-nhieu-co-so-y-te-chua-trien-khai-kham-chua-benh-bang-cccd-gan-chip-349656.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/05/08/media-cdn-v2.laodong.vn-storage-newsportal-2022-5-8-1042509-_kham-chua-benh.jpg" alt="H&#224; Nội: Nhiều cơ sở y tế chưa triển khai kh&#225;m chữa bệnh bằng CCCD gắn chip" title="H&#224; Nội: Nhiều cơ sở y tế chưa triển khai kh&#225;m chữa bệnh bằng CCCD gắn chip" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/ha-noi-nhieu-co-so-y-te-chua-trien-khai-kham-chua-benh-bang-cccd-gan-chip-349656.html">H&#224; Nội: Nhiều cơ sở y tế chưa triển khai kh&#225;m chữa bệnh bằng CCCD gắn chip</a></h4>
                                        </div>
                                    </div>
                                </div>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/so-ca-mac-moi-giam-hon-1000-ca-ghi-nhan-1-ca-tu-vong-vi-covid-19-349654.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/05/08/media-cdn-v2.laodong.vn-storage-newsportal-2022-5-8-1042566-_covid-19-toi-8-5.jpg" alt="Số ca mắc mới giảm hơn 1000 ca, ghi nhận 1 ca tử vong v&#236; COVID-19" title="Số ca mắc mới giảm hơn 1000 ca, ghi nhận 1 ca tử vong v&#236; COVID-19" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/so-ca-mac-moi-giam-hon-1000-ca-ghi-nhan-1-ca-tu-vong-vi-covid-19-349654.html">Số ca mắc mới giảm hơn 1000 ca, ghi nhận 1 ca tử vong v&#236; COVID-19</a></h4>
                                        </div>
                                    </div>
                                </div>
                        </div><!-- c-news-more -->
                    </div><!-- c-box__content -->
                </div>
                <div class="c-box h-show-pc">
                    <div class="c-box__content">
                        <div class="c-fanpage">
                            <div class="fb-page" data-href="https://www.facebook.com/vietbao2020/" data-tabs="timeline" data-width="" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vietbao2020/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vietbao2020/">Việt Báo</a></blockquote></div>
                        </div>
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box h-show-pc">
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <div class="vb-adzone banner qc" id="bn-zone-2" data-url="https://ad.vietbao.vn/ad/zone?z=2">
                                </div>
                                <div class="vb-adzone banner qc" id="bn-zone-3" data-url="https://ad.vietbao.vn/ad/zone?z=3">
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="c-box h-show-pc js-sticky-scroll">
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x250 is-hidden-title">

                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">

                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <!-- Begin Dable InArticle_300x600 / For inquiries, visit http://dable.io -->
                                <div id="dablewidget_6oMVa67b" data-widget_id="6oMVa67b">
                                    <script type="text/javascript">
                                        (function (d, a, b, l, e, _) {
                                            if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                            e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                            _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                                        })(window, document, 'dable', 'script');
                                        dable('setService', 'vietbao.vn');
                                        dable('sendLogOnce');
                                        dable('renderWidget', 'dablewidget_6oMVa67b');
                                    </script>
                                </div>
                                <!-- End InArticle_300x600 / For inquiries, visit http://dable.io -->
                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <span class="c-banner-item__title">--Quảng cáo---</span>
                                <div class="vb-adzone banner qc" id="bn-zone-5" data-url="https://ad.vietbao.vn/ad/zone?z=5">
                                </div>
                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
            </div><!-- l-sidebar -->
        </div><!-- l-content -->
    </div><!-- container -->
</div><!-- bg-detail -->
<div class="c-main-banner bg-gray h-show-pc" style="margin-top:20px;">
    <div class="container">
        <div class="c-banner">
            <div class="c-banner-item">
                <div class="vb-adzone banner qc" id="bn-zone-4" data-url="https://ad.vietbao.vn/ad/zone?z=4"></div>
            </div>
        </div><!-- c-banner -->
    </div><!-- container -->
</div><!-- c-main-banner -->
<div class="c-news-readmore">
    <div class="container">
        <div class="c-box">
            <div class="c-box__title"><div class="c-box__title__name"><a style="text-decoration: none;" href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Đọc thêm Tin thế giới</a></div></div>
            <div class="c-box__content">
                <div class="c-template-grid is-col-3 is-line">
                    <ul class="clearfix">
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/nguoi-dan-ngai-de-trung-quoc-thi-hanh-chinh-sach-khuyen-sinh-chua-tung-co-349725.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/05/09/info-imgs.vgcloud.vn-2022-05-08-15-_trung-quoc-doi-quy-dinh-de-giup-dan-tranh-ngai-de.jpg" alt="Người d&#226;n ngại đẻ, Trung Quốc thi h&#224;nh ch&#237;nh s&#225;ch khuyến sinh chưa từng c&#243;" title="Người d&#226;n ngại đẻ, Trung Quốc thi h&#224;nh ch&#237;nh s&#225;ch khuyến sinh chưa từng c&#243;" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/nguoi-dan-ngai-de-trung-quoc-thi-hanh-chinh-sach-khuyen-sinh-chua-tung-co-349725.html">Người d&#226;n ngại đẻ, Trung Quốc thi h&#224;nh ch&#237;nh s&#225;ch khuyến sinh chưa từng c&#243;</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/anh-an-tuong-tuan-2-8-5-nga-chuan-bi-duyet-binh-o-ukraine-chay-tron-khoi-mariupol-nha-may-thep-hung-bom-dan-bao-cat-du-doi-tai-iraq-349715.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/05/09/baoquocte.vn-stores-news_dataimages-tranlieu-052022-08-21-in_social-_3559_17.jpg" alt="Ảnh ấn tượng tuần (2-8/5): Nga chuẩn bị duyệt binh ở Ukraine, chạy trốn khỏi Mariupol, nh&#224; m&#225;y th&#233;p hứng bom đạn, b&#227;o c&#225;t dữ dội tại Iraq" title="Ảnh ấn tượng tuần (2-8/5): Nga chuẩn bị duyệt binh ở Ukraine, chạy trốn khỏi Mariupol, nh&#224; m&#225;y th&#233;p hứng bom đạn, b&#227;o c&#225;t dữ dội tại Iraq" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/anh-an-tuong-tuan-2-8-5-nga-chuan-bi-duyet-binh-o-ukraine-chay-tron-khoi-mariupol-nha-may-thep-hung-bom-dan-bao-cat-du-doi-tai-iraq-349715.html">Ảnh ấn tượng tuần (2-8/5): Nga chuẩn bị duyệt binh ở Ukraine, chạy trốn khỏi Mariupol, nh&#224; m&#225;y th&#233;p hứng bom đạn, b&#227;o c&#225;t dữ dội tại Iraq</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/my-tuyen-bo-hang-loat-hanh-dong-nham-vao-nga-gui-thong-diep-nguy-hiem-den-tong-thong-putin-349729.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/05/09/baoquocte.vn-stores-news_dataimages-hoangha-052022-09-06-in_social-_my-tuyen-bo-hang-loat-hanh-dong-nham-vao-nga-gui-thong-diep-nguy-hiem-den-tong-thong-putin.jpg" alt="Mỹ tuy&#234;n bố h&#224;ng loạt h&#224;nh động nhằm v&#224;o Nga, gửi th&#244;ng điệp nguy hiểm đến Tổng thống Putin" title="Mỹ tuy&#234;n bố h&#224;ng loạt h&#224;nh động nhằm v&#224;o Nga, gửi th&#244;ng điệp nguy hiểm đến Tổng thống Putin" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/my-tuyen-bo-hang-loat-hanh-dong-nham-vao-nga-gui-thong-diep-nguy-hiem-den-tong-thong-putin-349729.html">Mỹ tuy&#234;n bố h&#224;ng loạt h&#224;nh động nhằm v&#224;o Nga, gửi th&#244;ng điệp nguy hiểm đến Tổng thống Putin</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/ong-biden-canh-bao-cac-quan-chuc-cho-tiet-lo-viec-my-chia-se-thong-tin-tinh-bao-cho-ukraine-349668.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/05/08/photo-cms-viettimes.zadn.vn-720x480-uploaded-2022-bpcivpwi-2022_05_08-_nbc-dua-tin-ong-biden-canh-bao-cac-quan-chuc-my-3224.png" alt="&#212;ng Biden cảnh b&#225;o c&#225;c quan chức chớ tiết lộ việc Mỹ chia sẻ th&#244;ng tin t&#236;nh b&#225;o cho Ukraine!" title="&#212;ng Biden cảnh b&#225;o c&#225;c quan chức chớ tiết lộ việc Mỹ chia sẻ th&#244;ng tin t&#236;nh b&#225;o cho Ukraine!" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/ong-biden-canh-bao-cac-quan-chuc-cho-tiet-lo-viec-my-chia-se-thong-tin-tinh-bao-cho-ukraine-349668.html">&#212;ng Biden cảnh b&#225;o c&#225;c quan chức chớ tiết lộ việc Mỹ chia sẻ th&#244;ng tin t&#236;nh b&#225;o cho Ukraine!</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/5-dieu-dang-chu-y-ve-cuoc-bau-cu-tong-thong-philippines-349661.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/05/08/icdn.dantri.com.vn-2022-05-06-_5-dieu-can-biet-truoc-them-bau-cu-tong-thong-philippines-crop-1651855755856.jpeg" alt="5 điều đ&#225;ng ch&#250; &#253; về cuộc bầu cử tổng thống Philippines" title="5 điều đ&#225;ng ch&#250; &#253; về cuộc bầu cử tổng thống Philippines" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/5-dieu-dang-chu-y-ve-cuoc-bau-cu-tong-thong-philippines-349661.html">5 điều đ&#225;ng ch&#250; &#253; về cuộc bầu cử tổng thống Philippines</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/nga-pho-suc-manh-chim-sat-tai-le-duyet-binh-ngay-chien-thang-349644.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/05/08/baoquocte.vn-stores-news_dataimages-lananh-052022-08-16-in_social-_nga-pho-suc-manh-chim-sat-tai-le-duyet-binh-ngay-chien-thang.jpg" alt="Nga ph&#244; sức mạnh &#39;chim sắt&#39; tại lễ duyệt binh Ng&#224;y Chiến thắng" title="Nga ph&#244; sức mạnh &#39;chim sắt&#39; tại lễ duyệt binh Ng&#224;y Chiến thắng" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/nga-pho-suc-manh-chim-sat-tai-le-duyet-binh-ngay-chien-thang-349644.html">Nga ph&#244; sức mạnh &#39;chim sắt&#39; tại lễ duyệt binh Ng&#224;y Chiến thắng</a></h2></div>
                                    </div>
                                </div>
                            </li>

                    </ul>
                </div><!-- c-template-grid -->
            </div><!-- c-box__content -->
        </div><!-- c-box -->
    </div><!-- container -->
</div><!-- c-news-readmore -->
<!------------------------homepage content------------------------>
<div class="c-homepage-repeat-content">
    <div class="container">
        <div class="clearfix">
            <div class="l-main">
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Nổi bật Việt báo</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/ngoai-cau-long-nhieu-tien-si-con-nghien-cuu-phat-trien-co-vua-yoga-bong-ro-349731.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/05/09/image.vtc.vn-upload-2022-05-08-_tiensi3-09080221.jpg" alt="Ngo&#224;i cầu l&#244;ng, nhiều tiến sĩ c&#242;n nghi&#234;n cứu ph&#225;t triển cờ vua, yoga, b&#243;ng rổ" title="Ngo&#224;i cầu l&#244;ng, nhiều tiến sĩ c&#242;n nghi&#234;n cứu ph&#225;t triển cờ vua, yoga, b&#243;ng rổ" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/ngoai-cau-long-nhieu-tien-si-con-nghien-cuu-phat-trien-co-vua-yoga-bong-ro-349731.html">Ngo&#224;i cầu l&#244;ng, nhiều tiến sĩ c&#242;n nghi&#234;n cứu ph&#225;t triển cờ vua, yoga, b&#243;ng rổ</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">13 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Kh&#244;ng chỉ luận &#225;n ph&#225;t triển cầu l&#244;ng, nhiều tiến sĩ kh&#225;c c&#242;n nghi&#234;n cứu về tập yoga, b&#243;ng rổ, cử tạ... khiến c&#225;c chuy&#234;n gia bất ngờ v&#236; &quot;tưởng đ&#249;a m&#224; h&#243;a thật&quot;.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/ven-man-bi-an-lang-mo-day-ap-vang-bac-cua-vua-tutankhamun-vi-sao-co-xac-uop-2-thai-nhi-349737.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/05/09/photo-cms-tpo.zadn.vn-uploaded-2022-qhj-hiobgobrfc-2022_05_07-_lang1-550.jpg" alt="V&#233;n m&#224;n b&#237; ẩn lăng mộ đầy ắp v&#224;ng bạc của vua Tutankhamun: V&#236; sao c&#243; x&#225;c ướp 2 thai nhi?" title="V&#233;n m&#224;n b&#237; ẩn lăng mộ đầy ắp v&#224;ng bạc của vua Tutankhamun: V&#236; sao c&#243; x&#225;c ướp 2 thai nhi?" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/ven-man-bi-an-lang-mo-day-ap-vang-bac-cua-vua-tutankhamun-vi-sao-co-xac-uop-2-thai-nhi-349737.html">V&#233;n m&#224;n b&#237; ẩn lăng mộ đầy ắp v&#224;ng bạc của vua Tutankhamun: V&#236; sao c&#243; x&#225;c ướp 2 thai nhi?</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">5 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Lăng mộ của vua Tutankhamun huyền thoại (Ai Cập cổ đại) từ khi được ph&#225;t hiện v&#224; khai quật đ&#227; đặc biệt m&#234; hoặc c&#225;c nh&#224; khảo cổ v&#224; c&#244;ng ch&#250;ng bởi nhiều lời đồn đại kỳ lạ v&#224; những b&#237; ẩn hấp dẫn xung quanh n&#243;. Ng&#224;y nay, một số b&#237; ẩn b&#234;n trong lăng mộ n&#224;y đ&#227; được c&#225;c chuy&#234;n gia giải m&#227;.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/sao-viet-9-5-btv-linh-thuy-thoi-su-19h-khoe-chan-thon-vai-gay-349735.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/05/09/static-images.vnncdn.net-files-publish-_sao-viet-95-btv-linh-thuy-thoi-su-19h-khoe-chan-thon-vai-gay-87afe64630be4394899fbb2c5d5d4823.jpeg" alt="Sao Việt 9/5, BTV Linh Thủy thời sự 19h khoe &#39;ch&#226;n thon, vai gầy&#39;" title="Sao Việt 9/5, BTV Linh Thủy thời sự 19h khoe &#39;ch&#226;n thon, vai gầy&#39;" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/sao-viet-9-5-btv-linh-thuy-thoi-su-19h-khoe-chan-thon-vai-gay-349735.html">Sao Việt 9/5, BTV Linh Thủy thời sự 19h khoe &#39;ch&#226;n thon, vai gầy&#39;</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">6 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Sao việt 9/5: Nếu tr&#234;n s&#243;ng truyền h&#236;nh BTV Linh Thuỷ k&#237;n đ&#225;o v&#224; sang trọng với c&#225;c kiểu &#225;o d&#224;i thanh lịch bao nhi&#234;u th&#236; ngo&#224;i đời c&#244; rất trẻ trung v&#224; ph&#243;ng kho&#225;ng.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/le-phat-dan-nam-2022-la-ngay-nao-349736.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/05/09/files.giaoducthoidai.vn-public-thuyvt-2022-05-08-_y-nghia-le-tam-phat.jpg" alt="Lễ Phật Đản năm 2022 l&#224; ng&#224;y n&#224;o?" title="Lễ Phật Đản năm 2022 l&#224; ng&#224;y n&#224;o?" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/le-phat-dan-nam-2022-la-ngay-nao-349736.html">Lễ Phật Đản năm 2022 l&#224; ng&#224;y n&#224;o?</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">6 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Theo chuy&#234;n gia phong thủy Nguyễn Song H&#224;, lễ Phật Đản (hay c&#242;n gọi l&#224; ng&#224;y Phật đản sanh, ng&#224;y đản sanh của Đức Phật...) l&#224; một trong 3 ng&#224;y lễ lớn trong năm của đạo Phật b&#234;n cạnh lễ Vu Lan v&#224; lễ Th&#224;nh đạo.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/nguoi-tinh-huynh-anh-xuat-hien-voi-guong-mat-tam-giac-do-349732.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/05/09/2sao.vietnamnetjsc.vn-images-2022-05-08-17-48-_huynh-anh-bach-lan-phuong-2.jpg" alt="Người t&#236;nh Huỳnh Anh xuất hiện với gương mặt &#39;tam gi&#225;c đơ&#39;" title="Người t&#236;nh Huỳnh Anh xuất hiện với gương mặt &#39;tam gi&#225;c đơ&#39;" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/nguoi-tinh-huynh-anh-xuat-hien-voi-guong-mat-tam-giac-do-349732.html">Người t&#236;nh Huỳnh Anh xuất hiện với gương mặt &#39;tam gi&#225;c đơ&#39;</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">7 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Gương mặt lạ lẫm, c&#243; phần đơ cứng của Bạch Lan Phương khiến nhiều người xem cảm thấy hoang mang.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>

                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Đừng bỏ lỡ</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/lam-mua-nhan-tao-lao-nong-mien-tay-nuoi-loai-ca-quy-hiem-sap-tuyet-chung-349710.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/05/09/static-images.vnncdn.net-files-publish-_lam-mua-nhan-tao-lao-nong-mien-tay-nuoi-loai-ca-quy-hiem-sap-tuyet-chung-2c8b9698cbb649279baf10271ca7ffd3.jpg" alt="L&#224;m mưa nh&#226;n tạo, l&#227;o n&#244;ng miền T&#226;y nu&#244;i lo&#224;i c&#225; qu&#253; hiếm, sắp tuyệt chủng" title="L&#224;m mưa nh&#226;n tạo, l&#227;o n&#244;ng miền T&#226;y nu&#244;i lo&#224;i c&#225; qu&#253; hiếm, sắp tuyệt chủng" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/lam-mua-nhan-tao-lao-nong-mien-tay-nuoi-loai-ca-quy-hiem-sap-tuyet-chung-349710.html">L&#224;m mưa nh&#226;n tạo, l&#227;o n&#244;ng miền T&#226;y nu&#244;i lo&#224;i c&#225; qu&#253; hiếm, sắp tuyệt chủng</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">21 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/kinh-doanh/thi-truong">Thị trường</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    &#212;ng L&#253; Văn Bon (Bảy Bon), ở Cồn Sơn - giữa s&#244;ng Hậu (Cần Thơ) nu&#244;i h&#224;ng ngh&#236;n con c&#225; chốt chuột - loại c&#225; đang hiếm dần tr&#234;n d&#242;ng M&#234; k&#244;ng.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/nghi-an-hai-chau-be-bi-bo-duong-bao-hanh-o-ha-noi-349714.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/05/09/icdn.dantri.com.vn-2022-05-08-_31494c67a6b267ec3ea3-crop-crop-1652018438141.jpeg" alt="Nghi &#225;n hai ch&#225;u b&#233; bị bố dượng bạo h&#224;nh ở H&#224; Nội" title="Nghi &#225;n hai ch&#225;u b&#233; bị bố dượng bạo h&#224;nh ở H&#224; Nội" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/nghi-an-hai-chau-be-bi-bo-duong-bao-hanh-o-ha-noi-349714.html">Nghi &#225;n hai ch&#225;u b&#233; bị bố dượng bạo h&#224;nh ở H&#224; Nội</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">15 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    &#212;ng b&#224; nội ch&#225;u H.A. (10 tuổi) v&#224; ch&#225;u T.N. (8 tuổi) cho biết, cả hai ch&#225;u đ&#227; 4 lần bị bố dượng bạo h&#224;nh đến mức c&#243; một ch&#225;u đ&#227; phải nhập viện, hiện gia đ&#236;nh đ&#227; l&#224;m đơn tố c&#225;o l&#234;n cơ quan c&#244;ng an.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/nguoi-dan-ngai-de-trung-quoc-thi-hanh-chinh-sach-khuyen-sinh-chua-tung-co-349725.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/05/09/info-imgs.vgcloud.vn-2022-05-08-15-_trung-quoc-doi-quy-dinh-de-giup-dan-tranh-ngai-de.jpg" alt="Người d&#226;n ngại đẻ, Trung Quốc thi h&#224;nh ch&#237;nh s&#225;ch khuyến sinh chưa từng c&#243;" title="Người d&#226;n ngại đẻ, Trung Quốc thi h&#224;nh ch&#237;nh s&#225;ch khuyến sinh chưa từng c&#243;" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/nguoi-dan-ngai-de-trung-quoc-thi-hanh-chinh-sach-khuyen-sinh-chua-tung-co-349725.html">Người d&#226;n ngại đẻ, Trung Quốc thi h&#224;nh ch&#237;nh s&#225;ch khuyến sinh chưa từng c&#243;</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">10 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Ch&#237;nh s&#225;ch khuyến sinh mới của tỉnh Quảng Đ&#244;ng cho ph&#233;p mọi trẻ em đều được đăng k&#253; khai sinh d&#249; l&#224; con ngo&#224;i gi&#225; th&#250;.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/moi-ngay-cha-me-danh-5-phut-lam-5-dieu-nay-bao-dam-con-thay-doi-chong-mat-co-hu-den-may-cung-ngoan-ngoan-nen-nguoi-349724.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/05/09/ttol.vietnamnetjsc.vn-images-2022-05-08-22-35-_nuoi-con-av.jpg" alt="Mỗi ng&#224;y, cha mẹ d&#224;nh 5 ph&#250;t l&#224;m 5 điều n&#224;y: Bảo đảm con thay đổi ch&#243;ng mặt, c&#243; hư đến mấy cũng ngoan ngo&#227;n n&#234;n người" title="Mỗi ng&#224;y, cha mẹ d&#224;nh 5 ph&#250;t l&#224;m 5 điều n&#224;y: Bảo đảm con thay đổi ch&#243;ng mặt, c&#243; hư đến mấy cũng ngoan ngo&#227;n n&#234;n người" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/moi-ngay-cha-me-danh-5-phut-lam-5-dieu-nay-bao-dam-con-thay-doi-chong-mat-co-hu-den-may-cung-ngoan-ngoan-nen-nguoi-349724.html">Mỗi ng&#224;y, cha mẹ d&#224;nh 5 ph&#250;t l&#224;m 5 điều n&#224;y: Bảo đảm con thay đổi ch&#243;ng mặt, c&#243; hư đến mấy cũng ngoan ngo&#227;n n&#234;n người</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">10 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Kh&#244;ng cần nhiều, mỗi ng&#224;y cha mẹ chỉ cần d&#224;nh 5 ph&#250;t để l&#224;m những điều n&#224;y cho con, đảm bảo con sẽ trở n&#234;n ngoan ngo&#227;n, ph&#225;t triển to&#224;n diện.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/dieu-gi-xay-ra-neu-ban-an-hat-tieu-thuong-xuyen-349730.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/05/09/image.vtc.vn-upload-2022-05-09-_cats-06555551.jpg" alt="Điều g&#236; xảy ra nếu bạn ăn hạt ti&#234;u thường xuy&#234;n?" title="Điều g&#236; xảy ra nếu bạn ăn hạt ti&#234;u thường xuy&#234;n?" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/dieu-gi-xay-ra-neu-ban-an-hat-tieu-thuong-xuyen-349730.html">Điều g&#236; xảy ra nếu bạn ăn hạt ti&#234;u thường xuy&#234;n?</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">11 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    C&#225;c chuy&#234;n gia dinh dưỡng đ&#227; đưa ra lời khuy&#234;n hữu &#237;ch về loại gia vị n&#224;y.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Mới nhất</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix loadAjax">
                                    <li class="loadArticle" pid="349725">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/nguoi-dan-ngai-de-trung-quoc-thi-hanh-chinh-sach-khuyen-sinh-chua-tung-co-349725.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/05/09/info-imgs.vgcloud.vn-2022-05-08-15-_trung-quoc-doi-quy-dinh-de-giup-dan-tranh-ngai-de.jpg" alt="Người d&#226;n ngại đẻ, Trung Quốc thi h&#224;nh ch&#237;nh s&#225;ch khuyến sinh chưa từng c&#243;" title="Người d&#226;n ngại đẻ, Trung Quốc thi h&#224;nh ch&#237;nh s&#225;ch khuyến sinh chưa từng c&#243;" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/nguoi-dan-ngai-de-trung-quoc-thi-hanh-chinh-sach-khuyen-sinh-chua-tung-co-349725.html">Người d&#226;n ngại đẻ, Trung Quốc thi h&#224;nh ch&#237;nh s&#225;ch khuyến sinh chưa từng c&#243;</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">10 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Ch&#237;nh s&#225;ch khuyến sinh mới của tỉnh Quảng Đ&#244;ng cho ph&#233;p mọi trẻ em đều được đăng k&#253; khai sinh d&#249; l&#224; con ngo&#224;i gi&#225; th&#250;.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="349719">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/chot-dam-cuoi-ngo-thanh-van-dung-7-nguoi-noi-tieng-du-349719.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/05/08/2sao.vietnamnetjsc.vn-images-2022-05-08-23-01-_dam-cuoi-ngo-thanh-van-huy-tran-ava.jpg" alt="Chốt đ&#225;m cưới Ng&#244; Thanh V&#226;n: Đ&#250;ng 7 người nổi tiếng dự" title="Chốt đ&#225;m cưới Ng&#244; Thanh V&#226;n: Đ&#250;ng 7 người nổi tiếng dự" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/chot-dam-cuoi-ngo-thanh-van-dung-7-nguoi-noi-tieng-du-349719.html">Chốt đ&#225;m cưới Ng&#244; Thanh V&#226;n: Đ&#250;ng 7 người nổi tiếng dự</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">12 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Ng&#244; Thanh V&#226;n chỉ mời 7 người nổi tiếng dự đ&#225;m cưới, d&#249; cho c&#244; c&#243; mối quan hệ rất rộng trong giới showbiz, th&#226;n thiết nhiều t&#234;n tuổi.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="349731">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/ngoai-cau-long-nhieu-tien-si-con-nghien-cuu-phat-trien-co-vua-yoga-bong-ro-349731.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/05/09/image.vtc.vn-upload-2022-05-08-_tiensi3-09080221.jpg" alt="Ngo&#224;i cầu l&#244;ng, nhiều tiến sĩ c&#242;n nghi&#234;n cứu ph&#225;t triển cờ vua, yoga, b&#243;ng rổ" title="Ngo&#224;i cầu l&#244;ng, nhiều tiến sĩ c&#242;n nghi&#234;n cứu ph&#225;t triển cờ vua, yoga, b&#243;ng rổ" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/ngoai-cau-long-nhieu-tien-si-con-nghien-cuu-phat-trien-co-vua-yoga-bong-ro-349731.html">Ngo&#224;i cầu l&#244;ng, nhiều tiến sĩ c&#242;n nghi&#234;n cứu ph&#225;t triển cờ vua, yoga, b&#243;ng rổ</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">13 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Kh&#244;ng chỉ luận &#225;n ph&#225;t triển cầu l&#244;ng, nhiều tiến sĩ kh&#225;c c&#242;n nghi&#234;n cứu về tập yoga, b&#243;ng rổ, cử tạ... khiến c&#225;c chuy&#234;n gia bất ngờ v&#236; &quot;tưởng đ&#249;a m&#224; h&#243;a thật&quot;.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="349720">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/ket-hon-duoc-27-nam-chong-khong-khoe-nhap-vien-nhan-tien-cam-sung-vo-349720.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/05/09/ttol.vietnamnetjsc.vn-images-2022-05-09-07-04-_25.jpg" alt="Kết h&#244;n được 27 năm, chồng kh&#244;ng khỏe nhập viện nh&#226;n tiện &#39;cắm sừng&#39; vợ" title="Kết h&#244;n được 27 năm, chồng kh&#244;ng khỏe nhập viện nh&#226;n tiện &#39;cắm sừng&#39; vợ" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/ket-hon-duoc-27-nam-chong-khong-khoe-nhap-vien-nhan-tien-cam-sung-vo-349720.html">Kết h&#244;n được 27 năm, chồng kh&#244;ng khỏe nhập viện nh&#226;n tiện &#39;cắm sừng&#39; vợ</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">13 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Thẩm ph&#225;n cũng ph&#225;t hiện c&#244; Vương nhắn tin khen ngợi &#39;cậu nhỏ&#39; của anh Chu &#39;vừa to vừa th&#244;&#39;, v&#224; &#39;em h&#244;n &#39;cậu nhỏ&#39; của anh, anh c&#243; th&#237;ch kh&#244;ng?&#39;.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="349716">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/clip-bi-nem-da-vao-o-to-tai-xe-noi-dien-vit-ga-chen-qua-nguoi-co-gai-tre-349716.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/05/09/2sao.vietnamnetjsc.vn-images-2022-05-09-06-26-_ezgifcom-gif-maker-7.gif" alt="Clip: Bị n&#233;m đ&#225; v&#224;o &#244; t&#244;, t&#224;i xế &#39;nổi đi&#234;n&#39; v&#237;t ga ch&#232;n qua người c&#244; g&#225;i trẻ" title="Clip: Bị n&#233;m đ&#225; v&#224;o &#244; t&#244;, t&#224;i xế &#39;nổi đi&#234;n&#39; v&#237;t ga ch&#232;n qua người c&#244; g&#225;i trẻ" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/clip-bi-nem-da-vao-o-to-tai-xe-noi-dien-vit-ga-chen-qua-nguoi-co-gai-tre-349716.html">Clip: Bị n&#233;m đ&#225; v&#224;o &#244; t&#244;, t&#224;i xế &#39;nổi đi&#234;n&#39; v&#237;t ga ch&#232;n qua người c&#244; g&#225;i trẻ</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">14 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/multimedia/clip">Clip</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Bị c&#244; g&#225;i mặc &#225;o đen n&#233;m đ&#225; v&#224;o k&#237;nh xe, nam t&#224;i xế &quot;nổi đi&#234;n&quot;, anh ta rồ&#160; ga về ph&#237;a trước v&#224; ch&#232;n qua người c&#244; g&#225;i.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>

                            </ul>
                            <div class="loading_img" style="display: none;">
                                <div class="timeline-wrapper">
                                    <div class="timeline-item">
                                        <div class="animated-background">
                                            <div class="background-masker header-top"></div>
                                            <div class="background-masker header-left"></div>
                                            <div class="background-masker header-right"></div>
                                            <div class="background-masker header-bottom"></div>
                                            <div class="background-masker header-2-left"></div>
                                            <div class="background-masker header-2-right"></div>
                                            <div class="background-masker header-2-bottom"></div>
                                            <div class="background-masker meta-left"></div>
                                            <div class="background-masker meta-right"></div>
                                            <div class="background-masker meta-bottom"></div>
                                            <div class="background-masker description-left"></div>
                                            <div class="background-masker description-right"></div>
                                            <div class="background-masker description-bottom"></div>
                                            <div class="background-masker description-2-left"></div>
                                            <div class="background-masker description-2-right"></div>
                                            <div class="background-masker description-2-bottom"></div>
                                            <div class="background-masker description-3-left"></div>
                                            <div class="background-masker description-3-right"></div>
                                            <div class="background-masker description-3-bottom"></div>
                                        </div>
                                    </div>
                                </div> <div class="timeline-wrapper">
                                    <div class="timeline-item">
                                        <div class="animated-background">
                                            <div class="background-masker header-top"></div>
                                            <div class="background-masker header-left"></div>
                                            <div class="background-masker header-right"></div>
                                            <div class="background-masker header-bottom"></div>
                                            <div class="background-masker header-2-left"></div>
                                            <div class="background-masker header-2-right"></div>
                                            <div class="background-masker header-2-bottom"></div>
                                            <div class="background-masker meta-left"></div>
                                            <div class="background-masker meta-right"></div>
                                            <div class="background-masker meta-bottom"></div>
                                            <div class="background-masker description-left"></div>
                                            <div class="background-masker description-right"></div>
                                            <div class="background-masker description-bottom"></div>
                                            <div class="background-masker description-2-left"></div>
                                            <div class="background-masker description-2-right"></div>
                                            <div class="background-masker description-2-bottom"></div>
                                            <div class="background-masker description-3-left"></div>
                                            <div class="background-masker description-3-right"></div>
                                            <div class="background-masker description-3-bottom"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div><!-- c-template-list -->
                        <div class="c-more" id="load_more"><a href="javascript:;">Xem thêm</a></div>
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
            </div><!-- l-main -->
            <div class="l-sidebar">
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Tin mới nhất</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list is-fist-big is-title-pc">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/ngo-thanh-van-khoc-trong-hon-le-san-sang-co-nhung-dua-con-349675.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/05/08/2sao.vietnamnetjsc.vn-images-2022-05-08-19-01-_ngo-thanh-van-huy-tran-ava-2.jpg" alt="Ng&#244; Thanh V&#226;n kh&#243;c trong h&#244;n lễ: &#39;Sẵn s&#224;ng c&#243; những đứa con&#39;" title="Ng&#244; Thanh V&#226;n kh&#243;c trong h&#244;n lễ: &#39;Sẵn s&#224;ng c&#243; những đứa con&#39;" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/ngo-thanh-van-khoc-trong-hon-le-san-sang-co-nhung-dua-con-349675.html">Ng&#244; Thanh V&#226;n kh&#243;c trong h&#244;n lễ: &#39;Sẵn s&#224;ng c&#243; những đứa con&#39;</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/10-cong-viec-ky-la-nhung-mang-lai-thu-nhap-cao-349660.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/05/08/image.vtc.vn-upload-2022-05-08-_1-17543115.jpg" alt="10 c&#244;ng việc kỳ lạ nhưng mang lại thu nhập cao" title="10 c&#244;ng việc kỳ lạ nhưng mang lại thu nhập cao" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/10-cong-viec-ky-la-nhung-mang-lai-thu-nhap-cao-349660.html">10 c&#244;ng việc kỳ lạ nhưng mang lại thu nhập cao</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/nsnd-dang-hung-qua-doi-349655.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/05/08/2sao.vietnamnetjsc.vn-images-2022-05-08-18-01-_nsnd-dang-hung.jpg" alt="NSND Đặng H&#249;ng qua đời" title="NSND Đặng H&#249;ng qua đời" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/nsnd-dang-hung-qua-doi-349655.html">NSND Đặng H&#249;ng qua đời</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/ghe-hong-giua-cho-noi-mien-tay-giup-vo-chong-ba-chu-ban-ca-tram-to-bun-moi-ngay-349611.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/05/08/cdn.tcdulichtphcm.vn-upload-2-2022-images-2022-05-08-_1651996571-thumbnail-width750height563.jpg" alt="Ghe hồng giữa chợ nổi miền T&#226;y gi&#250;p vợ chồng b&#224; chủ b&#225;n cả trăm t&#244; b&#250;n mỗi ng&#224;y" title="Ghe hồng giữa chợ nổi miền T&#226;y gi&#250;p vợ chồng b&#224; chủ b&#225;n cả trăm t&#244; b&#250;n mỗi ng&#224;y" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/ghe-hong-giua-cho-noi-mien-tay-giup-vo-chong-ba-chu-ban-ca-tram-to-bun-moi-ngay-349611.html">Ghe hồng giữa chợ nổi miền T&#226;y gi&#250;p vợ chồng b&#224; chủ b&#225;n cả trăm t&#244; b&#250;n mỗi ng&#224;y</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/canh-bac-dang-gia-50-trieu-usd-cua-johnny-depp-va-amber-heard-349602.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/05/08/icdn.dantri.com.vn-2022-05-08-_amber-heard-1-crop-1651977052722.jpeg" alt="Canh bạc đ&#225;ng gi&#225; 50 triệu USD của Johnny Depp v&#224; Amber Heard" title="Canh bạc đ&#225;ng gi&#225; 50 triệu USD của Johnny Depp v&#224; Amber Heard" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/canh-bac-dang-gia-50-trieu-usd-cua-johnny-depp-va-amber-heard-349602.html">Canh bạc đ&#225;ng gi&#225; 50 triệu USD của Johnny Depp v&#224; Amber Heard</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="h-show-pc js-sticky-scroll">
                    <div class="vb-adzone banner qc" id="bn-zone-6" data-url="https://ad.vietbao.vn/ad/zone?z=6">
                    </div>
                </div>
            </div><!-- l-sidebar -->
        </div><!-- clearfix -->
    </div><!-- container -->
</div><!-- c-homepage-repeat-content -->
<!------------------------end homepage content------------------------>



    <div class="l-footer">
        <div class="container">
            <div class="c-footer-main">
                <div class="c-footer-menu">
                    <ul>

                            <li>
                                <a href="https://vietbao.vn/thoi-su">Thời sự</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/doi-ngoai">Đối ngoại</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/kinh-doanh">Kinh doanh</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/kinh-doanh/thi-truong">Thị trường</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/dau-tu">Đầu tư</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/doanh-nghiep">Doanh nghiệp</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/san-pham-tieu-dung">Sản phẩm - Ti&#234;u d&#249;ng</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/rao-vat">Rao vặt</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/phap-luat">Ph&#225;p luật</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                        <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                        <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/doi-song">Đời sống</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/van-may">Vận may</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/cong-nghe">C&#244;ng nghệ</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/bao-mat">Bảo mật</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/khoa-hoc">Khoa học</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                        <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                        <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/phuong-tien">Phương tiện</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/the-thao">Thể thao</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/cau-chuyen-the-thao">C&#226;u chuyện thể thao</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/suc-khoe">Sức khỏe</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/van-hoa">Văn ho&#225;</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/van-hoa/dong-chay">D&#242;ng chảy</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa/khong-gian-song">Kh&#244;ng gian sống</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa/phong-cach-song">Phong c&#225;ch sống</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa/sach-hay">S&#225;ch hay</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa/du-lich-online">Du lịch online</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/giai-tri">Giải tr&#237;</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/multimedia">MULTIMEDIA</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/multimedia/clip">Clip</a></li>
                                        <li><a href="https://vietbao.vn/multimedia/infographics">Infographics </a></li>
                                        <li><a href="https://vietbao.vn/multimedia/emagazine">E-Magazine</a></li>
                                </ul>
                            </li>
                    </ul>
                </div><!-- c-footer-menu -->
            </div><!-- c-footer-main -->
            <div class="c-footer-info">
                <div class="b-maincontent">
                    <p><b>THÔNG TIN KẾT NỐI CỘNG ĐỒNG - VIETBAO.VN</b></p>
                    <p>Trung tâm báo chí và hợp tác truyền thông quốc tế (CPI) - Cục thông tin đối ngoại - Bộ thông tin và truyền thông</p>
                    <p>Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam</p>
                    <p>Giấy phép: 148/GP-TTĐT, cấp ngày 07/06/2018</p>
                    <p>Hotline: <b>0934 036 286</b>  -  Email: <b>cpi@vietbao.vn</b></p>
                    <p>Liên hệ quảng cáo: <b>0934 036 286</b></p>
                    <p><a target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-PR_VIETBAO-2021.pdf">Báo giá PR</a></p>
                    <p><a target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-QC_VIETBAO-2021.pdf">Báo giá QC</a></p>
                </div>
            </div><!-- c-footer-info -->
            <div class="c-footer-bottom">
                <div class="c-footer-logo"><a href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
                <div class="c-footer-share" style="border:none;">
                    <label>Kết nối chúng tôi tại:</label>
                    <div class="c-share">
                        <a href="/rss"><i class="icon24-rss-square"></i></a>
                        <a  target="_blank" href="https://facebook.com/vietbao2020"><i class="icon24-facebook-square"></i></a>
                        <a target="_blank" href="https://www.youtube.com/channel/UCvWW_MX25BSnpVElZX3vIgQ"><i class="icon24-youtube-square"></i></a>
                    </div>
                </div>
                
            </div><!-- c-footer-bottom -->
        </div><!-- container -->
    </div><!-- l-footer -->
    <div class="h-show-pc">
    </div>
    <div class="c-powered">
        <div class="container">
            POWERED BY <a target="_blank" href="https://onecms.vn" title="tòa soạn hội tụ đa phương tiện"><span>ONE</span>CMS</a> - A PRODUCT OF <span>NEKO</span>
        </div><!-- container -->
    </div><!-- c-powered -->

    <div class="c-loading">
        <div class="lds-ring"><div></div><div></div><div></div><div></div></div>
    </div><!-- c-loading -->

    <div class="c-mega-menu">
        <div class="container">
            <nav class="c-category-menu">
                <ul>
                    <li>
                        <a style="" href="/video"><img src="https://asset.1cdn.vn/vb/images/category/icon-multimedia.png" alt="icon">Video</a>
                    </li>
                        <li>
                            <a style="" href="https://vietbao.vn/thoi-su"><img src="https://asset.1cdn.vn/vb/images/category/icon-thoi-su.png" alt="icon">Thời sự</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/doi-ngoai"><img src="https://asset.1cdn.vn/vb/images/category/icon-doi-ngoai.png" alt="icon">Đối ngoại</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/kinh-doanh"><img src="https://asset.1cdn.vn/vb/images/category/icon-kinh-doanh.png" alt="icon">Kinh doanh</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/kinh-doanh/thi-truong">Thị trường</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/dau-tu">Đầu tư</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/doanh-nghiep">Doanh nghiệp</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/san-pham-tieu-dung">Sản phẩm - Ti&#234;u d&#249;ng</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/rao-vat">Rao vặt</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/phap-luat"><img src="https://asset.1cdn.vn/vb/images/category/icon-phap-luat.png" alt="icon">Ph&#225;p luật</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                    <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                    <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/doi-song"><img src="https://asset.1cdn.vn/vb/images/category/icon-doi-song.png" alt="icon">Đời sống</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/van-may">Vận may</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/cong-nghe"><img src="https://asset.1cdn.vn/vb/images/category/icon-cong-nghe.png" alt="icon">C&#244;ng nghệ</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/bao-mat">Bảo mật</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/khoa-hoc"><img src="https://asset.1cdn.vn/vb/images/category/icon-khoa-hoc.png" alt="icon">Khoa học</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                    <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                    <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/phuong-tien"><img src="https://asset.1cdn.vn/vb/images/category/icon-phuong-tien.png" alt="icon">Phương tiện</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/the-thao"><img src="https://asset.1cdn.vn/vb/images/category/icon-the-thao.png" alt="icon">Thể thao</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/cau-chuyen-the-thao">C&#226;u chuyện thể thao</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/suc-khoe"><img src="https://asset.1cdn.vn/vb/images/category/icon-suc-khoe.png" alt="icon">Sức khỏe</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/van-hoa"><img src="https://asset.1cdn.vn/vb/images/category/icon-van-hoa.png" alt="icon">Văn ho&#225;</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/van-hoa/dong-chay">D&#242;ng chảy</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa/khong-gian-song">Kh&#244;ng gian sống</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa/phong-cach-song">Phong c&#225;ch sống</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa/sach-hay">S&#225;ch hay</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa/du-lich-online">Du lịch online</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/giai-tri"><img src="https://asset.1cdn.vn/vb/images/category/icon-giai-tri.png" alt="icon">Giải tr&#237;</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/multimedia"><img src="https://asset.1cdn.vn/vb/images/category/icon-multimedia.png" alt="icon">MULTIMEDIA</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/multimedia/clip">Clip</a></li>
                                    <li><a href="https://vietbao.vn/multimedia/infographics">Infographics </a></li>
                                    <li><a href="https://vietbao.vn/multimedia/emagazine">E-Magazine</a></li>
                            </ul>
                        </li>
                </ul>
            </nav>
        </div><!-- container -->
        <div class="c-mega-button">
            <div class="container">
                <ul>
                    
                    <li><a class="bg-secondary" target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-PR_VIETBAO-2021.pdf">BÁO GIÁ PR</a></li>
                    <li><a class="bg-secondary" target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-QC_VIETBAO-2021.pdf">Báo giá QC</a></li>
                </ul>
            </div><!-- container -->
        </div><!-- c-mega-button -->
        <div class="c-mega-footer">
            <div class="container">
                <div class="c-mega-social">
                    <label>Kết nối với chúng tôi:</label>
                    <ul>
                        <li><a href="#"><i class="icon24-facebook-circle"></i></a></li>
                        <li><a href="#"><i class="icon24-twitter-circle"></i></a></li>
                        <li><a href="#"><i class="icon24-zalo-circle"></i></a></li>
                    </ul>
                </div>
                <div class="c-mega-logo"><a href="/"><img src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
                <div class="b-maincontent">
                    <p class="text-black"><b>THÔNG TIN KẾT NỐI CỘNG ĐỒNG - VIETBAO.VN</b></p>
                    <p>Trung tâm báo chí và hợp tác truyền thông quốc tế (CPI) - Cục thông tin đối ngoại - Bộ thông tin và truyền thông</p>
                    <p>Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam</p>
                    <p>Giấy phép: 148/GP-TTĐT, cấp ngày 07/06/2018</p>
                    <br />
                    <div class="row">
                        <div class="col text-center"><p>Email: <b class="text-secondary">cpi@vietbao.vn</b></p></div>
                        <div class="col text-center"><p>Hotline: <b class="text-secondary">0934 036 286</b></p></div>
                    </div>
                </div>
            </div><!-- container -->
        </div><!-- c-mega-footer -->
    </div><!-- c-mega-menu -->


    
    <div class="c-header-sticky">
        <div class="container">
            <div class="c-logo"><a href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
            <div class="c-sticky-cat"><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></div>
            <div class="c-sticky-title">Quan hệ Mỹ-Trung sắp bước v&#224;o &#39;m&#249;a H&#232; rực lửa&#39;</div>
            <div class="c-share-scroll">
                <ul class="clearfix">
                    <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/quan-he-my-trung-sap-buoc-vao-mua-he-ruc-lua-349712.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i></a></li>
                    <li class="zalo-share-button" data-href="https://vietbao.vn/quan-he-my-trung-sap-buoc-vao-mua-he-ruc-lua-349712.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                        <a class="bg-zalo" href="javascript:;" title="Chia sẻ Zalo"><span class="ti-zalo icon16-zalo-white"></span></a>
                    </li>
                </ul>
            </div>
        </div><!-- container -->
    </div><!-- c-header-sticky -->

    <!-- Optional JavaScript -->
    <!-- jQuery first, then Popper.js, then Bootstrap JS -->
    <script src="https://asset.1cdn.vn/vb/js/jquery-3.4.1.min.js"></script>
    <script src="https://asset.1cdn.vn/vb/js/lazyload.min.js"></script>
    <script src="https://asset.1cdn.vn/vb/js/custom.js?t=20220303-1"></script>
    <script src="https://asset.1cdn.vn/vb/js/all.min.js"></script>
    

    
    <style>
        .bg-detail {
            background: #fff;
        }

        .c-detail-head__title {
            color: #000
        }

        .icon16-close {
            background-image: url('https://asset.1cdn.vn/vb/images/icons/icon16-close.png');
            background-position: center center;
            background-repeat: no-repeat;
        }

        .bg-detail .c-box .c-box__title .c-box__title__name {
            background-color: #fff;
        }

        body {
            font-family: "Averta","Roboto",Arial,sans-serif;
        }

        .embed-responsive {
            /*padding: 171px !important;*/
        }

        .c-hotline label {
            font-size: 14px;
        }

        .ads_3_4 {
            text-align: right;
        }

            .ads_3_4 i {
                margin-top: -15px;
                padding: 11px;
            }

            .ads_3_4 .vb-adzone {
                text-align: center
            }

        .likefacebook {
            display: flex;
        }

            .likefacebook > div {
                height: 36px;
                width: 105px;
                background-color: #4080ff;
                display: flex;
                align-items: center;
                border-radius: 3px;
            }

        .restrict-desktop {
            display: none;
        }

        @media (min-width:768px) {
            .restrict-mobile {
                display: none;
            }

            .restrict-desktop {
                display: block;
            }
        }

        @media (max-width:991px) {
            .likefacebook > div {
                height: 28px;
                width: 151px;
                justify-content: center;
            }
        }
    </style>
    
    

    <!-- The Modal -->
    <div class="popUp binhLuan binhluancomment" id="binhluanmodal">
        <div onclick="closePopUp();" class="bg"></div>
        <div class="popupContent">
            <div class="content">
                <div class="title">Gửi bình luận</div>
                <div class="form">
                    <div class="box">
                        <input type="text" id="txtName" value="" placeholder="Họ và tên..." />
                        <label class="control-label help-block" for="txtName">
                            <em></em>
                        </label>
                    </div>
                    <div class="box">
                        <input type="text" id="txtEmail" value="" placeholder="Email" />
                        <label class="control-label help-block" for="txtEmail">
                            <em></em>
                        </label>
                    </div>
                </div>
                <div class="btnClick">
                    <a onclick="closePopUp();" href="javascript://">Hủy</a>
                    <a href="javascript://" class="btnSendComment">Gửi</a>
                </div>
            </div>
        </div>
    </div>
    <script type="text/javascript">
        if (window.location.href !== 'https://vietbao.vn/quan-he-my-trung-sap-buoc-vao-mua-he-ruc-lua-349712.html') {
            window.location = 'https://vietbao.vn/quan-he-my-trung-sap-buoc-vao-mua-he-ruc-lua-349712.html';
        }
        function closePopUp() {
            $('.popUp').removeClass('active');
        }
    </script>
    <script type="text/javascript" src="/script/ui-349712.js"></script>

    <script type="text/javascript">
        var WebControl = WebControl || {};
		WebControl.PublishedTime = "2022-05-09T07:01:01Z";
        WebControl.FriendlyName = 'tin-the-gioi';
        WebControl.PublisherId = 349712;
        WebControl.f_share = 'https://www.facebook.com/sharer/sharer.php?app_id=985220771513216&u=https://vietbao.vn/quan-he-my-trung-sap-buoc-vao-mua-he-ruc-lua-349712.html';
        WebControl.g_share = 'https://plus.google.com/share?url=https://vietbao.vn/quan-he-my-trung-sap-buoc-vao-mua-he-ruc-lua-349712.html';
        WebControl.loadmore_params = function () {
            return {
                type: '24h',
                keyword: '',
                publisherId: $('.loadArticle:last').attr('pid'),
                channelId: 0,
                eventId: 0
            };
        }
        $(document).ready(function () {
            WebControl.CommentDetailPage();
            WebControl.initChannelPage();

            $(".ads_3_4 i").click(function () {
                $(this).parent().remove();
            });

            $("video").attr("webkit-playsinline", "").attr("playsinline", "playsinline");
            $("#bn-zone-16 iframe body > div").css("margin", "0 auto");

            setTimeout(function () {
                var aspectRatio = 0.5625;
                $('iframe').each(function (item) {
                    if ($(this).attr("src").indexOf("embed") != -1) {
                        $(this).attr('height', $(this).innerWidth() * aspectRatio);
                    }
                });
            }, 500);
        });
        var channel = 'tin-the-gioi';
        var parentchannel = 'doi-ngoai';
        $('.c-menu > ul > li > a').each(function () { var c = $(this).attr('data-Fname').toLowerCase(); if (c.lastIndexOf(channel) == 0 && c.length == channel.length) { $(this).closest('li').addClass('active') } if (c.lastIndexOf(parentchannel) == 0 && c.length == parentchannel.length) { $(this).closest('li').addClass('active') } })
        var is_load_css = 0; function loadcss() { if (is_load_css == 0) { is_load_css = 1; $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/css/arx-content.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/gridstack/gridstack.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/lightGallery/dist/css/lightgallery.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/swiper/swiper-bundle.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/twentytwenty/css/twentytwenty.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/css/arx-content-normal2.css" type="text/css" />'); $('head').append('<style type="text/css">blockquote.onecms-notebox:after {border-color: #d8d8d8 #f8f5e9 transparent transparent}blockquote p{padding-left:50px!important;font-weight:normal}.content-main-normal p {padding: 0 0;}audio{height:revert;}</style>'); } }; $(window).scroll(function () { loadcss(); }); $(window).mousemove(function () { loadcss(); }); setTimeout(function () { loadcss(); }, 6000);


    </script>
    <script type="text/javascript" src="https://sp.zalo.me/plugins/sdk.js"></script>
    <!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://vietbao.vn/quan-he-my-trung-sap-buoc-vao-mua-he-ruc-lua-349712.html"
        },
        "headline": "Quan hệ Mỹ-Trung sắp bước v&#224;o &#39;m&#249;a H&#232; rực lửa&#39;",
        "description": "Chu kỳ mới trong căng thẳng Mỹ-Trung được dự b&#225;o c&#243; thể sớm xảy ra trong thời gian tới một khi xung đột Nga-Ukraine chưa được kiểm so&#225;t hoặc Washington &#225;p đặt ch&#237;nh s&#225;ch cứng rắn hơn với Bắc Kinh.",
        "image": {
        "@type": "ImageObject",
        "url": "https://vb.1cdn.vn/thumbs/600x315/2022/05/09/baoquocte.vn-stores-news_dataimages-tranlieu-052022-04-06-in_social-_1450_ukraine.jpg",
        "width" : 600,
        "height" : 315
        },
        "datePublished": "2022-05-09T07:01:01+07:00",
        "dateModified": "2022-05-09T07:01:01+07:00",
        "author": {
        "@type": "Person",
        "name": "Nam Anh"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Việt báo",
        "logo": {
        "@type": "ImageObject",
        "url": "https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg",
        "width": 140,
        "height": 69
        }
        }
        }
    </script>
    <!-- GOOGLE BREADCRUMB STRUCTURED DATA -->
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
        "@id": "https://vietbao.vn/doi-ngoai",
        "name": "Đối ngoại"
        }
        },{
        "@type": "ListItem",
        "position": 2,
        "item": {
        "@id": "https://vietbao.vn/doi-ngoai/tin-the-gioi",
        "name": "Tin thế giới"
        }
        }
        ]
        }
    </script>

    <style>
        .ciimg {
            position: relative !important;
        }

            .ciimg > a > div {
                position: initial !important;
                transform: initial !important;
            }

        @media (max-width: 414px) {
            .bg-detail {
                overflow: hidden
            }

            .c-header-banner {
                overflow: hidden
            }
        }
    </style>

    <!--End Js-->

    <div class="h-show-pc">
        <div class="vb-adzone banner qc" id="bn-zone-7" data-url="https://ad.vietbao.vn/ad/zone?z=7"></div>
    </div>
    <div class="h-show-mobile">
        <div class="vb-adzone banner qc" id="bn-zone-19" data-url="https://ad.vietbao.vn/ad/zone?z=19"></div>
    </div>
    <div class="vb-adzone banner qc" id="bn-zone-20" data-url="https://ad.vietbao.vn/ad/zone?z=20" style="z-index:1;position:fixed; right:50%; bottom:10px; margin-right:580px">
        <img style="height: 13px; float: right; width: 12px; cursor: pointer; position: absolute; right: 0; z-index: 999" onclick="return document.getElementById('bn-zone-20').remove()" onmouseout="this.src='https://img.vietnamnetad.vn/Images/close1.gif'" onmouseover="this.src='https://img.vietnamnetad.vn/Images/close2.gif'" src="https://img.vietnamnetad.vn/Images/close1.gif" alt="Close">
    </div>
    <div class="vb-adzone banner qc" id="bn-zone-21" data-url="https://ad.vietbao.vn/ad/zone?z=21" style="z-index:1;position:fixed; left:50%; bottom:10px; margin-left:580px">
        <img style="height: 13px; float: right; width: 12px; cursor: pointer; position: absolute; right: 0; z-index: 999" onclick="return document.getElementById('bn-zone-21').remove()" onmouseout="this.src='https://img.vietnamnetad.vn/Images/close1.gif'" onmouseover="this.src='https://img.vietnamnetad.vn/Images/close2.gif'" src="https://img.vietnamnetad.vn/Images/close1.gif" alt="Close">
    </div>
    <script>
        jQuery(document).ready(function () {
            jQuery('.vb-adzone').each(function (i, obj) {
                obj = jQuery(obj);
                var src = obj.attr('data-url');
                setTimeout(function () {
                    postscribe("#" + obj.attr('id'), "<script type='text/javascript' src='" + src + "'><\/script>");
                }, 600);
            });
        })
        $("#bn-zone-1 .GoogleActiveViewClass > img").css("height", "1px");
    </script>
    <a style="display: none;" target="_blank" href="https://vietnam.vn/" rel="dofollow" title="vietnam.vn">vietnam.vn</a>
</body>
</html>