<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="vi">
<head>
    <meta name="MobileOptimized" content="device-width" />
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport" />
    <title>&#212;ng L&#234; Kh&#225;nh Hải xin th&#244;i chức Chủ tịch LĐBĐ Việt Nam</title>
    <link rel="shortcut icon" href="https://asset.1cdn.vn/vb/images/favicon.svg" />
    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
    <meta name="author" content="">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="HandheldFriendly" content="true" />
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no" />
        <meta name="robots" content="index,follow" />
    <meta name="keywords" content="L&#234; Kh&#225;nh Hải,Chủ tịch VFF,Park Hang-seo,Trần Quốc Tuấn,VFF" />
    <meta name="description" content="Ng&#224;y 30.12, trao đổi với Lao Động, &#244;ng&#160;L&#234; Kh&#225;nh Hải cho biết đ&#227; gửi đơn đến Bộ VHTTDL xin&#160; th&#244;i giữ&#160;chức Chủ tịch Li&#234;n đo&#224;n b&#243;ng đ&#225; Việt Nam (VFF)." />
    <meta property="fb:pages" content="" />
        <link rel="canonical" href="https://vietbao.vn/ong-le-khanh-hai-xin-thoi-chuc-chu-tich-ldbd-viet-nam-308585.html" />
            <meta property="og:title" content="&#212;ng L&#234; Kh&#225;nh Hải xin th&#244;i chức Chủ tịch LĐBĐ Việt Nam">
            <meta property="og:description" content="Ng&#224;y 30.12, trao đổi với Lao Động, &#244;ng&#160;L&#234; Kh&#225;nh Hải cho biết đ&#227; gửi đơn đến Bộ VHTTDL xin&#160; th&#244;i giữ&#160;chức Chủ tịch Li&#234;n đo&#224;n b&#243;ng đ&#225; Việt Nam (VFF)." />
            <meta property="og:image" content="https://vb.1cdn.vn/thumbs/600x315/2021/12/30/media-cdn.laodong.vn-storage-newsportal-2021-12-30-990042-_khanh-hai.jpg" />
            <meta property="og:url" content="https://vietbao.vn/ong-le-khanh-hai-xin-thoi-chuc-chu-tich-ldbd-viet-nam-308585.html" />

        <meta property="dable:item_id" content="308585">
            <meta property="dable:author" content="MINH TRIẾT">
            <meta property="article:author" content="MINH TRIẾT">
            <meta property="dable:image" content="https://vb.1cdn.vn/thumbs/540x360/2021/12/30/media-cdn.laodong.vn-storage-newsportal-2021-12-30-990042-_khanh-hai.jpg">
            <meta property="article:section" content="B&#243;ng đ&#225; Việt Nam">
            <meta property="article:published_time" content="12/30/2021 4:51:00 PM">

    <meta property="og:site_name" content="Báo Việt báo" />
    <meta property="og:type" content="website" />
    <meta property="og:locale" itemprop="inLanguage" content="vi_VN" />
    <meta property="fb:admins" content="" />
    <meta property="fb:app_id" content="" />
    <!--CSS-->
    <link href="https://asset.1cdn.vn/vb/css/style.min.css?t=20211217-1" rel="stylesheet" />
    <link href="https://asset.1cdn.vn/vb/css/custom.css?t=20211122" rel="stylesheet" />
    <meta name="google-site-verification" content="wQ_muIjbJupMv5KXcokgKUDcJGVUaI1sOcXtZxDP8F8" />
    <meta name="msvalidate.01" content="0FF597CFED257666E7989CBA4FC2EC2F" />
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-158951189-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());
        gtag('config', 'UA-158951189-1');
    </script>
    <!-- Clarity tracking code for https://vietbao.vn/ -->
    <script>(function (c, l, a, r, i, t, y) { c[a] = c[a] || function () { (c[a].q = c[a].q || []).push(arguments) }; t = l.createElement(r); t.async = 1; t.src = "https://www.clarity.ms/tag/" + i + "?ref=bwt"; y = l.getElementsByTagName(r)[0]; y.parentNode.insertBefore(t, y); })(window, document, "clarity", "script", "6nidx0i7ks");</script>
    <!--End CSS-->
    

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script type="text/javascript" src="https://ad.vietbao.vn/ad?w=1"></script>
</head>
<body class="noen">
    <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v6.0&appId=1901873833277959&autoLogAppEvents=1"></script>
    <div class="c-header-banner c-banner">
        <div class="h-show-pc bg-gray" style="padding: 8px 0 4px 0;">
            <div class="container">
                <div class="c-banner-item is-hidden-title">
                    <div class="vb-adzone banner qc" id="bn-zone-1" data-url="https://ad.vietbao.vn/ad/zone?z=1"></div>
                </div>
            </div>
        </div>
        <div class="h-show-mobile">
            <div class="c-banner-item is-hidden-title">
                <div class="vb-adzone banner qc" id="bn-zone-13" data-url="https://ad.vietbao.vn/ad/zone?z=13"></div>
            </div>
        </div>
    </div><!-- c-banner -->
    <div class="l-nav">
        <div class="c-header">
            <div class="container">
                <div class="c-header-inner">
                    <button type="button" class="c-menu-expand js-menu-expand"><span></span></button>
                    <button type="button" class="c-search-expand js-search-expand"><i class="icon20-search"></i></button>
                    <div class="c-logo">
                            <a title="Việt Báo" href="/">
                                <img class="h-show-pc" src="https://asset.1cdn.vn/vb/images/logo-noen-pc.svg" alt="logo" />
                                <img class="h-show-mobile" src="https://asset.1cdn.vn/vb/images/logo-noen-mb.svg" alt="logo" />
                            </a>
                    </div>
                    <div class="c-search-wrapper">
                        <div class="c-search">
                            <div class="c-search__inner">
                                <input type="text" id="txt-keyword" class="form-control" name="" placeholder="Nhập từ khóa cần tìm kiếm..." />
                                <button type="submit" class="c-search__btn btnSearch"><i class="icon20-search"></i></button>
                                <button type="button" class="c-search__close js-search-close"><i class="icon12-close"></i></button>
                            </div>
                        </div>
                    </div>
                    <div class="c-header-right">
                        <div class="c-hotline">
                            <label>Email: cpi@vietbao.vn&nbsp;&nbsp;&nbsp;Hotline: 0934 036 286</label>
                        </div>
                        <div class="c-share">
                            <a href="/rss"><i class="icon24-rss-square"></i></a>
                            <a href="#"><i class="icon24-facebook-square"></i></a>
                            <a href="#"><i class="icon24-youtube-square"></i></a>
                        </div>
                    </div>
                </div><!-- c-header-inner -->
            </div><!-- container -->
        </div><!-- c-header -->
        <div class="c-menu-outer">
            <div class="container">
                <div class="c-menu">
                    <ul>
                        <li><a data-Fname="home" href="/"><i class="icon20-home"></i></a></li>
                        <li><a data-Fname="video" href="/video">Video</a></li>

                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/thoi-su" data-Fname="Thoi-su">Thời sự</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/doi-ngoai" data-Fname="Doi-ngoai">Đối ngoại</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/kinh-doanh" data-Fname="Kinh-doanh">Kinh doanh</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/kinh-doanh/thi-truong">Thị trường</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/dau-tu">Đầu tư</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/doanh-nghiep">Doanh nghiệp</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/san-pham-tieu-dung">Sản phẩm - Ti&#234;u d&#249;ng</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/rao-vat">Rao vặt</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/phap-luat" data-Fname="Phap-luat">Ph&#225;p luật</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                            <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                            <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/doi-song" data-Fname="Doi-song">Đời sống</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/van-may">Vận may</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/cong-nghe" data-Fname="Cong-nghe">C&#244;ng nghệ</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/bao-mat">Bảo mật</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/khoa-hoc" data-Fname="Khoa-hoc">Khoa học</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                            <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                            <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/phuong-tien" data-Fname="Phuong-tien">Phương tiện</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/the-thao" data-Fname="The-thao">Thể thao</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/cau-chuyen-the-thao">C&#226;u chuyện thể thao</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/suc-khoe" data-Fname="Suc-khoe">Sức khỏe</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/van-hoa" data-Fname="Van-hoa">Văn ho&#225;</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/van-hoa/dong-chay">D&#242;ng chảy</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa/khong-gian-song">Kh&#244;ng gian sống</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa/phong-cach-song">Phong c&#225;ch sống</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa/sach-hay">S&#225;ch hay</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa/du-lich-online">Du lịch online</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/giai-tri" data-Fname="Giai-tri">Giải tr&#237;</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                                    </ul>
                                </div>
                            </li>
                        <li class="c-menu-more js-menu-more">
                            <span class="dot dot1"></span>
                            <span class="dot dot3"></span>
                            <span class="dot dot4"></span>
                        </li>
                    </ul>
                </div><!-- c-menu -->
            </div><!-- container -->
        </div><!-- c-menu-outer -->
        <div class="js-sticky-scroll">
            <div id="divAdLeft">
                <div class="c-banner">
                    <div class="c-banner-item">
                        <zone id="kunudm1d"></zone>
                        <script src="//static.contineljs.com/cms/arf-kunudm1d.min.js"></script>
                    </div>
                </div>
            </div>
        </div>
        <div class="js-sticky-scroll">
            <div id="divAdRight" class="js-sticky-scroll">
                <div class="c-banner">
                    <div class="c-banner-item">
                        <zone id="kunue9n1"></zone>
                        <script src="//static.contineljs.com/cms/arf-kunue9n1.min.js"></script>
                    </div>
                </div>
            </div>
        </div>
    </div><!-- l-nav -->
    <div class="c-space"></div>
        <div class="c-topevent-outer">
            <div class="container">
                <div class="c-topevent">
                    <label><i class="icon20-topevent-red"></i>Đừng bỏ lỡ:</label>
                    <div class="c-topevent__content">
                        <div class="c-topevent__scroll js-topevent">

                                    <a href="https://vietbao.vn/be-gai-8-tuoi-bi-bao-hanh-tu-vong-event64.html">B&#233; g&#225;i 8 tuổi bị bạo h&#224;nh, tử vong</a>
                                    <a href="https://vietbao.vn/thoi-gia-kit-test-event62.html">Thổi gi&#225; kit test</a>
                                    <a href="https://vietbao.vn/canh-bao-lua-dao-event59.html">Cảnh b&#225;o lừa đảo</a>
                                    <a href="https://vietbao.vn/thong-tin-can-biet-mua-dich-covid-19-event54.html">Th&#244;ng tin cần biết m&#249;a dịch COVID-19</a>
                                    <a href="https://vietbao.vn/tuyen-viet-nam-event52.html">Tuyển Việt Nam</a>
                        </div>
                    </div>
                </div><!-- c-topevent -->
            </div><!-- container -->
        </div><!-- c-topevent-outer -->
    


<div class="bg-detail ">
    <div class="container">
        <div class="l-content clearfix">
            <div class="l-main">
                <div class="c-detail-head">
                    <div class="c-detail-head__row">
                        <nav aria-label="breadcrumb">
                            <ol class="breadcrumb">
                                <li class="breadcrumb-item"><a style="color: #666;margin-right:10px;" href="/">Trang chủ</a></li>
                                    <li class="breadcrumb-item"><a style="color: #666;margin-right:10px;" href="https://vietbao.vn/the-thao">Thể thao</a></li>
                                <li class="breadcrumb-item "><a class="active" style="color: #666;margin-right:10px;" href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                            </ol>
                        </nav>
                    </div>
                    <div class="c-detail-head__row"><h1 class="c-detail-head__title">&#212;ng L&#234; Kh&#225;nh Hải xin th&#244;i chức Chủ tịch LĐBĐ Việt Nam</h1></div>
                    <div class="c-detail-head__row is-bar">
                            <span class="c-detail-head__author">MINH TRIẾT</span>
                            <span class="space">|</span>
                        <span class="c-detail-head__time">30/12/2021, 16:51</span>
                        <div class="c-share-scroll js-share-scroll">
                            <ul class="clearfix">
                                <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/ong-le-khanh-hai-xin-thoi-chuc-chu-tich-ldbd-viet-nam-308585.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i></a></li>
                                <li class="zalo-share-button h-show-pc" data-href="https://vietbao.vn/ong-le-khanh-hai-xin-thoi-chuc-chu-tich-ldbd-viet-nam-308585.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                                    <a class="bg-zalo" href="javascript:;" title="Chia sẻ Zalo"><span class="ti-zalo icon16-zalo-white"></span></a>
                                </li>
                                <li class="h-show-mobile"><a class="bg-zalo" href="intent:#Intent;action=android.intent.action.SEND;type=text/plain;S.android.intent.extra.SUBJECT=;S.android.intent.extra.TEXT=https://vietbao.vn/ong-le-khanh-hai-xin-thoi-chuc-chu-tich-ldbd-viet-nam-308585.html?utm_source=zalo&amp;utm_medium=zalomsg&amp;B.hidePostFeed=true;B.backToSource=true;end" title="Chia sẻ Zalo"><i class="icon16-zalo-white"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="c-news-detail">
                    <div class="b-maincontent descriptionx index__10">
                        <h2 class="desc">Ng&#224;y 30.12, trao đổi với Lao Động, &#244;ng&#160;L&#234; Kh&#225;nh Hải cho biết đ&#227; gửi đơn đến Bộ VHTTDL xin&#160; th&#244;i giữ&#160;chức Chủ tịch Li&#234;n đo&#224;n b&#243;ng đ&#225; Việt Nam (VFF).</h2>
                        <div class="content-main-normal">
                            <div id="divfirst">
                                <div id="first1">
                                    
                                </div>
                                <div att-name="image1">
                                    <div class="h-show-pc">
                                        <div class="vb-adzone banner qc" id="bn-zone-8" data-url="https://ad.vietbao.vn/ad/zone?z=8"></div>
                                    </div>
                                    <div class="h-show-mobile">
                                        <div class="vb-adzone banner qc" id="bn-zone-22" data-url="https://ad.vietbao.vn/ad/zone?z=22"></div>
                                    </div>
                                </div>
                                <div class="h-show-mobile">
                                    <div class="vb-adzone banner qc" id="bn-zone-14" data-url="https://ad.vietbao.vn/ad/zone?z=14"></div>
                                </div>
                                <div id="first2">
                                    <p>Do bận nhiệm vụ tại Văn phòng Chủ tịch nước, ông Lê Khánh Hải đã đề đạt nguyện vọng xin rút khỏi vị trí người đứng đầu VFF. Trao đổi với Lao Động, ông Hải cho biết Bộ VHTTDL đã chấp thuận đề nghị này. </p>
                                </div>
                            </div>
                            <div class="h-show-pc">
                                <div class="vb-adzone banner qc" id="bn-zone-10" data-url="https://ad.vietbao.vn/ad/zone?z=10"></div>
                            </div>
                            <!-- Begin Dable In_article / For inquiries, visit http://dable.io -->
                            <div style="margin-bottom:20px;" id="dablewidget_x7yanV76" data-widget_id="x7yanV76">
                                <script type="text/javascript">
                                    (function (d, a, b, l, e, _) {
                                        if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                        e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                        _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                                    })(window, document, 'dable', 'script');
                                    dable('setService', 'vietbao.vn');
                                    dable('sendLogOnce');
                                    dable('renderWidget', 'dablewidget_x7yanV76');
                                </script>
                            </div>
                            <!-- End In_article / For inquiries, visit http://dable.io -->

                            <div class="h-show-mobile">
                                <div id="vbbackground">
                                    <div class="vb-adzone banner qc" id="bn-zone-15" data-url="https://ad.vietbao.vn/ad/zone?z=15"></div>
                                </div>
                            </div>
                            <div id="divend">
                                <div id="end1">
                                    <p>Thực tế, việc ông Hải xin nghỉ chức Chủ tịch VFF cũng là điều hợp lý, trong bối cảnh đã được bổ nhiệm vào vị trí Chủ nhiệm Văn phòng Chủ tịch nước (quyết định ngày 30.3). Nhiệm vụ mới khiến ông Hải khó lòng dành nhiều thời gian cho bóng đá.</p>
                                </div>
                                <div class="ads_3_4">
                                    <div style="margin: 15px 0;width:100%;display:table;border-bottom:1px solid #9b9b9b;border-top: 1px solid #9b9b9b;position:relative">
                                        <div style="width: 100%;height: 1px;position: absolute;text-align: center;">
                                            <span style="background: #f8f5e9;padding: 0 5px;position: relative;z-index: 1;color: #999!important;top: -18px;">Quảng cáo</span>
                                        </div>
                                        <i class="icon16-close"></i>
                                        <div class="h-show-pc ">
                                            <div class="vb-adzone banner qc" id="bn-zone-11" data-url="https://ad.vietbao.vn/ad/zone?z=11"></div>
                                        </div>
                                        <div class="h-show-mobile">
                                            <div class="vb-adzone banner qc" id="bn-zone-16" data-url="https://ad.vietbao.vn/ad/zone?z=16"></div>
                                        </div>
                                    </div>
                                </div>

                                <div id="end2">
                                    <p>Ông Lê Khánh Hải trúng cử Chủ tịch VFF nhiệm kỳ 8 hồi năm 2018. Trong khoảng thời gian đó, bóng đá Việt Nam đã gặt hái được rất nhiều thành công dưới sự dẫn dắt của huấn luyện viên <span>Park Hang-seo</span> như chức Á quân U23 Châu Á 2018, vô AFF Cup 2020, huy chương vàng SEA Games 30….</p><p>VFF đã có văn bản báo cáo Bộ VHTTDL và Tổng cục Thể dục Thể thao về vấn đề trên, đồng thời cho biết theo Điều lệ, Phó Chủ tịch Thường trực Trần Quốc Tuấn sẽ đảm nhiệm quyền Chủ tịch VFF cho đến khi Chủ tịch mới được bầu tại Đại hội VFF nhiệm kỳ 2022-2026, dự kiến được tổ chức vào cuối năm 2022. </p><p>Cũng theo dự kiến, ngày 8.1.2022, Hội nghị Ban Chấp hành VFF sẽ họp để xem xét, trình Đại hội thường niên 2021 thông qua việc ông Lê Khánh Hải thôi chức Chủ tịch, đồng thời thông qua việc ông Trần Quốc Tuấn đảm nhiệm vị trí quyền Chủ tịch.</p>
                                </div>
                            </div>
                            <div class="h-show-mobile">
                                <div class="vb-adzone banner qc" id="bn-zone-23" data-url="https://ad.vietbao.vn/ad/zone?z=23"></div>
                                <div class="vb-adzone banner qc" id="bn-zone-18" data-url="https://ad.vietbao.vn/ad/zone?z=18"></div>
                            </div>
                            <div class="h-show-pc">
                                <div class="vb-adzone banner qc" id="bn-zone-9" data-url="https://ad.vietbao.vn/ad/zone?z=9"></div>
                                <div class="vb-adzone banner qc" id="bn-zone-12" data-url="https://ad.vietbao.vn/ad/zone?z=12"></div>
                            </div>
                        </div>
                    </div><!-- b-maincontent -->

                    <div class="c-box">
                        <div class="c-box__title"><div class="c-box__title__name">Bài liên quan</div></div>
                        <div class="c-box__content">
                            <div class="c-news-other">
                                <ul class="c-head-other">
                                </ul>
                            </div><!-- c-template-list -->
                        </div><!-- c-box__content -->
                    </div><!-- c-box -->
                        <div class="c-author-page">
                            <div class="c-author-page__right">
                                <span class="btn btn-light is-circle" style="padding:8px;">Theo <span>laodong.vn</span><i class="icon-right icon16-redirect-gray"></i></span>
                                <div class="c-author-page__pc-pop">
                                    <label>Link bài gốc<span class="js-page-copy"><i class="far fa-clipboard"></i>Copy Link</span></label>
                                    <a id="url-copy" rel="nofollow" target="_blank" title="Theo laodong.vn" href="https://laodong.vn/bong-da/ong-le-khanh-hai-xin-thoi-chuc-chu-tich-ldbd-viet-nam-990042.ldo">https://laodong.vn/bong-da/ong-le-khanh-hai-xin-thoi-chuc-chu-tich-ldbd-viet-nam-990042.ldo</a>
                                </div>
                            </div>
                            <span class="c-author-page__copy js-page-copy"><i class="far fa-clipboard"></i>Copy Link</span>
                            <div class="c-author-page__mobile-pop">
                                <label>Link đã được copy</label>
                                <a rel="nofollow" title="Theo laodong.vn" href="https://laodong.vn/bong-da/ong-le-khanh-hai-xin-thoi-chuc-chu-tich-ldbd-viet-nam-990042.ldo">https://laodong.vn/bong-da/ong-le-khanh-hai-xin-thoi-chuc-chu-tich-ldbd-viet-nam-990042.ldo</a>
                            </div>
                        </div>
                    <div class="c-share-detail">
                        <ul class="clearfix">
                            <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/ong-le-khanh-hai-xin-thoi-chuc-chu-tich-ldbd-viet-nam-308585.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i>Chia sẻ</a></li>
                            <li class="likefacebook"><div style=" " class="fb-like" data-href="https://vietbao.vn/ong-le-khanh-hai-xin-thoi-chuc-chu-tich-ldbd-viet-nam-308585.html" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="false"></div></li>
                            <li class="zalo-share-button h-show-pc" data-href="https://vietbao.vn/ong-le-khanh-hai-xin-thoi-chuc-chu-tich-ldbd-viet-nam-308585.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                                <a class="bg-zalo"><i class="icon16-zalo-white"></i>Chia sẻ</a>
                            </li>
                            <li class="h-show-mobile"><a class="bg-zalo" href="intent:#Intent;action=android.intent.action.SEND;type=text/plain;S.android.intent.extra.SUBJECT=;S.android.intent.extra.TEXT=https://vietbao.vn/ong-le-khanh-hai-xin-thoi-chuc-chu-tich-ldbd-viet-nam-308585.html?utm_source=zalo&amp;utm_medium=zalomsg&amp;B.hidePostFeed=true;B.backToSource=true;end" title="Chia sẻ Zalo"><i class="icon16-zalo-white"></i>Chia sẻ</a></li>
                            <li class="h-show-pc"><a class="bg-twitter fb" href="https://twitter.com/share?text=&#212;ng L&#234; Kh&#225;nh Hải xin th&#244;i chức Chủ tịch LĐBĐ Việt Nam&url=https://vietbao.vn/ong-le-khanh-hai-xin-thoi-chuc-chu-tich-ldbd-viet-nam-308585.html"><i class="icon16-twitter-white"></i>Chia sẻ</a></li>
                            <li class="h-show-pc"><a id="url-copy2" class="bg-orange-dark js-btn-copy" title="Theo laodong.vn" href="https://vietbao.vn/ong-le-khanh-hai-xin-thoi-chuc-chu-tich-ldbd-viet-nam-308585.html"><i class="icon16-link-white"></i>Copy link</a></li>
                        </ul>
                        <a class="btn-print fb" href="/print/308585.html"><i class="icon32-print"></i></a>
                    </div><!-- c-share-detail -->
                    <div class="c-box">
                        <div class="c-box__content">
                            <div class="c-tags">
                                <ul>
                                        <li>
                                            <h4>
                                                <a href="/le-khanh-hai-ptag.html" title="L&#234; Kh&#225;nh Hải">L&#234; Kh&#225;nh Hải</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/chu-tich-vff-ptag.html" title="Chủ tịch VFF">Chủ tịch VFF</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/park-hangseo-ptag.html" title="Park Hang-seo">Park Hang-seo</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/tran-quoc-tuan-ptag.html" title="Trần Quốc Tuấn">Trần Quốc Tuấn</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/vff-ptag.html" title="VFF">VFF</a>
                                            </h4>
                                        </li>
                                </ul>
                            </div><!-- c-tags -->
                        </div><!-- c-box__content -->
                    </div><!-- c-boxt -->
                    <div class="c-box h-show-mobile">
                        <div class="c-box__content">
                            <div class="c-fanpage" style=text-align:center;>
                                <div class="fb-page" data-href="https://www.facebook.com/vietbao20" data-tabs="timeline" data-width="" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vietbao20" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vietbao20">Việt Báo</a></blockquote></div>
                            </div>
                        </div><!-- c-box__content -->
                    </div><!-- c-box -->
                    <div class="h-show-mobile" style="margin-bottom:20px">
                        <div class="vb-adzone banner qc" id="bn-zone-17" data-url="https://ad.vietbao.vn/ad/zone?z=17"></div>
                    </div>
                    
                    <div id="dablewidget_GlGZYg7x" data-widget_id="GlGZYg7x">
                        <script type="text/javascript">
                            (function (d, a, b, l, e, _) {
                                if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                            })(window, document, 'dable', 'script');
                            dable('setService', 'vietbao.vn');
                            dable('sendLogOnce');
                            dable('renderWidget', 'dablewidget_GlGZYg7x');
                        </script>
                    </div>
                    
                </div><!-- c-news-detail -->
            </div><!-- l-main -->
            <div class="l-sidebar">
                <div class="c-box h-show-pc">
                    <div class="c-box__title"><div class="c-box__title__name">Tin y tế</div></div>
                    <div class="c-box__content">
                        <div class="c-news-topmore">
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/dak-lak-linh-dong-nhieu-phuong-an-chong-dich-trong-mua-le-tet-308577.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/12/30/media-cdn.laodong.vn-storage-newsportal-2021-12-30-990033-_mt-867618-02.jpg" alt="Đắk Lắk linh động nhiều phương &#225;n chống dịch trong m&#249;a lễ, Tết" title="Đắk Lắk linh động nhiều phương &#225;n chống dịch trong m&#249;a lễ, Tết" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/dak-lak-linh-dong-nhieu-phuong-an-chong-dich-trong-mua-le-tet-308577.html">Đắk Lắk linh động nhiều phương &#225;n chống dịch trong m&#249;a lễ, Tết</a></h4>
                                        </div>
                                    </div>
                                </div>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/bat-tay-om-hon-tiep-xuc-truc-tiep-voi-co-the-f0-moi-bi-coi-la-f1-308562.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/12/30/covid-vert.jpg" alt="Bắt tay, &#244;m h&#244;n, tiếp x&#250;c trực tiếp với cơ thể F0 mới bị coi l&#224; F1" title="Bắt tay, &#244;m h&#244;n, tiếp x&#250;c trực tiếp với cơ thể F0 mới bị coi l&#224; F1" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/bat-tay-om-hon-tiep-xuc-truc-tiep-voi-co-the-f0-moi-bi-coi-la-f1-308562.html">Bắt tay, &#244;m h&#244;n, tiếp x&#250;c trực tiếp với cơ thể F0 mới bị coi l&#224; F1</a></h4>
                                        </div>
                                    </div>
                                </div>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/trieu-chung-covid-19-lien-quan-toi-so-mui-vac-xin-duoc-tiem-308557.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/12/30/m1.jpg" alt="Triệu chứng Covid-19 li&#234;n quan tới số mũi vắc xin được ti&#234;m" title="Triệu chứng Covid-19 li&#234;n quan tới số mũi vắc xin được ti&#234;m" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/trieu-chung-covid-19-lien-quan-toi-so-mui-vac-xin-duoc-tiem-308557.html">Triệu chứng Covid-19 li&#234;n quan tới số mũi vắc xin được ti&#234;m</a></h4>
                                        </div>
                                    </div>
                                </div>
                        </div><!-- c-news-more -->
                    </div><!-- c-box__content -->
                </div>
                <div class="c-box h-show-pc">
                    <div class="c-box__content">
                        <div class="c-fanpage">
                            <div class="fb-page" data-href="https://www.facebook.com/vietbao20" data-tabs="timeline" data-width="" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vietbao20" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vietbao20">Việt Báo</a></blockquote></div>
                        </div>
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box h-show-pc">
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <div class="vb-adzone banner qc" id="bn-zone-2" data-url="https://ad.vietbao.vn/ad/zone?z=2">
                                </div>
                                <div class="vb-adzone banner qc" id="bn-zone-3" data-url="https://ad.vietbao.vn/ad/zone?z=3">
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="c-box h-show-pc js-sticky-scroll">
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x250 is-hidden-title">

                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">

                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <!-- Begin Dable InArticle_300x600 / For inquiries, visit http://dable.io -->
                                <div id="dablewidget_6oMVa67b" data-widget_id="6oMVa67b">
                                    <script type="text/javascript">
                                        (function (d, a, b, l, e, _) {
                                            if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                            e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                            _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                                        })(window, document, 'dable', 'script');
                                        dable('setService', 'vietbao.vn');
                                        dable('sendLogOnce');
                                        dable('renderWidget', 'dablewidget_6oMVa67b');
                                    </script>
                                </div>
                                <!-- End InArticle_300x600 / For inquiries, visit http://dable.io -->
                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <span class="c-banner-item__title">--Quảng cáo---</span>
                                <div class="vb-adzone banner qc" id="bn-zone-5" data-url="https://ad.vietbao.vn/ad/zone?z=5">
                                </div>
                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
            </div><!-- l-sidebar -->
        </div><!-- l-content -->
    </div><!-- container -->
</div><!-- bg-detail -->
<div class="c-main-banner bg-gray h-show-pc" style="margin-top:20px;">
    <div class="container">
        <div class="c-banner">
            <div class="c-banner-item">
                <div class="vb-adzone banner qc" id="bn-zone-4" data-url="https://ad.vietbao.vn/ad/zone?z=4"></div>
            </div>
        </div><!-- c-banner -->
    </div><!-- container -->
</div><!-- c-main-banner -->
<div class="c-news-readmore">
    <div class="container">
        <div class="c-box">
            <div class="c-box__title"><div class="c-box__title__name"><a style="text-decoration: none;" href="https://vietbao.vn/the-thao/bong-da-viet-nam">Đọc thêm B&#243;ng đ&#225; Việt Nam</a></div></div>
            <div class="c-box__content">
                <div class="c-template-grid is-col-3 is-line">
                    <ul class="clearfix">
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/singapore-muon-noi-got-tuyen-viet-nam-indonesia-dung-hlv-han-quoc-308458.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/12/30/media-cdn.laodong.vn-storage-newsportal-2021-12-30-989876-_kim-do-hoon_169.jpeg" alt="Singapore muốn nối g&#243;t tuyển Việt Nam, Indonesia d&#249;ng HLV H&#224;n Quốc" title="Singapore muốn nối g&#243;t tuyển Việt Nam, Indonesia d&#249;ng HLV H&#224;n Quốc" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/singapore-muon-noi-got-tuyen-viet-nam-indonesia-dung-hlv-han-quoc-308458.html">Singapore muốn nối g&#243;t tuyển Việt Nam, Indonesia d&#249;ng HLV H&#224;n Quốc</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/bao-thai-lan-het-loi-khen-khi-chanathip-toa-sang-o-chung-ket-aff-cup-2020-308443.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/12/30/media-cdn.laodong.vn-storage-newsportal-2021-12-30-989842-_chanathip8.jpg" alt="B&#225;o Th&#225;i Lan hết lời khen khi Chanathip tỏa s&#225;ng ở chung kết AFF Cup 2020" title="B&#225;o Th&#225;i Lan hết lời khen khi Chanathip tỏa s&#225;ng ở chung kết AFF Cup 2020" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/bao-thai-lan-het-loi-khen-khi-chanathip-toa-sang-o-chung-ket-aff-cup-2020-308443.html">B&#225;o Th&#225;i Lan hết lời khen khi Chanathip tỏa s&#225;ng ở chung kết AFF Cup 2020</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/tuyen-viet-nam-niem-tin-va-khuc-cua-sau-that-bai-308356.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/12/30/vnn-imgs-f.vgcloud.vn-2021-12-23-20-_viet-nam-thai-lan-13.jpg" alt="Tuyển Việt Nam: Niềm tin v&#224; kh&#250;c cua sau thất bại" title="Tuyển Việt Nam: Niềm tin v&#224; kh&#250;c cua sau thất bại" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/tuyen-viet-nam-niem-tin-va-khuc-cua-sau-that-bai-308356.html">Tuyển Việt Nam: Niềm tin v&#224; kh&#250;c cua sau thất bại</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/hlv-kiatisak-chia-buon-voi-thu-mon-doi-tuyen-thai-lan-308326.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/12/30/media-cdn.laodong.vn-storage-newsportal-2021-12-29-989799-_img_0222.jpg" alt="HLV Kiatisak chia buồn với thủ m&#244;n đội tuyển Th&#225;i Lan" title="HLV Kiatisak chia buồn với thủ m&#244;n đội tuyển Th&#225;i Lan" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/hlv-kiatisak-chia-buon-voi-thu-mon-doi-tuyen-thai-lan-308326.html">HLV Kiatisak chia buồn với thủ m&#244;n đội tuyển Th&#225;i Lan</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/huan-luyen-vien-tuyen-thai-lan-tiet-lo-ly-do-thay-thu-mon-o-cuoi-tran-dau-308315.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/12/29/media-cdn.laodong.vn-storage-newsportal-2021-12-29-989796-_polking5.jpg" alt="Huấn luyện vi&#234;n tuyển Th&#225;i Lan tiết lộ l&#253; do thay thủ m&#244;n ở cuối trận đấu" title="Huấn luyện vi&#234;n tuyển Th&#225;i Lan tiết lộ l&#253; do thay thủ m&#244;n ở cuối trận đấu" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/huan-luyen-vien-tuyen-thai-lan-tiet-lo-ly-do-thay-thu-mon-o-cuoi-tran-dau-308315.html">Huấn luyện vi&#234;n tuyển Th&#225;i Lan tiết lộ l&#253; do thay thủ m&#244;n ở cuối trận đấu</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/hlv-indonesia-thua-nhan-thai-lan-va-viet-nam-manh-nhat-dong-nam-a-308316.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/12/29/media-cdn.laodong.vn-storage-newsportal-2021-12-29-989790-_shin1.jpg" alt="HLV Indonesia thừa nhận Th&#225;i Lan v&#224; Việt Nam mạnh nhất Đ&#244;ng Nam &#193;" title="HLV Indonesia thừa nhận Th&#225;i Lan v&#224; Việt Nam mạnh nhất Đ&#244;ng Nam &#193;" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/hlv-indonesia-thua-nhan-thai-lan-va-viet-nam-manh-nhat-dong-nam-a-308316.html">HLV Indonesia thừa nhận Th&#225;i Lan v&#224; Việt Nam mạnh nhất Đ&#244;ng Nam &#193;</a></h2></div>
                                    </div>
                                </div>
                            </li>

                    </ul>
                </div><!-- c-template-grid -->
            </div><!-- c-box__content -->
        </div><!-- c-box -->
    </div><!-- container -->
</div><!-- c-news-readmore -->
<!------------------------homepage content------------------------>
<div class="c-homepage-repeat-content">
    <div class="container">
        <div class="clearfix">
            <div class="l-main">
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Nổi bật Việt báo</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/10-tieu-diem-quoc-te-nam-2021-308530.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/12/30/baoquocte.vn-stores-news_dataimages-huynguyen-122021-30-11-in_social-_10-tieu-diem-quoc-te-nam-2021_8.jpg" alt="10 ti&#234;u điểm quốc tế năm 2021" title="10 ti&#234;u điểm quốc tế năm 2021" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/10-tieu-diem-quoc-te-nam-2021-308530.html">10 ti&#234;u điểm quốc tế năm 2021</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">2 giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Giới thiệu 10 ti&#234;u điểm quốc tế năm 2021 do Ban Bi&#234;n tập B&#225;o Thế giới &amp; Việt Nam b&#236;nh chọn.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/to-cao-bao-hanh-tre-em-phap-luat-cua-luong-tam-va-pham-gia-cua-nguoi-lon-308584.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/12/30/icdn.dantri.com.vn-zoom-1200_630-2021-12-30-_bao-hanh-crop-1640858144270.jpeg" alt="Tố c&#225;o bạo h&#224;nh trẻ em: &quot;Ph&#225;p luật của lương t&#226;m&quot; v&#224; phẩm gi&#225; của người lớn" title="Tố c&#225;o bạo h&#224;nh trẻ em: &quot;Ph&#225;p luật của lương t&#226;m&quot; v&#224; phẩm gi&#225; của người lớn" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/to-cao-bao-hanh-tre-em-phap-luat-cua-luong-tam-va-pham-gia-cua-nguoi-lon-308584.html">Tố c&#225;o bạo h&#224;nh trẻ em: &quot;Ph&#225;p luật của lương t&#226;m&quot; v&#224; phẩm gi&#225; của người lớn</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">12 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Ph&#225;p luật Việt Nam chưa c&#243; quy định cụ thể về tr&#225;ch nhiệm bắt buộc phải b&#225;o c&#225;o khi ph&#225;t hiện trẻ em bị bạo h&#224;nh, nhưng mỗi người cần học được th&#243;i quen tố c&#225;o v&#224; coi đ&#243;  l&#224; &quot;luật ph&#225;p của lương t&#226;m&quot;…
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/nam-khoi-sac-cua-cong-nghe-blockchain-cho-thi-truong-ung-dung-hoi-tu-so-308583.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/12/30/nam-khoi-sac-cua-cong-nghe-blockchain-cho-thi-truong-ung-dung-hoi-tu-so-1.jpg" alt="Năm khởi sắc của c&#244;ng nghệ blockchain cho thị trường ứng dụng hội tụ số" title="Năm khởi sắc của c&#244;ng nghệ blockchain cho thị trường ứng dụng hội tụ số" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/nam-khoi-sac-cua-cong-nghe-blockchain-cho-thi-truong-ung-dung-hoi-tu-so-308583.html">Năm khởi sắc của c&#244;ng nghệ blockchain cho thị trường ứng dụng hội tụ số</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">14 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/kinh-doanh/thi-truong">Thị trường</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    27 tỷ USD đ&#227; được r&#243;t v&#224;o những c&#244;ng ty c&#244;ng nghệ blockchain đ&#227; cho thấy bức tranh s&#225;ng hơn cho lĩnh vực n&#224;y từ 2022.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/day-con-bang-don-roi-va-bao-hanh-ranh-gioi-rat-mong-manh-308581.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/12/28/be-gai.jpeg" alt="Dạy con bằng đ&#242;n roi v&#224; bạo h&#224;nh: ranh giới rất mong manh" title="Dạy con bằng đ&#242;n roi v&#224; bạo h&#224;nh: ranh giới rất mong manh" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/day-con-bang-don-roi-va-bao-hanh-ranh-gioi-rat-mong-manh-308581.html">Dạy con bằng đ&#242;n roi v&#224; bạo h&#224;nh: ranh giới rất mong manh</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">19 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Sau sự kiện c&#225;i chết bi thương của b&#233; g&#225;i 8 tuổi bị bạo h&#224;nh&#160;ở TP.HCM, dư luận đặt ra vấn đề đ&#226;u l&#224; ranh giới giữa c&#225;ch dạy con truyền thống l&#224; đ&#225;nh đ&#242;n v&#224; đ&#226;u l&#224; bạo h&#224;nh trẻ em diễn ra phổ biến trong nhiều gia đ&#236;nh.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/ong-le-khanh-hai-xin-thoi-chuc-chu-tich-ldbd-viet-nam-308585.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/12/30/media-cdn.laodong.vn-storage-newsportal-2021-12-30-990042-_khanh-hai.jpg" alt="&#212;ng L&#234; Kh&#225;nh Hải xin th&#244;i chức Chủ tịch LĐBĐ Việt Nam" title="&#212;ng L&#234; Kh&#225;nh Hải xin th&#244;i chức Chủ tịch LĐBĐ Việt Nam" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/ong-le-khanh-hai-xin-thoi-chuc-chu-tich-ldbd-viet-nam-308585.html">&#212;ng L&#234; Kh&#225;nh Hải xin th&#244;i chức Chủ tịch LĐBĐ Việt Nam</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">20 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Ng&#224;y 30.12, trao đổi với Lao Động, &#244;ng&#160;L&#234; Kh&#225;nh Hải cho biết đ&#227; gửi đơn đến Bộ VHTTDL xin&#160; th&#244;i giữ&#160;chức Chủ tịch Li&#234;n đo&#224;n b&#243;ng đ&#225; Việt Nam (VFF).
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>

                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Đừng bỏ lỡ</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/vu-cuu-chu-tich-nguyen-duc-chung-khong-pham-toi-thi-nop-tien-de-lam-gi-308563.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/12/30/icdn.dantri.com.vn-2021-12-30-_vks-crop-1640853384293.jpeg.jpg" alt="Vụ cựu Chủ tịch Nguyễn Đức Chung: &quot;Kh&#244;ng phạm tội th&#236; nộp tiền để l&#224;m g&#236;?&quot;" title="Vụ cựu Chủ tịch Nguyễn Đức Chung: &quot;Kh&#244;ng phạm tội th&#236; nộp tiền để l&#224;m g&#236;?&quot;" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/vu-cuu-chu-tich-nguyen-duc-chung-khong-pham-toi-thi-nop-tien-de-lam-gi-308563.html">Vụ cựu Chủ tịch Nguyễn Đức Chung: &quot;Kh&#244;ng phạm tội th&#236; nộp tiền để l&#224;m g&#236;?&quot;</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Trước băn khoăn của luật sư về c&#225;ch t&#237;nh thiệt hại vụ &#225;n, đại diện Viện Kiểm s&#225;t cho biết, c&#243; bị c&#225;o nộp khoản tiền lớn để khắc phục hậu quả. Nếu bị c&#225;o suy nghĩ kh&#244;ng phạm tội th&#236; nộp tiền để l&#224;m g&#236;?
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/be-gai-bi-di-ghe-hanh-ha-toi-chet-tiet-lo-bat-ngo-tu-hieu-truong-308572.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/12/30/image.vtc.vn-upload-2021-12-30-_a751ab178def47b11efe-13083900.jpg" alt="B&#233; g&#225;i bị &#39;d&#236; ghẻ&#39; h&#224;nh hạ tới chết: Tiết lộ bất ngờ từ hiệu trưởng" title="B&#233; g&#225;i bị &#39;d&#236; ghẻ&#39; h&#224;nh hạ tới chết: Tiết lộ bất ngờ từ hiệu trưởng" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/be-gai-bi-di-ghe-hanh-ha-toi-chet-tiet-lo-bat-ngo-tu-hieu-truong-308572.html">B&#233; g&#225;i bị &#39;d&#236; ghẻ&#39; h&#224;nh hạ tới chết: Tiết lộ bất ngờ từ hiệu trưởng</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Hiệu trưởng Trường Tiểu học Đinh Ti&#234;n Ho&#224;ng (quận 1, TP.HCM, nơi b&#233; A. theo học) vừa c&#243; những chia sẻ xung quanh vụ b&#233; A. bị &quot;d&#236; ghẻ&quot; h&#224;nh hạ tới chết.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/dieu-kien-su-dung-mobile-money-nhu-the-nao-308521.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/12/30/ict-imgs.vgcloud.vn-2021-12-29-10-_die-u-kie-n-su-du-ng-mobile-money-nhu-the-na-o.jpg" alt="Đi&#234;̀u ki&#234;̣n sử dụng Mobile Money như th&#234;́ nào?" title="Đi&#234;̀u ki&#234;̣n sử dụng Mobile Money như th&#234;́ nào?" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/dieu-kien-su-dung-mobile-money-nhu-the-nao-308521.html">Đi&#234;̀u ki&#234;̣n sử dụng Mobile Money như th&#234;́ nào?</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">2 giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Mới đ&#226;y&#160;các nhà mạng đã&#160;được c&#226;́p phép thí đi&#234;̉m Mobile Money. Hãy đi&#234;̉m lại những đi&#234;̀u ki&#234;̣n và định mức giới hạn khi sử dụng dịch vụ này.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/dak-lak-linh-dong-nhieu-phuong-an-chong-dich-trong-mua-le-tet-308577.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/12/30/media-cdn.laodong.vn-storage-newsportal-2021-12-30-990033-_mt-867618-02.jpg" alt="Đắk Lắk linh động nhiều phương &#225;n chống dịch trong m&#249;a lễ, Tết" title="Đắk Lắk linh động nhiều phương &#225;n chống dịch trong m&#249;a lễ, Tết" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/dak-lak-linh-dong-nhieu-phuong-an-chong-dich-trong-mua-le-tet-308577.html">Đắk Lắk linh động nhiều phương &#225;n chống dịch trong m&#249;a lễ, Tết</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">33 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Đắk Lắk - Trước diễn biến vẫn c&#242;n phức tạp của dịch COVID-19, ng&#224;nh y tế tỉnh n&#224;y đ&#227; v&#224; đang linh động nhiều phương &#225;n chống dịch để đảm bảo an to&#224;n cho người d&#226;n trong m&#249;a lễ, Tết.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/bien-luat-su-ha-tung-clip-yeu-cau-dich-danh-viruss-phai-xin-loi-308579.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/12/30/viruss-1.jpg" alt="BIẾN: Luật sư H&#224; tung clip y&#234;u cầu đ&#237;ch danh ViruSs phải xin lỗi" title="BIẾN: Luật sư H&#224; tung clip y&#234;u cầu đ&#237;ch danh ViruSs phải xin lỗi" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/bien-luat-su-ha-tung-clip-yeu-cau-dich-danh-viruss-phai-xin-loi-308579.html">BIẾN: Luật sư H&#224; tung clip y&#234;u cầu đ&#237;ch danh ViruSs phải xin lỗi</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">36 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Đoạn video clip nhắc t&#234;n ViruSs cực căng của TikToker Luật sư H&#224; đang khiến cư d&#226;n mạng x&#244;n xao.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Mới nhất</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix loadAjax">
                                    <li class="loadArticle" pid="308571">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/bo-de-be-gai-bi-di-ghe-danh-chet-bi-duoi-viec-tung-doi-nuoi-ca-2-con-308571.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/12/30/bao-hanhh.jpg" alt="Bố đẻ b&#233; g&#225;i bị d&#236; ghẻ đ&#225;nh chết: Bị đuổi việc, từng đ&#242;i nu&#244;i cả 2 con" title="Bố đẻ b&#233; g&#225;i bị d&#236; ghẻ đ&#225;nh chết: Bị đuổi việc, từng đ&#242;i nu&#244;i cả 2 con" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/bo-de-be-gai-bi-di-ghe-danh-chet-bi-duoi-viec-tung-doi-nuoi-ca-2-con-308571.html">Bố đẻ b&#233; g&#225;i bị d&#236; ghẻ đ&#225;nh chết: Bị đuổi việc, từng đ&#242;i nu&#244;i cả 2 con</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    C&#244;ng ty ERA Vietnam đ&#227; ra th&#244;ng b&#225;o chấm dứt hợp đồng với &#244;ng N.K.T.Th. (bố đẻ b&#233; V.A.) kể từ ng&#224;y 28/12/2021.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="308574">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/quy-dinh-moi-nhat-ve-dieu-kien-chuyen-nhuong-dat-nong-nghiep-308574.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/12/30/vnn-imgs-a1.vgcloud.vn-media-cdn.laodong.vn-storage-newsportal-2021-12-29-989781-_dat-vang-ven-bien-th.jpg" alt="Quy định mới nhất về điều kiện chuyển nhượng đất n&#244;ng nghiệp" title="Quy định mới nhất về điều kiện chuyển nhượng đất n&#244;ng nghiệp" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/quy-dinh-moi-nhat-ve-dieu-kien-chuyen-nhuong-dat-nong-nghiep-308574.html">Quy định mới nhất về điều kiện chuyển nhượng đất n&#244;ng nghiệp</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/kinh-doanh/dau-tu">Đầu tư</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Nh&#224; nước c&#244;ng nhận việc chuyển nhượng quyền sử dụng đất n&#244;ng nghiệp theo nhu cầu, nguyện vọng của c&#225;c c&#244;ng d&#226;n. Tuy nhi&#234;n, kh&#244;ng phải trường hợp n&#224;o cũng...
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="308572">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/be-gai-bi-di-ghe-hanh-ha-toi-chet-tiet-lo-bat-ngo-tu-hieu-truong-308572.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/12/30/image.vtc.vn-upload-2021-12-30-_a751ab178def47b11efe-13083900.jpg" alt="B&#233; g&#225;i bị &#39;d&#236; ghẻ&#39; h&#224;nh hạ tới chết: Tiết lộ bất ngờ từ hiệu trưởng" title="B&#233; g&#225;i bị &#39;d&#236; ghẻ&#39; h&#224;nh hạ tới chết: Tiết lộ bất ngờ từ hiệu trưởng" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/be-gai-bi-di-ghe-hanh-ha-toi-chet-tiet-lo-bat-ngo-tu-hieu-truong-308572.html">B&#233; g&#225;i bị &#39;d&#236; ghẻ&#39; h&#224;nh hạ tới chết: Tiết lộ bất ngờ từ hiệu trưởng</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Hiệu trưởng Trường Tiểu học Đinh Ti&#234;n Ho&#224;ng (quận 1, TP.HCM, nơi b&#233; A. theo học) vừa c&#243; những chia sẻ xung quanh vụ b&#233; A. bị &quot;d&#236; ghẻ&quot; h&#224;nh hạ tới chết.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="308575">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/ha-lan-tai-tro-viet-nam-19-5-trieu-usd-thuc-hien-du-an-thich-ung-voi-bien-doi-khi-hau-308575.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/12/30/btnmt.1cdn.vn-2021-12-30-_tp_vinh_long.jpg" alt="H&#224; Lan t&#224;i trợ Việt Nam 19,5 triệu USD thực hiện&#160;dự &#225;n th&#237;ch ứng với biến đổi kh&#237; hậu" title="H&#224; Lan t&#224;i trợ Việt Nam 19,5 triệu USD thực hiện&#160;dự &#225;n th&#237;ch ứng với biến đổi kh&#237; hậu" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/ha-lan-tai-tro-viet-nam-19-5-trieu-usd-thuc-hien-du-an-thich-ung-voi-bien-doi-khi-hau-308575.html">H&#224; Lan t&#224;i trợ Việt Nam 19,5 triệu USD thực hiện&#160;dự &#225;n th&#237;ch ứng với biến đổi kh&#237; hậu</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Ch&#237;nh phủ H&#224; Lan vừa thống nhất t&#224;i trợ kh&#244;ng ho&#224;n 19,5 triệu USD cho Việt Nam thực hiện một phần Dự &#225;n “Ph&#225;t triển đ&#244; thị v&#224; tăng cường khả năng th&#237;ch ứng với biến đổi kh&#237; hậu th&#224;nh phố Vĩnh Long, tỉnh Vĩnh Long”.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="308576">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/ha-tinh-giu-moi-truong-giua-dai-dich-thoi-quen-cua-nguoi-dan-vung-bien-308576.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/12/30/btnmt.1cdn.vn-2021-12-30-_anh-2.-lh.jpg" alt="H&#224; Tĩnh: Giữ m&#244;i trường giữa đại dịch, th&#243;i quen của người d&#226;n v&#249;ng biển" title="H&#224; Tĩnh: Giữ m&#244;i trường giữa đại dịch, th&#243;i quen của người d&#226;n v&#249;ng biển" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/ha-tinh-giu-moi-truong-giua-dai-dich-thoi-quen-cua-nguoi-dan-vung-bien-308576.html">H&#224; Tĩnh: Giữ m&#244;i trường giữa đại dịch, th&#243;i quen của người d&#226;n v&#249;ng biển</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Đến c&#225;c x&#227; b&#227;i ngang của huyện Lộc H&#224; (H&#224; Tĩnh) sẽ khiến ch&#250;ng ta ấn tượng trước những con đường xanh- sạch - đẹp.  Đ&#227; trở th&#224;nh th&#243;i quen, h&#224;ng tuần, người d&#226;n ra qu&#226;n l&#224;m sạch vệ sinh m&#244;i trường, chỉnh trang khu d&#226;n cư  tạo n&#234;n một diện mạo mới của v&#249;ng qu&#234; nơi đ&#226;y.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>

                            </ul>
                            <div class="loading_img" style="display: none;">
                                <div class="timeline-wrapper">
                                    <div class="timeline-item">
                                        <div class="animated-background">
                                            <div class="background-masker header-top"></div>
                                            <div class="background-masker header-left"></div>
                                            <div class="background-masker header-right"></div>
                                            <div class="background-masker header-bottom"></div>
                                            <div class="background-masker header-2-left"></div>
                                            <div class="background-masker header-2-right"></div>
                                            <div class="background-masker header-2-bottom"></div>
                                            <div class="background-masker meta-left"></div>
                                            <div class="background-masker meta-right"></div>
                                            <div class="background-masker meta-bottom"></div>
                                            <div class="background-masker description-left"></div>
                                            <div class="background-masker description-right"></div>
                                            <div class="background-masker description-bottom"></div>
                                            <div class="background-masker description-2-left"></div>
                                            <div class="background-masker description-2-right"></div>
                                            <div class="background-masker description-2-bottom"></div>
                                            <div class="background-masker description-3-left"></div>
                                            <div class="background-masker description-3-right"></div>
                                            <div class="background-masker description-3-bottom"></div>
                                        </div>
                                    </div>
                                </div> <div class="timeline-wrapper">
                                    <div class="timeline-item">
                                        <div class="animated-background">
                                            <div class="background-masker header-top"></div>
                                            <div class="background-masker header-left"></div>
                                            <div class="background-masker header-right"></div>
                                            <div class="background-masker header-bottom"></div>
                                            <div class="background-masker header-2-left"></div>
                                            <div class="background-masker header-2-right"></div>
                                            <div class="background-masker header-2-bottom"></div>
                                            <div class="background-masker meta-left"></div>
                                            <div class="background-masker meta-right"></div>
                                            <div class="background-masker meta-bottom"></div>
                                            <div class="background-masker description-left"></div>
                                            <div class="background-masker description-right"></div>
                                            <div class="background-masker description-bottom"></div>
                                            <div class="background-masker description-2-left"></div>
                                            <div class="background-masker description-2-right"></div>
                                            <div class="background-masker description-2-bottom"></div>
                                            <div class="background-masker description-3-left"></div>
                                            <div class="background-masker description-3-right"></div>
                                            <div class="background-masker description-3-bottom"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div><!-- c-template-list -->
                        <div class="c-more" id="load_more"><a href="javascript:;">Xem thêm</a></div>
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
            </div><!-- l-main -->
            <div class="l-sidebar">
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Tin mới nhất</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list is-fist-big is-title-pc">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/mon-moi-cho-thong-quan-sang-den-trung-quoc-xoai-thoi-hong-hang-loat-308544.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/12/30/image.vtc.vn-upload-2021-12-30-_xoai-tac-bien-00002-14014345.jpeg" alt="M&#242;n mỏi chờ th&#244;ng quan, sang đến Trung Quốc, xo&#224;i thối hỏng h&#224;ng loạt" title="M&#242;n mỏi chờ th&#244;ng quan, sang đến Trung Quốc, xo&#224;i thối hỏng h&#224;ng loạt" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/mon-moi-cho-thong-quan-sang-den-trung-quoc-xoai-thoi-hong-hang-loat-308544.html">M&#242;n mỏi chờ th&#244;ng quan, sang đến Trung Quốc, xo&#224;i thối hỏng h&#224;ng loạt</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/top-5-mau-xe-an-tuong-do-cartimes-danh-gia-trong-nam-2021-308536.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/12/30/cartimes.vn-images-21-12-30-_xe_hyundai_santafe_2021_18.jpg" alt="Top 5 mẫu xe ấn tượng do Cartimes đ&#225;nh gi&#225; trong năm 2021" title="Top 5 mẫu xe ấn tượng do Cartimes đ&#225;nh gi&#225; trong năm 2021" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/top-5-mau-xe-an-tuong-do-cartimes-danh-gia-trong-nam-2021-308536.html">Top 5 mẫu xe ấn tượng do Cartimes đ&#225;nh gi&#225; trong năm 2021</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/ha-noi-cho-phep-to-chuc-le-hoi-trong-dip-tet-nguyen-dan-nham-dan-2022-308523.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/12/30/cdn.tcdulichtphcm.vn-upload-4-2021-images-2021-12-30-_1640843285-thumbnail-width1200height628-watermark.jpg" alt="H&#224; Nội cho ph&#233;p tổ chức lễ hội trong dịp Tết Nguy&#234;n đ&#225;n Nh&#226;m Dần 2022" title="H&#224; Nội cho ph&#233;p tổ chức lễ hội trong dịp Tết Nguy&#234;n đ&#225;n Nh&#226;m Dần 2022" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/ha-noi-cho-phep-to-chuc-le-hoi-trong-dip-tet-nguyen-dan-nham-dan-2022-308523.html">H&#224; Nội cho ph&#233;p tổ chức lễ hội trong dịp Tết Nguy&#234;n đ&#225;n Nh&#226;m Dần 2022</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/nhung-khoanh-khac-quan-trong-nhat-cua-tien-dien-tu-nam-2021-308522.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/12/30/ict-imgs.vgcloud.vn-2021-12-29-07-_top-10-cryptocurrencies-to-invest-in-2021.jpg" alt="Những khoảnh khắc quan trọng nhất của tiền điện tử năm 2021" title="Những khoảnh khắc quan trọng nhất của tiền điện tử năm 2021" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/nhung-khoanh-khac-quan-trong-nhat-cua-tien-dien-tu-nam-2021-308522.html">Những khoảnh khắc quan trọng nhất của tiền điện tử năm 2021</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/chon-smartwatch-dang-giam-gia-sau-dip-tet-2022-308461.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/12/30/oppo-watch-3-.jpg" alt="Chọn smartwatch đang giảm gi&#225; s&#226;u dịp Tết 2022" title="Chọn smartwatch đang giảm gi&#225; s&#226;u dịp Tết 2022" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/chon-smartwatch-dang-giam-gia-sau-dip-tet-2022-308461.html">Chọn smartwatch đang giảm gi&#225; s&#226;u dịp Tết 2022</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="h-show-pc js-sticky-scroll">
                    <div class="vb-adzone banner qc" id="bn-zone-6" data-url="https://ad.vietbao.vn/ad/zone?z=6">
                    </div>
                </div>
            </div><!-- l-sidebar -->
        </div><!-- clearfix -->
    </div><!-- container -->
</div><!-- c-homepage-repeat-content -->
<!------------------------end homepage content------------------------>



    <div class="l-footer">
        <div class="container">
            <div class="c-footer-main">
                <div class="c-footer-menu">
                    <ul>

                            <li>
                                <a href="https://vietbao.vn/thoi-su">Thời sự</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/doi-ngoai">Đối ngoại</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/kinh-doanh">Kinh doanh</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/kinh-doanh/thi-truong">Thị trường</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/dau-tu">Đầu tư</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/doanh-nghiep">Doanh nghiệp</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/san-pham-tieu-dung">Sản phẩm - Ti&#234;u d&#249;ng</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/rao-vat">Rao vặt</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/phap-luat">Ph&#225;p luật</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                        <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                        <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/doi-song">Đời sống</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/van-may">Vận may</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/cong-nghe">C&#244;ng nghệ</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/bao-mat">Bảo mật</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/khoa-hoc">Khoa học</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                        <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                        <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/phuong-tien">Phương tiện</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/the-thao">Thể thao</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/cau-chuyen-the-thao">C&#226;u chuyện thể thao</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/suc-khoe">Sức khỏe</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/van-hoa">Văn ho&#225;</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/van-hoa/dong-chay">D&#242;ng chảy</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa/khong-gian-song">Kh&#244;ng gian sống</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa/phong-cach-song">Phong c&#225;ch sống</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa/sach-hay">S&#225;ch hay</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa/du-lich-online">Du lịch online</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/giai-tri">Giải tr&#237;</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/multimedia">MULTIMEDIA</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/multimedia/clip">Clip</a></li>
                                        <li><a href="https://vietbao.vn/multimedia/infographics">Infographics </a></li>
                                        <li><a href="https://vietbao.vn/multimedia/emagazine">E-Magazine</a></li>
                                </ul>
                            </li>
                    </ul>
                </div><!-- c-footer-menu -->
            </div><!-- c-footer-main -->
            <div class="c-footer-info">
                <div class="b-maincontent">
                    <p><b>THÔNG TIN KẾT NỐI CỘNG ĐỒNG - VIETBAO.VN</b></p>
                    <p>Trung tâm báo chí và hợp tác truyền thông quốc tế (CPI) - Cục thông tin đối ngoại - Bộ thông tin và truyền thông</p>
                    <p>Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam</p>
                    <p>Giấy phép: 148/GP-TTĐT, cấp ngày 07/06/2018</p>
                    <p>Hotline: <b>0934 036 286</b>  -  Email: <b>cpi@vietbao.vn</b></p>
                    <p>Liên hệ quảng cáo: <b>0934 036 286</b></p>
                    <p><a target="_blank" href="https://asset.1cdn.vn/vb/upload/Bao-Gia-Xuan-VietBao-2022.pdf">Báo giá Xuân Việt Báo</a></p>
                    <p><a target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-PR_VIETBAO-2021.pdf">Báo giá PR</a></p>
                    <p><a target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-QC_VIETBAO-2021.pdf">Báo giá QC</a></p>
                </div>
            </div><!-- c-footer-info -->
            <div class="c-footer-bottom">
                <div class="c-footer-logo"><a href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
                <div class="c-footer-share" style="border:none;">
                    <label>Kết nối chúng tôi tại:</label>
                    <div class="c-share">
                        <a href="#"><i class="icon24-rss-square"></i></a>
                        <a href="#"><i class="icon24-facebook-square"></i></a>
                        <a href="#"><i class="icon24-youtube-square"></i></a>
                    </div>
                </div>
                
            </div><!-- c-footer-bottom -->
        </div><!-- container -->
    </div><!-- l-footer -->
    <div class="h-show-pc">
    </div>
    <div class="c-powered">
        <div class="container">
            POWERED BY <a target="_blank" href="https://onecms.vn"><span>ONE</span>CMS</a> - A PRODUCT OF <span>NEKO</span>
        </div><!-- container -->
    </div><!-- c-powered -->

    <div class="c-loading">
        <div class="lds-ring"><div></div><div></div><div></div><div></div></div>
    </div><!-- c-loading -->

    <div class="c-mega-menu">
        <div class="container">
            <nav class="c-category-menu">
                <ul>
                    <li>
                        <a style="" href="/video"><img src="https://asset.1cdn.vn/vb/images/category/icon-multimedia.png" alt="icon">Video</a>
                    </li>
                        <li>
                            <a style="" href="https://vietbao.vn/thoi-su"><img src="https://asset.1cdn.vn/vb/images/category/icon-thoi-su.png" alt="icon">Thời sự</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/doi-ngoai"><img src="https://asset.1cdn.vn/vb/images/category/icon-doi-ngoai.png" alt="icon">Đối ngoại</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/kinh-doanh"><img src="https://asset.1cdn.vn/vb/images/category/icon-kinh-doanh.png" alt="icon">Kinh doanh</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/kinh-doanh/thi-truong">Thị trường</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/dau-tu">Đầu tư</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/doanh-nghiep">Doanh nghiệp</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/san-pham-tieu-dung">Sản phẩm - Ti&#234;u d&#249;ng</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/rao-vat">Rao vặt</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/phap-luat"><img src="https://asset.1cdn.vn/vb/images/category/icon-phap-luat.png" alt="icon">Ph&#225;p luật</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                    <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                    <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/doi-song"><img src="https://asset.1cdn.vn/vb/images/category/icon-doi-song.png" alt="icon">Đời sống</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/van-may">Vận may</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/cong-nghe"><img src="https://asset.1cdn.vn/vb/images/category/icon-cong-nghe.png" alt="icon">C&#244;ng nghệ</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/bao-mat">Bảo mật</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/khoa-hoc"><img src="https://asset.1cdn.vn/vb/images/category/icon-khoa-hoc.png" alt="icon">Khoa học</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                    <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                    <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/phuong-tien"><img src="https://asset.1cdn.vn/vb/images/category/icon-phuong-tien.png" alt="icon">Phương tiện</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/the-thao"><img src="https://asset.1cdn.vn/vb/images/category/icon-the-thao.png" alt="icon">Thể thao</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/cau-chuyen-the-thao">C&#226;u chuyện thể thao</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/suc-khoe"><img src="https://asset.1cdn.vn/vb/images/category/icon-suc-khoe.png" alt="icon">Sức khỏe</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/van-hoa"><img src="https://asset.1cdn.vn/vb/images/category/icon-van-hoa.png" alt="icon">Văn ho&#225;</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/van-hoa/dong-chay">D&#242;ng chảy</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa/khong-gian-song">Kh&#244;ng gian sống</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa/phong-cach-song">Phong c&#225;ch sống</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa/sach-hay">S&#225;ch hay</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa/du-lich-online">Du lịch online</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/giai-tri"><img src="https://asset.1cdn.vn/vb/images/category/icon-giai-tri.png" alt="icon">Giải tr&#237;</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/multimedia"><img src="https://asset.1cdn.vn/vb/images/category/icon-multimedia.png" alt="icon">MULTIMEDIA</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/multimedia/clip">Clip</a></li>
                                    <li><a href="https://vietbao.vn/multimedia/infographics">Infographics </a></li>
                                    <li><a href="https://vietbao.vn/multimedia/emagazine">E-Magazine</a></li>
                            </ul>
                        </li>
                </ul>
            </nav>
        </div><!-- container -->
        <div class="c-mega-button">
            <div class="container">
                <ul>
                    
                    <li><a class="bg-secondary" target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-PR_VIETBAO-2021.pdf">BÁO GIÁ PR</a></li>
                    <li><a class="bg-secondary" target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-QC_VIETBAO-2021.pdf">Báo giá QC</a></li>
                </ul>
            </div><!-- container -->
        </div><!-- c-mega-button -->
        <div class="c-mega-footer">
            <div class="container">
                <div class="c-mega-social">
                    <label>Kết nối với chúng tôi:</label>
                    <ul>
                        <li><a href="#"><i class="icon24-facebook-circle"></i></a></li>
                        <li><a href="#"><i class="icon24-twitter-circle"></i></a></li>
                        <li><a href="#"><i class="icon24-zalo-circle"></i></a></li>
                    </ul>
                </div>
                <div class="c-mega-logo"><a href="/"><img src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
                <div class="b-maincontent">
                    <p class="text-black"><b>THÔNG TIN KẾT NỐI CỘNG ĐỒNG - VIETBAO.VN</b></p>
                    <p>Trung tâm báo chí và hợp tác truyền thông quốc tế (CPI) - Cục thông tin đối ngoại - Bộ thông tin và truyền thông</p>
                    <p>Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam</p>
                    <p>Giấy phép: 148/GP-TTĐT, cấp ngày 07/06/2018</p>
                    <br />
                    <div class="row">
                        <div class="col text-center"><p>Email: <b class="text-secondary">cpi@vietbao.vn</b></p></div>
                        <div class="col text-center"><p>Hotline: <b class="text-secondary">0934 036 286</b></p></div>
                    </div>
                </div>
            </div><!-- container -->
        </div><!-- c-mega-footer -->
    </div><!-- c-mega-menu -->


    
    <div class="c-header-sticky">
        <div class="container">
            <div class="c-logo"><a href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
            <div class="c-sticky-cat"><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></div>
            <div class="c-sticky-title">&#212;ng L&#234; Kh&#225;nh Hải xin th&#244;i chức Chủ tịch LĐBĐ Việt Nam</div>
            <div class="c-share-scroll">
                <ul class="clearfix">
                    <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/ong-le-khanh-hai-xin-thoi-chuc-chu-tich-ldbd-viet-nam-308585.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i></a></li>
                    <li class="zalo-share-button" data-href="https://vietbao.vn/ong-le-khanh-hai-xin-thoi-chuc-chu-tich-ldbd-viet-nam-308585.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                        <a class="bg-zalo" href="javascript:;" title="Chia sẻ Zalo"><span class="ti-zalo icon16-zalo-white"></span></a>
                    </li>
                </ul>
            </div>
        </div><!-- container -->
    </div><!-- c-header-sticky -->

    <!-- Optional JavaScript -->
    <!-- jQuery first, then Popper.js, then Bootstrap JS -->
    <script src="https://asset.1cdn.vn/vb/js/jquery-3.4.1.min.js"></script>
    <script src="https://asset.1cdn.vn/vb/js/lazyload.min.js"></script>
    <script src="https://asset.1cdn.vn/vb/js/custom.js"></script>
    <script src="https://asset.1cdn.vn/vb/js/all.min.js?t=20210728"></script>
    

    
    <style>
        #divfirst, #divend {
            background-color: #f8f5e9!important;
        }
        .icon16-close {
            background-image: url('https://asset.1cdn.vn/vb/images/icons/icon16-close.png');
            background-position: center center;
            background-repeat: no-repeat;
        }

        body {
            font-family: "Averta","Roboto",Arial,sans-serif;
        }

        .embed-responsive {
            padding: 171px !important;
        }

        .c-hotline label {
            font-size: 14px;
        }

        .ads_3_4 {
            text-align: right;
        }

            .ads_3_4 i {
                margin-top: -15px;
                padding: 11px;
            }

            .ads_3_4 .vb-adzone {
                text-align: center
            }

        .likefacebook {
            display: flex;
        }

            .likefacebook > div {
                height: 36px;
                width: 105px;
                background-color: #4080ff;
                display: flex;
                align-items: center;
                border-radius: 3px;
            }

        @media (max-width:991px) {
            .likefacebook > div {
                height: 28px;
                width: 151px;
                justify-content: center;
            }
        }
    </style>
    
    

    <!-- The Modal -->
    <div class="popUp binhLuan binhluancomment" id="binhluanmodal">
        <div onclick="closePopUp();" class="bg"></div>
        <div class="popupContent">
            <div class="content">
                <div class="title">Gửi bình luận</div>
                <div class="form">
                    <div class="box">
                        <input type="text" id="txtName" value="" placeholder="Họ và tên..." />
                        <label class="control-label help-block" for="txtName">
                            <em></em>
                        </label>
                    </div>
                    <div class="box">
                        <input type="text" id="txtEmail" value="" placeholder="Email" />
                        <label class="control-label help-block" for="txtEmail">
                            <em></em>
                        </label>
                    </div>
                </div>
                <div class="btnClick">
                    <a onclick="closePopUp();" href="javascript://">Hủy</a>
                    <a href="javascript://" class="btnSendComment">Gửi</a>
                </div>
            </div>
        </div>
    </div>
    <script type="text/javascript">
        if (window.location.href !== 'https://vietbao.vn/ong-le-khanh-hai-xin-thoi-chuc-chu-tich-ldbd-viet-nam-308585.html') {
            window.location = 'https://vietbao.vn/ong-le-khanh-hai-xin-thoi-chuc-chu-tich-ldbd-viet-nam-308585.html';
        }
        function closePopUp() {
            $('.popUp').removeClass('active');
        }
    </script>
    <script type="text/javascript" src="/script/ui-308585.js"></script>

    <script type="text/javascript">
        var WebControl = WebControl || {};
		WebControl.PublishedTime = "2021-12-30T16:51:00Z";
        WebControl.FriendlyName = 'bong-da-viet-nam';
        WebControl.PublisherId = 308585;
        WebControl.f_share = 'https://www.facebook.com/sharer/sharer.php?app_id=985220771513216&u=https://vietbao.vn/ong-le-khanh-hai-xin-thoi-chuc-chu-tich-ldbd-viet-nam-308585.html';
        WebControl.g_share = 'https://plus.google.com/share?url=https://vietbao.vn/ong-le-khanh-hai-xin-thoi-chuc-chu-tich-ldbd-viet-nam-308585.html';
        WebControl.loadmore_params = function () {
            return {
                type: '24h',
                keyword: '',
                publisherId: $('.loadArticle:last').attr('pid'),
                channelId: 0,
                eventId: 0
            };
        }
        $(document).ready(function () {
            WebControl.CommentDetailPage();
            WebControl.initChannelPage();

            $(".ads_3_4 i").click(function () {
                $(this).parent().remove();
            });

            $("video").attr("webkit-playsinline", "").attr("playsinline", "playsinline");
            $("#bn-zone-16 iframe body > div").css("margin", "0 auto");
        });
        var channel = 'bong-da-viet-nam';
        var parentchannel = 'the-thao';
        $('.c-menu > ul > li > a').each(function () { var c = $(this).attr('data-Fname').toLowerCase(); if (c.lastIndexOf(channel) == 0 && c.length == channel.length) { $(this).closest('li').addClass('active') } if (c.lastIndexOf(parentchannel) == 0 && c.length == parentchannel.length) { $(this).closest('li').addClass('active') } })
        var is_load_css = 0; function loadcss() { if (is_load_css == 0) { is_load_css = 1; $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/css/arx-content.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/gridstack/gridstack.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/lightGallery/dist/css/lightgallery.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/swiper/swiper-bundle.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/twentytwenty/css/twentytwenty.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/css/arx-content-normal2.css" type="text/css" />'); $('head').append('<style type="text/css">blockquote.onecms-notebox:after {border-color: #d8d8d8 #f8f5e9 transparent transparent}blockquote p{padding-left:50px!important;font-weight:normal}.content-main-normal p {padding: 0 0;}.b-maincontent .desc {color: #503d1f;}audio{height:revert;}</style>'); } }; $(window).scroll(function () { loadcss(); }); $(window).mousemove(function () { loadcss(); }); setTimeout(function () { loadcss(); }, 6000);
    </script>
    <script type="text/javascript" src="https://sp.zalo.me/plugins/sdk.js"></script>
    <!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://vietbao.vn/ong-le-khanh-hai-xin-thoi-chuc-chu-tich-ldbd-viet-nam-308585.html"
        },
        "headline": "&#212;ng L&#234; Kh&#225;nh Hải xin th&#244;i chức Chủ tịch LĐBĐ Việt Nam",
        "description": "Ng&#224;y 30.12, trao đổi với Lao Động, &#244;ng&#160;L&#234; Kh&#225;nh Hải cho biết đ&#227; gửi đơn đến Bộ VHTTDL xin&#160; th&#244;i giữ&#160;chức Chủ tịch Li&#234;n đo&#224;n b&#243;ng đ&#225; Việt Nam (VFF).",
        "image": {
        "@type": "ImageObject",
        "url": "https://vb.1cdn.vn/thumbs/600x315/2021/12/30/media-cdn.laodong.vn-storage-newsportal-2021-12-30-990042-_khanh-hai.jpg",
        "width" : 600,
        "height" : 315
        },
        "datePublished": "2021-12-30T16:51:00+07:00",
        "dateModified": "2021-12-30T16:51:00+07:00",
        "author": {
        "@type": "Person",
        "name": "MINH TRIẾT"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Việt báo",
        "logo": {
        "@type": "ImageObject",
        "url": "https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg",
        "width": 140,
        "height": 69
        }
        }
        }
    </script>
    <!-- GOOGLE BREADCRUMB STRUCTURED DATA -->
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
        "@id": "https://vietbao.vn/the-thao",
        "name": "Thể thao"
        }
        },{
        "@type": "ListItem",
        "position": 2,
        "item": {
        "@id": "https://vietbao.vn/the-thao/bong-da-viet-nam",
        "name": "B&#243;ng đ&#225; Việt Nam"
        }
        }
        ]
        }
    </script>

    <style>
        .ciimg {
            position: relative !important;
        }

            .ciimg > a > div {
                position: initial !important;
                transform: initial !important;
            }
    </style>

    <!--End Js-->

    <div class="h-show-pc">
        <div class="vb-adzone banner qc" id="bn-zone-7" data-url="https://ad.vietbao.vn/ad/zone?z=7"></div>
    </div>
    <div class="h-show-mobile">
        <div class="vb-adzone banner qc" id="bn-zone-19" data-url="https://ad.vietbao.vn/ad/zone?z=19"></div>
    </div>
    <script>
        jQuery(document).ready(function () {
            jQuery('.vb-adzone').each(function (i, obj) {
                obj = jQuery(obj);
                var src = obj.attr('data-url');
                setTimeout(function () {
                    postscribe("#" + obj.attr('id'), "<script type='text/javascript' src='" + src + "'><\/script>");
                }, 600);
            });
        })
        $("#bn-zone-1 .GoogleActiveViewClass > img").css("height", "1px");
    </script>
    <a style="display: none;" target="_blank" href="https://vietnam.vn/" rel="dofollow" title="vietnam.vn">vietnam.vn</a>
    <style>
        /*noen*/
        @media (min-width: 992px) {
            .c-mega-menu.active .container {
                background-color: #232323;
            }

            .c-topevent-outer .container, .bg-detail .container, .bg-gray {
                background-color: inherit !important;
            }

            .bg-detail {
                background: inherit;
            }

                .bg-detail .container {
                    background: #f8f5e9 !important;
                }

            .bg-gray {
                padding: initial
            }

            .noen {
                background-position: bottom center;
            }
        }
    </style>
</body>
</html>