<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="vi">
<head>
    <meta name="MobileOptimized" content="device-width" />
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport" />
    <title>Hậu quả g&#236; sẽ đến từ hiện tượng Tr&#225;i đất đang quay nhanh hơn?</title>
    <link rel="shortcut icon" href="https://asset.1cdn.vn/vb/images/favicon.svg" />
    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
    <meta name="author" content="">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="HandheldFriendly" content="true" />
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no" />
        <meta name="robots" content="index,follow" />
    <meta name="keywords" content="Hậu quả, hiện tượng, Tr&#225;i đất, quay nhanh " />
    <meta name="description" content="Sự &quot;vội v&#224;ng&quot; l&#224; xu hướng thể hiện ng&#224;y c&#224;ng r&#245; tr&#234;n Tr&#225;i đất. V&#224;o năm 2020, Tr&#225;i đất từng c&#243; 28 ng&#224;y ngắn nhất từng được ghi nhận. Trong năm 2021 v&#224; 2022, Tr&#225;i đất tiếp tục quay nhanh hơn." />
    <meta property="fb:pages" content="" />
    <meta name="facebook-domain-verification" content="zsemibqq7hde3xhw78m2gqtk269zr5" />
        <link rel="canonical" href="https://vietbao.vn/hau-qua-gi-se-den-tu-hien-tuong-trai-dat-dang-quay-nhanh-hon-374473.html" />
            <meta property="og:title" content="Hậu quả g&#236; sẽ đến từ hiện tượng Tr&#225;i đất đang quay nhanh hơn?">
            <meta property="og:description" content="Sự &quot;vội v&#224;ng&quot; l&#224; xu hướng thể hiện ng&#224;y c&#224;ng r&#245; tr&#234;n Tr&#225;i đất. V&#224;o năm 2020, Tr&#225;i đất từng c&#243; 28 ng&#224;y ngắn nhất từng được ghi nhận. Trong năm 2021 v&#224; 2022, Tr&#225;i đất tiếp tục quay nhanh hơn." />
            <meta property="og:image" content="https://vb-og.1cdn.vn/thumbs/540x360/2022/08/08/cdnimg.vietnamplus.vn-uploaded-rutmbn-2022_08_08-_earth.jpg" />
            <meta property="og:url" content="https://vietbao.vn/hau-qua-gi-se-den-tu-hien-tuong-trai-dat-dang-quay-nhanh-hon-374473.html" />

        <meta property="dable:item_id" content="374473">
            <meta property="dable:author" content="Phương Linh (Vietnam+)">
            <meta property="article:author" content="Phương Linh (Vietnam+)">
            <meta property="dable:image" content="https://vb-og.1cdn.vn/thumbs/540x360/2022/08/08/cdnimg.vietnamplus.vn-uploaded-rutmbn-2022_08_08-_earth.jpg">
            <meta property="article:section" content="Khoa học phổ th&#244;ng">
            <meta property="article:published_time" content="8/8/2022 6:23:01 PM">

    <meta property="og:site_name" content="Báo Việt báo" />
    <meta property="og:type" content="website" />
    <meta property="og:locale" itemprop="inLanguage" content="vi_VN" />
    <meta property="fb:admins" content="" />
    <meta property="fb:app_id" content="" />
    <!--CSS-->
    <link href="https://asset.1cdn.vn/vb/css/style.min.css?t=20220304" rel="stylesheet" />
    <link href="https://asset.1cdn.vn/vb/css/custom.css" rel="stylesheet" />
    <meta name="google-site-verification" content="wQ_muIjbJupMv5KXcokgKUDcJGVUaI1sOcXtZxDP8F8" />
    <meta name="msvalidate.01" content="0FF597CFED257666E7989CBA4FC2EC2F" />
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-158951189-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());
        gtag('config', 'UA-158951189-1');
    </script>
    <!-- Clarity tracking code for https://vietbao.vn/ -->
    <script>(function (c, l, a, r, i, t, y) { c[a] = c[a] || function () { (c[a].q = c[a].q || []).push(arguments) }; t = l.createElement(r); t.async = 1; t.src = "https://www.clarity.ms/tag/" + i + "?ref=bwt"; y = l.getElementsByTagName(r)[0]; y.parentNode.insertBefore(t, y); })(window, document, "clarity", "script", "6nidx0i7ks");</script>
    <!--End CSS-->
    

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script type="text/javascript" src="https://ad.vietbao.vn/ad?w=1"></script>
</head>
<body>
    <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v6.0&appId=1901873833277959&autoLogAppEvents=1"></script>
    <div class="c-header-banner c-banner">
        <div class="h-show-pc bg-gray" style="padding: 8px 0 4px 0;">
            <div class="container">
                <div class="c-banner-item is-hidden-title">
                    <div class="vb-adzone banner qc" id="bn-zone-1" data-url="https://ad.vietbao.vn/ad/zone?z=1"></div>
                </div>
            </div>
        </div>
        <div class="h-show-mobile">
            <div class="c-banner-item is-hidden-title">
                <div class="vb-adzone banner qc" id="bn-zone-13" data-url="https://ad.vietbao.vn/ad/zone?z=13"></div>
            </div>
        </div>
    </div><!-- c-banner -->
    <div class="l-nav">
        <div class="c-header">
            <div class="container">
                <div class="c-header-inner">
                    <button type="button" class="c-menu-expand js-menu-expand"><span></span></button>
                    <button type="button" class="c-search-expand js-search-expand"><i class="icon20-search"></i></button>
                    <div class="c-logo">
                            <a title="Việt Báo" href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a>
                    </div>
                    <div class="c-search-wrapper">
                        <div class="c-search">
                            <div class="c-search__inner">
                                <input type="text" id="txt-keyword" class="form-control" name="" placeholder="Nhập từ khóa cần tìm kiếm..." />
                                <button type="submit" class="c-search__btn btnSearch"><i class="icon20-search"></i></button>
                                <button type="button" class="c-search__close js-search-close"><i class="icon12-close"></i></button>
                            </div>
                        </div>
                    </div>
                    <div class="c-header-right">
                        <div class="c-hotline">
                            <label>Email: cpi@vietbao.vn&nbsp;&nbsp;&nbsp;Hotline: 0934 036 286</label>
                        </div>
                        <div class="c-share">
                            <a href="/rss"><i class="icon24-rss-square"></i></a>
                            <a target="_blank" href="https://facebook.com/vietbao2020"><i class="icon24-facebook-square"></i></a>
                            <a target="_blank" href="https://www.youtube.com/channel/UCvWW_MX25BSnpVElZX3vIgQ"><i class="icon24-youtube-square"></i></a>
                        </div>
                    </div>
                </div><!-- c-header-inner -->
            </div><!-- container -->
        </div><!-- c-header -->
        <div class="c-menu-outer">
            <div class="container">
                <div class="c-menu">
                    <ul>
                        <li><a data-Fname="home" href="/"><i class="icon20-home"></i></a></li>
                        <li><a data-Fname="video" href="/video">Video</a></li>

                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/thoi-su" data-Fname="Thoi-su">Thời sự</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/doi-ngoai" data-Fname="Doi-ngoai">Đối ngoại</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/kinh-doanh" data-Fname="Kinh-doanh">Kinh doanh</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/kinh-doanh/thi-truong">Thị trường</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/dau-tu">Đầu tư</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/doanh-nghiep">Doanh nghiệp</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/san-pham-tieu-dung">Sản phẩm - Ti&#234;u d&#249;ng</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/rao-vat">Rao vặt</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/phap-luat" data-Fname="Phap-luat">Ph&#225;p luật</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                            <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                            <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/doi-song" data-Fname="Doi-song">Đời sống</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/van-may">Vận may</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/cong-nghe" data-Fname="Cong-nghe">C&#244;ng nghệ</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/bao-mat">Bảo mật</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/khoa-hoc" data-Fname="Khoa-hoc">Khoa học</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                            <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                            <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/phuong-tien" data-Fname="Phuong-tien">Phương tiện</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/the-thao" data-Fname="The-thao">Thể thao</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/cau-chuyen-the-thao">C&#226;u chuyện thể thao</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/suc-khoe" data-Fname="Suc-khoe">Sức khỏe</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/van-hoa" data-Fname="Van-hoa">Văn ho&#225;</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/van-hoa/dong-chay">D&#242;ng chảy</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa/khong-gian-song">Kh&#244;ng gian sống</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa/phong-cach-song">Phong c&#225;ch sống</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa/sach-hay">S&#225;ch hay</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa/du-lich-online">Du lịch online</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/giai-tri" data-Fname="Giai-tri">Giải tr&#237;</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                                    </ul>
                                </div>
                            </li>
                        <li class="c-menu-more js-menu-more">
                            <span class="dot dot1"></span>
                            <span class="dot dot3"></span>
                            <span class="dot dot4"></span>
                        </li>
                    </ul>
                </div><!-- c-menu -->
            </div><!-- container -->
        </div><!-- c-menu-outer -->
        
    </div><!-- l-nav -->
    <div class="c-space"></div>
        <div class="c-topevent-outer">
            <div class="container">
                <div class="c-topevent">
                    <label><i class="icon20-topevent-red"></i>Đừng bỏ lỡ:</label>
                    <div class="c-topevent__content">
                        <div class="c-topevent__scroll js-ticket-slider">
                            <ul>

                                        <li><a href="https://vietbao.vn/nu-sinh-ninh-thuan-bi-tai-nan-event77.html">Nữ sinh Ninh Thuận bị tai nạn</a></li>
                                        <li><a href="https://vietbao.vn/nancy-pelosi-den-dai-loan-event76.html">Nancy Pelosi đến Đ&#224;i Loan</a></li>
                                        <li><a href="https://vietbao.vn/world-cup-2022-event74.html">World Cup 2022</a></li>
                                        <li><a href="https://vietbao.vn/ngoai-hang-anh-2022-2023-event73.html">Ngoại hạng Anh 2022-2023</a></li>
                                        <li><a href="https://vietbao.vn/tra-cuu-diem-chuan-event72.html">Tra cứu điểm chuẩn</a></li>
                                        <li><a href="https://vietbao.vn/chu-quyen-bien-dao-event70.html">Chủ quyền biển đảo</a></li>
                                        <li><a href="https://vietbao.vn/gia-ca-thi-truong-event69.html">Gi&#225; cả thị trường</a></li>
                                        <li><a href="https://vietbao.vn/hieu-con-cham-con-day-con-event68.html">Hiểu con - Chăm con - Dạy con</a></li>
                                        <li><a href="https://vietbao.vn/xung-dot-nga-ukraine-event67.html">Xung đột Nga - Ukraine</a></li>
                                        <li><a href="https://vietbao.vn/bao-hanh-tre-em-event64.html">Bạo h&#224;nh trẻ em</a></li>
                                        <li><a href="https://vietbao.vn/viet-a-thoi-gia-kit-test-event62.html"> Việt &#193; thổi gi&#225; kit test</a></li>
                                        <li><a href="https://vietbao.vn/canh-bao-lua-dao-event59.html">Cảnh b&#225;o lừa đảo</a></li>
                            </ul>
                        </div>
                    </div>
                </div><!-- c-topevent -->
            </div><!-- container -->
        </div><!-- c-topevent-outer -->
    


<div class="bg-detail ">
    <div class="container">
        <div class="l-content clearfix">
            <div class="l-main">
                <div class="c-detail-head">
                    <div class="c-detail-head__row">
                        <nav aria-label="breadcrumb">
                            <ol class="breadcrumb">
                                <li class="breadcrumb-item"><a style="color: #666;margin-right:10px;" href="/">Trang chủ</a></li>
                                    <li class="breadcrumb-item"><a style="color: #666;margin-right:10px;" href="https://vietbao.vn/khoa-hoc">Khoa học</a></li>
                                <li class="breadcrumb-item "><a class="active" style="color: #666;margin-right:10px;" href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                            </ol>
                        </nav>
                    </div>
                    <div class="c-detail-head__row"><h1 class="c-detail-head__title">Hậu quả g&#236; sẽ đến từ hiện tượng Tr&#225;i đất đang quay nhanh hơn?</h1></div>
                    <div class="c-detail-head__row is-bar">
                            <span class="c-detail-head__author">Phương Linh (Vietnam+)</span>
                            <span class="space">|</span>
                        <span class="c-detail-head__time">08/08/2022, 18:23</span>
                        <div class="c-share-scroll js-share-scroll">
                            <ul class="clearfix">
                                <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/hau-qua-gi-se-den-tu-hien-tuong-trai-dat-dang-quay-nhanh-hon-374473.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i></a></li>
                                <li class="zalo-share-button h-show-pc" data-href="https://vietbao.vn/hau-qua-gi-se-den-tu-hien-tuong-trai-dat-dang-quay-nhanh-hon-374473.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                                    <a class="bg-zalo" href="javascript:;" title="Chia sẻ Zalo"><span class="ti-zalo icon16-zalo-white"></span></a>
                                </li>
                                <li class="h-show-mobile"><a class="bg-zalo" href="intent:#Intent;action=android.intent.action.SEND;type=text/plain;S.android.intent.extra.SUBJECT=;S.android.intent.extra.TEXT=https://vietbao.vn/hau-qua-gi-se-den-tu-hien-tuong-trai-dat-dang-quay-nhanh-hon-374473.html?utm_source=zalo&amp;utm_medium=zalomsg&amp;B.hidePostFeed=true;B.backToSource=true;end" title="Chia sẻ Zalo"><i class="icon16-zalo-white"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="c-news-detail">
                    <div class="b-maincontent descriptionx index__10">
                        <p class="desc">Sự &quot;vội v&#224;ng&quot; l&#224; xu hướng thể hiện ng&#224;y c&#224;ng r&#245; tr&#234;n Tr&#225;i đất. V&#224;o năm 2020, Tr&#225;i đất từng c&#243; 28 ng&#224;y ngắn nhất từng được ghi nhận. Trong năm 2021 v&#224; 2022, Tr&#225;i đất tiếp tục quay nhanh hơn.</p>
                        <div class="content-main-normal">
                            <div id="divfirst">
                                <div id="first1">
                                    <div class="article-photo"><img alt="Hau qua gi se den tu hien tuong Trai dat dang quay nhanh hon? hinh anh 1" src="https://cdnimg.vietnamplus.vn/t620/uploaded/rutmbn/2022_08_08/earth.jpg" title="Hậu quả gì sẽ đến từ hiện tượng Trái đất đang quay nhanh hơn? hình ảnh 1"><strong>Trái đất</strong> của chúng ta có những ngày quay nhanh hơn so với bình thường. (Nguồn: MSN)</div>
<p>Ngày 29/6 năm nay, Trái đất đã hoàn thành một ngày trong thời gian ngắn nhất, kể từ khi các nhà khoa học bắt đầu ghi chép dữ liệu vào những năm 1960. Cụ thể, Trái đất quay hết một vòng nhanh hơn 1,59 mili giây so với bình thường.</p>
<p>Điều đáng nói là sự "vội vàng" trên là một xu hướng thể hiện ngày càng rõ. Vào năm 2020, Trái đất từng có 28 ngày ngắn nhất từng được ghi nhận. Trong năm 2021 và 2022, Trái đất tiếp tục quay nhanh. Và ngay khi các nhà khoa học đang xác minh lại thời gian quay ngắn kỷ lục trong ngày 29/6, Trái đất lại tiếp tục thể hiện tốc độ đáng kinh ngạc. Trong ngày 26/7, nó đã kết thúc một vòng xoay nhanh hơn 1,50 mili giây so với bình thường.</p>
<p>Judah Levine, giáo sư tại Đại học Colorado-Boulder và chuyên gia lâu năm tại Viện Tiêu chuẩn và Công nghệ Quốc gia (NIST), cho biết chúng ta có thể sẽ chứng kiến những ngày ngắn kỷ lục hơn, khi Trái đất tiếp tục tăng tốc. </p>
<p>Ông nói rằng ngày của Trái đất ngày càng ngắn lại không phải là lý do để báo động, bởi trong suốt cả năm hiện tượng này chỉ gây chênh lệch thời gian thực tế lên tới vài phần nhỏ của một giây. Nhưng điều kỳ lạ nằm ở chỗ, trong khi các nhà khoa học biết rằng những thay đổi đối với các lớp vỏ bên ngoài và bên trong Trái đất, cũng như yếu tố đại dương, thủy triều, khí hậu có thể ảnh hưởng đến tốc độ quay của hành tinh, họ lại không thể biết điều gì đang thúc đẩy tốc độ quay tăng lên. </p>
<p>Chúng ta vẫn có câu nói không ai là hoàn hảo và điều này đúng với cả Trái đất. Trung bình, Trái đất hoàn thành một vòng quay trên trục của nó sau mỗi 24 giờ, hoặc mỗi 86.400 giây. Nhưng vì nhiều lý do khác nhau, từ hình dạng không hoàn hảo của hành tinh cho đến cấu trúc bên trong rất phức tạp mà mỗi ngày lại có độ dài không bằng chính xác với ngày trước đó.</p>
                                </div>
                                <div att-name="image1">
                                    <div class="h-show-pc">
                                        <div class="vb-adzone banner qc" id="bn-zone-8" data-url="https://ad.vietbao.vn/ad/zone?z=8"></div>
                                    </div>
                                    <div class="h-show-mobile">
                                        <div class="vb-adzone banner qc" id="bn-zone-22" data-url="https://ad.vietbao.vn/ad/zone?z=22"></div>
                                    </div>
                                </div>
                                <div class="h-show-mobile">
                                    <div class="vb-adzone banner qc" id="bn-zone-14" data-url="https://ad.vietbao.vn/ad/zone?z=14"></div>
                                </div>
                                <div id="first2">
                                    <div class="article-photo"><img alt="Hau qua gi se den tu hien tuong Trai dat dang quay nhanh hon? hinh anh 2" src="https://cdnimg.vietnamplus.vn/t620/uploaded/rutmbn/2022_08_08/nasa.jpg" title="Hậu quả gì sẽ đến từ hiện tượng Trái đất đang quay nhanh hơn? hình ảnh 2">Tác động của trọng lực từ <strong>Mặt trăng</strong> khiến Trái đất giảm tốc theo thời gian. (Nguồn: NASA)</div>
<p>Hơn nữa, một ngày kéo dài đúng 24 giờ chỉ là tiêu chuẩn mà chúng ta mong đợi. Vòng quay của Trái đất thực tế đang chậm lại theo thời gian, do trọng lực của Mặt trăng tác động lên hành tinh của chúng ta. Ví dụ cách nay vài trăm triệu năm, một ngày trên Trái đất chỉ dài 22 giờ. Trong nhiều thiên niên kỷ tới, một ngày Trái đất sẽ còn dài hơn hơn nữa.</p>
<p>Vậy điều gì đã khiến xu hướng ngày dài hơn bị chậm lại? Một giả thuyết đã được đưa ra cho đến nay có liên quan đến cái gọi là “sự chao đảo của Chandler”. Được phát hiện từ những năm 1800, lý thuyết này giải thích rằng do không có hình dáng tròn hoàn hảo nên thi thoảng Trái đất sẽ dao động nhẹ, giống như một con quay khi nó đang chậm dần lại. </p>
<p>Nhà nghiên cứu Leonid Zotov chia sẻ với trang timeanddate.com rằng sự chao đảo đã biến mất một cách bí ẩn từ năm 2017 đến năm 2020. Rất có thể điều này đã giúp Trái đất kết thúc ngày nhanh hơn một chút.</p>
<p>Một ý kiến khác cho rằng biến đổi khí hậu có thể ảnh hưởng đến tốc độ quay của hành tinh chúng ta. Khi các sông băng tan chảy vào đại dương, hình dạng của Trái đất sẽ thay đổi một chút, trở nên phẳng hơn ở các cực và phình ra ở xích đạo. Nhưng Levine nói rằng hiệu ứng này không thể giải thích tại sao Trái đất đột nhiên quay nhanh hơn, bởi các sông băng tan chảy sẽ có tác dụng ngược lại: Mômen quán tính của hành tinh sẽ tăng lên, khiến chúng ta quay chậm lại.</p>
                                </div>
                            </div>
                            <div class="h-show-pc">
                                <div class="vb-adzone banner qc" id="bn-zone-10" data-url="https://ad.vietbao.vn/ad/zone?z=10"></div>
                            </div>
                            <!-- Begin Dable In_article / For inquiries, visit http://dable.io -->
                            <div style="margin-bottom:20px;" id="dablewidget_x7yanV76" data-widget_id="x7yanV76">
                                <script type="text/javascript">
                                    (function (d, a, b, l, e, _) {
                                        if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                        e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                        _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                                    })(window, document, 'dable', 'script');
                                    dable('setService', 'vietbao.vn');
                                    dable('sendLogOnce');
                                    dable('renderWidget', 'dablewidget_x7yanV76');
                                </script>
                            </div>
                            <!-- End In_article / For inquiries, visit http://dable.io -->

                            <div class="h-show-mobile">
                                <div id="vbbackground">
                                    <div class="vb-adzone banner qc" id="bn-zone-15" data-url="https://ad.vietbao.vn/ad/zone?z=15"></div>
                                </div>
                            </div>
                            <div id="divend">
                                <div id="end1">
                                    <p>Đối với Levine, nguyên nhân có thể nằm ở hướng khác. “Một trong những khả năng có thể tính tới là sự trao đổi động lượng giữa Trái đất và bầu khí quyển. Tổng của hai yếu tố này là một hằng số. Có nghĩa là nếu bầu khí quyển chậm lại thì Trái đất sẽ tăng tốc. Ngược lại, nếu bầu khí quyển tăng tốc, Trái đất sẽ quay chậm lại ”.</p>
<figure class="article-photo"><img alt="Hau qua gi se den tu hien tuong Trai dat dang quay nhanh hon? hinh anh 3" src="https://cdnimg.vietnamplus.vn/t620/uploaded/rutmbn/2022_08_08/core.jpg" title="Hậu quả gì sẽ đến từ hiện tượng Trái đất đang quay nhanh hơn? hình ảnh 3">Sự trao đổi động lượng bên trong Trái đất được đánh giá có thể ảnh hưởng tới tốc độ quay. (Nguồn: Live Science)</figure>
<p>Điều tương tự cũng có thể xảy ra ở khu vực nằm sâu bên trong thế giới của chúng ta. Phần lõi nằm sâu bên trong và phần  lớp phủ - lớp tồn tại giữa khu vực lõi và bề mặt - di chuyển với tốc độ hơi khác nhau một chút. Ông suy đoán rằng có thể có sự trao đổi động lượng không đều giữa phần lõi sâu và phần lớp phủ. </p>
<p>“Cả hai hiệu ứng đã được đề cập tới đều có thể làm tăng tốc độ ở khu vực bề mặt Trái đất, hoặc làm giảm tốc,” Levine nói. </p>
<p>Nhưng yếu tố động lực học của bầu khí quyển và cấu trúc bên trong Trái đất rất phức tạp nên không thể, ít nhất là ở thời điểm này, coi chúng là các nguyên nhân chắc chắn gây ra hiện tượng Trái đất quay nhanh hơn. </p>
<p>Cũng cần nhớ một điều rằng tự nhiên không phải lúc nào cũng tuân theo những khuôn khổ cứng nhắc của chúng ta như lịch và đồng hồ. Thực tế thì những chiếc máy chấm công ở Trái đất phải làm quen với tự nhiên, bằng cách tiến hành nhiều lần chỉnh sửa. </p>
                                </div>
                                

                                <div id="end2">
                                    <p>Ví dụ năm nhuận tồn tại bởi chúng ta cần thêm một ngày sau mỗi 4 năm, để giữ cho hệ thống lịch 365 ngày luôn đồng bộ với vòng quay của Trái đất quanh Mặt trời. Và bởi ngày dài ra theo thời gian, khi tốc độ quay của Trái đất chậm lại, các máy chấm công thỉnh thoảng sẽ phải bổ sung thêm một giây nhuận để giữ cho thời gian của con người luôn đồng bộ với Thái dương hệ.</p>
<p>Với việc Trái đất đang tăng tốc, chúng ta phải đối mặt với một khả năng chưa từng có tiền lệ là bớt một “giây" trong hệ thống thời gian của mình. Theo Levine, điều này có nghĩa nếu Trái đất tiếp tục quay quá nhanh, vào cuối thập kỷ này, các công ty sản xuất đồng hồ siêu chính xác có thể phải xóa bớt hẳn một giây để đồng bộ với tự nhiên. Ví dụ nếu đồng hồ chạy tới mốc 23 giờ 59 phút 58 giây của ngày 31/12/ 2029 họ có thể bỏ bớt 1 giây để nó nhảy luôn sang 0 giờ 0 phút 0 giây của ngày 1/1/2030.</p>
<figure class="article-photo"><img alt="Hau qua gi se den tu hien tuong Trai dat dang quay nhanh hon? hinh anh 4" src="https://cdnimg.vietnamplus.vn/t620/uploaded/rutmbn/2022_08_08/screenshot_2_1.jpg" title="Hậu quả gì sẽ đến từ hiện tượng Trái đất đang quay nhanh hơn? hình ảnh 4">Levine không tin chúng ta sẽ phải trừ bớt một giây khỏi hệ thống thời gian của mình. (Nguồn: Shutterstock)</figure>
<p>“Nếu bạn hỏi tôi về khái niệm bớt một giây cách đây 5 năm, tôi sẽ trả lời rằng đó là điều không thể xảy ra," Levine nói. ”Nhưng trong một hoặc hai năm qua, Trái đất chắc chắn đang <strong>tăng tốc</strong> lên. Và bây giờ, nếu tốc độ đó tiếp tục được duy trì, chúng ta sẽ cần bớt một giây sau khoảng 7 hoặc 8 năm nữa. ”</p>
<p>Điều này chưa bao giờ được thực hiện trước đây. Một số nhà khoa học đã đặt dấu hỏi rằng liệu việc bớt thời gian có thể gây sự cố tới các hệ thống máy tính hay không? Cá nhân Levine tin rằng, với việc Trái đất luôn gây ngạc nhiên cho chúng ta, việc bớt một giây khỏi hệ thống tính giờ là không cần thiết. </p>
<p>“Bạn nên nhớ rằng để bớt được một giây khỏi hệ thống tính giờ, chúng ta sẽ cần Trái đất quay nhanh hơn bình thường suốt 6 năm. Và chúng ta từng có các dự đoán sai về hiện tượng Trái đất quay nhanh. Vì thế, tôi không sẵn sàng đánh cược vào việc sẽ phải bớt giờ đi," ông chia sẻ./.</p>
<div style="text-align: right" class="cms-author"><strong>Phương Linh (Vietnam+)</strong></div>
                                </div>
                            </div>
                            <div class="h-show-mobile">
                                <div class="vb-adzone banner qc" id="bn-zone-23" data-url="https://ad.vietbao.vn/ad/zone?z=23"></div>
                                <div class="vb-adzone banner qc" id="bn-zone-18" data-url="https://ad.vietbao.vn/ad/zone?z=18"></div>
                            </div>
                            <div class="h-show-pc">
                                <div class="vb-adzone banner qc" id="bn-zone-9" data-url="https://ad.vietbao.vn/ad/zone?z=9"></div>
                                <div class="vb-adzone banner qc" id="bn-zone-12" data-url="https://ad.vietbao.vn/ad/zone?z=12"></div>
                            </div>
                        </div>
                    </div><!-- b-maincontent -->

                    <div class="c-box">
                        <div class="c-box__title"><div class="c-box__title__name">Bài liên quan</div></div>
                        <div class="c-box__content">
                            <div class="c-news-other">
                                <ul class="c-head-other">
                                            <li><a href="https://vietbao.vn/chiem-nguong-mat-trang-tron-lon-nhat-gan-trai-dat-nhat-vao-toi-nay-368512.html">Chi&#234;m ngưỡng mặt trăng tr&#242;n lớn nhất, gần Tr&#225;i Đất nhất v&#224;o tối nay</a></li>
                                            <li><a href="https://vietbao.vn/tieu-hanh-tinh-bang-nha-choc-troi-luot-qua-trai-dat-ngay-17-7-rat-may-lech-huong-369586.html">Tiểu h&#224;nh tinh bằng nh&#224; chọc trời lướt qua Tr&#225;i đất ng&#224;y 17/7, rất may lệch hướng</a></li>
                                            <li><a href="https://vietbao.vn/nasa-len-ke-hoach-mang-cac-mau-da-tren-sao-hoa-ve-trai-dat-372074.html">NASA l&#234;n kế hoạch mang c&#225;c mẫu đ&#225; tr&#234;n sao Hỏa về Tr&#225;i Đất</a></li>
                                </ul>
                            </div><!-- c-template-list -->
                        </div><!-- c-box__content -->
                    </div><!-- c-box -->
                        <div class="c-author-page">
                            <div class="c-author-page__right">
                                <span class="btn btn-light is-circle" style="padding:8px;">Theo <span>www.vietnamplus.vn</span><i class="icon-right icon16-redirect-gray"></i></span>
                                <div class="c-author-page__pc-pop">
                                    <label>Link bài gốc<span class="js-page-copy"><i class="far fa-clipboard"></i>Copy Link</span></label>
                                    <a id="url-copy" rel="nofollow" target="_blank" title="Theo www.vietnamplus.vn" href="https://www.vietnamplus.vn/hau-qua-gi-se-den-tu-hien-tuong-trai-dat-dang-quay-nhanh-hon/809946.vnp">https://www.vietnamplus.vn/hau-qua-gi-se-den-tu-hien-tuong-trai-dat-dang-quay-nhanh-hon/809946.vnp</a>
                                </div>
                            </div>
                            <span class="c-author-page__copy js-page-copy"><i class="far fa-clipboard"></i>Copy Link</span>
                            <div class="c-author-page__mobile-pop">
                                <label>Link đã được copy</label>
                                <a rel="nofollow" title="Theo www.vietnamplus.vn" href="https://www.vietnamplus.vn/hau-qua-gi-se-den-tu-hien-tuong-trai-dat-dang-quay-nhanh-hon/809946.vnp">https://www.vietnamplus.vn/hau-qua-gi-se-den-tu-hien-tuong-trai-dat-dang-quay-nhanh-hon/809946.vnp</a>
                            </div>
                        </div>
                    <div class="c-share-detail">
                        <ul class="clearfix">
                            <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/hau-qua-gi-se-den-tu-hien-tuong-trai-dat-dang-quay-nhanh-hon-374473.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i>Chia sẻ</a></li>
                            <li class="likefacebook"><div style=" " class="fb-like" data-href="https://vietbao.vn/hau-qua-gi-se-den-tu-hien-tuong-trai-dat-dang-quay-nhanh-hon-374473.html" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="false"></div></li>
                            <li class="zalo-share-button h-show-pc" data-href="https://vietbao.vn/hau-qua-gi-se-den-tu-hien-tuong-trai-dat-dang-quay-nhanh-hon-374473.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                                <a class="bg-zalo"><i class="icon16-zalo-white"></i>Chia sẻ</a>
                            </li>
                            <li class="h-show-mobile"><a class="bg-zalo" href="intent:#Intent;action=android.intent.action.SEND;type=text/plain;S.android.intent.extra.SUBJECT=;S.android.intent.extra.TEXT=https://vietbao.vn/hau-qua-gi-se-den-tu-hien-tuong-trai-dat-dang-quay-nhanh-hon-374473.html?utm_source=zalo&amp;utm_medium=zalomsg&amp;B.hidePostFeed=true;B.backToSource=true;end" title="Chia sẻ Zalo"><i class="icon16-zalo-white"></i>Chia sẻ</a></li>
                            <li class="h-show-pc"><a class="bg-twitter fb" href="https://twitter.com/share?text=Hậu quả g&#236; sẽ đến từ hiện tượng Tr&#225;i đất đang quay nhanh hơn?&url=https://vietbao.vn/hau-qua-gi-se-den-tu-hien-tuong-trai-dat-dang-quay-nhanh-hon-374473.html"><i class="icon16-twitter-white"></i>Chia sẻ</a></li>
                            <li class="h-show-pc"><a id="url-copy2" class="bg-orange-dark js-btn-copy" title="Theo www.vietnamplus.vn" href="https://vietbao.vn/hau-qua-gi-se-den-tu-hien-tuong-trai-dat-dang-quay-nhanh-hon-374473.html"><i class="icon16-link-white"></i>Copy link</a></li>
                        </ul>
                        <a class="btn-print fb" href="/print/374473.html"><i class="icon32-print"></i></a>
                    </div><!-- c-share-detail -->
                    <div class="c-box">
                        <div class="c-box__content">
                            <div class="c-tags">
                                <ul>
                                        <li>
                                            <h4>
                                                <a href="/trai-dat-ptag.html" title="Tr&#225;i đất">Tr&#225;i đất</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/tang-toc-ptag.html" title="tăng tốc">tăng tốc</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/quay-quanh-truc-ptag.html" title="quay quanh trục">quay quanh trục</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/mat-trang-ptag.html" title="Mặt trăng">Mặt trăng</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/thoi-gian-ptag.html" title="thời gian">thời gian</a>
                                            </h4>
                                        </li>
                                </ul>
                            </div><!-- c-tags -->
                        </div><!-- c-box__content -->
                    </div><!-- c-boxt -->
                    <div class="c-box h-show-mobile">
                        <div class="c-box__content">
                            <div class="c-fanpage" style="text-align:center;">
                                <div class="fb-page" data-href="https://www.facebook.com/vietbao2020/" data-tabs="timeline" data-width="" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vietbao2020/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vietbao2020/">Việt Báo</a></blockquote></div>
                            </div>
                        </div><!-- c-box__content -->
                    </div><!-- c-box -->
                    <div class="h-show-mobile" style="margin-bottom:20px">
                        <div class="vb-adzone banner qc" id="bn-zone-17" data-url="https://ad.vietbao.vn/ad/zone?z=17"></div>
                    </div>
                    <div class="c-box">
                        <!-- Composite Start -->
                        <div id="M785036ScriptRootC1279952"></div>
                        <script src="https://jsc.mgid.com/v/i/vietbao.vn.1279952.js" async></script>
                        <!-- Composite End -->
                    </div>
                    <div id="dablewidget_GlGZYg7x" data-widget_id="GlGZYg7x">
                        <script type="text/javascript">
                            (function (d, a, b, l, e, _) {
                                if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                            })(window, document, 'dable', 'script');
                            dable('setService', 'vietbao.vn');
                            dable('sendLogOnce');
                            dable('renderWidget', 'dablewidget_GlGZYg7x');
                        </script>
                    </div>
                    
                </div><!-- c-news-detail -->
            </div><!-- l-main -->
            <div class="l-sidebar">
                <div class="c-box h-show-pc">
                    <div class="c-box__title"><div class="c-box__title__name">Tin y tế</div></div>
                    <div class="c-box__content">
                        <div class="c-news-topmore">
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/lien-tiep-xay-ra-ngo-doc-ruou-ban-quan-ly-an-toan-thuc-pham-tphcm-khuyen-cao-gi-374469.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/08/08/media-cdn-v2.laodong.vn-storage-newsportal-2022-8-8-1078489-_benh-nhan-ngo-doc-ru.jpg" alt="Li&#234;n tiếp xảy ra ngộ độc rượu: Ban Quản l&#253; An to&#224;n thực phẩm TPHCM khuyến c&#225;o g&#236;?" title="Li&#234;n tiếp xảy ra ngộ độc rượu: Ban Quản l&#253; An to&#224;n thực phẩm TPHCM khuyến c&#225;o g&#236;?" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/lien-tiep-xay-ra-ngo-doc-ruou-ban-quan-ly-an-toan-thuc-pham-tphcm-khuyen-cao-gi-374469.html">Li&#234;n tiếp xảy ra ngộ độc rượu: Ban Quản l&#253; An to&#224;n thực phẩm TPHCM khuyến c&#225;o g&#236;?</a></h4>
                                        </div>
                                    </div>
                                </div>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/hau-giang-thong-nhat-hon-5-ti-dong-mua-hoa-chat-nganh-y-te-374460.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/08/08/media-cdn-v2.laodong.vn-storage-newsportal-2022-8-8-1078457-_bvdk-tinh-hau-giang.jpg" alt="Hậu Giang: Thống nhất hơn 5 tỉ đồng mua h&#243;a chất ng&#224;nh y tế" title="Hậu Giang: Thống nhất hơn 5 tỉ đồng mua h&#243;a chất ng&#224;nh y tế" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/hau-giang-thong-nhat-hon-5-ti-dong-mua-hoa-chat-nganh-y-te-374460.html">Hậu Giang: Thống nhất hơn 5 tỉ đồng mua h&#243;a chất ng&#224;nh y tế</a></h4>
                                        </div>
                                    </div>
                                </div>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/bac-tay-nguyen-lo-ngai-dich-sot-xuat-huyet-bung-phat-dien-rong-374448.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/08/08/media-cdn-v2.laodong.vn-storage-newsportal-2022-8-8-1078411-_bn.jpg" alt="Bắc T&#226;y Nguy&#234;n: Lo ngại dịch sốt xuất huyết b&#249;ng ph&#225;t diện rộng" title="Bắc T&#226;y Nguy&#234;n: Lo ngại dịch sốt xuất huyết b&#249;ng ph&#225;t diện rộng" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/bac-tay-nguyen-lo-ngai-dich-sot-xuat-huyet-bung-phat-dien-rong-374448.html">Bắc T&#226;y Nguy&#234;n: Lo ngại dịch sốt xuất huyết b&#249;ng ph&#225;t diện rộng</a></h4>
                                        </div>
                                    </div>
                                </div>
                        </div><!-- c-news-more -->
                    </div><!-- c-box__content -->
                </div>
                <div class="c-box h-show-pc">
                    <div class="c-box__content">
                        <div class="c-fanpage">
                            <div class="fb-page" data-href="https://www.facebook.com/vietbao2020/" data-tabs="timeline" data-width="" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vietbao2020/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vietbao2020/">Việt Báo</a></blockquote></div>
                        </div>
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box h-show-pc">
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <div class="vb-adzone banner qc" id="bn-zone-2" data-url="https://ad.vietbao.vn/ad/zone?z=2">
                                </div>
                                <div class="vb-adzone banner qc" id="bn-zone-3" data-url="https://ad.vietbao.vn/ad/zone?z=3">
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="c-box h-show-pc js-sticky-scroll">
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x250 is-hidden-title">

                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">

                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <!-- Begin Dable InArticle_300x600 / For inquiries, visit http://dable.io -->
                                <div id="dablewidget_6oMVa67b" data-widget_id="6oMVa67b">
                                    <script type="text/javascript">
                                        (function (d, a, b, l, e, _) {
                                            if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                            e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                            _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                                        })(window, document, 'dable', 'script');
                                        dable('setService', 'vietbao.vn');
                                        dable('sendLogOnce');
                                        dable('renderWidget', 'dablewidget_6oMVa67b');
                                    </script>
                                </div>
                                <!-- End InArticle_300x600 / For inquiries, visit http://dable.io -->
                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <span class="c-banner-item__title">--Quảng cáo---</span>
                                <div class="vb-adzone banner qc" id="bn-zone-5" data-url="https://ad.vietbao.vn/ad/zone?z=5">
                                </div>
                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
            </div><!-- l-sidebar -->
        </div><!-- l-content -->
    </div><!-- container -->
</div><!-- bg-detail -->
<div class="c-main-banner bg-gray h-show-pc" style="margin-top:20px;">
    <div class="container">
        <div class="c-banner">
            <div class="c-banner-item">
                <div class="vb-adzone banner qc" id="bn-zone-4" data-url="https://ad.vietbao.vn/ad/zone?z=4"></div>
            </div>
        </div><!-- c-banner -->
    </div><!-- container -->
</div><!-- c-main-banner -->
<div class="c-news-readmore">
    <div class="container">
        <div class="c-box">
            <div class="c-box__title"><div class="c-box__title__name"><a style="text-decoration: none;" href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Đọc thêm Khoa học phổ th&#244;ng</a></div></div>
            <div class="c-box__content">
                <div class="c-template-grid is-col-3 is-line">
                    <ul class="clearfix">
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/phuong-phap-moi-giup-ha-lipid-mau-giam-nguy-co-mac-benh-tim-mach-374461.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/08/08/cdnimg.vietnamplus.vn-uploaded-xpcwvovt-2022_08_08-_cholesterol.jpg" alt="Phương ph&#225;p mới gi&#250;p hạ lipid m&#225;u, giảm nguy cơ mắc bệnh tim mạch" title="Phương ph&#225;p mới gi&#250;p hạ lipid m&#225;u, giảm nguy cơ mắc bệnh tim mạch" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/phuong-phap-moi-giup-ha-lipid-mau-giam-nguy-co-mac-benh-tim-mach-374461.html">Phương ph&#225;p mới gi&#250;p hạ lipid m&#225;u, giảm nguy cơ mắc bệnh tim mạch</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/tranh-cai-quanh-phoi-thai-tong-hop-dau-tien-tren-the-gioi-374459.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/08/08/cdnimg.vietnamplus.vn-uploaded-rutmbn-2022_08_08-_screenshot_2.jpg" alt="Tranh c&#227;i quanh ph&#244;i thai tổng hợp đầu ti&#234;n tr&#234;n thế giới" title="Tranh c&#227;i quanh ph&#244;i thai tổng hợp đầu ti&#234;n tr&#234;n thế giới" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/tranh-cai-quanh-phoi-thai-tong-hop-dau-tien-tren-the-gioi-374459.html">Tranh c&#227;i quanh ph&#244;i thai tổng hợp đầu ti&#234;n tr&#234;n thế giới</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/long-an-cong-bo-nguyen-nhan-vu-nha-dan-tu-nhien-phat-chay-374454.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/08/08/cdnimg.vietnamplus.vn-uploaded-ngtnnn-2022_08_08-_0808bocchay.jpg" alt="Long An c&#244;ng bố nguy&#234;n nh&#226;n vụ nh&#224; d&#226;n tự nhi&#234;n ph&#225;t ch&#225;y" title="Long An c&#244;ng bố nguy&#234;n nh&#226;n vụ nh&#224; d&#226;n tự nhi&#234;n ph&#225;t ch&#225;y" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/long-an-cong-bo-nguyen-nhan-vu-nha-dan-tu-nhien-phat-chay-374454.html">Long An c&#244;ng bố nguy&#234;n nh&#226;n vụ nh&#224; d&#226;n tự nhi&#234;n ph&#225;t ch&#225;y</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/malaysia-ky-2-hiep-dinh-khong-gian-quoc-te-nham-bao-ve-chu-quyen-374300.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/08/07/cdnimg.vietnamplus.vn-uploaded-ngtmbh-2022_08_07-_khong_gian.jpg" alt="Malaysia k&#253; 2 hiệp định kh&#244;ng gian quốc tế nhằm bảo vệ chủ quyền" title="Malaysia k&#253; 2 hiệp định kh&#244;ng gian quốc tế nhằm bảo vệ chủ quyền" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/malaysia-ky-2-hiep-dinh-khong-gian-quoc-te-nham-bao-ve-chu-quyen-374300.html">Malaysia k&#253; 2 hiệp định kh&#244;ng gian quốc tế nhằm bảo vệ chủ quyền</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/phuong-phap-moi-ho-tro-dieu-tri-ung-thu-nao-bang-lieu-phap-mien-dich-373922.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/08/05/cdnimg.vietnamplus.vn-uploaded-izdss-2022_08_05-_ung_thu_nao.png" alt="Phương ph&#225;p mới hỗ trợ điều trị ung thư n&#227;o bằng liệu ph&#225;p miễn dịch" title="Phương ph&#225;p mới hỗ trợ điều trị ung thư n&#227;o bằng liệu ph&#225;p miễn dịch" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/phuong-phap-moi-ho-tro-dieu-tri-ung-thu-nao-bang-lieu-phap-mien-dich-373922.html">Phương ph&#225;p mới hỗ trợ điều trị ung thư n&#227;o bằng liệu ph&#225;p miễn dịch</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/phat-hien-ra-cac-co-vat-co-nien-dai-tu-the-ky-thu-2-cong-nguyen-373892.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/08/05/cdnimg.vietnamplus.vn-uploaded-ivpycivo-2022_08_05-_cricau_festival_2013__lorica_squamata__6.jpg" alt="Ph&#225;t hiện ra c&#225;c cổ vật c&#243; ni&#234;n đại từ thế kỷ thứ 2 C&#244;ng nguy&#234;n" title="Ph&#225;t hiện ra c&#225;c cổ vật c&#243; ni&#234;n đại từ thế kỷ thứ 2 C&#244;ng nguy&#234;n" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/phat-hien-ra-cac-co-vat-co-nien-dai-tu-the-ky-thu-2-cong-nguyen-373892.html">Ph&#225;t hiện ra c&#225;c cổ vật c&#243; ni&#234;n đại từ thế kỷ thứ 2 C&#244;ng nguy&#234;n</a></h2></div>
                                    </div>
                                </div>
                            </li>

                    </ul>
                </div><!-- c-template-grid -->
            </div><!-- c-box__content -->
        </div><!-- c-box -->
    </div><!-- container -->
</div><!-- c-news-readmore -->
<!------------------------homepage content------------------------>
<div class="c-homepage-repeat-content">
    <div class="container">
        <div class="clearfix">
            <div class="l-main">
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Nổi bật Việt báo</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/vu-cat-phuong-chuc-mung-hong-dang-ho-hoai-anh-ve-nuoc-nghe-si-ung-xu-the-nao-truoc-scandal-dong-nghiep-374443.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/08/08/avatahhanhhd-vb3.jpg" alt="Vụ C&#225;t Phượng ch&#250;c mừng Hồng Đăng, Hồ Ho&#224;i Anh về nước: Nghệ sĩ ứng xử thế n&#224;o trước scandal đồng nghiệp?" title="Vụ C&#225;t Phượng ch&#250;c mừng Hồng Đăng, Hồ Ho&#224;i Anh về nước: Nghệ sĩ ứng xử thế n&#224;o trước scandal đồng nghiệp?" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/vu-cat-phuong-chuc-mung-hong-dang-ho-hoai-anh-ve-nuoc-nghe-si-ung-xu-the-nao-truoc-scandal-dong-nghiep-374443.html">Vụ C&#225;t Phượng ch&#250;c mừng Hồng Đăng, Hồ Ho&#224;i Anh về nước: Nghệ sĩ ứng xử thế n&#224;o trước scandal đồng nghiệp?</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">2 giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/giai-tri">Giải tr&#237;</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Rạng s&#225;ng ng&#224;y 8/8, diễn vi&#234;n C&#225;t Phượng chia sẻ một b&#224;i viết đại sứ T&#226;y Ban Nha x&#225;c nhận 2 nghệ sĩ Việt Nam trong c&#225;o buộc hiếp d&#226;m đ&#227; về nước, chị hứng chịu những b&#236;nh luận chỉ tr&#237;ch từ cộng đồng mạng.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/cau-thu-viettel-gap-su-co-ao-tap-tai-afc-cup-374481.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/08/08/media-cdn-v2.laodong.vn-storage-newsportal-2022-8-8-1078575-_ao-tap.jpg" alt="Cầu thủ Viettel gặp sự cố &#225;o tập tại AFC Cup" title="Cầu thủ Viettel gặp sự cố &#225;o tập tại AFC Cup" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/cau-thu-viettel-gap-su-co-ao-tap-tai-afc-cup-374481.html">Cầu thủ Viettel gặp sự cố &#225;o tập tại AFC Cup</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">3 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Nhiều cầu thủ Viettel phải sử dụng băng d&#237;nh che nh&#224; t&#224;i trợ trong buổi tập chuẩn bị cho trận b&#225;n kết AFC Cup 2022 khu vực Đ&#244;ng Nam &#193;.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/cong-an-ha-noi-phat-dong-hoc-tap-tam-guong-cua-3-liet-si-pccc-374480.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/08/08/icdn.dantri.com.vn-2022-08-08-_95dc7396ae2f6c71353e-crop-1659953921398.jpeg" alt="C&#244;ng an H&#224; Nội ph&#225;t động học tập tấm gương của 3 liệt sĩ PCCC" title="C&#244;ng an H&#224; Nội ph&#225;t động học tập tấm gương của 3 liệt sĩ PCCC" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/cong-an-ha-noi-phat-dong-hoc-tap-tam-guong-cua-3-liet-si-pccc-374480.html">C&#244;ng an H&#224; Nội ph&#225;t động học tập tấm gương của 3 liệt sĩ PCCC</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">4 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Nhằm tri &#226;n sự hy sinh anh dũng của 3 liệt sĩ Ph&#242;ng ch&#225;y chữa ch&#225;y, C&#244;ng an TP H&#224; Nội đ&#227; ph&#225;t động phong tr&#224;o thi đua học tập tấm gương của 3 liệt sĩ thuộc Đội PCCC&amp;CNCH, C&#244;ng an quận Cầu Giấy.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/cho-nha-phan-ung-cuc-nhanh-bao-ve-em-be-bi-cho-la-tan-cong-374479.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/08/08/icdn.dantri.com.vn-2022-08-08-_cho-dung-cam-crop-1659948293161.jpeg" alt="Ch&#243; nh&#224; phản ứng cực nhanh bảo vệ em b&#233; bị ch&#243; lạ tấn c&#244;ng" title="Ch&#243; nh&#224; phản ứng cực nhanh bảo vệ em b&#233; bị ch&#243; lạ tấn c&#244;ng" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/cho-nha-phan-ung-cuc-nhanh-bao-ve-em-be-bi-cho-la-tan-cong-374479.html">Ch&#243; nh&#224; phản ứng cực nhanh bảo vệ em b&#233; bị ch&#243; lạ tấn c&#244;ng</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">5 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Khi thấy em b&#233; bị con ch&#243; lạ tấn c&#244;ng, ch&#243; nh&#224; đ&#227; nhanh ch&#243;ng lao đến để can thiệp v&#224; bảo vệ đứa trẻ.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/soi-mau-vi-bat-gap-canh-chong-dang-may-mua-voi-bo-tren-ghe-ngay-tai-nha-minh-khi-ve-som-hon-thuong-le-374475.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/08/08/ttol.vietnamnetjsc.vn-images-2022-08-08-17-04-_20.jpg" alt="&quot;S&#244;i m&#225;u&quot; v&#236; bắt gặp cảnh chồng đang &#39;m&#226;y mưa&quot; với bồ tr&#234;n ghế ngay tại nh&#224; m&#236;nh khi về sớm hơn thường lệ" title="&quot;S&#244;i m&#225;u&quot; v&#236; bắt gặp cảnh chồng đang &#39;m&#226;y mưa&quot; với bồ tr&#234;n ghế ngay tại nh&#224; m&#236;nh khi về sớm hơn thường lệ" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/soi-mau-vi-bat-gap-canh-chong-dang-may-mua-voi-bo-tren-ghe-ngay-tai-nha-minh-khi-ve-som-hon-thuong-le-374475.html">&quot;S&#244;i m&#225;u&quot; v&#236; bắt gặp cảnh chồng đang &#39;m&#226;y mưa&quot; với bồ tr&#234;n ghế ngay tại nh&#224; m&#236;nh khi về sớm hơn thường lệ</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">17 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Trở về nh&#224; sớm hơn so với thường lệ c&#244; bất ngờ ph&#225;t hiện một đ&#244;i gi&#224;y lạ ở ngo&#224;i cửa.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>

                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Đừng bỏ lỡ</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/man-utd-thua-tran-co-dong-vien-choang-nhau-du-doi-tren-khan-dai-374447.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/08/08/icdn.dantri.com.vn-2022-08-08-_xo-xat-crop-1659941147756.jpeg" alt="Man Utd thua trận, cổ động vi&#234;n choảng nhau dữ dội tr&#234;n kh&#225;n đ&#224;i" title="Man Utd thua trận, cổ động vi&#234;n choảng nhau dữ dội tr&#234;n kh&#225;n đ&#224;i" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/man-utd-thua-tran-co-dong-vien-choang-nhau-du-doi-tren-khan-dai-374447.html">Man Utd thua trận, cổ động vi&#234;n choảng nhau dữ dội tr&#234;n kh&#225;n đ&#224;i</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">3 giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Cổ động vi&#234;n Man Utd tức giận choảng nhau với cổ động vi&#234;n Brighton khi &quot;Quỷ đỏ&quot; đang bị &quot;M&#242;ng biển&quot; dẫn trước hai b&#224;n ở trận ra qu&#226;n Premier League.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/long-an-cong-bo-nguyen-nhan-vu-nha-dan-tu-nhien-phat-chay-374454.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/08/08/cdnimg.vietnamplus.vn-uploaded-ngtnnn-2022_08_08-_0808bocchay.jpg" alt="Long An c&#244;ng bố nguy&#234;n nh&#226;n vụ nh&#224; d&#226;n tự nhi&#234;n ph&#225;t ch&#225;y" title="Long An c&#244;ng bố nguy&#234;n nh&#226;n vụ nh&#224; d&#226;n tự nhi&#234;n ph&#225;t ch&#225;y" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/long-an-cong-bo-nguyen-nhan-vu-nha-dan-tu-nhien-phat-chay-374454.html">Long An c&#244;ng bố nguy&#234;n nh&#226;n vụ nh&#224; d&#226;n tự nhi&#234;n ph&#225;t ch&#225;y</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">2 giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Nguy&#234;n nh&#226;n vụ tự nhi&#234;n ph&#225;t ch&#225;y tại nh&#224; &#244;ng Nguyễn Văn Ho&#224;ng, ngụ ấp B&#224;u Mua, thị x&#227; Kiến Tường c&#243; thể do trầm t&#237;ch đầm lầy chứa nhiều Phosphor (P) bị oxy h&#243;a g&#226;y ch&#225;y c&#225;c vật liệu dễ ch&#225;y.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/phuong-phap-moi-giup-ha-lipid-mau-giam-nguy-co-mac-benh-tim-mach-374461.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/08/08/cdnimg.vietnamplus.vn-uploaded-xpcwvovt-2022_08_08-_cholesterol.jpg" alt="Phương ph&#225;p mới gi&#250;p hạ lipid m&#225;u, giảm nguy cơ mắc bệnh tim mạch" title="Phương ph&#225;p mới gi&#250;p hạ lipid m&#225;u, giảm nguy cơ mắc bệnh tim mạch" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/phuong-phap-moi-giup-ha-lipid-mau-giam-nguy-co-mac-benh-tim-mach-374461.html">Phương ph&#225;p mới gi&#250;p hạ lipid m&#225;u, giảm nguy cơ mắc bệnh tim mạch</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">2 giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Nh&#243;m nghi&#234;n cứu Trung Quốc đ&#227; ph&#225;t triển một kh&#225;ng thể trung h&#242;a chống ASGR1, c&#243; thể l&#224;m giảm đ&#225;ng kể nồng độ lipid bằng c&#225;ch tăng b&#224;i tiết cholesterol, qua đ&#243; l&#224;m giảm nguy cơ mắc bệnh tim mạch.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/thu-ky-tre-dep-chia-tay-moi-tinh-dau-sep-cam-thong-nen-dua-vao-khach-san-de-an-ui-374476.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/08/08/ttol.vietnamnetjsc.vn-images-2022-08-08-15-03-_untitled-7.jpg" alt="Thư k&#253; trẻ đẹp chia tay mối t&#236;nh đầu, sếp cảm th&#244;ng n&#234;n đưa v&#224;o kh&#225;ch sạn để... &quot;an ủi&quot;" title="Thư k&#253; trẻ đẹp chia tay mối t&#236;nh đầu, sếp cảm th&#244;ng n&#234;n đưa v&#224;o kh&#225;ch sạn để... &quot;an ủi&quot;" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/thu-ky-tre-dep-chia-tay-moi-tinh-dau-sep-cam-thong-nen-dua-vao-khach-san-de-an-ui-374476.html">Thư k&#253; trẻ đẹp chia tay mối t&#236;nh đầu, sếp cảm th&#244;ng n&#234;n đưa v&#224;o kh&#225;ch sạn để... &quot;an ủi&quot;</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">17 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Qua ng&#227; tư xe dừng chờ đ&#232;n đỏ, trong &#225;nh s&#225;ng mờ ảo của một kh&#225;ch sạn ven đường c&#225;ch nh&#224; t&#244;i kh&#225; xa t&#244;i nh&#236;n thấy Vượng đang &#244;m eo c&#244; thư k&#253; trẻ đẹp d&#236;u v&#224;o quầy lễ t&#226;n.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/cau-con-trai-bi-an-cua-viet-trinh-chua-tung-lo-mat-chi-noi-1-cau-ma-thay-duoc-me-day-do-kheo-qua-374477.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/08/08/ttol.vietnamnetjsc.vn-images-2022-08-08-15-41-_con-trai-viet-trinh-av.jpg" alt="Cậu con trai b&#237; ẩn của Việt Trinh: Chưa từng lộ mặt, chỉ n&#243;i 1 c&#226;u m&#224; thấy được mẹ dạy dỗ kh&#233;o qu&#225;" title="Cậu con trai b&#237; ẩn của Việt Trinh: Chưa từng lộ mặt, chỉ n&#243;i 1 c&#226;u m&#224; thấy được mẹ dạy dỗ kh&#233;o qu&#225;" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/cau-con-trai-bi-an-cua-viet-trinh-chua-tung-lo-mat-chi-noi-1-cau-ma-thay-duoc-me-day-do-kheo-qua-374477.html">Cậu con trai b&#237; ẩn của Việt Trinh: Chưa từng lộ mặt, chỉ n&#243;i 1 c&#226;u m&#224; thấy được mẹ dạy dỗ kh&#233;o qu&#225;</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">17 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Trong cuộc sống h&#224;ng ng&#224;y, Thiện Nh&#226;n được mẹ dạy dỗ rất cẩn thận.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Mới nhất</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix loadAjax">
                                    <li class="loadArticle" pid="374478">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/tu-vi-180-ngay-cuoi-nam-2022-4-cung-hoang-dao-rung-rinh-hau-bao-giau-len-tung-ngay-374478.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/08/08/ttol.vietnamnetjsc.vn-images-2022-08-08-17-32-_con-giap.jpg" alt="Tử vi 180 ng&#224;y cuối năm 2022: 4 cung ho&#224;ng đạo rủng rỉnh hầu bao, gi&#224;u l&#234;n từng ng&#224;y" title="Tử vi 180 ng&#224;y cuối năm 2022: 4 cung ho&#224;ng đạo rủng rỉnh hầu bao, gi&#224;u l&#234;n từng ng&#224;y" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/tu-vi-180-ngay-cuoi-nam-2022-4-cung-hoang-dao-rung-rinh-hau-bao-giau-len-tung-ngay-374478.html">Tử vi 180 ng&#224;y cuối năm 2022: 4 cung ho&#224;ng đạo rủng rỉnh hầu bao, gi&#224;u l&#234;n từng ng&#224;y</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">17 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-song/van-may">Vận may</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    C&#224;ng về cuối năm, những con gi&#225;p sau đ&#226;y c&#224;ng ăn n&#234;n l&#224;m ra, kiếm được nhiều tiền.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="374483">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/hit-cu-ho-hoai-anh-bong-gay-bao-mang-voi-hang-chuc-trieu-luot-xem-374483.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/08/08/2sao.vietnamnetjsc.vn-images-2022-08-08-17-41-_aa1.png" alt="Hit cũ Hồ Ho&#224;i Anh bỗng g&#226;y b&#227;o mạng với h&#224;ng chục triệu lượt xem" title="Hit cũ Hồ Ho&#224;i Anh bỗng g&#226;y b&#227;o mạng với h&#224;ng chục triệu lượt xem" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/hit-cu-ho-hoai-anh-bong-gay-bao-mang-voi-hang-chuc-trieu-luot-xem-374483.html">Hit cũ Hồ Ho&#224;i Anh bỗng g&#226;y b&#227;o mạng với h&#224;ng chục triệu lượt xem</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">17 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Sau 17 năm, ca kh&#250;c &quot;Dẫu C&#243; Lỗi Lầm&quot; của Hồ Ho&#224;i Anh bỗng một lần nữa trở th&#224;nh hiện tượng mạng x&#227; hội, xuất hiện d&#224;y đặc tr&#234;n feed, story...
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="374473">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/hau-qua-gi-se-den-tu-hien-tuong-trai-dat-dang-quay-nhanh-hon-374473.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/08/08/cdnimg.vietnamplus.vn-uploaded-rutmbn-2022_08_08-_earth.jpg" alt="Hậu quả g&#236; sẽ đến từ hiện tượng Tr&#225;i đất đang quay nhanh hơn?" title="Hậu quả g&#236; sẽ đến từ hiện tượng Tr&#225;i đất đang quay nhanh hơn?" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/hau-qua-gi-se-den-tu-hien-tuong-trai-dat-dang-quay-nhanh-hon-374473.html">Hậu quả g&#236; sẽ đến từ hiện tượng Tr&#225;i đất đang quay nhanh hơn?</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Sự &quot;vội v&#224;ng&quot; l&#224; xu hướng thể hiện ng&#224;y c&#224;ng r&#245; tr&#234;n Tr&#225;i đất. V&#224;o năm 2020, Tr&#225;i đất từng c&#243; 28 ng&#224;y ngắn nhất từng được ghi nhận. Trong năm 2021 v&#224; 2022, Tr&#225;i đất tiếp tục quay nhanh hơn.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="374472">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/vitamin-e-va-omega-3-uong-cung-luc-co-duoc-khong-374472.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/08/08/media-cdn-v2.laodong.vn-storage-newsportal-2022-8-7-1078198-_dha-cho-ba-bau-loai-.jpg" alt="Vitamin E v&#224; Omega 3 uống c&#249;ng l&#250;c c&#243; được kh&#244;ng?" title="Vitamin E v&#224; Omega 3 uống c&#249;ng l&#250;c c&#243; được kh&#244;ng?" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/vitamin-e-va-omega-3-uong-cung-luc-co-duoc-khong-374472.html">Vitamin E v&#224; Omega 3 uống c&#249;ng l&#250;c c&#243; được kh&#244;ng?</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Nhiều người c&#243; th&#243;i quen sử dụng c&#225;c loại thực phẩm chức nặng, omega 3 v&#224; vitamin E nhằm cải thiện sức khoẻ. Tuy nhi&#234;n, việc sử dụng c&#225;c loại thuốc bổ n&#224;y cần c&#243; hướng dẫn của b&#225;c sĩ, tr&#225;nh t&#236;nh trạng dư thừa ảnh hưởng đến sức khoẻ.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="374471">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/tran-kieu-an-chiu-nhieu-da-kich-vi-43-tuoi-chua-mang-thai-374471.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/08/08/2sao.vietnamnetjsc.vn-images-2022-08-08-16-34-_an3.jpg" alt="Trần Kiều &#194;n chịu nhiều đả k&#237;ch v&#236; 43 tuổi chưa mang thai" title="Trần Kiều &#194;n chịu nhiều đả k&#237;ch v&#236; 43 tuổi chưa mang thai" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/tran-kieu-an-chiu-nhieu-da-kich-vi-43-tuoi-chua-mang-thai-374471.html">Trần Kiều &#194;n chịu nhiều đả k&#237;ch v&#236; 43 tuổi chưa mang thai</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Người đẹp 43 tuổi bức x&#250;c cho biết: &quot;Tại sao lại c&#243; những người mang đầy &#225;c &#253; với phụ nữ?&quot;.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>

                            </ul>
                            <div class="loading_img" style="display: none;">
                                <div class="timeline-wrapper">
                                    <div class="timeline-item">
                                        <div class="animated-background">
                                            <div class="background-masker header-top"></div>
                                            <div class="background-masker header-left"></div>
                                            <div class="background-masker header-right"></div>
                                            <div class="background-masker header-bottom"></div>
                                            <div class="background-masker header-2-left"></div>
                                            <div class="background-masker header-2-right"></div>
                                            <div class="background-masker header-2-bottom"></div>
                                            <div class="background-masker meta-left"></div>
                                            <div class="background-masker meta-right"></div>
                                            <div class="background-masker meta-bottom"></div>
                                            <div class="background-masker description-left"></div>
                                            <div class="background-masker description-right"></div>
                                            <div class="background-masker description-bottom"></div>
                                            <div class="background-masker description-2-left"></div>
                                            <div class="background-masker description-2-right"></div>
                                            <div class="background-masker description-2-bottom"></div>
                                            <div class="background-masker description-3-left"></div>
                                            <div class="background-masker description-3-right"></div>
                                            <div class="background-masker description-3-bottom"></div>
                                        </div>
                                    </div>
                                </div> <div class="timeline-wrapper">
                                    <div class="timeline-item">
                                        <div class="animated-background">
                                            <div class="background-masker header-top"></div>
                                            <div class="background-masker header-left"></div>
                                            <div class="background-masker header-right"></div>
                                            <div class="background-masker header-bottom"></div>
                                            <div class="background-masker header-2-left"></div>
                                            <div class="background-masker header-2-right"></div>
                                            <div class="background-masker header-2-bottom"></div>
                                            <div class="background-masker meta-left"></div>
                                            <div class="background-masker meta-right"></div>
                                            <div class="background-masker meta-bottom"></div>
                                            <div class="background-masker description-left"></div>
                                            <div class="background-masker description-right"></div>
                                            <div class="background-masker description-bottom"></div>
                                            <div class="background-masker description-2-left"></div>
                                            <div class="background-masker description-2-right"></div>
                                            <div class="background-masker description-2-bottom"></div>
                                            <div class="background-masker description-3-left"></div>
                                            <div class="background-masker description-3-right"></div>
                                            <div class="background-masker description-3-bottom"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div><!-- c-template-list -->
                        <div class="c-more" id="load_more"><a href="javascript:;">Xem thêm</a></div>
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
            </div><!-- l-main -->
            <div class="l-sidebar">
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Tin mới nhất</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list is-fist-big is-title-pc">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/fbi-trao-tra-viet-nam-mot-so-co-vat-bi-danh-cap-374441.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/08/08/icdn.dantri.com.vn-2022-08-08-_viberimage2022-08-0719-35-19-crop-1659938769691.jpeg" alt="FBI trao trả Việt Nam một số cổ vật bị đ&#225;nh cắp" title="FBI trao trả Việt Nam một số cổ vật bị đ&#225;nh cắp" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/fbi-trao-tra-viet-nam-mot-so-co-vat-bi-danh-cap-374441.html">FBI trao trả Việt Nam một số cổ vật bị đ&#225;nh cắp</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/cam-bay-khach-nam-chay-i-nop-phat-hanh-vi-hut-thuoc-la-374442.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/08/08/icdn.dantri.com.vn-2022-08-08-_ran-len-may-bay-1591676763440-crop-1659945196615.jpeg" alt="Cấm bay kh&#225;ch nam ch&#226;y &#236; nộp phạt h&#224;nh vi h&#250;t thuốc l&#225;" title="Cấm bay kh&#225;ch nam ch&#226;y &#236; nộp phạt h&#224;nh vi h&#250;t thuốc l&#225;" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/cam-bay-khach-nam-chay-i-nop-phat-hanh-vi-hut-thuoc-la-374442.html">Cấm bay kh&#225;ch nam ch&#226;y &#236; nộp phạt h&#224;nh vi h&#250;t thuốc l&#225;</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/itaco-chua-chay-vu-ba-dang-thi-hoang-yen-rut-gan-2-nghin-ty-sang-my-374451.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/08/08/phan-ung-trai-chieu-viec-ba-dang-thi-hoang-yen-chuyen-gan-2000-ti-dong-ra-nuoc-ngoai-4201ee512bcc424f95fdbac789c046f2.jpg" alt="Itaco &#39;chữa ch&#225;y&#39; vụ b&#224; Đặng Thị Ho&#224;ng Yến r&#250;t gần 2 ngh&#236;n tỷ sang Mỹ" title="Itaco &#39;chữa ch&#225;y&#39; vụ b&#224; Đặng Thị Ho&#224;ng Yến r&#250;t gần 2 ngh&#236;n tỷ sang Mỹ" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/itaco-chua-chay-vu-ba-dang-thi-hoang-yen-rut-gan-2-nghin-ty-sang-my-374451.html">Itaco &#39;chữa ch&#225;y&#39; vụ b&#224; Đặng Thị Ho&#224;ng Yến r&#250;t gần 2 ngh&#236;n tỷ sang Mỹ</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/nhung-thong-ke-an-tuong-ve-ti-le-tiem-vaccine-covid-19-o-viet-nam-374446.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/08/08/media-cdn-v2.laodong.vn-storage-newsportal-2022-8-7-1078261-_vaccine-02.jpg" alt="Những thống k&#234; ấn tượng về tỉ lệ ti&#234;m vaccine COVID-19 ở Việt Nam" title="Những thống k&#234; ấn tượng về tỉ lệ ti&#234;m vaccine COVID-19 ở Việt Nam" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/nhung-thong-ke-an-tuong-ve-ti-le-tiem-vaccine-covid-19-o-viet-nam-374446.html">Những thống k&#234; ấn tượng về tỉ lệ ti&#234;m vaccine COVID-19 ở Việt Nam</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/bac-tay-nguyen-lo-ngai-dich-sot-xuat-huyet-bung-phat-dien-rong-374448.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/08/08/media-cdn-v2.laodong.vn-storage-newsportal-2022-8-8-1078411-_bn.jpg" alt="Bắc T&#226;y Nguy&#234;n: Lo ngại dịch sốt xuất huyết b&#249;ng ph&#225;t diện rộng" title="Bắc T&#226;y Nguy&#234;n: Lo ngại dịch sốt xuất huyết b&#249;ng ph&#225;t diện rộng" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/bac-tay-nguyen-lo-ngai-dich-sot-xuat-huyet-bung-phat-dien-rong-374448.html">Bắc T&#226;y Nguy&#234;n: Lo ngại dịch sốt xuất huyết b&#249;ng ph&#225;t diện rộng</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="h-show-pc js-sticky-scroll">
                    <div class="vb-adzone banner qc" id="bn-zone-6" data-url="https://ad.vietbao.vn/ad/zone?z=6">
                    </div>
                </div>
            </div><!-- l-sidebar -->
        </div><!-- clearfix -->
    </div><!-- container -->
</div><!-- c-homepage-repeat-content -->
<!------------------------end homepage content------------------------>



    <div class="l-footer">
        <div class="container">
            <div class="c-footer-main">
                <div class="c-footer-menu">
                    <ul>

                            <li>
                                <a href="https://vietbao.vn/thoi-su">Thời sự</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/doi-ngoai">Đối ngoại</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/kinh-doanh">Kinh doanh</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/kinh-doanh/thi-truong">Thị trường</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/dau-tu">Đầu tư</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/doanh-nghiep">Doanh nghiệp</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/san-pham-tieu-dung">Sản phẩm - Ti&#234;u d&#249;ng</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/rao-vat">Rao vặt</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/phap-luat">Ph&#225;p luật</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                        <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                        <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/doi-song">Đời sống</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/van-may">Vận may</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/cong-nghe">C&#244;ng nghệ</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/bao-mat">Bảo mật</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/khoa-hoc">Khoa học</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                        <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                        <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/phuong-tien">Phương tiện</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/the-thao">Thể thao</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/cau-chuyen-the-thao">C&#226;u chuyện thể thao</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/suc-khoe">Sức khỏe</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/van-hoa">Văn ho&#225;</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/van-hoa/dong-chay">D&#242;ng chảy</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa/khong-gian-song">Kh&#244;ng gian sống</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa/phong-cach-song">Phong c&#225;ch sống</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa/sach-hay">S&#225;ch hay</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa/du-lich-online">Du lịch online</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/giai-tri">Giải tr&#237;</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/multimedia">MULTIMEDIA</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/multimedia/clip">Clip</a></li>
                                        <li><a href="https://vietbao.vn/multimedia/infographics">Infographics </a></li>
                                        <li><a href="https://vietbao.vn/multimedia/emagazine">E-Magazine</a></li>
                                </ul>
                            </li>
                    </ul>
                </div><!-- c-footer-menu -->
            </div><!-- c-footer-main -->
            <div class="c-footer-info">
                <div class="b-maincontent">
                    <p><b>THÔNG TIN KẾT NỐI CỘNG ĐỒNG - VIETBAO.VN</b></p>
                    <p>Trung tâm báo chí và hợp tác truyền thông quốc tế (CPI) - Cục thông tin đối ngoại - Bộ thông tin và truyền thông</p>
                    <p>Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam</p>
                    <p>Giấy phép: 148/GP-TTĐT, cấp ngày 07/06/2018</p>
                    <p>Hotline: <b>0934 036 286</b>  -  Email: <b>cpi@vietbao.vn</b></p>
                    <p>Liên hệ quảng cáo: <b>0934 036 286</b></p>
                    <p><a target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-PR_VIETBAO-2021.pdf">Báo giá PR</a></p>
                    <p><a target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-QC_VIETBAO-2021.pdf">Báo giá QC</a></p>
                </div>
            </div><!-- c-footer-info -->
            <div class="c-footer-bottom">
                <div class="c-footer-logo"><a href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
                <div class="c-footer-share" style="border:none;">
                    <label>Kết nối chúng tôi tại:</label>
                    <div class="c-share">
                        <a href="/rss"><i class="icon24-rss-square"></i></a>
                        <a  target="_blank" href="https://facebook.com/vietbao2020"><i class="icon24-facebook-square"></i></a>
                        <a target="_blank" href="https://www.youtube.com/channel/UCvWW_MX25BSnpVElZX3vIgQ"><i class="icon24-youtube-square"></i></a>
                    </div>
                </div>
                
            </div><!-- c-footer-bottom -->
        </div><!-- container -->
    </div><!-- l-footer -->
    <div class="h-show-pc">
    </div>
    <div class="c-powered">
        <div class="container">
            POWERED BY <a target="_blank" href="https://onecms.vn" title="tòa soạn hội tụ đa phương tiện"><span>ONE</span>CMS</a> - A PRODUCT OF <span>NEKO</span>
        </div><!-- container -->
    </div><!-- c-powered -->

    <div class="c-loading">
        <div class="lds-ring"><div></div><div></div><div></div><div></div></div>
    </div><!-- c-loading -->

    <div class="c-mega-menu">
        <div class="container">
            <nav class="c-category-menu">
                <ul>
                    <li>
                        <a style="" href="/video"><img src="https://asset.1cdn.vn/vb/images/category/icon-multimedia.png" alt="icon">Video</a>
                    </li>
                        <li>
                            <a style="" href="https://vietbao.vn/thoi-su"><img src="https://asset.1cdn.vn/vb/images/category/icon-thoi-su.png" alt="icon">Thời sự</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/doi-ngoai"><img src="https://asset.1cdn.vn/vb/images/category/icon-doi-ngoai.png" alt="icon">Đối ngoại</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/kinh-doanh"><img src="https://asset.1cdn.vn/vb/images/category/icon-kinh-doanh.png" alt="icon">Kinh doanh</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/kinh-doanh/thi-truong">Thị trường</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/dau-tu">Đầu tư</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/doanh-nghiep">Doanh nghiệp</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/san-pham-tieu-dung">Sản phẩm - Ti&#234;u d&#249;ng</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/rao-vat">Rao vặt</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/phap-luat"><img src="https://asset.1cdn.vn/vb/images/category/icon-phap-luat.png" alt="icon">Ph&#225;p luật</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                    <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                    <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/doi-song"><img src="https://asset.1cdn.vn/vb/images/category/icon-doi-song.png" alt="icon">Đời sống</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/van-may">Vận may</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/cong-nghe"><img src="https://asset.1cdn.vn/vb/images/category/icon-cong-nghe.png" alt="icon">C&#244;ng nghệ</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/bao-mat">Bảo mật</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/khoa-hoc"><img src="https://asset.1cdn.vn/vb/images/category/icon-khoa-hoc.png" alt="icon">Khoa học</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                    <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                    <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/phuong-tien"><img src="https://asset.1cdn.vn/vb/images/category/icon-phuong-tien.png" alt="icon">Phương tiện</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/the-thao"><img src="https://asset.1cdn.vn/vb/images/category/icon-the-thao.png" alt="icon">Thể thao</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/cau-chuyen-the-thao">C&#226;u chuyện thể thao</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/suc-khoe"><img src="https://asset.1cdn.vn/vb/images/category/icon-suc-khoe.png" alt="icon">Sức khỏe</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/van-hoa"><img src="https://asset.1cdn.vn/vb/images/category/icon-van-hoa.png" alt="icon">Văn ho&#225;</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/van-hoa/dong-chay">D&#242;ng chảy</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa/khong-gian-song">Kh&#244;ng gian sống</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa/phong-cach-song">Phong c&#225;ch sống</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa/sach-hay">S&#225;ch hay</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa/du-lich-online">Du lịch online</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/giai-tri"><img src="https://asset.1cdn.vn/vb/images/category/icon-giai-tri.png" alt="icon">Giải tr&#237;</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/multimedia"><img src="https://asset.1cdn.vn/vb/images/category/icon-multimedia.png" alt="icon">MULTIMEDIA</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/multimedia/clip">Clip</a></li>
                                    <li><a href="https://vietbao.vn/multimedia/infographics">Infographics </a></li>
                                    <li><a href="https://vietbao.vn/multimedia/emagazine">E-Magazine</a></li>
                            </ul>
                        </li>
                </ul>
            </nav>
        </div><!-- container -->
        <div class="c-mega-button">
            <div class="container">
                <ul>
                    
                    <li><a class="bg-secondary" target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-PR_VIETBAO-2021.pdf">BÁO GIÁ PR</a></li>
                    <li><a class="bg-secondary" target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-QC_VIETBAO-2021.pdf">Báo giá QC</a></li>
                </ul>
            </div><!-- container -->
        </div><!-- c-mega-button -->
        <div class="c-mega-footer">
            <div class="container">
                <div class="c-mega-social">
                    <label>Kết nối với chúng tôi:</label>
                    <ul>
                        <li><a href="#"><i class="icon24-facebook-circle"></i></a></li>
                        <li><a href="#"><i class="icon24-twitter-circle"></i></a></li>
                        <li><a href="#"><i class="icon24-zalo-circle"></i></a></li>
                    </ul>
                </div>
                <div class="c-mega-logo"><a href="/"><img src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
                <div class="b-maincontent">
                    <p class="text-black"><b>THÔNG TIN KẾT NỐI CỘNG ĐỒNG - VIETBAO.VN</b></p>
                    <p>Trung tâm báo chí và hợp tác truyền thông quốc tế (CPI) - Cục thông tin đối ngoại - Bộ thông tin và truyền thông</p>
                    <p>Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam</p>
                    <p>Giấy phép: 148/GP-TTĐT, cấp ngày 07/06/2018</p>
                    <br />
                    <div class="row">
                        <div class="col text-center"><p>Email: <b class="text-secondary">cpi@vietbao.vn</b></p></div>
                        <div class="col text-center"><p>Hotline: <b class="text-secondary">0934 036 286</b></p></div>
                    </div>
                </div>
            </div><!-- container -->
        </div><!-- c-mega-footer -->
    </div><!-- c-mega-menu -->


    
    <div class="c-header-sticky">
        <div class="container">
            <div class="c-logo"><a href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
            <div class="c-sticky-cat"><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></div>
            <div class="c-sticky-title">Hậu quả g&#236; sẽ đến từ hiện tượng Tr&#225;i đất đang quay nhanh hơn?</div>
            <div class="c-share-scroll">
                <ul class="clearfix">
                    <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/hau-qua-gi-se-den-tu-hien-tuong-trai-dat-dang-quay-nhanh-hon-374473.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i></a></li>
                    <li class="zalo-share-button" data-href="https://vietbao.vn/hau-qua-gi-se-den-tu-hien-tuong-trai-dat-dang-quay-nhanh-hon-374473.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                        <a class="bg-zalo" href="javascript:;" title="Chia sẻ Zalo"><span class="ti-zalo icon16-zalo-white"></span></a>
                    </li>
                </ul>
            </div>
        </div><!-- container -->
    </div><!-- c-header-sticky -->

    <!-- Optional JavaScript -->
    <!-- jQuery first, then Popper.js, then Bootstrap JS -->
    <script src="https://asset.1cdn.vn/vb/js/jquery-3.4.1.min.js"></script>
    <script src="https://asset.1cdn.vn/vb/js/lazyload.min.js"></script>
    <script src="https://asset.1cdn.vn/vb/js/custom.js?t=20220303-1"></script>
    <script src="https://asset.1cdn.vn/vb/js/all.min.js"></script>
    

    
    <style>
        .bg-detail {
            background: #fff;
        }

        .c-detail-head__title {
            color: #000
        }

        .icon16-close {
            background-image: url('https://asset.1cdn.vn/vb/images/icons/icon16-close.png');
            background-position: center center;
            background-repeat: no-repeat;
        }

        .bg-detail .c-box .c-box__title .c-box__title__name {
            background-color: #fff;
        }

        body {
            font-family: "Averta","Roboto",Arial,sans-serif;
        }

        .embed-responsive {
            /*padding: 171px !important;*/
        }

        .c-hotline label {
            font-size: 14px;
        }

        /*.ads_3_4 {
            text-align: right;
        }

            .ads_3_4 i {
                margin-top: -15px;
                padding: 11px;
            }

            .ads_3_4 .vb-adzone {
                text-align: center
            }*/

        .likefacebook {
            display: flex;
        }

            .likefacebook > div {
                height: 36px;
                width: 105px;
                background-color: #4080ff;
                display: flex;
                align-items: center;
                border-radius: 3px;
            }

        .restrict-desktop {
            display: none;
        }

        @media (min-width:768px) {
            .restrict-mobile {
                display: none;
            }

            .restrict-desktop {
                display: block;
            }
        }

        @media (max-width:991px) {
            .likefacebook > div {
                height: 28px;
                width: 151px;
                justify-content: center;
            }
        }
    </style>
    
    

    <!-- The Modal -->
    <div class="popUp binhLuan binhluancomment" id="binhluanmodal">
        <div onclick="closePopUp();" class="bg"></div>
        <div class="popupContent">
            <div class="content">
                <div class="title">Gửi bình luận</div>
                <div class="form">
                    <div class="box">
                        <input type="text" id="txtName" value="" placeholder="Họ và tên..." />
                        <label class="control-label help-block" for="txtName">
                            <em></em>
                        </label>
                    </div>
                    <div class="box">
                        <input type="text" id="txtEmail" value="" placeholder="Email" />
                        <label class="control-label help-block" for="txtEmail">
                            <em></em>
                        </label>
                    </div>
                </div>
                <div class="btnClick">
                    <a onclick="closePopUp();" href="javascript://">Hủy</a>
                    <a href="javascript://" class="btnSendComment">Gửi</a>
                </div>
            </div>
        </div>
    </div>
    <script type="text/javascript">
        if (window.location.href !== 'https://vietbao.vn/hau-qua-gi-se-den-tu-hien-tuong-trai-dat-dang-quay-nhanh-hon-374473.html') {
            window.location = 'https://vietbao.vn/hau-qua-gi-se-den-tu-hien-tuong-trai-dat-dang-quay-nhanh-hon-374473.html';
        }
        function closePopUp() {
            $('.popUp').removeClass('active');
        }
    </script>
    <script type="text/javascript" src="/script/ui-374473.js"></script>

    <script type="text/javascript">
        var WebControl = WebControl || {};
		WebControl.PublishedTime = "2022-08-08T18:23:01Z";
        WebControl.FriendlyName = 'khoa-hoc-pho-thong';
        WebControl.PublisherId = 374473;
        WebControl.f_share = 'https://www.facebook.com/sharer/sharer.php?app_id=985220771513216&u=https://vietbao.vn/hau-qua-gi-se-den-tu-hien-tuong-trai-dat-dang-quay-nhanh-hon-374473.html';
        WebControl.g_share = 'https://plus.google.com/share?url=https://vietbao.vn/hau-qua-gi-se-den-tu-hien-tuong-trai-dat-dang-quay-nhanh-hon-374473.html';
        WebControl.loadmore_params = function () {
            return {
                type: '24h',
                keyword: '',
                publisherId: $('.loadArticle:last').attr('pid'),
                channelId: 0,
                eventId: 0
            };
        }
        $(document).ready(function () {
            WebControl.CommentDetailPage();
            WebControl.initChannelPage();

            //$(".ads_3_4 i").click(function () {
            //    $(this).parent().remove();
            //});

            $("video").attr("webkit-playsinline", "").attr("playsinline", "playsinline");
            $("#bn-zone-16 iframe body > div").css("margin", "0 auto");

            setTimeout(function () {
                var aspectRatio = 0.5625;
                $('iframe').each(function (item) {
                    if ($(this).attr("src").indexOf("embed") != -1) {
                        $(this).attr('height', $(this).innerWidth() * aspectRatio);
                    }
                });
            }, 500);
        });
        var channel = 'khoa-hoc-pho-thong';
        var parentchannel = 'khoa-hoc';
        $('.c-menu > ul > li > a').each(function () { var c = $(this).attr('data-Fname').toLowerCase(); if (c.lastIndexOf(channel) == 0 && c.length == channel.length) { $(this).closest('li').addClass('active') } if (c.lastIndexOf(parentchannel) == 0 && c.length == parentchannel.length) { $(this).closest('li').addClass('active') } })
        var is_load_css = 0; function loadcss() { if (is_load_css == 0) { is_load_css = 1; $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/css/arx-content.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/gridstack/gridstack.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/lightGallery/dist/css/lightgallery.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/swiper/swiper-bundle.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/twentytwenty/css/twentytwenty.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/css/arx-content-normal2.css" type="text/css" />'); $('head').append('<style type="text/css">blockquote.onecms-notebox:after {border-color: #d8d8d8 #f8f5e9 transparent transparent}blockquote p{padding-left:50px!important;font-weight:normal}.content-main-normal p {padding: 0 0;}audio{height:revert;}</style>'); } }; $(window).scroll(function () { loadcss(); }); $(window).mousemove(function () { loadcss(); }); setTimeout(function () { loadcss(); }, 6000);


    </script>
    <script type="text/javascript" src="https://sp.zalo.me/plugins/sdk.js"></script>
    <!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://vietbao.vn/hau-qua-gi-se-den-tu-hien-tuong-trai-dat-dang-quay-nhanh-hon-374473.html"
        },
        "headline": "Hậu quả g&#236; sẽ đến từ hiện tượng Tr&#225;i đất đang quay nhanh hơn?",
        "description": "Sự &quot;vội v&#224;ng&quot; l&#224; xu hướng thể hiện ng&#224;y c&#224;ng r&#245; tr&#234;n Tr&#225;i đất. V&#224;o năm 2020, Tr&#225;i đất từng c&#243; 28 ng&#224;y ngắn nhất từng được ghi nhận. Trong năm 2021 v&#224; 2022, Tr&#225;i đất tiếp tục quay nhanh hơn.",
        "image": {
        "@type": "ImageObject",
        "url": "https://vb.1cdn.vn/thumbs/600x315/2022/08/08/cdnimg.vietnamplus.vn-uploaded-rutmbn-2022_08_08-_earth.jpg",
        "width" : 600,
        "height" : 315
        },
        "datePublished": "2022-08-08T18:23:01+07:00",
        "dateModified": "2022-08-08T18:23:01+07:00",
        "author": {
        "@type": "Person",
        "name": "Phương Linh (Vietnam+)"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Việt báo",
        "logo": {
        "@type": "ImageObject",
        "url": "https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg",
        "width": 140,
        "height": 69
        }
        }
        }
    </script>
    <!-- GOOGLE BREADCRUMB STRUCTURED DATA -->
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
        "@id": "https://vietbao.vn/khoa-hoc",
        "name": "Khoa học"
        }
        },{
        "@type": "ListItem",
        "position": 2,
        "item": {
        "@id": "https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong",
        "name": "Khoa học phổ th&#244;ng"
        }
        }
        ]
        }
    </script>

    <style>
        .ciimg {
            position: relative !important;
        }

            .ciimg > a > div {
                position: initial !important;
                transform: initial !important;
            }

        @media (max-width: 414px) {
            .bg-detail {
                overflow: hidden
            }

            .c-header-banner {
                overflow: hidden
            }
        }
    </style>

    <!--End Js-->

    <div class="h-show-pc">
        <div class="vb-adzone banner qc" id="bn-zone-7" data-url="https://ad.vietbao.vn/ad/zone?z=7"></div>
    </div>
    <div class="h-show-mobile">
        <div class="vb-adzone banner qc" id="bn-zone-19" data-url="https://ad.vietbao.vn/ad/zone?z=19"></div>
    </div>
    <div class="vb-adzone banner qc" id="bn-zone-20" data-url="https://ad.vietbao.vn/ad/zone?z=20" style="z-index:1;position:fixed; right:50%; bottom:10px; margin-right:580px">
        <img style="height: 13px; float: right; width: 12px; cursor: pointer; position: absolute; right: 0; z-index: 999" onclick="return document.getElementById('bn-zone-20').remove()" onmouseout="this.src='https://img.vietnamnetad.vn/Images/close1.gif'" onmouseover="this.src='https://img.vietnamnetad.vn/Images/close2.gif'" src="https://img.vietnamnetad.vn/Images/close1.gif" alt="Close">
    </div>
    <div class="vb-adzone banner qc" id="bn-zone-21" data-url="https://ad.vietbao.vn/ad/zone?z=21" style="z-index:1;position:fixed; left:50%; bottom:10px; margin-left:580px">
        <img style="height: 13px; float: right; width: 12px; cursor: pointer; position: absolute; right: 0; z-index: 999" onclick="return document.getElementById('bn-zone-21').remove()" onmouseout="this.src='https://img.vietnamnetad.vn/Images/close1.gif'" onmouseover="this.src='https://img.vietnamnetad.vn/Images/close2.gif'" src="https://img.vietnamnetad.vn/Images/close1.gif" alt="Close">
    </div>
    <script>
        jQuery(document).ready(function () {
            jQuery('.vb-adzone').each(function (i, obj) {
                obj = jQuery(obj);
                var src = obj.attr('data-url');
                setTimeout(function () {
                    postscribe("#" + obj.attr('id'), "<script type='text/javascript' src='" + src + "'><\/script>");
                }, 600);
            });
        })
        $("#bn-zone-1 .GoogleActiveViewClass > img").css("height", "1px");
    </script>
    <a style="display: none;" target="_blank" href="https://vietnam.vn/" rel="dofollow" title="vietnam.vn">vietnam.vn</a>
</body>
</html>