<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="vi">
<head>
    <meta name="MobileOptimized" content="device-width" />
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport" />
    <title>D&#249;ng thuốc chống đ&#244;ng m&#225;u điều trị COVID-19: Lợi &#237;ch v&#224; rủi ro</title>
    <link rel="shortcut icon" href="https://asset.1cdn.vn/vb/images/favicon.svg" />
    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
    <meta name="author" content="">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="HandheldFriendly" content="true" />
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no" />
        <meta name="robots" content="index,follow" />
    <meta name="keywords" content=" điều trị COVID-19, COVID-19, Thuốc chống đ&#244;ng" />
    <meta name="description" content="Điều trị bằng thuốc chống đ&#244;ng m&#225;u đ&#227; được đề xuất ngay từ giai đoạn đầu của đại dịch COVID-19. Tuy nhi&#234;n việc điều trị chống đ&#244;ng m&#225;u cũng mang tới những nguy cơ tiềm ẩn nguy hiểm như tăng chảy m&#225;u trong qu&#225; tr&#236;nh điều trị." />
    <meta property="fb:pages" content="" />
        <link rel="canonical" href="https://vietbao.vn/dung-thuoc-chong-dong-mau-dieu-tri-covid-19-loi-ich-va-rui-ro-258790.html" />
            <meta property="og:title" content="D&#249;ng thuốc chống đ&#244;ng m&#225;u điều trị COVID-19: Lợi &#237;ch v&#224; rủi ro">
            <meta property="og:description" content="Điều trị bằng thuốc chống đ&#244;ng m&#225;u đ&#227; được đề xuất ngay từ giai đoạn đầu của đại dịch COVID-19. Tuy nhi&#234;n việc điều trị chống đ&#244;ng m&#225;u cũng mang tới những nguy cơ tiềm ẩn nguy hiểm như tăng chảy m&#225;u trong qu&#225; tr&#236;nh điều trị." />
            <meta property="og:image" content="https://vb.1cdn.vn/thumbs/600x315/2021/08/27/suckhoedoisong.qltns.mediacdn.vn-zoom-600_315-324455921873985536-2021-8-26-_thumb-thuoc-chong-dong-ava-1629970825155936659116-1629970827122423039611.jpg" />
            <meta property="og:url" content="https://vietbao.vn/dung-thuoc-chong-dong-mau-dieu-tri-covid-19-loi-ich-va-rui-ro-258790.html" />

        <meta property="dable:item_id" content="258790">
                    <meta property="dable:image" content="https://vb.1cdn.vn/thumbs/540x360/2021/08/27/suckhoedoisong.qltns.mediacdn.vn-zoom-600_315-324455921873985536-2021-8-26-_thumb-thuoc-chong-dong-ava-1629970825155936659116-1629970827122423039611.jpg">
            <meta property="article:section" content="Sức khỏe">
            <meta property="article:published_time" content="8/27/2021 6:14:01 PM">

    <meta property="og:site_name" content="Báo Việt báo" />
    <meta property="og:type" content="website" />
    <meta property="og:locale" itemprop="inLanguage" content="vi_VN" />
    <meta property="fb:admins" content="" />
    <meta property="fb:app_id" content="" />
    <!--CSS-->
    <link href="https://asset.1cdn.vn/vb/css/style.min.css?t=20210728" rel="stylesheet" />
    <link href="https://asset.1cdn.vn/vb/css/custom.css?t=20210731" rel="stylesheet" />
    <meta name="google-site-verification" content="wQ_muIjbJupMv5KXcokgKUDcJGVUaI1sOcXtZxDP8F8" />
    <meta name="msvalidate.01" content="0FF597CFED257666E7989CBA4FC2EC2F" />
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-158951189-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());
        gtag('config', 'UA-158951189-1');
    </script>
    <!-- Clarity tracking code for https://vietbao.vn/ -->
    <script>(function (c, l, a, r, i, t, y) { c[a] = c[a] || function () { (c[a].q = c[a].q || []).push(arguments) }; t = l.createElement(r); t.async = 1; t.src = "https://www.clarity.ms/tag/" + i + "?ref=bwt"; y = l.getElementsByTagName(r)[0]; y.parentNode.insertBefore(t, y); })(window, document, "clarity", "script", "6nidx0i7ks");</script>
    <!--End CSS-->
    
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script type="text/javascript" src="https://ad.vietbao.vn/ad?w=1"></script>
</head>
<body>
    <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v6.0&appId=1901873833277959&autoLogAppEvents=1"></script>
    <div class="c-header-banner c-banner">
        <div class="h-show-pc bg-gray" style="padding: 8px 0 4px 0;">
            <div class="container">
                <div class="c-banner-item is-hidden-title">
                    <div class="vb-adzone banner qc" id="bn-zone-1" data-url="https://ad.vietbao.vn/ad/zone?z=1"></div>
                </div>
            </div>
        </div>
        <div class="h-show-mobile">
            <div class="c-banner-item is-hidden-title">
                <div class="vb-adzone banner qc" id="bn-zone-13" data-url="https://ad.vietbao.vn/ad/zone?z=13"></div>
            </div>
        </div>
    </div><!-- c-banner -->
    <div class="l-nav">
        <div class="c-header">
            <div class="container">
                <div class="c-header-inner">
                    <button type="button" class="c-menu-expand js-menu-expand"><span></span></button>
                    <button type="button" class="c-search-expand js-search-expand"><i class="icon20-search"></i></button>
                    <div class="c-logo">
                            <a title="Việt Báo" href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a>
                    </div>
                    <div class="c-search-wrapper">
                        <div class="c-search">
                            <div class="c-search__inner">
                                <input type="text" id="txt-keyword" class="form-control" name="" placeholder="Nhập từ khóa cần tìm kiếm..." />
                                <button type="submit" class="c-search__btn btnSearch"><i class="icon20-search"></i></button>
                                <button type="button" class="c-search__close js-search-close"><i class="icon12-close"></i></button>
                            </div>
                        </div>
                    </div>
                    <div class="c-header-right">
                        <div class="c-hotline">
                            <label>Email: cpi@vietbao.vn&nbsp;&nbsp;&nbsp;Hotline: 0934 036 286</label>
                        </div>
                        <div class="c-share">
                            <a href="/rss"><i class="icon24-rss-square"></i></a>
                            <a href="#"><i class="icon24-facebook-square"></i></a>
                            <a href="#"><i class="icon24-youtube-square"></i></a>
                        </div>
                    </div>
                </div><!-- c-header-inner -->
            </div><!-- container -->
        </div><!-- c-header -->
        <div class="c-menu-outer">
            <div class="container">
                <div class="c-menu">
                    <ul>
                        <li><a data-Fname="home" href="/"><i class="icon20-home"></i></a></li>
                        <li><a data-Fname="video" href="/video">Video</a></li>

                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/thoi-su" data-Fname="Thoi-su">Thời sự</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/doi-ngoai" data-Fname="Doi-ngoai">Đối ngoại</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/kinh-te" data-Fname="Kinh-te">Kinh tế</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/kinh-te/thi-truong">Thị trường</a></li>
                                            <li><a href="https://vietbao.vn/kinh-te/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                            <li><a href="https://vietbao.vn/kinh-te/chung-khoan">Chứng kho&#225;n</a></li>
                                            <li><a href="https://vietbao.vn/kinh-te/bat-dong-san">Bất động sản</a></li>
                                            <li><a href="https://vietbao.vn/kinh-te/doanh-nghiep">Doanh nghiệp</a></li>
                                            <li><a href="https://vietbao.vn/kinh-te/chinh-sach">Ch&#237;nh s&#225;ch</a></li>
                                            <li><a href="https://vietbao.vn/kinh-te/thi-truong-tieu-dung">Thị trường ti&#234;u d&#249;ng</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/phap-luat" data-Fname="Phap-luat">Ph&#225;p luật</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                            <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                            <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/doi-song" data-Fname="Doi-song">Đời sống</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/du-lich-online">Du lịch online</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/gioi-tre">Giới trẻ</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/loi-song">Lối sống</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/lam-dep">L&#224;m đẹp</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/sach-hay">S&#225;ch hay</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/kien-truc">Kiến tr&#250;c</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/cong-nghe" data-Fname="Cong-nghe">C&#244;ng nghệ</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/khoa-hoc" data-Fname="Khoa-hoc">Khoa học</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                            <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                            <li><a href="https://vietbao.vn/khoa-hoc/the-gioi-dong-vat">Thế giới động vật</a></li>
                                            <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/phuong-tien" data-Fname="Phuong-tien">Phương tiện</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/the-thao" data-Fname="The-thao">Thể thao</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/golf">Golf</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/chuyen-ben-le">Chuyện b&#234;n lề</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/suc-khoe" data-Fname="Suc-khoe">Sức khỏe</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/ung-thu">Ung thư</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/tieu-duong">Tiểu đường</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/tim-mach">Tim mạch</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/giai-tri" data-Fname="Giai-tri">Giải tr&#237;</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/giai-tri/van-hoa">Văn h&#243;a</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/clip">Clip</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/hai">H&#224;i </a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/multimedia" data-Fname="MULTIMEDIA">MULTIMEDIA</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/multimedia/emagazine">E-Magazine</a></li>
                                    </ul>
                                </div>
                            </li>
                        <li class="c-menu-more js-menu-more">
                            <span class="dot dot1"></span>
                            <span class="dot dot3"></span>
                            <span class="dot dot4"></span>
                        </li>
                    </ul>
                </div><!-- c-menu -->
            </div><!-- container -->
        </div><!-- c-menu-outer -->
    </div><!-- l-nav -->
    <div class="c-space"></div>
    


<div class="bg-detail ">
    <div class="container">
        <div class="l-content clearfix">
            <div class="l-main">
                <div class="c-detail-head">
                    <div class="c-detail-head__row">
                        <nav aria-label="breadcrumb">
                            <ol class="breadcrumb">
                                <li class="breadcrumb-item"><a style="color: #666;margin-right:10px;" href="/">Trang chủ</a></li>
                                <li class="breadcrumb-item "><a class="active" style="color: #666;margin-right:10px;" href="https://vietbao.vn/suc-khoe">Sức khỏe</a></li>
                            </ol>
                        </nav>
                    </div>
                    <div class="c-detail-head__row"><h1 class="c-detail-head__title">D&#249;ng thuốc chống đ&#244;ng m&#225;u điều trị COVID-19: Lợi &#237;ch v&#224; rủi ro</h1></div>
                    <div class="c-detail-head__row is-bar">
                        <span class="c-detail-head__time">27/08/2021, 18:14</span>
                        <div class="c-share-scroll js-share-scroll">
                            <ul class="clearfix">
                                <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/dung-thuoc-chong-dong-mau-dieu-tri-covid-19-loi-ich-va-rui-ro-258790.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i></a></li>
                                <li class="zalo-share-button h-show-pc" data-href="https://vietbao.vn/dung-thuoc-chong-dong-mau-dieu-tri-covid-19-loi-ich-va-rui-ro-258790.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                                    <a class="bg-zalo" href="javascript:;" title="Chia sẻ Zalo"><span class="ti-zalo icon16-zalo-white"></span></a>
                                </li>
                                <li class="h-show-mobile"><a class="bg-zalo" href="intent:#Intent;action=android.intent.action.SEND;type=text/plain;S.android.intent.extra.SUBJECT=;S.android.intent.extra.TEXT=https://vietbao.vn/dung-thuoc-chong-dong-mau-dieu-tri-covid-19-loi-ich-va-rui-ro-258790.html?utm_source=zalo&amp;utm_medium=zalomsg&amp;B.hidePostFeed=true;B.backToSource=true;end" title="Chia sẻ Zalo"><i class="icon16-zalo-white"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="c-news-detail">
                    <div class="b-maincontent descriptionx index__10">
                        <h2 class="desc">Điều trị bằng thuốc chống đ&#244;ng m&#225;u đ&#227; được đề xuất ngay từ giai đoạn đầu của đại dịch COVID-19. Tuy nhi&#234;n việc điều trị chống đ&#244;ng m&#225;u cũng mang tới những nguy cơ tiềm ẩn nguy hiểm như tăng chảy m&#225;u trong qu&#225; tr&#236;nh điều trị.</h2>
                        <div class="content-main-normal">
                            <div id="divfirst">
                                <div id="first1">
                                    <div class="VCSortableInPreviewMode"><a href="/thuoc-chong-dong-mau-chi-dung-tai-nha-cho-f0-khi-cap-thiet-169210816182851392.htm" style="padding: 0px;"><img src="https://vb.1cdn.vn/2021/08/27/suckhoedoisong.qltns.mediacdn.vn-324455921873985536-2021-8-16-_thuoc-chong-dong-mau-16291127172411624742190-114-0-825-1137-crop-16291127332211073356617.jpg" alt="Thuốc chống đông máu chỉ dùng tại nhà cho F0 khi cấp thiết"></a>Thuốc chống đông máu chỉ dùng tại nhà cho F0 khi cấp thiết<p class="VCObjectBoxRelatedNewsItemSapo">SKĐS-Hiện nay, tại một số địa phương, do số lượng bệnh nhân gia tăng nhanh chóng vượt quá khả năng thu dung của cơ sở y tế, quản lý ca nhiễm COVID-19 tại nhà là điều cần thiết. Vậy các thuốc chống đông máu nên sử dụng như thế nào cho F0 tại nhà?</p></div>
<p>Nhiều bệnh nhân COVID-19 bị tăng nguy cơ huyết khối tĩnh mạch, đặc biệt là ở các mạch máu nhỏ. Trong phổi, điều này có thể cản trở sự trao đổi khí và thúc đẩy tình trạng suy phổi.</p>
<p>Những người mắc bệnh nặng, đặc biệt nếu họ có thêm các yếu tố nguy cơ (ví dụ: Lớn tuổi, nam giới, béo phì, ung thư...), có nguy cơ huyết khối tĩnh mạch cao hơn những người bị nhẹ hoặc bệnh không có triệu chứng. Do đó điều trị chống đông máu đã được đề xuất. Tuy nhiên việc điều trị chống đông máu cũng mang tới những nguy cơ xuất huyết tiềm ẩn trong quá trình điều trị.</p>
<figure class="VCSortableInPreviewMode"><div><img src="https://vb.1cdn.vn/2021/08/27/suckhoedoisong.qltns.mediacdn.vn-324455921873985536-2021-8-26-_thuoc-chong-dong-anh-16299712750471989734067.jpg" alt="Dùng thuốc chống đông máu điều trị COVID-19 lợi ích và rủi ro - Ảnh 2." title="Dùng thuốc chống đông máu điều trị COVID-19 lợi ích và rủi ro - Ảnh 2."></div></figure>
<h2> Thuốc chống đông và COVID-19 </h2>
<p>Theo kết quả từ 3 nghiên cứu quốc tế (REMAP-CAP, ATTACC và ACTIV-4) cho thấy nguy cơ xuất huyết tồn tại ở những bệnh nhân bị bệnh nặng, những người phải điều trị trong chăm sóc đặc biệt vì suy phổi hoặc tim mạch. Dữ liệu được công bố bởi một nhóm nghiên cứu từ Đại học Manitoba ở Winnipeg cũng cho thấy rằng điều trị chống đông không dẫn đến bất kỳ lợi ích nào ở những bệnh nhân bị COVID-19 nặng.</p>
                                </div>
                                <div att-name="image1">
                                    <div class="h-show-pc">
                                        <div class="vb-adzone banner qc" id="bn-zone-8" data-url="https://ad.vietbao.vn/ad/zone?z=8"></div>
                                    </div>
                                    <div class="h-show-mobile">
                                        <div class="vb-adzone banner qc" id="bn-zone-22" data-url="https://ad.vietbao.vn/ad/zone?z=22"></div>
                                    </div>
                                </div>
                                <div class="h-show-mobile">
                                    <div class="vb-adzone banner qc" id="bn-zone-14" data-url="https://ad.vietbao.vn/ad/zone?z=14"></div>
                                </div>
                                <div id="first2">
                                    <p>Tuy nhiên, kết quả có vẻ khả quan hơn ở những bệnh nhân có COVID-19 mức độ trung bình chưa phải điều trị tại phòng chăm sóc đặc biệt ICU. Đây là kết quả của một nghiên cứu có tên RAPID được thực hiện ở Canada và Brazil.</p>
<p>Nghiên cứu RAPID đã đánh giá tác động của thuốc chống đông ở những bệnh nhân đã nhập viện do COVID-19 nhưng chưa cần chăm sóc đặc biệt ICU. Tiêu chí chính của nghiên cứu là đánh giá sự cần thiết của việc phải chăm sóc tích cực hoặc tỷ lệ tử vong của bệnh nhân. </p>
<p>16,2% bệnh nhân được chọn ngẫu nhiên để điều trị chống đông máu đã tử vong hoặc cần chăm sóc đặc biệt so với 21,9% trong nhóm đối chứng nhận được liều heparin thấp hơn để điều trị dự phòng huyết khối. Kết quả trong nghiên cứu chỉ ra tỷ lệ chênh lệch về công dụng của thuốc khi tính cả hai tiêu chí trên là không đáng kể.</p>
<p>Tuy nhiên, các bác sĩ vẫn bị thuyết phục về những ưu điểm của phương pháp điều trị với thuốc chống đông, thể hiện qua số lượng người tử vong thấp hơn đáng kể. Chỉ có 4 bệnh nhân (1,8%) tử vong khi điều trị kháng đông so với 18 bệnh nhân (7,6%) dùng kháng đông dự phòng.</p>
<p>Ngoài ra, có những ưu điểm đáng kể đối với điều trị bằng thuốc chống đông máu được thể hiện ở một số tiêu chí, ví dụ trong trường hợp tử vong hoặc thở máy xâm nhập (tỷ số chênh lệch 0,77), tử vong hoặc hỗ trợ cơ quan (tỷ số chênh 0,77), tử vong hoặc huyết khối nghiêm trọng (tỷ lệ chênh 0,64). Số ngày không thở máy (tỷ lệ chênh 1,30) và số ngày không có sự hỗ trợ của cơ quan nhân tạo (tỷ số chênh 1,31) tăng lên đáng kể nhờ điều trị kháng đông.</p>
<h3>Những đối tượng cần thận trọng khi sử dụng thuốc chống đông</h3>
                                </div>
                            </div>
                            <div class="h-show-pc">
                                <div class="vb-adzone banner qc" id="bn-zone-10" data-url="https://ad.vietbao.vn/ad/zone?z=10"></div>
                            </div>
                            <!-- Begin Dable In_article / For inquiries, visit http://dable.io -->
                            <div style="margin-bottom:20px;" id="dablewidget_x7yanV76" data-widget_id="x7yanV76">
                                <script type="text/javascript">
                                    (function (d, a, b, l, e, _) {
                                        if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                        e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                        _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                                    })(window, document, 'dable', 'script');
                                    dable('setService', 'vietbao.vn');
                                    dable('sendLogOnce');
                                    dable('renderWidget', 'dablewidget_x7yanV76');
                                </script>
                            </div>
                            <!-- End In_article / For inquiries, visit http://dable.io -->

                            <div class="h-show-mobile">
                                <div id="vbbackground">
                                    <div class="vb-adzone banner qc" id="bn-zone-15" data-url="https://ad.vietbao.vn/ad/zone?z=15"></div>
                                </div>
                            </div>
                            <div id="divend">
                                <div id="end1">
                                    <p>Theo các nhà nghiên cứu Canada, điều trị chống đông máu nên được bắt đầu ở những bệnh nhân COVID-19 bị bệnh trung bình nếu nồng độ D-dimer, một chất chỉ thị cho tình trạng đông máu, tăng cao. Các rủi ro từ việc dùng thuốc chống đông có thể kiểm soát được.</p>
<p data-embed-code="%3Cdiv%3E%3Cimg%20src=%22https://vb.1cdn.vn/2021/08/27/suckhoedoisong.qltns.mediacdn.vn-324455921873985536-2021-8-26-_thuoc-chong-dong-ava-1629970825155936659116.jpg%22%20alt=%22D%C3%B9ng%20thu%E1%BB%91c%20ch%E1%BB%91ng%20%C4%91%C3%B4ng%20m%C3%A1u%20%C4%91i%E1%BB%81u%20tr%E1%BB%8B%20COVID-19%20l%E1%BB%A3i%20%C3%ADch%20v%C3%A0%20r%E1%BB%A7i%20ro%20-%20%E1%BA%A2nh%204.%22%20title=%22D%C3%B9ng%20thu%E1%BB%91c%20ch%E1%BB%91ng%20%C4%91%C3%B4ng%20m%C3%A1u%20%C4%91i%E1%BB%81u%20tr%E1%BB%8B%20COVID-19%20l%E1%BB%A3i%20%C3%ADch%20v%C3%A0%20r%E1%BB%A7i%20ro%20-%20%E1%BA%A2nh%204.%22%3E%3C/div%3E" class="align-center"><div><img src="https://vb.1cdn.vn/2021/08/27/suckhoedoisong.qltns.mediacdn.vn-324455921873985536-2021-8-26-_thuoc-chong-dong-ava-1629970825155936659116.jpg" alt="Dùng thuốc chống đông máu điều trị COVID-19 lợi ích và rủi ro - Ảnh 4." title="Dùng thuốc chống đông máu điều trị COVID-19 lợi ích và rủi ro - Ảnh 4."></div><p><i>Bệnh nhân COVID-19 không nhập viện, không nên bắt đầu dùng thuốc chống đông máu.﻿</i></p><p>
<p>Trong nghiên cứu Rapid, chỉ có 2 bệnh nhân (0,9%) điều trị kháng đông bị chảy máu nặng so với 4 bệnh nhân (1,7%) điều trị kháng đông dự phòng.</p>
<p>Tổ chức huyết học Mỹ (ASH) khuyến cáo tất cả người lớn nhập viện với COVID-19 nên được điều trị dự phòng huyết khối bằng thuốc trừ khi nguy cơ chảy máu cao hơn nguy cơ huyết khối.</p>
<p>Nên dùng thuốc chống đông heparin trọng lượng phân tử thấp (LMWH) hơn heparin không phân đoạn (UFH). Trong trường hợp giảm tiểu cầu do heparin, nên dùng fondaparinux. Liều lượng của thuốc nên được điều chỉnh cho bệnh nhân béo phì và suy giảm chức năng thận. Ở những bệnh nhân chống chỉ định hoặc không có thuốc chống đông máu, hãy sử dụng phương pháp dự phòng huyết khối cơ học.</p>
                                </div>
                                <div class="ads_3_4">
                                    <div style="margin: 15px 0;width:100%;display:table;border-bottom:1px solid #9b9b9b;border-top: 1px solid #9b9b9b;position:relative">
                                        <div style="width: 100%;height: 1px;position: absolute;text-align: center;">
                                            <span style="background: #f8f5e9;padding: 0 5px;position: relative;z-index: 1;color: #999!important;top: -18px;">Quảng cáo</span>
                                        </div>
                                        <i class="icon16-close"></i>
                                        <div class="h-show-pc ">
                                            <div class="vb-adzone banner qc" id="bn-zone-11" data-url="https://ad.vietbao.vn/ad/zone?z=11"></div>
                                        </div>
                                        <div class="h-show-mobile">
                                            <div class="vb-adzone banner qc" id="bn-zone-16" data-url="https://ad.vietbao.vn/ad/zone?z=16"></div>
                                        </div>
                                    </div>
                                </div>

                                <div id="end2">
                                    <p>Do thuốc các tác dụng phụ nguy hiểm, nên đối với những bệnh nhân COVID-19 không nhập viện, không nên bắt đầu dùng thuốc chống đông máu và liệu pháp chống kết tập tiểu cầu để phòng ngừa huyết khối tĩnh mạch (VTE) hoặc huyết khối động mạch trừ khi bệnh nhân có chỉ định điều trị khác hoặc đang tham gia thử nghiệm lâm sàng. Theo khuyến nghị bởi Viện Y tế Quốc gia Hoa Kỳ (NIH).</p>
<p>Không nên sử dụng liệu pháp chống đông máu hoặc chống kết tập tiểu cầu để ngăn ngừa huyết khối động mạch nằm ngoài tiêu chuẩn chăm sóc thông thường cho bệnh nhân không có COVID-19.</p>
<p>Đối với phụ nữ mang thai nhập viện do COVID-19 nặng, khuyến cáo dùng kháng đông liều dự phòng trừ khi có chống chỉ định. Giống như đối với bệnh nhân không mang thai, dự phòng VTE sau khi xuất viện không được khuyến cáo cho bệnh nhân mang thai. Các thuốc chống đông máu như heparin không phân đoạn, heparin trọng lượng phân tử thấp và warfarin không tích lũy trong sữa mẹ và không gây ra tác dụng chống đông máu ở trẻ sơ sinh. Do đó, chúng có thể được sử dụng cho phụ nữ đang cho con bú có hoặc không có COVID-19, những người cần điều trị hoặc dự phòng VTE.</p>
<p>Các thuốc chống đông đường uống tác dụng trực tiếp như rivaroxaban không được khuyến cáo do thiếu các dữ liệu về tính an toàn trong thời kỳ mang thai.</p>
<h3>Mời xem thêm video đang được quan tâm:</h3>
<div><video controls=""><source src="//suckhoedoisong.qltns.mediacdn.vn/324455921873985536/2021/8/26/Hslv5mWBRrM-1629969814580673731672.mp4" type="video/mp4">Your browser does not support the video tag.</source></video></div>
                                </div>
                            </div>
                            <div class="h-show-mobile">
                                <div class="vb-adzone banner qc" id="bn-zone-23" data-url="https://ad.vietbao.vn/ad/zone?z=23"></div>
                                <div class="vb-adzone banner qc" id="bn-zone-18" data-url="https://ad.vietbao.vn/ad/zone?z=18"></div>
                            </div>
                            <div class="h-show-pc">
                                <div class="vb-adzone banner qc" id="bn-zone-9" data-url="https://ad.vietbao.vn/ad/zone?z=9"></div>
                                <div class="vb-adzone banner qc" id="bn-zone-12" data-url="https://ad.vietbao.vn/ad/zone?z=12"></div>
                            </div>
                        </div>
                    </div><!-- b-maincontent -->
                        <div class="c-author-page">
                            <div class="c-author-page__right">
                                <span class="btn btn-light is-circle" style="padding:8px;">Theo <span>suckhoedoisong.vn</span><i class="icon-right icon16-redirect-gray"></i></span>
                                <div class="c-author-page__pc-pop">
                                    <label>Link bài gốc<span class="js-page-copy"><i class="far fa-clipboard"></i>Copy Link</span></label>
                                    <a id="url-copy" rel="nofollow" target="_blank" title="Theo suckhoedoisong.vn" href="https://suckhoedoisong.vn/dung-thuoc-chong-dong-mau-dieu-tri-covid-19-loi-ich-va-rui-ro-169210826165429664.htm">https://suckhoedoisong.vn/dung-thuoc-chong-dong-mau-dieu-tri-covid-19-loi-ich-va-rui-ro-169210826165429664.htm</a>
                                </div>
                            </div>
                            <span class="c-author-page__copy js-page-copy"><i class="far fa-clipboard"></i>Copy Link</span>
                            <div class="c-author-page__mobile-pop">
                                <label>Link đã được copy</label>
                                <a rel="nofollow" title="Theo suckhoedoisong.vn" href="https://suckhoedoisong.vn/dung-thuoc-chong-dong-mau-dieu-tri-covid-19-loi-ich-va-rui-ro-169210826165429664.htm">https://suckhoedoisong.vn/dung-thuoc-chong-dong-mau-dieu-tri-covid-19-loi-ich-va-rui-ro-169210826165429664.htm</a>
                            </div>
                        </div>
                    <div class="c-share-detail">
                        <ul class="clearfix">
                            <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/dung-thuoc-chong-dong-mau-dieu-tri-covid-19-loi-ich-va-rui-ro-258790.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i>Chia sẻ</a></li>
                            <li class="likefacebook"><div style=" " class="fb-like" data-href="https://vietbao.vn/dung-thuoc-chong-dong-mau-dieu-tri-covid-19-loi-ich-va-rui-ro-258790.html" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="false"></div></li>
                            <li class="zalo-share-button h-show-pc" data-href="https://vietbao.vn/dung-thuoc-chong-dong-mau-dieu-tri-covid-19-loi-ich-va-rui-ro-258790.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                                <a class="bg-zalo"><i class="icon16-zalo-white"></i>Chia sẻ</a>
                            </li>
                            <li class="h-show-mobile"><a class="bg-zalo" href="intent:#Intent;action=android.intent.action.SEND;type=text/plain;S.android.intent.extra.SUBJECT=;S.android.intent.extra.TEXT=https://vietbao.vn/dung-thuoc-chong-dong-mau-dieu-tri-covid-19-loi-ich-va-rui-ro-258790.html?utm_source=zalo&amp;utm_medium=zalomsg&amp;B.hidePostFeed=true;B.backToSource=true;end" title="Chia sẻ Zalo"><i class="icon16-zalo-white"></i>Chia sẻ</a></li>
                            <li class="h-show-pc"><a class="bg-twitter fb" href="https://twitter.com/share?text=D&#249;ng thuốc chống đ&#244;ng m&#225;u điều trị COVID-19: Lợi &#237;ch v&#224; rủi ro&url=https://vietbao.vn/dung-thuoc-chong-dong-mau-dieu-tri-covid-19-loi-ich-va-rui-ro-258790.html"><i class="icon16-twitter-white"></i>Chia sẻ</a></li>
                            <li class="h-show-pc"><a id="url-copy2" class="bg-orange-dark js-btn-copy" title="Theo suckhoedoisong.vn" href="https://vietbao.vn/dung-thuoc-chong-dong-mau-dieu-tri-covid-19-loi-ich-va-rui-ro-258790.html"><i class="icon16-link-white"></i>Copy link</a></li>
                        </ul>
                        <a class="btn-print fb" href="/print/258790.html"><i class="icon32-print"></i></a>
                    </div><!-- c-share-detail -->
                    <div class="c-box">
                        <div class="c-box__content">
                            <div class="c-tags">
                                <ul>
                                        <li>
                                            <h4>
                                                <a href="/dieu-tri-covid19-ptag.html" title="điều trị COVID-19">điều trị COVID-19</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/covid19-ptag.html" title="COVID-19">COVID-19</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/thuoc-chong-dong-ptag.html" title="Thuốc chống đ&#244;ng">Thuốc chống đ&#244;ng</a>
                                            </h4>
                                        </li>
                                </ul>
                            </div><!-- c-tags -->
                        </div><!-- c-box__content -->
                    </div><!-- c-boxt -->
                    <div class="c-box h-show-mobile">
                        <div class="c-box__content">
                            <div class="c-fanpage" style=text-align:center;>
                                <div class="fb-page" data-href="https://www.facebook.com/vietbao20" data-tabs="timeline" data-width="" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vietbao20" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vietbao20">Việt Báo</a></blockquote></div>
                            </div>
                        </div><!-- c-box__content -->
                    </div><!-- c-box -->
                    <div class="h-show-mobile" style="margin-bottom:20px">
                        <div class="vb-adzone banner qc" id="bn-zone-17" data-url="https://ad.vietbao.vn/ad/zone?z=17"></div>
                    </div>
                    <div class="c-box">
                        <div class="c-box__title"><div class="c-box__title__name">Bài liên quan</div></div>
                        <div class="c-box__content">
                            <div class="c-template-list">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/huong-dan-f0-cach-dung-thuoc-molnupiravir-dieu-tri-covid-19-tai-nha-258419.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/08/26/benh-vien-tp-hcm-thu-nghiem-thuoc-khang-virus-cho-f0.jpg" alt="Hướng dẫn F0 c&#225;ch d&#249;ng thuốc Molnupiravir điều trị Covid-19 tại nh&#224;" title="Hướng dẫn F0 c&#225;ch d&#249;ng thuốc Molnupiravir điều trị Covid-19 tại nh&#224;" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row"><h3 class="b-grid__title"><a href="https://vietbao.vn/huong-dan-f0-cach-dung-thuoc-molnupiravir-dieu-tri-covid-19-tai-nha-258419.html">Hướng dẫn F0 c&#225;ch d&#249;ng thuốc Molnupiravir điều trị Covid-19 tại nh&#224;</a></h3></div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Thuốc Molnupiravir c&#243; nhiều dạng kh&#225;c nhau, bao gồm vi&#234;n nang 200 mg, 400 mg, ng&#224;y uống 2 lần với liều d&#249;ng l&#224; 1600mg/ng&#224;y.
                                                </div>
                                            </div>
                                        </div>
                            </div><!-- c-template-list -->
                        </div><!-- c-box__content -->
                    </div><!-- c-box -->
                    
                    <div id="dablewidget_GlGZYg7x" data-widget_id="GlGZYg7x">
                        <script type="text/javascript">
                            (function (d, a, b, l, e, _) {
                                if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                            })(window, document, 'dable', 'script');
                            dable('setService', 'vietbao.vn');
                            dable('sendLogOnce');
                            dable('renderWidget', 'dablewidget_GlGZYg7x');
                        </script>
                    </div>
                        <div class="c-box h-show-mobile">
                            <div class="c-box__title"><div class="c-box__title__name">Đọc tiếp</div></div>
                            <div class="c-box__content">
                                <div class="c-news-topmore">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/7-loai-thuoc-dieu-tri-covid-19-cho-f0-tai-nha-258416.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/08/26/thuoc-tri-covid_ljzy.jpg" alt="7 loại thuốc điều trị Covid-19 cho F0 tại nh&#224;" title="7 loại thuốc điều trị Covid-19 cho F0 tại nh&#224;" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h4 class="b-grid__title"><a href="https://vietbao.vn/7-loai-thuoc-dieu-tri-covid-19-cho-f0-tai-nha-258416.html">7 loại thuốc điều trị Covid-19 cho F0 tại nh&#224;</a></h4>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/bo-y-te-phan-bo-103-680-lo-thuoc-remdesivir-dieu-tri-covid-19-cho-33-don-vi-258362.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/08/26/suckhoedoisong.qltns.mediacdn.vn-zoom-600_315-324455921873985536-2021-8-26-_thuoc-remdesivir-26-162997821376079200016-0-0-338-541-crop-1629978342587307889168.jpeg.jpg" alt="Bộ Y tế ph&#226;n bổ 103.680 lọ thuốc Remdesivir điều trị COVID-19 cho 33 đơn vị" title="Bộ Y tế ph&#226;n bổ 103.680 lọ thuốc Remdesivir điều trị COVID-19 cho 33 đơn vị" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h4 class="b-grid__title"><a href="https://vietbao.vn/bo-y-te-phan-bo-103-680-lo-thuoc-remdesivir-dieu-tri-covid-19-cho-33-don-vi-258362.html">Bộ Y tế ph&#226;n bổ 103.680 lọ thuốc Remdesivir điều trị COVID-19 cho 33 đơn vị</a></h4>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/tphcm-bat-3-bi-can-lien-quan-vu-san-xuat-buon-ban-thuoc-dieu-tri-covid-19-gia-257881.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/08/25/image.congan.com.vn-thumbnail-catp-480-2021-8-25-_z2700303952135-e8686a8d93587d47dcc0b14e14183330_1262_757_860.jpg" alt="TPHCM: Bắt 3 bị can li&#234;n quan vụ sản xuất, bu&#244;n b&#225;n thuốc điều trị COVID-19 giả" title="TPHCM: Bắt 3 bị can li&#234;n quan vụ sản xuất, bu&#244;n b&#225;n thuốc điều trị COVID-19 giả" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h4 class="b-grid__title"><a href="https://vietbao.vn/tphcm-bat-3-bi-can-lien-quan-vu-san-xuat-buon-ban-thuoc-dieu-tri-covid-19-gia-257881.html">TPHCM: Bắt 3 bị can li&#234;n quan vụ sản xuất, bu&#244;n b&#225;n thuốc điều trị COVID-19 giả</a></h4>
                                                </div>
                                            </div>
                                        </div>
                                </div>
                            </div>
                        </div>
                    
                </div><!-- c-news-detail -->
            </div><!-- l-main -->
            <div class="l-sidebar">
                <div class="c-box h-show-pc">
                    <div class="c-box__title"><div class="c-box__title__name">Tin y tế</div></div>
                    <div class="c-box__content">
                        <div class="c-news-topmore">
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/chieu-27-8-ha-noi-them-21-truong-hop-mac-covid-19-ca-ngay-co-59-ca-258795.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/08/27/vnn-imgs-f.vgcloud.vn-2021-08-11-17-_f0-khoi-benh-duoc-ve-nha-can-lam-gi.jpg" alt="Chiều 27/8, H&#224; Nội th&#234;m 21 trường hợp mắc Covid-19, cả ng&#224;y c&#243; 59 ca" title="Chiều 27/8, H&#224; Nội th&#234;m 21 trường hợp mắc Covid-19, cả ng&#224;y c&#243; 59 ca" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/chieu-27-8-ha-noi-them-21-truong-hop-mac-covid-19-ca-ngay-co-59-ca-258795.html">Chiều 27/8, H&#224; Nội th&#234;m 21 trường hợp mắc Covid-19, cả ng&#224;y c&#243; 59 ca</a></h4>
                                        </div>
                                    </div>
                                </div>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/ngay-27-8-them-12-920-ca-nhiem-covid-19-10-126-nguoi-khoi-benh-258794.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/08/27/vnn-imgs-f.vgcloud.vn-2021-08-27-18-_v.jpg" alt="Ngày 27/8 th&#234;m 12.920 ca nhiễm Covid-19, 10.126 người khỏi bệnh" title="Ngày 27/8 th&#234;m 12.920 ca nhiễm Covid-19, 10.126 người khỏi bệnh" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/ngay-27-8-them-12-920-ca-nhiem-covid-19-10-126-nguoi-khoi-benh-258794.html">Ngày 27/8 th&#234;m 12.920 ca nhiễm Covid-19, 10.126 người khỏi bệnh</a></h4>
                                        </div>
                                    </div>
                                </div>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/ha-noi-lap-vung-cach-ly-y-te-492-ho-dan-vi-lien-quan-chum-ca-benh-34-f0-258781.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/08/27/vnn-imgs-f.vgcloud.vn-2021-08-27-16-_lien-quan-chum-34-f0-lap-vung-cach-ly-y-te-o-giap-bat-hoang-mai.jpg" alt="H&#224; Nội lập v&#249;ng c&#225;ch ly y tế 492 hộ d&#226;n v&#236; li&#234;n quan ch&#249;m ca bệnh 34 F0" title="H&#224; Nội lập v&#249;ng c&#225;ch ly y tế 492 hộ d&#226;n v&#236; li&#234;n quan ch&#249;m ca bệnh 34 F0" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/ha-noi-lap-vung-cach-ly-y-te-492-ho-dan-vi-lien-quan-chum-ca-benh-34-f0-258781.html">H&#224; Nội lập v&#249;ng c&#225;ch ly y tế 492 hộ d&#226;n v&#236; li&#234;n quan ch&#249;m ca bệnh 34 F0</a></h4>
                                        </div>
                                    </div>
                                </div>
                        </div><!-- c-news-more -->
                    </div><!-- c-box__content -->
                        <div class="c-box__title"><div class="c-box__title__name">Đọc tiếp</div></div>
                        <div class="c-box__content">
                            <div class="c-news-topmore">
                                    <div class="b-grid">
                                        <div class="b-grid__img"><a href="https://vietbao.vn/7-loai-thuoc-dieu-tri-covid-19-cho-f0-tai-nha-258416.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/08/26/thuoc-tri-covid_ljzy.jpg" alt="7 loại thuốc điều trị Covid-19 cho F0 tại nh&#224;" title="7 loại thuốc điều trị Covid-19 cho F0 tại nh&#224;" /></a></div>
                                        <div class="b-grid__content">
                                            <div class="b-grid__row">
                                                <h4 class="b-grid__title"><a href="https://vietbao.vn/7-loai-thuoc-dieu-tri-covid-19-cho-f0-tai-nha-258416.html">7 loại thuốc điều trị Covid-19 cho F0 tại nh&#224;</a></h4>
                                            </div>
                                        </div>
                                    </div>
                                    <div class="b-grid">
                                        <div class="b-grid__img"><a href="https://vietbao.vn/bo-y-te-phan-bo-103-680-lo-thuoc-remdesivir-dieu-tri-covid-19-cho-33-don-vi-258362.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/08/26/suckhoedoisong.qltns.mediacdn.vn-zoom-600_315-324455921873985536-2021-8-26-_thuoc-remdesivir-26-162997821376079200016-0-0-338-541-crop-1629978342587307889168.jpeg.jpg" alt="Bộ Y tế ph&#226;n bổ 103.680 lọ thuốc Remdesivir điều trị COVID-19 cho 33 đơn vị" title="Bộ Y tế ph&#226;n bổ 103.680 lọ thuốc Remdesivir điều trị COVID-19 cho 33 đơn vị" /></a></div>
                                        <div class="b-grid__content">
                                            <div class="b-grid__row">
                                                <h4 class="b-grid__title"><a href="https://vietbao.vn/bo-y-te-phan-bo-103-680-lo-thuoc-remdesivir-dieu-tri-covid-19-cho-33-don-vi-258362.html">Bộ Y tế ph&#226;n bổ 103.680 lọ thuốc Remdesivir điều trị COVID-19 cho 33 đơn vị</a></h4>
                                            </div>
                                        </div>
                                    </div>
                                    <div class="b-grid">
                                        <div class="b-grid__img"><a href="https://vietbao.vn/tphcm-bat-3-bi-can-lien-quan-vu-san-xuat-buon-ban-thuoc-dieu-tri-covid-19-gia-257881.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/08/25/image.congan.com.vn-thumbnail-catp-480-2021-8-25-_z2700303952135-e8686a8d93587d47dcc0b14e14183330_1262_757_860.jpg" alt="TPHCM: Bắt 3 bị can li&#234;n quan vụ sản xuất, bu&#244;n b&#225;n thuốc điều trị COVID-19 giả" title="TPHCM: Bắt 3 bị can li&#234;n quan vụ sản xuất, bu&#244;n b&#225;n thuốc điều trị COVID-19 giả" /></a></div>
                                        <div class="b-grid__content">
                                            <div class="b-grid__row">
                                                <h4 class="b-grid__title"><a href="https://vietbao.vn/tphcm-bat-3-bi-can-lien-quan-vu-san-xuat-buon-ban-thuoc-dieu-tri-covid-19-gia-257881.html">TPHCM: Bắt 3 bị can li&#234;n quan vụ sản xuất, bu&#244;n b&#225;n thuốc điều trị COVID-19 giả</a></h4>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                </div>

                <div class="c-box h-show-pc js-sticky-scroll">
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x250 is-hidden-title">

                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">

                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <!-- Begin Dable InArticle_300x600 / For inquiries, visit http://dable.io -->
                                <div id="dablewidget_6oMVa67b" data-widget_id="6oMVa67b">
                                    <script type="text/javascript">
                                        (function (d, a, b, l, e, _) {
                                            if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                            e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                            _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                                        })(window, document, 'dable', 'script');
                                        dable('setService', 'vietbao.vn');
                                        dable('sendLogOnce');
                                        dable('renderWidget', 'dablewidget_6oMVa67b');
                                    </script>
                                </div>
                                <!-- End InArticle_300x600 / For inquiries, visit http://dable.io -->
                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
            </div><!-- l-sidebar -->
        </div><!-- l-content -->
    </div><!-- container -->
</div><!-- bg-detail -->
<div class="c-main-banner bg-gray h-show-pc" style="margin-top:20px;">
    <div class="container">
        <div class="c-banner">
            <div class="c-banner-item">

            </div>
        </div><!-- c-banner -->
    </div><!-- container -->
</div><!-- c-main-banner -->
<div class="c-news-readmore">
    <div class="container">
        <div class="c-box">
            <div class="c-box__title"><div class="c-box__title__name"><a style="text-decoration: none;" href="https://vietbao.vn/suc-khoe">Đọc thêm Sức khỏe</a></div></div>
            <div class="c-box__content">
                <div class="c-template-grid is-col-3 is-line">
                    <ul class="clearfix">
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/tp-hcm-trien-khai-ung-dung-ho-tro-tim-giuong-oxy-cho-benh-nhan-covid-19-258201.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/08/26/oxy.png" alt="TP.HCM: triển khai ứng dụng hỗ trợ t&#236;m giường oxy cho bệnh nh&#226;n COVID-19" title="TP.HCM: triển khai ứng dụng hỗ trợ t&#236;m giường oxy cho bệnh nh&#226;n COVID-19" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/tp-hcm-trien-khai-ung-dung-ho-tro-tim-giuong-oxy-cho-benh-nhan-covid-19-258201.html">TP.HCM: triển khai ứng dụng hỗ trợ t&#236;m giường oxy cho bệnh nh&#226;n COVID-19</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/ly-do-nhieu-quoc-gia-keo-dai-thoi-gian-tiem-mui-vaccine-covid-19-thu-2-257487.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/08/24/vaccine-2.png" alt="L&#253; do nhiều quốc gia k&#233;o d&#224;i thời gian ti&#234;m mũi vaccine COVID-19 thứ 2" title="L&#253; do nhiều quốc gia k&#233;o d&#224;i thời gian ti&#234;m mũi vaccine COVID-19 thứ 2" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/ly-do-nhieu-quoc-gia-keo-dai-thoi-gian-tiem-mui-vaccine-covid-19-thu-2-257487.html">L&#253; do nhiều quốc gia k&#233;o d&#224;i thời gian ti&#234;m mũi vaccine COVID-19 thứ 2</a></h2></div>
                                    </div>
                                </div>
                            </li>

                    </ul>
                </div><!-- c-template-grid -->
            </div><!-- c-box__content -->
        </div><!-- c-box -->
    </div><!-- container -->
</div><!-- c-news-readmore -->
<!------------------------homepage content------------------------>
<div class="c-homepage-repeat-content">
    <div class="container">
        <div class="clearfix">
            <div class="l-main">
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Nổi bật Việt báo</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/ha-noi-lap-vung-cach-ly-y-te-492-ho-dan-vi-lien-quan-chum-ca-benh-34-f0-258781.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/08/27/vnn-imgs-f.vgcloud.vn-2021-08-27-16-_lien-quan-chum-34-f0-lap-vung-cach-ly-y-te-o-giap-bat-hoang-mai.jpg" alt="H&#224; Nội lập v&#249;ng c&#225;ch ly y tế 492 hộ d&#226;n v&#236; li&#234;n quan ch&#249;m ca bệnh 34 F0" title="H&#224; Nội lập v&#249;ng c&#225;ch ly y tế 492 hộ d&#226;n v&#236; li&#234;n quan ch&#249;m ca bệnh 34 F0" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/ha-noi-lap-vung-cach-ly-y-te-492-ho-dan-vi-lien-quan-chum-ca-benh-34-f0-258781.html">H&#224; Nội lập v&#249;ng c&#225;ch ly y tế 492 hộ d&#226;n v&#236; li&#234;n quan ch&#249;m ca bệnh 34 F0</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    V&#249;ng c&#225;ch ly y tế k&#233;o d&#224;i 14 ng&#224;y (từ 12h ng&#224;y 25/8 đến 12h ng&#224;y 8/9) với 492 hộ, 1903 nh&#226;n khẩu tại c&#225;c khu vực phường Gi&#225;p B&#225;t, quận Ho&#224;ng Mai.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/ronaldo-dut-duyen-juventus-bi-mat-ve-su-ran-nut-258813.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/08/27/vnn-imgs-f.vgcloud.vn-2021-08-27-15-_ronaldo-juventus.jpg" alt="Ronaldo đứt duy&#234;n Juventus: B&#237; mật về sự rạn nứt" title="Ronaldo đứt duy&#234;n Juventus: B&#237; mật về sự rạn nứt" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/ronaldo-dut-duyen-juventus-bi-mat-ve-su-ran-nut-258813.html">Ronaldo đứt duy&#234;n Juventus: B&#237; mật về sự rạn nứt</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">17 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Cristiano Ronaldo kh&#244;ng chắc tiếp tục kho&#225;c &#225;o Juventus v&#224; đang t&#236;m c&#225;ch sang Man City. Đ&#226;y l&#224; kết quả của sự rạn nứt k&#233;o d&#224;i.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/blv-quang-huy-hlv-park-hang-seo-chon-tan-binh-rat-dung-bai-258801.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/08/27/vnn-imgs-f.vgcloud.vn-2021-08-21-19-_tuyen-viet-nam-1.jpg" alt="BLV Quang Huy: HLV Park Hang Seo chọn t&#226;n binh rất đ&#250;ng b&#224;i" title="BLV Quang Huy: HLV Park Hang Seo chọn t&#226;n binh rất đ&#250;ng b&#224;i" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/blv-quang-huy-hlv-park-hang-seo-chon-tan-binh-rat-dung-bai-258801.html">BLV Quang Huy: HLV Park Hang Seo chọn t&#226;n binh rất đ&#250;ng b&#224;i</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">22 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    B&#236;nh luận vi&#234;n Vũ Quang Huy cho rằng HLV Park Hang Seo c&#243; l&#253; do để tin d&#249;ng c&#225;c t&#226;n binh, v&#224; nhiều khả năng tuyển Việt Nam sẽ thay đổi lối chơi.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/chieu-27-8-ha-noi-them-21-truong-hop-mac-covid-19-ca-ngay-co-59-ca-258795.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/08/27/vnn-imgs-f.vgcloud.vn-2021-08-11-17-_f0-khoi-benh-duoc-ve-nha-can-lam-gi.jpg" alt="Chiều 27/8, H&#224; Nội th&#234;m 21 trường hợp mắc Covid-19, cả ng&#224;y c&#243; 59 ca" title="Chiều 27/8, H&#224; Nội th&#234;m 21 trường hợp mắc Covid-19, cả ng&#224;y c&#243; 59 ca" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/chieu-27-8-ha-noi-them-21-truong-hop-mac-covid-19-ca-ngay-co-59-ca-258795.html">Chiều 27/8, H&#224; Nội th&#234;m 21 trường hợp mắc Covid-19, cả ng&#224;y c&#243; 59 ca</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">25 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Chiều nay, H&#224; Nội ghi nhận th&#234;m 16 ca Covid-19 tại cộng đồng v&#224; 5 ca tại khu c&#225;ch ly, thuộc 3 ch&#249;m 3 bệnh.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/phat-hien-chong-giau-anh-tinh-cu-vo-bo-nhu-khong-nhung-lai-dua-ra-don-ghen-sieu-chat-258802.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/08/27/ttol.vietnamnetjsc.vn-images-2021-08-27-18-14-_20.jpg" alt="Ph&#225;t hiện chồng giấu ảnh t&#236;nh cũ, vợ bơ như kh&#244;ng nhưng lại đưa ra &#39;đ&#242;n ghen&#39; si&#234;u chất" title="Ph&#225;t hiện chồng giấu ảnh t&#236;nh cũ, vợ bơ như kh&#244;ng nhưng lại đưa ra &#39;đ&#242;n ghen&#39; si&#234;u chất" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/phat-hien-chong-giau-anh-tinh-cu-vo-bo-nhu-khong-nhung-lai-dua-ra-don-ghen-sieu-chat-258802.html">Ph&#225;t hiện chồng giấu ảnh t&#236;nh cũ, vợ bơ như kh&#244;ng nhưng lại đưa ra &#39;đ&#242;n ghen&#39; si&#234;u chất</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">25 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Thấy vợ c&#243; biểu hiện kh&#225;c, chồng em bắt đầu để &#253;. H&#244;m đ&#243; nằm trong ph&#242;ng, nghe tiếng anh đi l&#224;m về, em cố t&#236;nh n&#243;i chuyện điện thoại...&quot;, người vợ kể.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>

                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Đừng bỏ lỡ</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/van-hau-va-99-ngay-tro-ve-voi-chan-thuong-258770.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/08/27/image.vtc.vn-upload-2021-08-27-_vanhau-17095281.jpg" alt="Văn Hậu v&#224; 99 ng&#224;y trở về với chấn thương" title="Văn Hậu v&#224; 99 ng&#224;y trở về với chấn thương" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/van-hau-va-99-ngay-tro-ve-voi-chan-thuong-258770.html">Văn Hậu v&#224; 99 ng&#224;y trở về với chấn thương</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">2 giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Hậu vệ Đo&#224;n Văn Hậu được trả về CLB H&#224; Nội v&#224; quay lại v&#242;ng lặp chấn thương - phục hồi - thi đấu khi chưa b&#236;nh phục sau 99 ng&#224;y.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/nhung-dau-hieu-canh-bao-ban-co-the-dang-bi-ung-thu-da-258789.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/08/27/suckhoedoisong.qltns.mediacdn.vn-zoom-600_315-324455921873985536-2021-8-27-_1-16300352260521544664759-0-4-310-500-crop-16300352307891158553847.jpg" alt="Những dấu hiệu cảnh b&#225;o bạn c&#243; thể đang bị ung thư da" title="Những dấu hiệu cảnh b&#225;o bạn c&#243; thể đang bị ung thư da" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/nhung-dau-hieu-canh-bao-ban-co-the-dang-bi-ung-thu-da-258789.html">Những dấu hiệu cảnh b&#225;o bạn c&#243; thể đang bị ung thư da</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/suc-khoe/ung-thu">Ung thư</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Bệnh ung thư da l&#224; t&#236;nh trạng ph&#225;t triển bất thường của tế b&#224;o da, l&#224; một dạng ung thư phổ biến nhất hiện nay.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/ro-ri-danh-sach-den-dan-sao-sap-bi-so-gay-sau-trieu-vy-huynh-hieu-minh-ly-tieu-lo-vu-chinh-soc-nhat-la-su-xuat-hien-cua-tzuyu-twice-258785.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/08/27/file.tinnhac.com-2021-08-27-_20210827174506-e004.jpg" alt="R&#242; rỉ danh s&#225;ch &#39;đen&#39; d&#224;n sao sắp bị &#39;sờ g&#225;y&#39; sau Triệu Vy: Huỳnh Hiểu Minh, L&#253; Tiểu Lộ, Vu Ch&#237;nh,... sốc nhất l&#224; sự xuất hiện của Tzuyu (TWICE)" title="R&#242; rỉ danh s&#225;ch &#39;đen&#39; d&#224;n sao sắp bị &#39;sờ g&#225;y&#39; sau Triệu Vy: Huỳnh Hiểu Minh, L&#253; Tiểu Lộ, Vu Ch&#237;nh,... sốc nhất l&#224; sự xuất hiện của Tzuyu (TWICE)" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/ro-ri-danh-sach-den-dan-sao-sap-bi-so-gay-sau-trieu-vy-huynh-hieu-minh-ly-tieu-lo-vu-chinh-soc-nhat-la-su-xuat-hien-cua-tzuyu-twice-258785.html">R&#242; rỉ danh s&#225;ch &#39;đen&#39; d&#224;n sao sắp bị &#39;sờ g&#225;y&#39; sau Triệu Vy: Huỳnh Hiểu Minh, L&#253; Tiểu Lộ, Vu Ch&#237;nh,... sốc nhất l&#224; sự xuất hiện của Tzuyu (TWICE)</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">1 giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Cbiz đang bước v&#224;o cuộc thanh trừng lớn n&#234;n sau Triệu Vy, chắc chắn c&#242;n kh&#244;ng &#237;t sao phải &#39;ng&#227; ngựa&#39;.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/vo-ngoai-tu-lanh-nong-ran-xem-ngay-nhung-cach-ha-nhiet-duoi-day-gian-cach-khong-lo-tu-hong-258803.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/08/27/ttol.vietnamnetjsc.vn-images-2021-08-27-14-53-_tu-lanh-av.jpg" alt="Vỏ ngo&#224;i tủ lạnh n&#243;ng ran: Xem ngay những c&#225;ch hạ nhiệt dưới đ&#226;y, gi&#227;n c&#225;ch kh&#244;ng lo tủ hỏng" title="Vỏ ngo&#224;i tủ lạnh n&#243;ng ran: Xem ngay những c&#225;ch hạ nhiệt dưới đ&#226;y, gi&#227;n c&#225;ch kh&#244;ng lo tủ hỏng" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/vo-ngoai-tu-lanh-nong-ran-xem-ngay-nhung-cach-ha-nhiet-duoi-day-gian-cach-khong-lo-tu-hong-258803.html">Vỏ ngo&#224;i tủ lạnh n&#243;ng ran: Xem ngay những c&#225;ch hạ nhiệt dưới đ&#226;y, gi&#227;n c&#225;ch kh&#244;ng lo tủ hỏng</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">25 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Khi thấy tủ lạnh bị n&#243;ng, bạn đừng vội lo lắng. H&#227;y thực hiện những c&#225;ch dưới đ&#226;y để l&#224;m m&#225;t tủ lạnh, gi&#250;p k&#233;o d&#224;i tuổi thọ của thiết bị.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/dan-ban-trai-la-pho-giam-doc-ve-ra-mat-vua-nhin-thay-mat-anh-bo-toi-da-chi-thang-mat-roi-duoi-ra-khoi-nha-258804.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/08/27/ttol.vietnamnetjsc.vn-images-2021-08-27-14-45-_khoc-av.jpg" alt="Dẫn bạn trai l&#224; ph&#243; gi&#225;m đốc về ra mắt, vừa nh&#236;n thấy mặt anh bố t&#244;i đ&#227; chỉ thẳng mặt rồi đuổi ra khỏi nh&#224;" title="Dẫn bạn trai l&#224; ph&#243; gi&#225;m đốc về ra mắt, vừa nh&#236;n thấy mặt anh bố t&#244;i đ&#227; chỉ thẳng mặt rồi đuổi ra khỏi nh&#224;" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/dan-ban-trai-la-pho-giam-doc-ve-ra-mat-vua-nhin-thay-mat-anh-bo-toi-da-chi-thang-mat-roi-duoi-ra-khoi-nha-258804.html">Dẫn bạn trai l&#224; ph&#243; gi&#225;m đốc về ra mắt, vừa nh&#236;n thấy mặt anh bố t&#244;i đ&#227; chỉ thẳng mặt rồi đuổi ra khỏi nh&#224;</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">25 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Vừa nh&#236;n thấy mặt Sơn, bố t&#244;i đ&#227; chỉ thẳng mặt đuổi ra khỏi nh&#224;.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Mới nhất</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix loadAjax">
                                    <li class="loadArticle" pid="258805">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/be-gai-7-tuoi-dau-dau-suot-1-tuan-lien-bac-si-bo-tay-khong-tim-ra-benh-nguyen-nhan-duoc-he-lo-qua-mau-giay-khien-ba-me-hoi-han-tu-trach-ban-than-258805.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/08/27/ttol.vietnamnetjsc.vn-images-2021-08-27-14-37-_dau-bung-av.jpg" alt="B&#233; g&#225;i 7 tuổi đau đầu suốt 1 tuần liền, b&#225;c sĩ b&#243; tay kh&#244;ng t&#236;m ra bệnh, nguy&#234;n nh&#226;n được h&#233; lộ qua mẩu giấy khiến b&#224; mẹ hối hận tự tr&#225;ch bản th&#226;n" title="B&#233; g&#225;i 7 tuổi đau đầu suốt 1 tuần liền, b&#225;c sĩ b&#243; tay kh&#244;ng t&#236;m ra bệnh, nguy&#234;n nh&#226;n được h&#233; lộ qua mẩu giấy khiến b&#224; mẹ hối hận tự tr&#225;ch bản th&#226;n" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/be-gai-7-tuoi-dau-dau-suot-1-tuan-lien-bac-si-bo-tay-khong-tim-ra-benh-nguyen-nhan-duoc-he-lo-qua-mau-giay-khien-ba-me-hoi-han-tu-trach-ban-than-258805.html">B&#233; g&#225;i 7 tuổi đau đầu suốt 1 tuần liền, b&#225;c sĩ b&#243; tay kh&#244;ng t&#236;m ra bệnh, nguy&#234;n nh&#226;n được h&#233; lộ qua mẩu giấy khiến b&#224; mẹ hối hận tự tr&#225;ch bản th&#226;n</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">25 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Nguy&#234;n nh&#226;n n&#224;y khiến cả b&#225;c sĩ lẫn người mẹ đều b&#224;ng ho&#224;ng.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="258806">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/3-con-giap-so-phan-vang-muoi-cang-ve-hau-van-cang-an-nhan-258806.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/08/27/ttol.vietnamnetjsc.vn-images-2021-08-27-16-16-_tu-vi-copy1.jpg" alt="3 con gi&#225;p số phận v&#224;ng mười, c&#224;ng về hậu vận c&#224;ng an nh&#224;n" title="3 con gi&#225;p số phận v&#224;ng mười, c&#224;ng về hậu vận c&#224;ng an nh&#224;n" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/3-con-giap-so-phan-vang-muoi-cang-ve-hau-van-cang-an-nhan-258806.html">3 con gi&#225;p số phận v&#224;ng mười, c&#224;ng về hậu vận c&#224;ng an nh&#224;n</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">25 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-song/loi-song">Lối sống</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    3 con gi&#225;p n&#224;y nhận được nhiều lộc trời, được v&#237; l&#224; số mệnh v&#224;ng mười. Nhờ vậy cuộc đời của họ thường vi&#234;n m&#227;n.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="258808">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/tuyen-viet-nam-sang-a-rap-xe-ut-san-sang-cho-vong-dau-loai-world-cup-258808.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/08/27/image.vtc.vn-upload-2021-06-30-_dt-viet-nam-16105360.jpg" alt="Tuyển Việt Nam sang Ả Rập X&#234; &#218;t sẵn s&#224;ng cho v&#242;ng đấu loại World Cup" title="Tuyển Việt Nam sang Ả Rập X&#234; &#218;t sẵn s&#224;ng cho v&#242;ng đấu loại World Cup" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/tuyen-viet-nam-sang-a-rap-xe-ut-san-sang-cho-vong-dau-loai-world-cup-258808.html">Tuyển Việt Nam sang Ả Rập X&#234; &#218;t sẵn s&#224;ng cho v&#242;ng đấu loại World Cup</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">25 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Đội tuyển Việt Nam chuẩn bị l&#234;n đường sang Ả Rập X&#234; &#218;t thi đấu v&#242;ng loại World Cup 2022.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="258809">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/ronaldo-chia-tay-cac-dong-doi-roi-khoi-dai-ban-doanh-cua-juventus-258809.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/08/27/media.vov.vn-sites-default-files-styles-large-public-2021-08-_ronaldo_3.jpg" alt="Ronaldo chia tay c&#225;c đồng đội, rời khỏi đại bản doanh của Juventus" title="Ronaldo chia tay c&#225;c đồng đội, rời khỏi đại bản doanh của Juventus" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/ronaldo-chia-tay-cac-dong-doi-roi-khoi-dai-ban-doanh-cua-juventus-258809.html">Ronaldo chia tay c&#225;c đồng đội, rời khỏi đại bản doanh của Juventus</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">25 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/the-thao/chuyen-ben-le">Chuyện b&#234;n lề</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Cristiano Ronaldo đ&#227; n&#243;i lời chia tay với c&#225;c đồng đội, trước khi l&#225;i xe rời khỏi đại bản doanh của Juventus.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="258812">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/loat-ost-dinh-chop-cua-trieu-vy-co-the-bay-mau-vi-phong-sat-258812.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/08/27/2sao.vietnamnetjsc.vn-images-2021-08-27-17-22-_bia-vy.png" alt="Loạt OST &#39;đỉnh ch&#243;p&#39; của Triệu Vy c&#243; thể &#39;bay m&#224;u&#39; v&#236; phong s&#225;t" title="Loạt OST &#39;đỉnh ch&#243;p&#39; của Triệu Vy c&#243; thể &#39;bay m&#224;u&#39; v&#236; phong s&#225;t" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/loat-ost-dinh-chop-cua-trieu-vy-co-the-bay-mau-vi-phong-sat-258812.html">Loạt OST &#39;đỉnh ch&#243;p&#39; của Triệu Vy c&#243; thể &#39;bay m&#224;u&#39; v&#236; phong s&#225;t</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">25 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Triệu Vy được giới chuy&#234;n m&#244;n đ&#225;nh gi&#225; l&#224; ca sĩ c&#243; giọng h&#225;t trong trẻo v&#224; lu&#244;n được &quot;chọn mặt gửi v&#224;ng&quot; để thể hiện c&#225;c OST trong ch&#237;nh phim c&#244; đ&#243;ng.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>

                            </ul>
                            <div class="loading_img" style="display: none;">
                                <div class="timeline-wrapper">
                                    <div class="timeline-item">
                                        <div class="animated-background">
                                            <div class="background-masker header-top"></div>
                                            <div class="background-masker header-left"></div>
                                            <div class="background-masker header-right"></div>
                                            <div class="background-masker header-bottom"></div>
                                            <div class="background-masker header-2-left"></div>
                                            <div class="background-masker header-2-right"></div>
                                            <div class="background-masker header-2-bottom"></div>
                                            <div class="background-masker meta-left"></div>
                                            <div class="background-masker meta-right"></div>
                                            <div class="background-masker meta-bottom"></div>
                                            <div class="background-masker description-left"></div>
                                            <div class="background-masker description-right"></div>
                                            <div class="background-masker description-bottom"></div>
                                            <div class="background-masker description-2-left"></div>
                                            <div class="background-masker description-2-right"></div>
                                            <div class="background-masker description-2-bottom"></div>
                                            <div class="background-masker description-3-left"></div>
                                            <div class="background-masker description-3-right"></div>
                                            <div class="background-masker description-3-bottom"></div>
                                        </div>
                                    </div>
                                </div> <div class="timeline-wrapper">
                                    <div class="timeline-item">
                                        <div class="animated-background">
                                            <div class="background-masker header-top"></div>
                                            <div class="background-masker header-left"></div>
                                            <div class="background-masker header-right"></div>
                                            <div class="background-masker header-bottom"></div>
                                            <div class="background-masker header-2-left"></div>
                                            <div class="background-masker header-2-right"></div>
                                            <div class="background-masker header-2-bottom"></div>
                                            <div class="background-masker meta-left"></div>
                                            <div class="background-masker meta-right"></div>
                                            <div class="background-masker meta-bottom"></div>
                                            <div class="background-masker description-left"></div>
                                            <div class="background-masker description-right"></div>
                                            <div class="background-masker description-bottom"></div>
                                            <div class="background-masker description-2-left"></div>
                                            <div class="background-masker description-2-right"></div>
                                            <div class="background-masker description-2-bottom"></div>
                                            <div class="background-masker description-3-left"></div>
                                            <div class="background-masker description-3-right"></div>
                                            <div class="background-masker description-3-bottom"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div><!-- c-template-list -->
                        <div class="c-more" id="load_more"><a href="javascript:;">Xem thêm</a></div>
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
            </div><!-- l-main -->
            <div class="l-sidebar">
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Tin mới nhất</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list is-fist-big is-title-pc">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/phi-nhung-mac-covid-19-dien-bien-nang-phai-chay-ecmo-258648.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/08/27/2sao.vietnamnetjsc.vn-images-2021-08-27-12-40-_phi-nhung-ava-1.jpg" alt="Phi Nhung mắc Covid-19 diễn biến nặng, phải chạy ECMO
" title="Phi Nhung mắc Covid-19 diễn biến nặng, phải chạy ECMO
" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/phi-nhung-mac-covid-19-dien-bien-nang-phai-chay-ecmo-258648.html">Phi Nhung mắc Covid-19 diễn biến nặng, phải chạy ECMO
</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/lam-ro-viec-lanh-dao-xa-o-binh-dinh-uu-ai-vac-xin-cho-nguoi-than-258683.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/08/27/lanh-dao-xa-o-binh-dinh-uu-ai-vac-xin-tiem-cho-nguoi-than.jpg" alt="L&#224;m r&#245; việc l&#227;nh đạo x&#227; ở B&#236;nh Định ưu &#225;i vắc xin cho người th&#226;n" title="L&#224;m r&#245; việc l&#227;nh đạo x&#227; ở B&#236;nh Định ưu &#225;i vắc xin cho người th&#226;n" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/lam-ro-viec-lanh-dao-xa-o-binh-dinh-uu-ai-vac-xin-cho-nguoi-than-258683.html">L&#224;m r&#245; việc l&#227;nh đạo x&#227; ở B&#236;nh Định ưu &#225;i vắc xin cho người th&#226;n</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/ten-chinh-thuc-it-nguoi-biet-cua-loai-vac-xin-covid-19-pho-bien-258691.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/08/27/20210130_132113_844063_vacxin-covid.max-800x800.jpg" alt="T&#234;n ch&#237;nh thức &#237;t người biết của loại vắc xin Covid-19 phổ biến" title="T&#234;n ch&#237;nh thức &#237;t người biết của loại vắc xin Covid-19 phổ biến" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/ten-chinh-thuc-it-nguoi-biet-cua-loai-vac-xin-covid-19-pho-bien-258691.html">T&#234;n ch&#237;nh thức &#237;t người biết của loại vắc xin Covid-19 phổ biến</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/san-bay-kabul-bi-khung-bo-dam-mau-tong-thong-biden-nhan-trach-nhiem-chuan-bi-phan-cong-phap-noi-mat-kiem-soat-258542.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/08/27/baoquocte.vn-stores-news_dataimages-hoangha-082021-27-09-in_social-_san-bay-kabul-bi-khung-bo-dam-mau-tong-thong-biden-nhan-trach-nhiem-chuan-bi-phan-cong-phap-noi-mat-kiem-soat.jpg" alt="S&#226;n bay Kabul bị khủng bố đẫm m&#225;u: Tổng thống Biden nhận tr&#225;ch nhiệm, chuẩn bị phản c&#244;ng; Ph&#225;p n&#243;i &#39;mất kiểm so&#225;t&#39;" title="S&#226;n bay Kabul bị khủng bố đẫm m&#225;u: Tổng thống Biden nhận tr&#225;ch nhiệm, chuẩn bị phản c&#244;ng; Ph&#225;p n&#243;i &#39;mất kiểm so&#225;t&#39;" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/san-bay-kabul-bi-khung-bo-dam-mau-tong-thong-biden-nhan-trach-nhiem-chuan-bi-phan-cong-phap-noi-mat-kiem-soat-258542.html">S&#226;n bay Kabul bị khủng bố đẫm m&#225;u: Tổng thống Biden nhận tr&#225;ch nhiệm, chuẩn bị phản c&#244;ng; Ph&#225;p n&#243;i &#39;mất kiểm so&#225;t&#39;</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/5-thuyet-am-muu-day-tinh-vi-dang-sau-cuoc-dau-to-phuong-hang-dam-vinh-hung-258585.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/08/27/file.tinnhac.com-2021-08-27-_20210827105915-27ad.jpg" alt="5 ‘thuyết &#226;m mưu’ đầy tinh vi đằng sau cuộc đấu tố Phương Hằng – Đ&#224;m Vĩnh Hưng" title="5 ‘thuyết &#226;m mưu’ đầy tinh vi đằng sau cuộc đấu tố Phương Hằng – Đ&#224;m Vĩnh Hưng" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/5-thuyet-am-muu-day-tinh-vi-dang-sau-cuoc-dau-to-phuong-hang-dam-vinh-hung-258585.html">5 ‘thuyết &#226;m mưu’ đầy tinh vi đằng sau cuộc đấu tố Phương Hằng – Đ&#224;m Vĩnh Hưng</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box h-show-pc">
                    <div class="c-box__content">
                        <div class="c-fanpage">
                            <div class="fb-page" data-href="https://www.facebook.com/vietbao20" data-tabs="timeline" data-width="" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vietbao20" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vietbao20">Việt Báo</a></blockquote></div>
                        </div>
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box h-show-pc">
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <div class="vb-adzone banner qc" id="bn-zone-2" data-url="https://ad.vietbao.vn/ad/zone?z=2">
                                </div>
                                <span class="c-banner-item__title">--Quảng cáo---</span>
                                <div class="vb-adzone banner qc" id="bn-zone-3" data-url="https://ad.vietbao.vn/ad/zone?z=3">
                                </div>
                                <div class="vb-adzone banner qc" id="bn-zone-5" data-url="https://ad.vietbao.vn/ad/zone?z=5">
                                </div>
                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="h-show-pc js-sticky-scroll">
                    <div class="vb-adzone banner qc" id="bn-zone-6" data-url="https://ad.vietbao.vn/ad/zone?z=6">
                    </div>
                </div>
            </div><!-- l-sidebar -->
        </div><!-- clearfix -->
    </div><!-- container -->
</div><!-- c-homepage-repeat-content -->
<!------------------------end homepage content------------------------>



    <div class="l-footer">
        <div class="container">
            <div class="c-footer-main">
                <div class="c-footer-menu">
                    <ul>

                            <li>
                                <a href="https://vietbao.vn/thoi-su">Thời sự</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/doi-ngoai">Đối ngoại</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/kinh-te">Kinh tế</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/kinh-te/thi-truong">Thị trường</a></li>
                                        <li><a href="https://vietbao.vn/kinh-te/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                        <li><a href="https://vietbao.vn/kinh-te/chung-khoan">Chứng kho&#225;n</a></li>
                                        <li><a href="https://vietbao.vn/kinh-te/bat-dong-san">Bất động sản</a></li>
                                        <li><a href="https://vietbao.vn/kinh-te/doanh-nghiep">Doanh nghiệp</a></li>
                                        <li><a href="https://vietbao.vn/kinh-te/chinh-sach">Ch&#237;nh s&#225;ch</a></li>
                                        <li><a href="https://vietbao.vn/kinh-te/thi-truong-tieu-dung">Thị trường ti&#234;u d&#249;ng</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/phap-luat">Ph&#225;p luật</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                        <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                        <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/doi-song">Đời sống</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/du-lich-online">Du lịch online</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/gioi-tre">Giới trẻ</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/loi-song">Lối sống</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/lam-dep">L&#224;m đẹp</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/sach-hay">S&#225;ch hay</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/kien-truc">Kiến tr&#250;c</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/cong-nghe">C&#244;ng nghệ</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/khoa-hoc">Khoa học</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                        <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                        <li><a href="https://vietbao.vn/khoa-hoc/the-gioi-dong-vat">Thế giới động vật</a></li>
                                        <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/phuong-tien">Phương tiện</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/the-thao">Thể thao</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/golf">Golf</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/chuyen-ben-le">Chuyện b&#234;n lề</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/suc-khoe">Sức khỏe</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/ung-thu">Ung thư</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/tieu-duong">Tiểu đường</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/tim-mach">Tim mạch</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/giai-tri">Giải tr&#237;</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/giai-tri/van-hoa">Văn h&#243;a</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/clip">Clip</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/hai">H&#224;i </a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/multimedia">MULTIMEDIA</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/multimedia/emagazine">E-Magazine</a></li>
                                </ul>
                            </li>
                    </ul>
                </div><!-- c-footer-menu -->
            </div><!-- c-footer-main -->
            <div class="c-footer-info">
                <div class="b-maincontent">
                    <p><b>THÔNG TIN KẾT NỐI CỘNG ĐỒNG - VIETBAO.VN</b></p>
                    <p>Trung tâm báo chí và hợp tác truyền thông quốc tế (CPI) - Cục thông tin đối ngoại - Bộ thông tin và truyền thông</p>
                    <p>Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam</p>
                    <p>Giấy phép: 148/GP-TTĐT, cấp ngày 07/06/2018</p>
                    <p>Hotline: <b>0934 036 286</b>  -  Email: <b>cpi@vietbao.vn</b></p>
                    <p>Liên hệ quảng cáo: <b>0934 036 286</b></p>
                </div>
            </div><!-- c-footer-info -->
            <div class="c-footer-bottom">
                <div class="c-footer-logo"><a href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
                <div class="c-footer-share">
                    <label>Kết nối chúng tôi tại:</label>
                    <div class="c-share">
                        <a href="#"><i class="icon24-rss-square"></i></a>
                        <a href="#"><i class="icon24-facebook-square"></i></a>
                        <a href="#"><i class="icon24-youtube-square"></i></a>
                    </div>
                </div>
                <div class="c-footer-down">
                    <label>Tải ứng dụng:</label>
                    <a href="#"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/ios.png" alt="ios" /></a>
                    <a href="#"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/android.png" alt="android" /></a>
                    <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/qrcode.png" alt="qrcode" />
                </div>
            </div><!-- c-footer-bottom -->
        </div><!-- container -->
    </div><!-- l-footer -->
    <div class="h-show-pc">
    </div>
    <div class="c-powered">
        <div class="container">
            POWERED BY <a target="_blank" href="https://onecms.vn"><span>ONE</span>CMS</a> - A PRODUCT OF <span>NEKO</span>
        </div><!-- container -->
    </div><!-- c-powered -->

    <div class="c-loading">
        <div class="lds-ring"><div></div><div></div><div></div><div></div></div>
    </div><!-- c-loading -->

    <div class="c-mega-menu">
        <div class="container">
            <nav class="c-category-menu">
                <ul>
                    <li>
                        <a style="" href="/video"><img src="https://asset.1cdn.vn/vb/images/category/icon-multimedia.png" alt="icon">Video</a>
                    </li>
                        <li>
                            <a style="" href="https://vietbao.vn/thoi-su"><img src="https://asset.1cdn.vn/vb/images/category/icon-thoi-su.png" alt="icon">Thời sự</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/doi-ngoai"><img src="https://asset.1cdn.vn/vb/images/category/icon-doi-ngoai.png" alt="icon">Đối ngoại</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/kinh-te"><img src="https://asset.1cdn.vn/vb/images/category/icon-kinh-te.png" alt="icon">Kinh tế</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/kinh-te/thi-truong">Thị trường</a></li>
                                    <li><a href="https://vietbao.vn/kinh-te/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                    <li><a href="https://vietbao.vn/kinh-te/chung-khoan">Chứng kho&#225;n</a></li>
                                    <li><a href="https://vietbao.vn/kinh-te/bat-dong-san">Bất động sản</a></li>
                                    <li><a href="https://vietbao.vn/kinh-te/doanh-nghiep">Doanh nghiệp</a></li>
                                    <li><a href="https://vietbao.vn/kinh-te/chinh-sach">Ch&#237;nh s&#225;ch</a></li>
                                    <li><a href="https://vietbao.vn/kinh-te/thi-truong-tieu-dung">Thị trường ti&#234;u d&#249;ng</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/phap-luat"><img src="https://asset.1cdn.vn/vb/images/category/icon-phap-luat.png" alt="icon">Ph&#225;p luật</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                    <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                    <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/doi-song"><img src="https://asset.1cdn.vn/vb/images/category/icon-doi-song.png" alt="icon">Đời sống</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/du-lich-online">Du lịch online</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/gioi-tre">Giới trẻ</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/loi-song">Lối sống</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/lam-dep">L&#224;m đẹp</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/sach-hay">S&#225;ch hay</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/kien-truc">Kiến tr&#250;c</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/cong-nghe"><img src="https://asset.1cdn.vn/vb/images/category/icon-cong-nghe.png" alt="icon">C&#244;ng nghệ</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/khoa-hoc"><img src="https://asset.1cdn.vn/vb/images/category/icon-khoa-hoc.png" alt="icon">Khoa học</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                    <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                    <li><a href="https://vietbao.vn/khoa-hoc/the-gioi-dong-vat">Thế giới động vật</a></li>
                                    <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/phuong-tien"><img src="https://asset.1cdn.vn/vb/images/category/icon-phuong-tien.png" alt="icon">Phương tiện</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/the-thao"><img src="https://asset.1cdn.vn/vb/images/category/icon-the-thao.png" alt="icon">Thể thao</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/golf">Golf</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/chuyen-ben-le">Chuyện b&#234;n lề</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/suc-khoe"><img src="https://asset.1cdn.vn/vb/images/category/icon-suc-khoe.png" alt="icon">Sức khỏe</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/ung-thu">Ung thư</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/tieu-duong">Tiểu đường</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/tim-mach">Tim mạch</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/giai-tri"><img src="https://asset.1cdn.vn/vb/images/category/icon-giai-tri.png" alt="icon">Giải tr&#237;</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/giai-tri/van-hoa">Văn h&#243;a</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/clip">Clip</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/hai">H&#224;i </a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/multimedia"><img src="https://asset.1cdn.vn/vb/images/category/icon-multimedia.png" alt="icon">MULTIMEDIA</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/multimedia/emagazine">E-Magazine</a></li>
                            </ul>
                        </li>
                </ul>
            </nav>
        </div><!-- container -->
        <div class="c-mega-button">
            <div class="container">
                <ul>
                    
                    <li><a class="bg-secondary" href="#">Liên hệ</a></li>
                    <li><a class="bg-secondary" target="_blank" href="https://asset.1cdn.vn/vb/BGQC-Tiktok/BANG-GIA-QUANG-CAO_tiktok-2021-demo.html">Báo giá QC</a></li>
                </ul>
            </div><!-- container -->
        </div><!-- c-mega-button -->
        <div class="c-mega-footer">
            <div class="container">
                <div class="c-mega-social">
                    <label>Kết nối với chúng tôi:</label>
                    <ul>
                        <li><a href="#"><i class="icon24-facebook-circle"></i></a></li>
                        <li><a href="#"><i class="icon24-twitter-circle"></i></a></li>
                        <li><a href="#"><i class="icon24-zalo-circle"></i></a></li>
                    </ul>
                </div>
                <div class="c-mega-logo"><a href="/"><img src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
                <div class="b-maincontent">
                    <p class="text-black"><b>THÔNG TIN KẾT NỐI CỘNG ĐỒNG - VIETBAO.VN</b></p>
                    <p>Trung tâm báo chí và hợp tác truyền thông quốc tế (CPI) - Cục thông tin đối ngoại - Bộ thông tin và truyền thông</p>
                    <p>Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam</p>
                    <p>Giấy phép: 148/GP-TTĐT, cấp ngày 07/06/2018</p>
                    <br />
                    <div class="row">
                        <div class="col text-center"><p>Email: <b class="text-secondary">cpi@vietbao.vn</b></p></div>
                        <div class="col text-center"><p>Hotline: <b class="text-secondary">0934 036 286</b></p></div>
                    </div>
                </div>
            </div><!-- container -->
        </div><!-- c-mega-footer -->
    </div><!-- c-mega-menu -->

    <div id="divAdLeft" class="">
        <div class="c-banner">
            <div class="c-banner-item">
                <div class="vb-adzone banner qc" id="bn-zone-20" data-url="https://ad.vietbao.vn/ad/zone?z=20"></div>
            </div>
        </div><!-- c-banner -->
    </div>
    <div id="divAdRight" class="">
        <div class="c-banner">
            <div class="c-banner-item">
                <div class="vb-adzone banner qc" id="bn-zone-21" data-url="https://ad.vietbao.vn/ad/zone?z=21"></div>
            </div>
        </div><!-- c-banner -->
    </div>
    
    <div class="c-header-sticky">
        <div class="container">
            <div class="c-logo"><a href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
            <div class="c-sticky-cat"><a href="https://vietbao.vn/suc-khoe">Sức khỏe</a></div>
            <div class="c-sticky-title">D&#249;ng thuốc chống đ&#244;ng m&#225;u điều trị COVID-19: Lợi &#237;ch v&#224; rủi ro</div>
            <div class="c-share-scroll">
                <ul class="clearfix">
                    <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/dung-thuoc-chong-dong-mau-dieu-tri-covid-19-loi-ich-va-rui-ro-258790.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i></a></li>
                    <li class="zalo-share-button" data-href="https://vietbao.vn/dung-thuoc-chong-dong-mau-dieu-tri-covid-19-loi-ich-va-rui-ro-258790.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                        <a class="bg-zalo" href="javascript:;" title="Chia sẻ Zalo"><span class="ti-zalo icon16-zalo-white"></span></a>
                    </li>
                </ul>
            </div>
        </div><!-- container -->
    </div><!-- c-header-sticky -->

    <!-- Optional JavaScript -->
    <!-- jQuery first, then Popper.js, then Bootstrap JS -->
    <script src="https://asset.1cdn.vn/vb/js/jquery-3.4.1.min.js"></script>
    <script src="https://asset.1cdn.vn/vb/js/lazyload.min.js"></script>
    <script src="https://asset.1cdn.vn/vb/js/custom.js"></script>
    <script src="https://asset.1cdn.vn/vb/js/all.min.js?t=20210728"></script>
    

    
    <style>
        .icon16-close {
            background-image: url('https://asset.1cdn.vn/vb/images/icons/icon16-close.png');
            background-position: center center;
            background-repeat: no-repeat;
        }

        body {
            font-family: "Averta","Roboto",Arial,sans-serif;
        }

        .embed-responsive {
            padding: 171px !important;
        }

        .c-hotline label {
            font-size: 14px;
        }

        .ads_3_4 {
            text-align: right;
        }

            .ads_3_4 i {
                margin-top: -15px;
                padding: 11px;
            }

            .ads_3_4 .vb-adzone {
                text-align: center
            }

        .likefacebook {
            display: flex;
        }

            .likefacebook > div {
                height: 36px;
                width: 105px;
                background-color: #4080ff;
                display: flex;
                align-items: center;
                border-radius: 3px;
            }

        @media (max-width:991px) {
            .likefacebook > div {
                height: 28px;
                width: 151px;
                justify-content: center;
            }
        }
    </style>
    
    

    <!-- The Modal -->
    <div class="popUp binhLuan binhluancomment" id="binhluanmodal">
        <div onclick="closePopUp();" class="bg"></div>
        <div class="popupContent">
            <div class="content">
                <div class="title">Gửi bình luận</div>
                <div class="form">
                    <div class="box">
                        <input type="text" id="txtName" value="" placeholder="Họ và tên..." />
                        <label class="control-label help-block" for="txtName">
                            <em></em>
                        </label>
                    </div>
                    <div class="box">
                        <input type="text" id="txtEmail" value="" placeholder="Email" />
                        <label class="control-label help-block" for="txtEmail">
                            <em></em>
                        </label>
                    </div>
                </div>
                <div class="btnClick">
                    <a onclick="closePopUp();" href="javascript://">Hủy</a>
                    <a href="javascript://" class="btnSendComment">Gửi</a>
                </div>
            </div>
        </div>
    </div>
    <script type="text/javascript">
        if (window.location.href !== 'https://vietbao.vn/dung-thuoc-chong-dong-mau-dieu-tri-covid-19-loi-ich-va-rui-ro-258790.html') {
            window.location = 'https://vietbao.vn/dung-thuoc-chong-dong-mau-dieu-tri-covid-19-loi-ich-va-rui-ro-258790.html';
        }
        function closePopUp() {
            $('.popUp').removeClass('active');
        }
    </script>
    <script type="text/javascript" src="/script/ui-258790.js"></script>

    <script type="text/javascript">
        var WebControl = WebControl || {};
		WebControl.PublishedTime = "2021-08-27T18:14:01Z";
        WebControl.FriendlyName = 'suc-khoe';
        WebControl.PublisherId = 258790;
        WebControl.f_share = 'https://www.facebook.com/sharer/sharer.php?app_id=985220771513216&u=https://vietbao.vn/dung-thuoc-chong-dong-mau-dieu-tri-covid-19-loi-ich-va-rui-ro-258790.html';
        WebControl.g_share = 'https://plus.google.com/share?url=https://vietbao.vn/dung-thuoc-chong-dong-mau-dieu-tri-covid-19-loi-ich-va-rui-ro-258790.html';
        WebControl.loadmore_params = function () {
            return {
                type: '24h',
                keyword: '',
                publisherId: $('.loadArticle:last').attr('pid'),
                channelId: 0,
                eventId: 0
            };
        }
        $(document).ready(function () {
            WebControl.CommentDetailPage();
            WebControl.initChannelPage();

            $(".ads_3_4 i").click(function () {
                $(this).parent().remove();
            });
        });
        var channel = 'suc-khoe';
        var parentchannel = 'suc-khoe';
        $('.c-menu > ul > li > a').each(function () { var c = $(this).attr('data-Fname').toLowerCase(); if (c.lastIndexOf(channel) == 0 && c.length == channel.length) { $(this).closest('li').addClass('active') } if (c.lastIndexOf(parentchannel) == 0 && c.length == parentchannel.length) { $(this).closest('li').addClass('active') } })
        var is_load_css = 0; function loadcss() { if (is_load_css == 0) { is_load_css = 1; $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/css/arx-content.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/gridstack/gridstack.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/lightGallery/dist/css/lightgallery.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/swiper/swiper-bundle.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/twentytwenty/css/twentytwenty.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/css/arx-content-normal2.css" type="text/css" />'); $('head').append('<style type="text/css">blockquote.onecms-notebox:after {border-color: #d8d8d8 #f8f5e9 transparent transparent}blockquote p{padding-left:50px!important;font-weight:normal}.content-main-normal p {padding: 0 0;}.b-maincontent .desc {color: #503d1f;}</style>'); } }; $(window).scroll(function () { loadcss(); }); $(window).mousemove(function () { loadcss(); }); setTimeout(function () { loadcss(); }, 6000);
    </script>
    <script type="text/javascript" src="https://sp.zalo.me/plugins/sdk.js"></script>
    <!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://vietbao.vn/dung-thuoc-chong-dong-mau-dieu-tri-covid-19-loi-ich-va-rui-ro-258790.html"
        },
        "headline": "D&#249;ng thuốc chống đ&#244;ng m&#225;u điều trị COVID-19: Lợi &#237;ch v&#224; rủi ro",
        "description": "Điều trị bằng thuốc chống đ&#244;ng m&#225;u đ&#227; được đề xuất ngay từ giai đoạn đầu của đại dịch COVID-19. Tuy nhi&#234;n việc điều trị chống đ&#244;ng m&#225;u cũng mang tới những nguy cơ tiềm ẩn nguy hiểm như tăng chảy m&#225;u trong qu&#225; tr&#236;nh điều trị.",
        "image": {
        "@type": "ImageObject",
        "url": "https://vb.1cdn.vn/thumbs/600x315/2021/08/27/suckhoedoisong.qltns.mediacdn.vn-zoom-600_315-324455921873985536-2021-8-26-_thumb-thuoc-chong-dong-ava-1629970825155936659116-1629970827122423039611.jpg",
        "width" : 600,
        "height" : 315
        },
        "datePublished": "2021-08-27T18:14:01+07:00",
        "dateModified": "2021-08-27T18:14:01+07:00",
        "author": {
        "@type": "Person",
        "name": ""
        },
        "publisher": {
        "@type": "Organization",
        "name": "Việt báo",
        "logo": {
        "@type": "ImageObject",
        "url": "https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg",
        "width": 140,
        "height": 69
        }
        }
        }
    </script>
    <!-- GOOGLE BREADCRUMB STRUCTURED DATA -->
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
        "@id": "https://vietbao.vn",
        "name": "Trang chủ"
        }
        },{
        "@type": "ListItem",
        "position": 2,
        "item": {
        "@id": "https://vietbao.vn/suc-khoe",
        "name": "Sức khỏe"
        }
        }
        ]
        }
    </script>

    <style>
		.ciimg {
            position: relative!important;            
        }
        .ciimg > a > div {
            position: initial !important;
            transform: initial!important;
        }
    </style>

    <!--End Js-->

    <div class="h-show-pc">
        <div class="vb-adzone banner qc" id="bn-zone-7" data-url="https://ad.vietbao.vn/ad/zone?z=7"></div>
    </div>
    <div class="h-show-mobile">
        <div class="vb-adzone banner qc" id="bn-zone-19" data-url="https://ad.vietbao.vn/ad/zone?z=19"></div>
    </div>

    <script>
        jQuery(document).ready(function (e) {
            $(".vb-adzone").each(function () { var t = $(this), a = t.attr("data-url"); postscribe("#" + t.attr("id"), "<script type='text/javascript' src='" + a + "'><\/script>") });
        });
    </script>
</body>
</html>