<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="vi">
<head>
    <meta name="MobileOptimized" content="device-width" />
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport" />
    <title>Đội Long An &quot;n&#226;ng cấp&quot; lực lượng, sẵn s&#224;ng trở lại V.League</title>
    <link rel="shortcut icon" href="https://asset.1cdn.vn/vb/images/favicon.svg" />
    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
    <meta name="author" content="">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="HandheldFriendly" content="true" />
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no" />
        <meta name="robots" content="index,follow" />
    <meta name="keywords" content="c&#226;u lạc bộ Long An,Giải hạng Nhất 2022,U21 Nutifood,Anh Đức,U21 Quốc gia 2021" />
    <meta name="description" content="C&#226;u lạc bộ Long An vừa bổ sung th&#234;m nhiều nh&#226;n tố chất lượng trước thềm m&#249;a giải 2022." />
    <meta property="fb:pages" content="" />
        <link rel="canonical" href="https://vietbao.vn/doi-long-an-nang-cap-luc-luong-san-sang-tro-lai-v-league-310381.html" />
            <meta property="og:title" content="Đội Long An &quot;n&#226;ng cấp&quot; lực lượng, sẵn s&#224;ng trở lại V.League">
            <meta property="og:description" content="C&#226;u lạc bộ Long An vừa bổ sung th&#234;m nhiều nh&#226;n tố chất lượng trước thềm m&#249;a giải 2022." />
            <meta property="og:image" content="https://vb.1cdn.vn/thumbs/600x315/2022/01/05/media-cdn.laodong.vn-storage-newsportal-2022-1-5-991858-_ad.jpg" />
            <meta property="og:url" content="https://vietbao.vn/doi-long-an-nang-cap-luc-luong-san-sang-tro-lai-v-league-310381.html" />

        <meta property="dable:item_id" content="310381">
            <meta property="dable:author" content="Thanh Vũ">
            <meta property="article:author" content="Thanh Vũ">
            <meta property="dable:image" content="https://vb.1cdn.vn/thumbs/540x360/2022/01/05/media-cdn.laodong.vn-storage-newsportal-2022-1-5-991858-_ad.jpg">
            <meta property="article:section" content="B&#243;ng đ&#225; Việt Nam">
            <meta property="article:published_time" content="1/5/2022 4:29:00 PM">

    <meta property="og:site_name" content="Báo Việt báo" />
    <meta property="og:type" content="website" />
    <meta property="og:locale" itemprop="inLanguage" content="vi_VN" />
    <meta property="fb:admins" content="" />
    <meta property="fb:app_id" content="" />
    <!--CSS-->
    <link href="https://asset.1cdn.vn/vb/css/style.min.css?t=20211217-1" rel="stylesheet" />
    <link href="https://asset.1cdn.vn/vb/css/custom.css?t=20211122" rel="stylesheet" />
    <meta name="google-site-verification" content="wQ_muIjbJupMv5KXcokgKUDcJGVUaI1sOcXtZxDP8F8" />
    <meta name="msvalidate.01" content="0FF597CFED257666E7989CBA4FC2EC2F" />
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-158951189-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());
        gtag('config', 'UA-158951189-1');
    </script>
    <!-- Clarity tracking code for https://vietbao.vn/ -->
    <script>(function (c, l, a, r, i, t, y) { c[a] = c[a] || function () { (c[a].q = c[a].q || []).push(arguments) }; t = l.createElement(r); t.async = 1; t.src = "https://www.clarity.ms/tag/" + i + "?ref=bwt"; y = l.getElementsByTagName(r)[0]; y.parentNode.insertBefore(t, y); })(window, document, "clarity", "script", "6nidx0i7ks");</script>
    <!--End CSS-->
    

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script type="text/javascript" src="https://ad.vietbao.vn/ad?w=1"></script>
</head>
<body class="noen">
    <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v6.0&appId=1901873833277959&autoLogAppEvents=1"></script>
    <div class="c-header-banner c-banner">
        <div class="h-show-pc bg-gray" style="padding: 8px 0 4px 0;">
            <div class="container">
                <div class="c-banner-item is-hidden-title">
                    <div class="vb-adzone banner qc" id="bn-zone-1" data-url="https://ad.vietbao.vn/ad/zone?z=1"></div>
                </div>
            </div>
        </div>
        <div class="h-show-mobile">
            <div class="c-banner-item is-hidden-title">
                <div class="vb-adzone banner qc" id="bn-zone-13" data-url="https://ad.vietbao.vn/ad/zone?z=13"></div>
            </div>
        </div>
    </div><!-- c-banner -->
    <div class="l-nav">
        <div class="c-header">
            <div class="container">
                <div class="c-header-inner">
                    <button type="button" class="c-menu-expand js-menu-expand"><span></span></button>
                    <button type="button" class="c-search-expand js-search-expand"><i class="icon20-search"></i></button>
                    <div class="c-logo">
                            <a title="Việt Báo" href="/">
                                <img class="h-show-pc" src="https://asset.1cdn.vn/vb/images/logo-noen-pc.svg" alt="logo" />
                                <img class="h-show-mobile" src="https://asset.1cdn.vn/vb/images/logo-noen-mb.svg" alt="logo" />
                            </a>
                    </div>
                    <div class="c-search-wrapper">
                        <div class="c-search">
                            <div class="c-search__inner">
                                <input type="text" id="txt-keyword" class="form-control" name="" placeholder="Nhập từ khóa cần tìm kiếm..." />
                                <button type="submit" class="c-search__btn btnSearch"><i class="icon20-search"></i></button>
                                <button type="button" class="c-search__close js-search-close"><i class="icon12-close"></i></button>
                            </div>
                        </div>
                    </div>
                    <div class="c-header-right">
                        <div class="c-hotline">
                            <label>Email: cpi@vietbao.vn&nbsp;&nbsp;&nbsp;Hotline: 0934 036 286</label>
                        </div>
                        <div class="c-share">
                            <a href="/rss"><i class="icon24-rss-square"></i></a>
                            <a href="#"><i class="icon24-facebook-square"></i></a>
                            <a href="#"><i class="icon24-youtube-square"></i></a>
                        </div>
                    </div>
                </div><!-- c-header-inner -->
            </div><!-- container -->
        </div><!-- c-header -->
        <div class="c-menu-outer">
            <div class="container">
                <div class="c-menu">
                    <ul>
                        <li><a data-Fname="home" href="/"><i class="icon20-home"></i></a></li>
                        <li><a data-Fname="video" href="/video">Video</a></li>

                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/thoi-su" data-Fname="Thoi-su">Thời sự</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/doi-ngoai" data-Fname="Doi-ngoai">Đối ngoại</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/kinh-doanh" data-Fname="Kinh-doanh">Kinh doanh</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/kinh-doanh/thi-truong">Thị trường</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/dau-tu">Đầu tư</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/doanh-nghiep">Doanh nghiệp</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/san-pham-tieu-dung">Sản phẩm - Ti&#234;u d&#249;ng</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/rao-vat">Rao vặt</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/phap-luat" data-Fname="Phap-luat">Ph&#225;p luật</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                            <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                            <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/doi-song" data-Fname="Doi-song">Đời sống</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/van-may">Vận may</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/cong-nghe" data-Fname="Cong-nghe">C&#244;ng nghệ</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/bao-mat">Bảo mật</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/khoa-hoc" data-Fname="Khoa-hoc">Khoa học</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                            <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                            <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/phuong-tien" data-Fname="Phuong-tien">Phương tiện</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/the-thao" data-Fname="The-thao">Thể thao</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/cau-chuyen-the-thao">C&#226;u chuyện thể thao</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/suc-khoe" data-Fname="Suc-khoe">Sức khỏe</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/van-hoa" data-Fname="Van-hoa">Văn ho&#225;</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/van-hoa/dong-chay">D&#242;ng chảy</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa/khong-gian-song">Kh&#244;ng gian sống</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa/phong-cach-song">Phong c&#225;ch sống</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa/sach-hay">S&#225;ch hay</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa/du-lich-online">Du lịch online</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/giai-tri" data-Fname="Giai-tri">Giải tr&#237;</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                                    </ul>
                                </div>
                            </li>
                        <li class="c-menu-more js-menu-more">
                            <span class="dot dot1"></span>
                            <span class="dot dot3"></span>
                            <span class="dot dot4"></span>
                        </li>
                    </ul>
                </div><!-- c-menu -->
            </div><!-- container -->
        </div><!-- c-menu-outer -->
        <div class="js-sticky-scroll">
            <div id="divAdLeft">
                <div class="c-banner">
                    <div class="c-banner-item">
                        <zone id="kunudm1d"></zone>
                        <script src="//static.contineljs.com/cms/arf-kunudm1d.min.js"></script>
                    </div>
                </div>
            </div>
        </div>
        <div class="js-sticky-scroll">
            <div id="divAdRight" class="js-sticky-scroll">
                <div class="c-banner">
                    <div class="c-banner-item">
                        <zone id="kunue9n1"></zone>
                        <script src="//static.contineljs.com/cms/arf-kunue9n1.min.js"></script>
                    </div>
                </div>
            </div>
        </div>
    </div><!-- l-nav -->
    <div class="c-space"></div>
        <div class="c-topevent-outer">
            <div class="container">
                <div class="c-topevent">
                    <label><i class="icon20-topevent-red"></i>Đừng bỏ lỡ:</label>
                    <div class="c-topevent__content">
                        <div class="c-topevent__scroll js-topevent">

                                    <a href="https://vietbao.vn/be-gai-8-tuoi-bi-bao-hanh-tu-vong-event64.html">B&#233; g&#225;i 8 tuổi bị bạo h&#224;nh, tử vong</a>
                                    <a href="https://vietbao.vn/thoi-gia-kit-test-event62.html">Thổi gi&#225; kit test</a>
                                    <a href="https://vietbao.vn/canh-bao-lua-dao-event59.html">Cảnh b&#225;o lừa đảo</a>
                                    <a href="https://vietbao.vn/thong-tin-can-biet-mua-dich-covid-19-event54.html">Th&#244;ng tin cần biết m&#249;a dịch COVID-19</a>
                                    <a href="https://vietbao.vn/tuyen-viet-nam-event52.html">Tuyển Việt Nam</a>
                        </div>
                    </div>
                </div><!-- c-topevent -->
            </div><!-- container -->
        </div><!-- c-topevent-outer -->
    


<div class="bg-detail ">
    <div class="container">
        <div class="l-content clearfix">
            <div class="l-main">
                <div class="c-detail-head">
                    <div class="c-detail-head__row">
                        <nav aria-label="breadcrumb">
                            <ol class="breadcrumb">
                                <li class="breadcrumb-item"><a style="color: #666;margin-right:10px;" href="/">Trang chủ</a></li>
                                    <li class="breadcrumb-item"><a style="color: #666;margin-right:10px;" href="https://vietbao.vn/the-thao">Thể thao</a></li>
                                <li class="breadcrumb-item "><a class="active" style="color: #666;margin-right:10px;" href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                            </ol>
                        </nav>
                    </div>
                    <div class="c-detail-head__row"><h1 class="c-detail-head__title">Đội Long An &quot;n&#226;ng cấp&quot; lực lượng, sẵn s&#224;ng trở lại V.League</h1></div>
                    <div class="c-detail-head__row is-bar">
                            <span class="c-detail-head__author">Thanh Vũ</span>
                            <span class="space">|</span>
                        <span class="c-detail-head__time">05/01/2022, 16:29</span>
                        <div class="c-share-scroll js-share-scroll">
                            <ul class="clearfix">
                                <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/doi-long-an-nang-cap-luc-luong-san-sang-tro-lai-v-league-310381.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i></a></li>
                                <li class="zalo-share-button h-show-pc" data-href="https://vietbao.vn/doi-long-an-nang-cap-luc-luong-san-sang-tro-lai-v-league-310381.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                                    <a class="bg-zalo" href="javascript:;" title="Chia sẻ Zalo"><span class="ti-zalo icon16-zalo-white"></span></a>
                                </li>
                                <li class="h-show-mobile"><a class="bg-zalo" href="intent:#Intent;action=android.intent.action.SEND;type=text/plain;S.android.intent.extra.SUBJECT=;S.android.intent.extra.TEXT=https://vietbao.vn/doi-long-an-nang-cap-luc-luong-san-sang-tro-lai-v-league-310381.html?utm_source=zalo&amp;utm_medium=zalomsg&amp;B.hidePostFeed=true;B.backToSource=true;end" title="Chia sẻ Zalo"><i class="icon16-zalo-white"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="c-news-detail">
                    <div class="b-maincontent descriptionx index__10">
                        <h2 class="desc">C&#226;u lạc bộ Long An vừa bổ sung th&#234;m nhiều nh&#226;n tố chất lượng trước thềm m&#249;a giải 2022.</h2>
                        <div class="content-main-normal">
                            <div id="divfirst">
                                <div id="first1">
                                    <p>Trước thềm giải hạng Nhất Quốc gia 2022, câu lạc bộ Long An đã có sự chuẩn bị chu đáo. Đầu tiên, họ giữ chân thành công tiền đạo Nguyễn Anh Đức. Cựu tiền đạo đội tuyển Việt Nam đã ghi cả 5 bàn giải hạng Nhất Quốc gia 2021 khi khoác áo câu lạc bộ Long An.</p>
                                </div>
                                <div att-name="image1">
                                    <div class="h-show-pc">
                                        <div class="vb-adzone banner qc" id="bn-zone-8" data-url="https://ad.vietbao.vn/ad/zone?z=8"></div>
                                    </div>
                                    <div class="h-show-mobile">
                                        <div class="vb-adzone banner qc" id="bn-zone-22" data-url="https://ad.vietbao.vn/ad/zone?z=22"></div>
                                    </div>
                                </div>
                                <div class="h-show-mobile">
                                    <div class="vb-adzone banner qc" id="bn-zone-14" data-url="https://ad.vietbao.vn/ad/zone?z=14"></div>
                                </div>
                                <div id="first2">
                                    <p>Mới đây, các nhà cựu vô địch V.League cũng vừa có những sự "nâng cấp" lực lượng đáng chú ý từ U21 Nutifood -  đội vừa giành chức vô địch giải U21 Quốc gia 2021. Theo nguồn tin của Lao Động, câu lạc bộ Long An bổ sung thêm 5 cầu thủ từ U21 Nutifood là Hoàng Vĩnh Nguyên, Huỳnh Tuấn Vũ, Nguyễn Duy Tâm, Võ Hữu Việt Hoàng và Phan Nhật Thanh Long.</p><figure class="insert-center-image"><img src="https://vb.1cdn.vn/2022/01/05/media-cdn.laodong.vn-storage-newsportal-2022-1-5-991858-_u21-1.jpg" alt="Vĩnh Nguyên, Tuấn Vũ, Thanh Long, Việt Hoàng chuyển đến Long An từ U21 Nutifood. Ảnh: Nutifood JMG"><figcaption class="image-caption">Vĩnh Nguyên, Tuấn Vũ, Thanh Long, Việt Hoàng chuyển đến Long An từ U21 Nutifood. Ảnh: Nutifood JMG</figcaption></figure>
                                </div>
                            </div>
                            <div class="h-show-pc">
                                <div class="vb-adzone banner qc" id="bn-zone-10" data-url="https://ad.vietbao.vn/ad/zone?z=10"></div>
                            </div>
                            <!-- Begin Dable In_article / For inquiries, visit http://dable.io -->
                            <div style="margin-bottom:20px;" id="dablewidget_x7yanV76" data-widget_id="x7yanV76">
                                <script type="text/javascript">
                                    (function (d, a, b, l, e, _) {
                                        if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                        e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                        _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                                    })(window, document, 'dable', 'script');
                                    dable('setService', 'vietbao.vn');
                                    dable('sendLogOnce');
                                    dable('renderWidget', 'dablewidget_x7yanV76');
                                </script>
                            </div>
                            <!-- End In_article / For inquiries, visit http://dable.io -->

                            <div class="h-show-mobile">
                                <div id="vbbackground">
                                    <div class="vb-adzone banner qc" id="bn-zone-15" data-url="https://ad.vietbao.vn/ad/zone?z=15"></div>
                                </div>
                            </div>
                            <div id="divend">
                                <div id="end1">
                                    <p>Trong đó, có 4 cầu thủ từng góp mặt trong thành phần U21 Long An và đội một Long An thi đấu trong năm 2021 là Vĩnh Nguyên, Tuấn Vũ, Duy Tâm và Thanh Long. Như vậy, cựu vương V.League có được những tân binh "mới mà cũ". Chỉ duy nhất Việt Hoàng là cái tên mới toanh trong thành phần đội hình câu lạc bộ Long An.</p><p>Ngoài 5 cái tên kể trên, đội chủ sân Tân An cũng ký kết hợp đồng với một người cũ khác là Nguyễn Duy Thắng, cầu thủ thuộc biên chế Hoàng Anh Gia Lai. Duy Thắng đã có 2 mùa giải gắn bó cùng câu lạc bộ Long An (2020, 2021) và luôn là sự lựa chọn hàng đầu ở vị trí hậu vệ trái.</p>
                                </div>
                                <div class="ads_3_4">
                                    <div style="margin: 15px 0;width:100%;display:table;border-bottom:1px solid #9b9b9b;border-top: 1px solid #9b9b9b;position:relative">
                                        <div style="width: 100%;height: 1px;position: absolute;text-align: center;">
                                            <span style="background: #f8f5e9;padding: 0 5px;position: relative;z-index: 1;color: #999!important;top: -18px;">Quảng cáo</span>
                                        </div>
                                        <i class="icon16-close"></i>
                                        <div class="h-show-pc ">
                                            <div class="vb-adzone banner qc" id="bn-zone-11" data-url="https://ad.vietbao.vn/ad/zone?z=11"></div>
                                        </div>
                                        <div class="h-show-mobile">
                                            <div class="vb-adzone banner qc" id="bn-zone-16" data-url="https://ad.vietbao.vn/ad/zone?z=16"></div>
                                        </div>
                                    </div>
                                </div>

                                <div id="end2">
                                    <p>Như vậy, có thể nói lực lượng của câu lạc bộ Long An đã đi vào ổn định với 28 cầu thủ. Trong thời gian tới, đội bóng của huấn luyện viên Ngô Quang Sang sẽ thi đấu giao hữu với Bình Phước vào các ngày 11 và 13.1 trên sân nhà. Sau đó, Long An sẽ có trận đấu với "đại gia" V.League là Bình Định vào ngày 21.1 để rà soát lực lượng trước khi bước vào tranh tài tại giải hạng Nhất Quốc gia 2022.</p>
                                </div>
                            </div>
                            <div class="h-show-mobile">
                                <div class="vb-adzone banner qc" id="bn-zone-23" data-url="https://ad.vietbao.vn/ad/zone?z=23"></div>
                                <div class="vb-adzone banner qc" id="bn-zone-18" data-url="https://ad.vietbao.vn/ad/zone?z=18"></div>
                            </div>
                            <div class="h-show-pc">
                                <div class="vb-adzone banner qc" id="bn-zone-9" data-url="https://ad.vietbao.vn/ad/zone?z=9"></div>
                                <div class="vb-adzone banner qc" id="bn-zone-12" data-url="https://ad.vietbao.vn/ad/zone?z=12"></div>
                            </div>
                        </div>
                    </div><!-- b-maincontent -->

                    <div class="c-box">
                        <div class="c-box__title"><div class="c-box__title__name">Bài liên quan</div></div>
                        <div class="c-box__content">
                            <div class="c-news-other">
                                <ul class="c-head-other">
                                </ul>
                            </div><!-- c-template-list -->
                        </div><!-- c-box__content -->
                    </div><!-- c-box -->
                        <div class="c-author-page">
                            <div class="c-author-page__right">
                                <span class="btn btn-light is-circle" style="padding:8px;">Theo <span>laodong.vn</span><i class="icon-right icon16-redirect-gray"></i></span>
                                <div class="c-author-page__pc-pop">
                                    <label>Link bài gốc<span class="js-page-copy"><i class="far fa-clipboard"></i>Copy Link</span></label>
                                    <a id="url-copy" rel="nofollow" target="_blank" title="Theo laodong.vn" href="https://laodong.vn/bong-da/doi-long-an-nang-cap-luc-luong-san-sang-tro-lai-vleague-991858.ldo">https://laodong.vn/bong-da/doi-long-an-nang-cap-luc-luong-san-sang-tro-lai-vleague-991858.ldo</a>
                                </div>
                            </div>
                            <span class="c-author-page__copy js-page-copy"><i class="far fa-clipboard"></i>Copy Link</span>
                            <div class="c-author-page__mobile-pop">
                                <label>Link đã được copy</label>
                                <a rel="nofollow" title="Theo laodong.vn" href="https://laodong.vn/bong-da/doi-long-an-nang-cap-luc-luong-san-sang-tro-lai-vleague-991858.ldo">https://laodong.vn/bong-da/doi-long-an-nang-cap-luc-luong-san-sang-tro-lai-vleague-991858.ldo</a>
                            </div>
                        </div>
                    <div class="c-share-detail">
                        <ul class="clearfix">
                            <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/doi-long-an-nang-cap-luc-luong-san-sang-tro-lai-v-league-310381.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i>Chia sẻ</a></li>
                            <li class="likefacebook"><div style=" " class="fb-like" data-href="https://vietbao.vn/doi-long-an-nang-cap-luc-luong-san-sang-tro-lai-v-league-310381.html" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="false"></div></li>
                            <li class="zalo-share-button h-show-pc" data-href="https://vietbao.vn/doi-long-an-nang-cap-luc-luong-san-sang-tro-lai-v-league-310381.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                                <a class="bg-zalo"><i class="icon16-zalo-white"></i>Chia sẻ</a>
                            </li>
                            <li class="h-show-mobile"><a class="bg-zalo" href="intent:#Intent;action=android.intent.action.SEND;type=text/plain;S.android.intent.extra.SUBJECT=;S.android.intent.extra.TEXT=https://vietbao.vn/doi-long-an-nang-cap-luc-luong-san-sang-tro-lai-v-league-310381.html?utm_source=zalo&amp;utm_medium=zalomsg&amp;B.hidePostFeed=true;B.backToSource=true;end" title="Chia sẻ Zalo"><i class="icon16-zalo-white"></i>Chia sẻ</a></li>
                            <li class="h-show-pc"><a class="bg-twitter fb" href="https://twitter.com/share?text=Đội Long An &quot;n&#226;ng cấp&quot; lực lượng, sẵn s&#224;ng trở lại V.League&url=https://vietbao.vn/doi-long-an-nang-cap-luc-luong-san-sang-tro-lai-v-league-310381.html"><i class="icon16-twitter-white"></i>Chia sẻ</a></li>
                            <li class="h-show-pc"><a id="url-copy2" class="bg-orange-dark js-btn-copy" title="Theo laodong.vn" href="https://vietbao.vn/doi-long-an-nang-cap-luc-luong-san-sang-tro-lai-v-league-310381.html"><i class="icon16-link-white"></i>Copy link</a></li>
                        </ul>
                        <a class="btn-print fb" href="/print/310381.html"><i class="icon32-print"></i></a>
                    </div><!-- c-share-detail -->
                    <div class="c-box">
                        <div class="c-box__content">
                            <div class="c-tags">
                                <ul>
                                        <li>
                                            <h4>
                                                <a href="/cau-lac-bo-long-an-ptag.html" title="c&#226;u lạc bộ Long An">c&#226;u lạc bộ Long An</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/giai-hang-nhat-2022-ptag.html" title="Giải hạng Nhất 2022">Giải hạng Nhất 2022</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/u21-nutifood-ptag.html" title="U21 Nutifood">U21 Nutifood</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/anh-duc-ptag.html" title="Anh Đức">Anh Đức</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/u21-quoc-gia-2021-ptag.html" title="U21 Quốc gia 2021">U21 Quốc gia 2021</a>
                                            </h4>
                                        </li>
                                </ul>
                            </div><!-- c-tags -->
                        </div><!-- c-box__content -->
                    </div><!-- c-boxt -->
                    <div class="c-box h-show-mobile">
                        <div class="c-box__content">
                            <div class="c-fanpage" style=text-align:center;>
                                <div class="fb-page" data-href="https://www.facebook.com/vietbao20" data-tabs="timeline" data-width="" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vietbao20" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vietbao20">Việt Báo</a></blockquote></div>
                            </div>
                        </div><!-- c-box__content -->
                    </div><!-- c-box -->
                    <div class="h-show-mobile" style="margin-bottom:20px">
                        <div class="vb-adzone banner qc" id="bn-zone-17" data-url="https://ad.vietbao.vn/ad/zone?z=17"></div>
                    </div>
                    
                    <div id="dablewidget_GlGZYg7x" data-widget_id="GlGZYg7x">
                        <script type="text/javascript">
                            (function (d, a, b, l, e, _) {
                                if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                            })(window, document, 'dable', 'script');
                            dable('setService', 'vietbao.vn');
                            dable('sendLogOnce');
                            dable('renderWidget', 'dablewidget_GlGZYg7x');
                        </script>
                    </div>
                    
                </div><!-- c-news-detail -->
            </div><!-- l-main -->
            <div class="l-sidebar">
                <div class="c-box h-show-pc">
                    <div class="c-box__title"><div class="c-box__title__name">Tin y tế</div></div>
                    <div class="c-box__content">
                        <div class="c-news-topmore">
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/chuyen-gia-vac-xin-khong-the-tiem-vac-xin-covid-19-sau-thang-mot-lan-310389.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/01/05/vnn-imgs-f.vgcloud.vn-2022-01-05-14-_r1.jpg" alt="Chuy&#234;n gia vắc xin: &#39;Kh&#244;ng thể ti&#234;m vắc xin Covid-19 s&#225;u th&#225;ng một lần&#39;" title="Chuy&#234;n gia vắc xin: &#39;Kh&#244;ng thể ti&#234;m vắc xin Covid-19 s&#225;u th&#225;ng một lần&#39;" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/chuyen-gia-vac-xin-khong-the-tiem-vac-xin-covid-19-sau-thang-mot-lan-310389.html">Chuy&#234;n gia vắc xin: &#39;Kh&#244;ng thể ti&#234;m vắc xin Covid-19 s&#225;u th&#225;ng một lần&#39;</a></h4>
                                        </div>
                                    </div>
                                </div>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/dung-hoat-dong-so-chi-huy-phong-chong-dich-covid-19-tphcm-310391.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/01/05/media-cdn.laodong.vn-storage-newsportal-2022-1-5-991919-_phong-chong-dich.jpg" alt="Dừng hoạt động Sở Chỉ huy ph&#242;ng chống dịch COVID-19 TPHCM" title="Dừng hoạt động Sở Chỉ huy ph&#242;ng chống dịch COVID-19 TPHCM" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/dung-hoat-dong-so-chi-huy-phong-chong-dich-covid-19-tphcm-310391.html">Dừng hoạt động Sở Chỉ huy ph&#242;ng chống dịch COVID-19 TPHCM</a></h4>
                                        </div>
                                    </div>
                                </div>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/nhieu-nguoi-dan-dung-giua-doi-bo-ve-que-an-tet-hay-o-lai-tphcm-310372.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/01/05/media-cdn.laodong.vn-storage-newsportal-2022-1-5-991882-_z3083088455973_d07cc-03.jpg" alt="Nhiều người d&#226;n đứng giữa &quot;đ&#244;i bờ&quot; về qu&#234; ăn Tết hay ở lại TPHCM" title="Nhiều người d&#226;n đứng giữa &quot;đ&#244;i bờ&quot; về qu&#234; ăn Tết hay ở lại TPHCM" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/nhieu-nguoi-dan-dung-giua-doi-bo-ve-que-an-tet-hay-o-lai-tphcm-310372.html">Nhiều người d&#226;n đứng giữa &quot;đ&#244;i bờ&quot; về qu&#234; ăn Tết hay ở lại TPHCM</a></h4>
                                        </div>
                                    </div>
                                </div>
                        </div><!-- c-news-more -->
                    </div><!-- c-box__content -->
                </div>
                <div class="c-box h-show-pc">
                    <div class="c-box__content">
                        <div class="c-fanpage">
                            <div class="fb-page" data-href="https://www.facebook.com/vietbao20" data-tabs="timeline" data-width="" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vietbao20" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vietbao20">Việt Báo</a></blockquote></div>
                        </div>
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box h-show-pc">
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <div class="vb-adzone banner qc" id="bn-zone-2" data-url="https://ad.vietbao.vn/ad/zone?z=2">
                                </div>
                                <div class="vb-adzone banner qc" id="bn-zone-3" data-url="https://ad.vietbao.vn/ad/zone?z=3">
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="c-box h-show-pc js-sticky-scroll">
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x250 is-hidden-title">

                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">

                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <!-- Begin Dable InArticle_300x600 / For inquiries, visit http://dable.io -->
                                <div id="dablewidget_6oMVa67b" data-widget_id="6oMVa67b">
                                    <script type="text/javascript">
                                        (function (d, a, b, l, e, _) {
                                            if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                            e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                            _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                                        })(window, document, 'dable', 'script');
                                        dable('setService', 'vietbao.vn');
                                        dable('sendLogOnce');
                                        dable('renderWidget', 'dablewidget_6oMVa67b');
                                    </script>
                                </div>
                                <!-- End InArticle_300x600 / For inquiries, visit http://dable.io -->
                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <span class="c-banner-item__title">--Quảng cáo---</span>
                                <div class="vb-adzone banner qc" id="bn-zone-5" data-url="https://ad.vietbao.vn/ad/zone?z=5">
                                </div>
                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
            </div><!-- l-sidebar -->
        </div><!-- l-content -->
    </div><!-- container -->
</div><!-- bg-detail -->
<div class="c-main-banner bg-gray h-show-pc" style="margin-top:20px;">
    <div class="container">
        <div class="c-banner">
            <div class="c-banner-item">
                <div class="vb-adzone banner qc" id="bn-zone-4" data-url="https://ad.vietbao.vn/ad/zone?z=4"></div>
            </div>
        </div><!-- c-banner -->
    </div><!-- container -->
</div><!-- c-main-banner -->
<div class="c-news-readmore">
    <div class="container">
        <div class="c-box">
            <div class="c-box__title"><div class="c-box__title__name"><a style="text-decoration: none;" href="https://vietbao.vn/the-thao/bong-da-viet-nam">Đọc thêm B&#243;ng đ&#225; Việt Nam</a></div></div>
            <div class="c-box__content">
                <div class="c-template-grid is-col-3 is-line">
                    <ul class="clearfix">
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/song-lam-nghe-an-chia-tay-dau-an-lich-su-19-nam-310390.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/01/05/media-cdn.laodong.vn-storage-newsportal-2022-1-5-991902-_img_0449.jpg" alt="S&#244;ng Lam Nghệ An chia tay dấu ấn lịch sử 19 năm" title="S&#244;ng Lam Nghệ An chia tay dấu ấn lịch sử 19 năm" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/song-lam-nghe-an-chia-tay-dau-an-lich-su-19-nam-310390.html">S&#244;ng Lam Nghệ An chia tay dấu ấn lịch sử 19 năm</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/xem-truc-tiep-hagl-vs-binh-duong-tai-cup-hoang-de-quang-trung-o-dau-310382.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/01/05/media-cdn.laodong.vn-storage-newsportal-2022-1-5-991904-_bd.jpg" alt="Xem trực tiếp HAGL vs B&#236;nh Dương tại c&#250;p Ho&#224;ng đế Quang Trung ở đ&#226;u?" title="Xem trực tiếp HAGL vs B&#236;nh Dương tại c&#250;p Ho&#224;ng đế Quang Trung ở đ&#226;u?" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/xem-truc-tiep-hagl-vs-binh-duong-tai-cup-hoang-de-quang-trung-o-dau-310382.html">Xem trực tiếp HAGL vs B&#236;nh Dương tại c&#250;p Ho&#224;ng đế Quang Trung ở đ&#226;u?</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/ai-se-thay-the-que-ngoc-hai-mang-bang-doi-truong-tuyen-viet-nam-310371.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/01/05/media-cdn.laodong.vn-storage-newsportal-2022-1-5-991824-_anh-vff.jpg" alt="Ai sẽ thay thế Quế Ngọc Hải mang băng đội trưởng tuyển Việt Nam?" title="Ai sẽ thay thế Quế Ngọc Hải mang băng đội trưởng tuyển Việt Nam?" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/ai-se-thay-the-que-ngoc-hai-mang-bang-doi-truong-tuyen-viet-nam-310371.html">Ai sẽ thay thế Quế Ngọc Hải mang băng đội trưởng tuyển Việt Nam?</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/huan-luyen-vien-tran-van-phuc-qua-doi-310314.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/01/05/media-cdn.laodong.vn-storage-newsportal-2022-1-5-991841-_tran-van-phuc-hlv.jpg" alt="Huấn luyện vi&#234;n Trần Văn Ph&#250;c qua đời" title="Huấn luyện vi&#234;n Trần Văn Ph&#250;c qua đời" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/huan-luyen-vien-tran-van-phuc-qua-doi-310314.html">Huấn luyện vi&#234;n Trần Văn Ph&#250;c qua đời</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/cau-lac-bo-viettel-chieu-mo-cuu-tro-ly-cua-ong-park-hang-seo-310218.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/01/05/media-cdn.laodong.vn-storage-newsportal-2022-1-5-991736-_img_0432.jpg" alt="C&#226;u lạc bộ Viettel chi&#234;u mộ cựu trợ l&#253; của &#244;ng Park Hang-seo" title="C&#226;u lạc bộ Viettel chi&#234;u mộ cựu trợ l&#253; của &#244;ng Park Hang-seo" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/cau-lac-bo-viettel-chieu-mo-cuu-tro-ly-cua-ong-park-hang-seo-310218.html">C&#226;u lạc bộ Viettel chi&#234;u mộ cựu trợ l&#253; của &#244;ng Park Hang-seo</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/vi-sao-que-ngoc-hai-bi-tuoc-bang-thu-quan-tuyen-viet-nam-310219.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/01/05/media-cdn.laodong.vn-storage-newsportal-2022-1-5-991735-_que-hai.jpeg" alt="V&#236; sao Quế Ngọc Hải bị tước băng thủ qu&#226;n tuyển Việt Nam?" title="V&#236; sao Quế Ngọc Hải bị tước băng thủ qu&#226;n tuyển Việt Nam?" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/vi-sao-que-ngoc-hai-bi-tuoc-bang-thu-quan-tuyen-viet-nam-310219.html">V&#236; sao Quế Ngọc Hải bị tước băng thủ qu&#226;n tuyển Việt Nam?</a></h2></div>
                                    </div>
                                </div>
                            </li>

                    </ul>
                </div><!-- c-template-grid -->
            </div><!-- c-box__content -->
        </div><!-- c-box -->
    </div><!-- container -->
</div><!-- c-news-readmore -->
<!------------------------homepage content------------------------>
<div class="c-homepage-repeat-content">
    <div class="container">
        <div class="clearfix">
            <div class="l-main">
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Nổi bật Việt báo</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/day-va-do-hay-chi-yeu-thuong-thoi-co-duoc-khong-co-kho-lam-khong-310352.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/01/05/hinh-4-roi-may(5).jpg" alt="Dạy v&#224; dỗ, h&#227;y chỉ y&#234;u thương th&#244;i, c&#243; được kh&#244;ng, c&#243; kh&#243; lắm kh&#244;ng?" title="Dạy v&#224; dỗ, h&#227;y chỉ y&#234;u thương th&#244;i, c&#243; được kh&#244;ng, c&#243; kh&#243; lắm kh&#244;ng?" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/day-va-do-hay-chi-yeu-thuong-thoi-co-duoc-khong-co-kho-lam-khong-310352.html">Dạy v&#224; dỗ, h&#227;y chỉ y&#234;u thương th&#244;i, c&#243; được kh&#244;ng, c&#243; kh&#243; lắm kh&#244;ng?</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">2 giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Khi dư luận cả nước r&#250;ng động v&#236; chuyện bạo h&#224;nh trẻ thơ đến mức tước đi mạng sống, người ta giật m&#236;nh, đ&#227; bao thế hệ trẻ bị đ&#242;n roi v&#224; cần thiết phải được chữa l&#224;nh như thế n&#224;o
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/an-phat-nao-danh-cho-di-ghe-vu-be-8-tuoi-tu-vong-310395.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/01/05/vnn-imgs-f.vgcloud.vn-2022-01-05-10-_an-phat-nao-cho-toi-ac-nhu-mu-di-ghe-trong-truyen-co-tich.jpg" alt="&#193;n phạt n&#224;o d&#224;nh cho d&#236; ghẻ vụ b&#233; 8 tuổi tử vong?" title="&#193;n phạt n&#224;o d&#224;nh cho d&#236; ghẻ vụ b&#233; 8 tuổi tử vong?" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/an-phat-nao-danh-cho-di-ghe-vu-be-8-tuoi-tu-vong-310395.html">&#193;n phạt n&#224;o d&#224;nh cho d&#236; ghẻ vụ b&#233; 8 tuổi tử vong?</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">3 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    H&#224;nh vi của bị can t&#224;n nhẫn kh&#244;ng kh&#225;c g&#236; mụ d&#236; ghẻ trong những truyện cổ t&#237;ch khiến trẻ em kinh h&#227;i. Bởi vậy việc chuyển tội danh sang tội Giết người l&#224; c&#243; căn cứ v&#224; phải xử nghi&#234;m...”
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/mu-gap-bien-lon-11-cau-thu-muon-ra-di-vi-vo-mong-ralf-rangnick-310393.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/01/05/vnn-imgs-f.vgcloud.vn-2021-12-26-15-_mu-rangnick.jpg" alt="MU gặp biến lớn, 11 cầu thủ muốn ra đi v&#236; ‘vỡ mộng’ Ralf Rangnick" title="MU gặp biến lớn, 11 cầu thủ muốn ra đi v&#236; ‘vỡ mộng’ Ralf Rangnick" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/mu-gap-bien-lon-11-cau-thu-muon-ra-di-vi-vo-mong-ralf-rangnick-310393.html">MU gặp biến lớn, 11 cầu thủ muốn ra đi v&#236; ‘vỡ mộng’ Ralf Rangnick</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">4 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Ralf Rangnick đối mặt thử th&#225;ch lớn tại Old Trafford khi c&#243; đến 11 cầu thủ muốn rời MU v&#236; ‘vỡ mộng’ chiến lược gia người Đức.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/chuyen-gia-vac-xin-khong-the-tiem-vac-xin-covid-19-sau-thang-mot-lan-310389.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/01/05/vnn-imgs-f.vgcloud.vn-2022-01-05-14-_r1.jpg" alt="Chuy&#234;n gia vắc xin: &#39;Kh&#244;ng thể ti&#234;m vắc xin Covid-19 s&#225;u th&#225;ng một lần&#39;" title="Chuy&#234;n gia vắc xin: &#39;Kh&#244;ng thể ti&#234;m vắc xin Covid-19 s&#225;u th&#225;ng một lần&#39;" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/chuyen-gia-vac-xin-khong-the-tiem-vac-xin-covid-19-sau-thang-mot-lan-310389.html">Chuy&#234;n gia vắc xin: &#39;Kh&#244;ng thể ti&#234;m vắc xin Covid-19 s&#225;u th&#225;ng một lần&#39;</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">6 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Gi&#225;o sư Andrew Pollard đ&#225;nh gi&#225;, việc ti&#234;m ph&#242;ng nhắc lại cho tất cả mọi người tr&#234;n thế giới nhiều lần trong năm kh&#244;ng khả thi.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/to-chuc-ep-buoc-tre-em-di-an-xin-bi-phat-den-15-trieu-dong-310387.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/01/05/img.cand.com.vn-newfiles-images-2022-01-05-_fd7e47afaee947b71ef8_16017923328-1641372362093.png" alt="Tổ chức, &#233;p buộc trẻ em đi ăn xin bị phạt đến 15 triệu đồng" title="Tổ chức, &#233;p buộc trẻ em đi ăn xin bị phạt đến 15 triệu đồng" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/to-chuc-ep-buoc-tre-em-di-an-xin-bi-phat-den-15-trieu-dong-310387.html">Tổ chức, &#233;p buộc trẻ em đi ăn xin bị phạt đến 15 triệu đồng</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">8 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Đ&#243; l&#224; một trong những nội dung mới tại Nghị định số 130/2021/NĐ-CP quy định xử phạt vi phạm h&#224;nh ch&#237;nh trong lĩnh vực bảo trợ, trợ gi&#250;p x&#227; hội v&#224; trẻ em vừa được Ch&#237;nh phủ ban h&#224;nh, ch&#237;nh c&#243; hiệu lực từ ng&#224;y 1/1/2022.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>

                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Đừng bỏ lỡ</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/tphcm-o-nhiem-khong-khi-o-muc-cao-nhung-ngay-dau-nam-2022-310347.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/01/05/icdn.dantri.com.vn-zoom-1200_630-2022-01-05-_z308254425983492e7b887999c15e52d677604ec87a96c-1641361008761.jpeg" alt="TPHCM &#244; nhiễm kh&#244;ng kh&#237; ở mức cao những ng&#224;y đầu năm 2022" title="TPHCM &#244; nhiễm kh&#244;ng kh&#237; ở mức cao những ng&#224;y đầu năm 2022" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/tphcm-o-nhiem-khong-khi-o-muc-cao-nhung-ngay-dau-nam-2022-310347.html">TPHCM &#244; nhiễm kh&#244;ng kh&#237; ở mức cao những ng&#224;y đầu năm 2022</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">2 giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Hiện tượng m&#249; kh&#244; xuất hiện ở TPHCM khiến tầm nh&#236;n của người điều khiển phương tiện giao th&#244;ng bị ảnh hưởng. Chuy&#234;n gia khuyến c&#225;o, người d&#226;n n&#234;n tăng cường tấm chắn hoặc k&#237;nh.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/tren-2-9-trieu-nguoi-duoc-tang-luong-huu-them-1-000-ty-dong-moi-thang-310337.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/01/05/photo-cms-tpo.zadn.vn-uploaded-2022-rkbokz-2022_01_05-_tp-tang-luong-huu-nam-2022-4005.jpg" alt="Tr&#234;n 2,9 triệu người được tăng lương hưu th&#234;m 1.000 tỷ đồng mỗi th&#225;ng" title="Tr&#234;n 2,9 triệu người được tăng lương hưu th&#234;m 1.000 tỷ đồng mỗi th&#225;ng" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/tren-2-9-trieu-nguoi-duoc-tang-luong-huu-them-1-000-ty-dong-moi-thang-310337.html">Tr&#234;n 2,9 triệu người được tăng lương hưu th&#234;m 1.000 tỷ đồng mỗi th&#225;ng</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">2 giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/kinh-doanh/thi-truong">Thị trường</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Từ th&#225;ng 1/2022, cả nước c&#243; tr&#234;n 2,96 triệu người được tăng lương hưu, trợ cấp h&#224;ng th&#225;ng, với tổng số tiền tăng th&#234;m mỗi th&#225;ng hơn 1.000 tỷ đồng.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/vu-tinh-that-bong-lai-khoi-to-3-toi-danh-co-toi-loan-luan-310308.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/01/05/ttol.vietnamnetjsc.vn-images-2022-01-05-12-55-_loan-luan-ava.jpg" alt="Vụ Tịnh thất Bồng Lai: Khởi tố 3 tội danh, c&#243; tội loạn lu&#226;n" title="Vụ Tịnh thất Bồng Lai: Khởi tố 3 tội danh, c&#243; tội loạn lu&#226;n" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/vu-tinh-that-bong-lai-khoi-to-3-toi-danh-co-toi-loan-luan-310308.html">Vụ Tịnh thất Bồng Lai: Khởi tố 3 tội danh, c&#243; tội loạn lu&#226;n</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">4 giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    &#212;ng L&#234; T&#249;ng V&#226;n ở Tịnh thất Bồng Lai bị khởi tố về c&#225;c tội lừa đảo, lợi dụng quyền tự do d&#226;n chủ v&#224; tội loạn lu&#226;n.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/ke-giet-nguoi-bi-bat-sau-gan-12-nam-tron-truy-na-310386.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/01/05/img.cand.com.vn-newfiles-images-2022-01-05-_truynadacbiet-1641367535830.jpg" alt="Kẻ giết người bị bắt sau gần 12 năm trốn truy n&#227;" title="Kẻ giết người bị bắt sau gần 12 năm trốn truy n&#227;" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/ke-giet-nguoi-bi-bat-sau-gan-12-nam-tron-truy-na-310386.html">Kẻ giết người bị bắt sau gần 12 năm trốn truy n&#227;</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">10 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Sau gần 12&#160;năm lẩn trốn do bị truy n&#227; về h&#224;nh vi giết người, Chương bị C&#244;ng an tỉnh Bạc Li&#234;u phối hợp với C&#244;ng an TP Hồ Ch&#237; Minh bắt&#160;tại một nh&#224; trọ tr&#234;n địa b&#224;n quận B&#236;nh T&#226;n.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/onionn-bi-son-tung-tien-vi-benh-thieu-bao-tram-mat-long-hai-tu-310394.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/01/05/2sao.vietnamnetjsc.vn-images-2022-01-05-16-24-_at1.png" alt="Onionn bị Sơn T&#249;ng &#39;tiễn&#39; v&#236; b&#234;nh Thiều Bảo Tr&#226;m, mất l&#242;ng Hải T&#250;?" title="Onionn bị Sơn T&#249;ng &#39;tiễn&#39; v&#236; b&#234;nh Thiều Bảo Tr&#226;m, mất l&#242;ng Hải T&#250;?" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/onionn-bi-son-tung-tien-vi-benh-thieu-bao-tram-mat-long-hai-tu-310394.html">Onionn bị Sơn T&#249;ng &#39;tiễn&#39; v&#236; b&#234;nh Thiều Bảo Tr&#226;m, mất l&#242;ng Hải T&#250;?</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">15 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Netizen đang x&#244;n xao khi Onionn - nh&#226;n sự &quot;cứng đ&#233;t&quot; đồng h&#224;nh hơn 3 năm c&#249;ng Sơn T&#249;ng nay quyết định &quot;khăn g&#243;i ra đi&quot;.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Mới nhất</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix loadAjax">
                                    <li class="loadArticle" pid="310383">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/ro-tin-d-l-a-gap-q-t-doi-chat-soc-nhat-chi-tiet-ngu-voi-em-5-thang-310383.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/01/05/2sao.vietnamnetjsc.vn-images-2022-01-05-16-07-_ngoai-tinh-ava-1.jpg" alt="Rộ tin D.L.A gặp Q.T đối chất, sốc nhất chi tiết &#39;ngủ với em 5 th&#225;ng&#39;" title="Rộ tin D.L.A gặp Q.T đối chất, sốc nhất chi tiết &#39;ngủ với em 5 th&#225;ng&#39;" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/ro-tin-d-l-a-gap-q-t-doi-chat-soc-nhat-chi-tiet-ngu-voi-em-5-thang-310383.html">Rộ tin D.L.A gặp Q.T đối chất, sốc nhất chi tiết &#39;ngủ với em 5 th&#225;ng&#39;</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">19 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    B&#249;ng binh t&#236;nh &#225;i của D.L.A v&#224; Q.T tiếp tục xuất hiện th&#234;m nhiều t&#236;nh tiết gay cấn.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="310390">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/song-lam-nghe-an-chia-tay-dau-an-lich-su-19-nam-310390.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/01/05/media-cdn.laodong.vn-storage-newsportal-2022-1-5-991902-_img_0449.jpg" alt="S&#244;ng Lam Nghệ An chia tay dấu ấn lịch sử 19 năm" title="S&#244;ng Lam Nghệ An chia tay dấu ấn lịch sử 19 năm" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/song-lam-nghe-an-chia-tay-dau-an-lich-su-19-nam-310390.html">S&#244;ng Lam Nghệ An chia tay dấu ấn lịch sử 19 năm</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">25 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    C&#226;u lạc bộ S&#244;ng Lam Nghệ An ch&#237;nh thức c&#244;ng bố biểu trưng mới, thay thế cho logo cũ đ&#227; tồn tại suốt 19 năm qua.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="310385">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/bo-truong-y-te-he-thong-y-te-se-qua-tai-neu-bien-chung-omicron-lan-rong-310385.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/01/05/icdn.dantri.com.vn-zoom-1200_630-2022-01-05-_bienchungomicronnguycovahyvong216389769946631861759062-crop-1641376141442.jpeg" alt="Bộ trưởng Y tế: Hệ thống y tế sẽ qu&#225; tải nếu biến chủng Omicron lan rộng" title="Bộ trưởng Y tế: Hệ thống y tế sẽ qu&#225; tải nếu biến chủng Omicron lan rộng" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/bo-truong-y-te-he-thong-y-te-se-qua-tai-neu-bien-chung-omicron-lan-rong-310385.html">Bộ trưởng Y tế: Hệ thống y tế sẽ qu&#225; tải nếu biến chủng Omicron lan rộng</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">29 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Tốc độ l&#226;y lan của chủng Omicron gấp 7 lần so với chủng Delta đối với người chưa ti&#234;m đủ liều vaccine, gấp 3 lần với người ti&#234;m đủ liều. Nếu để Omicron lan rộng, hệ thống y tế Việt Nam sẽ qu&#225; tải.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="310391">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/dung-hoat-dong-so-chi-huy-phong-chong-dich-covid-19-tphcm-310391.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/01/05/media-cdn.laodong.vn-storage-newsportal-2022-1-5-991919-_phong-chong-dich.jpg" alt="Dừng hoạt động Sở Chỉ huy ph&#242;ng chống dịch COVID-19 TPHCM" title="Dừng hoạt động Sở Chỉ huy ph&#242;ng chống dịch COVID-19 TPHCM" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/dung-hoat-dong-so-chi-huy-phong-chong-dich-covid-19-tphcm-310391.html">Dừng hoạt động Sở Chỉ huy ph&#242;ng chống dịch COVID-19 TPHCM</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">30 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Chủ tịch UBND TPHCM Phan Văn M&#227;i vừa k&#253; quyết định dừng hoạt động Sở Chỉ huy ph&#242;ng chống dịch COVID-19 TPHCM sau hơn 5 th&#225;ng th&#224;nh lập.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="310384">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/tong-bi-thu-phat-bieu-chi-dao-hoi-nghi-chinh-phu-voi-dia-phuong-nhan-manh-5-dinh-huong-310384.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/01/05/baochinhphu.vn-uploaded-nguyendinhhai-2022_01_05-_tbt-01.jpg" alt="Tổng B&#237; thư ph&#225;t biểu chỉ đạo Hội nghị Ch&#237;nh phủ với địa phương, nhấn mạnh 5 định hướng" title="Tổng B&#237; thư ph&#225;t biểu chỉ đạo Hội nghị Ch&#237;nh phủ với địa phương, nhấn mạnh 5 định hướng" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/tong-bi-thu-phat-bieu-chi-dao-hoi-nghi-chinh-phu-voi-dia-phuong-nhan-manh-5-dinh-huong-310384.html">Tổng B&#237; thư ph&#225;t biểu chỉ đạo Hội nghị Ch&#237;nh phủ với địa phương, nhấn mạnh 5 định hướng</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">36 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Ng&#224;y 5/1, tại Hội nghị Ch&#237;nh phủ với địa phương triển khai kết luận của Trung ương v&#224; Nghị quyết của Quốc hội kh&#243;a XV về triển khai kế hoạch ph&#225;t triển kinh tế-x&#227; hội năm 2022, Tổng B&#237; thư Nguyễn Ph&#250; Trọng đ&#227; ph&#225;t biểu chỉ đạo Hội nghị. Cổng TTĐT Ch&#237;nh phủ tr&#226;n trọng giới thiệu với bạn đọc to&#224;n văn ph&#225;t biểu của Tổng B&#237; thư.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>

                            </ul>
                            <div class="loading_img" style="display: none;">
                                <div class="timeline-wrapper">
                                    <div class="timeline-item">
                                        <div class="animated-background">
                                            <div class="background-masker header-top"></div>
                                            <div class="background-masker header-left"></div>
                                            <div class="background-masker header-right"></div>
                                            <div class="background-masker header-bottom"></div>
                                            <div class="background-masker header-2-left"></div>
                                            <div class="background-masker header-2-right"></div>
                                            <div class="background-masker header-2-bottom"></div>
                                            <div class="background-masker meta-left"></div>
                                            <div class="background-masker meta-right"></div>
                                            <div class="background-masker meta-bottom"></div>
                                            <div class="background-masker description-left"></div>
                                            <div class="background-masker description-right"></div>
                                            <div class="background-masker description-bottom"></div>
                                            <div class="background-masker description-2-left"></div>
                                            <div class="background-masker description-2-right"></div>
                                            <div class="background-masker description-2-bottom"></div>
                                            <div class="background-masker description-3-left"></div>
                                            <div class="background-masker description-3-right"></div>
                                            <div class="background-masker description-3-bottom"></div>
                                        </div>
                                    </div>
                                </div> <div class="timeline-wrapper">
                                    <div class="timeline-item">
                                        <div class="animated-background">
                                            <div class="background-masker header-top"></div>
                                            <div class="background-masker header-left"></div>
                                            <div class="background-masker header-right"></div>
                                            <div class="background-masker header-bottom"></div>
                                            <div class="background-masker header-2-left"></div>
                                            <div class="background-masker header-2-right"></div>
                                            <div class="background-masker header-2-bottom"></div>
                                            <div class="background-masker meta-left"></div>
                                            <div class="background-masker meta-right"></div>
                                            <div class="background-masker meta-bottom"></div>
                                            <div class="background-masker description-left"></div>
                                            <div class="background-masker description-right"></div>
                                            <div class="background-masker description-bottom"></div>
                                            <div class="background-masker description-2-left"></div>
                                            <div class="background-masker description-2-right"></div>
                                            <div class="background-masker description-2-bottom"></div>
                                            <div class="background-masker description-3-left"></div>
                                            <div class="background-masker description-3-right"></div>
                                            <div class="background-masker description-3-bottom"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div><!-- c-template-list -->
                        <div class="c-more" id="load_more"><a href="javascript:;">Xem thêm</a></div>
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
            </div><!-- l-main -->
            <div class="l-sidebar">
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Tin mới nhất</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list is-fist-big is-title-pc">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/yen-bai-khi-to-day-hong-ruc-giac-mo-doi-310319.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/01/05/cdn.tcdulichtphcm.vn-upload-1-2022-images-2022-01-05-_1641343546-thumbnail-width1200height628-watermark.jpg" alt="Y&#234;n B&#225;i, khi Tớ D&#224;y hồng rực giấc mơ đồi..." title="Y&#234;n B&#225;i, khi Tớ D&#224;y hồng rực giấc mơ đồi..." /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/yen-bai-khi-to-day-hong-ruc-giac-mo-doi-310319.html">Y&#234;n B&#225;i, khi Tớ D&#224;y hồng rực giấc mơ đồi...</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/lien-tiep-chay-no-tai-ha-noi-canh-sat-khuyen-cao-nhung-viec-can-lam-ngay-310310.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/01/05/icdn.dantri.com.vn-zoom-1200_630-2022-01-05-_ceb874c01d7cd7228e6d-1641359389560.jpeg" alt="Li&#234;n tiếp ch&#225;y nổ tại H&#224; Nội: Cảnh s&#225;t khuyến c&#225;o những việc &quot;cần l&#224;m ngay&quot;" title="Li&#234;n tiếp ch&#225;y nổ tại H&#224; Nội: Cảnh s&#225;t khuyến c&#225;o những việc &quot;cần l&#224;m ngay&quot;" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/lien-tiep-chay-no-tai-ha-noi-canh-sat-khuyen-cao-nhung-viec-can-lam-ngay-310310.html">Li&#234;n tiếp ch&#225;y nổ tại H&#224; Nội: Cảnh s&#225;t khuyến c&#225;o những việc &quot;cần l&#224;m ngay&quot;</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/ha-noi-cam-ban-tai-cho-theo-quan-mat-khach-toi-biet-kinh-doanh-the-nao-310230.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/01/05/image.vtc.vn-upload-2022-01-05-_img0387-00143823.jpeg" alt="Hà N&#244;̣i c&#226;́m bán tại ch&#244;̃ theo qu&#226;̣n: &#39;M&#226;́t khách, t&#244;i bi&#234;́t kinh doanh th&#234;́ nào?&#39;" title="Hà N&#244;̣i c&#226;́m bán tại ch&#244;̃ theo qu&#226;̣n: &#39;M&#226;́t khách, t&#244;i bi&#234;́t kinh doanh th&#234;́ nào?&#39;" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/ha-noi-cam-ban-tai-cho-theo-quan-mat-khach-toi-biet-kinh-doanh-the-nao-310230.html">Hà N&#244;̣i c&#226;́m bán tại ch&#244;̃ theo qu&#226;̣n: &#39;M&#226;́t khách, t&#244;i bi&#234;́t kinh doanh th&#234;́ nào?&#39;</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/thu-doan-danh-trao-nguon-goc-nam-huong-310282.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/01/05/vnn-imgs-f.vgcloud.vn-2022-01-05-11-_nam-huong.jpg" alt="Thủ đoạn đ&#225;nh tr&#225;o nguồn gốc nấm hương" title="Thủ đoạn đ&#225;nh tr&#225;o nguồn gốc nấm hương" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/thu-doan-danh-trao-nguon-goc-nam-huong-310282.html">Thủ đoạn đ&#225;nh tr&#225;o nguồn gốc nấm hương</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/nguoi-phu-nu-co-kha-nang-phat-ra-mui-nuoc-hoa-tu-co-the-310244.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/01/05/photo-cms-viettimes.zadn.vn-720x480-uploaded-2022-zdjwpvrwq-2022_01_04-_nguoi-phu-nu-co-kha-nang-phat-ra-mui-nuoc-hoa-tu-co-the-3495.jpg" alt="Người phụ nữ c&#243; khả năng ph&#225;t ra m&#249;i nước hoa từ cơ thể" title="Người phụ nữ c&#243; khả năng ph&#225;t ra m&#249;i nước hoa từ cơ thể" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/nguoi-phu-nu-co-kha-nang-phat-ra-mui-nuoc-hoa-tu-co-the-310244.html">Người phụ nữ c&#243; khả năng ph&#225;t ra m&#249;i nước hoa từ cơ thể</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="h-show-pc js-sticky-scroll">
                    <div class="vb-adzone banner qc" id="bn-zone-6" data-url="https://ad.vietbao.vn/ad/zone?z=6">
                    </div>
                </div>
            </div><!-- l-sidebar -->
        </div><!-- clearfix -->
    </div><!-- container -->
</div><!-- c-homepage-repeat-content -->
<!------------------------end homepage content------------------------>



    <div class="l-footer">
        <div class="container">
            <div class="c-footer-main">
                <div class="c-footer-menu">
                    <ul>

                            <li>
                                <a href="https://vietbao.vn/thoi-su">Thời sự</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/doi-ngoai">Đối ngoại</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/kinh-doanh">Kinh doanh</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/kinh-doanh/thi-truong">Thị trường</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/dau-tu">Đầu tư</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/doanh-nghiep">Doanh nghiệp</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/san-pham-tieu-dung">Sản phẩm - Ti&#234;u d&#249;ng</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/rao-vat">Rao vặt</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/phap-luat">Ph&#225;p luật</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                        <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                        <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/doi-song">Đời sống</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/van-may">Vận may</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/cong-nghe">C&#244;ng nghệ</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/bao-mat">Bảo mật</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/khoa-hoc">Khoa học</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                        <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                        <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/phuong-tien">Phương tiện</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/the-thao">Thể thao</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/cau-chuyen-the-thao">C&#226;u chuyện thể thao</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/suc-khoe">Sức khỏe</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/van-hoa">Văn ho&#225;</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/van-hoa/dong-chay">D&#242;ng chảy</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa/khong-gian-song">Kh&#244;ng gian sống</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa/phong-cach-song">Phong c&#225;ch sống</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa/sach-hay">S&#225;ch hay</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa/du-lich-online">Du lịch online</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/giai-tri">Giải tr&#237;</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/multimedia">MULTIMEDIA</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/multimedia/clip">Clip</a></li>
                                        <li><a href="https://vietbao.vn/multimedia/infographics">Infographics </a></li>
                                        <li><a href="https://vietbao.vn/multimedia/emagazine">E-Magazine</a></li>
                                </ul>
                            </li>
                    </ul>
                </div><!-- c-footer-menu -->
            </div><!-- c-footer-main -->
            <div class="c-footer-info">
                <div class="b-maincontent">
                    <p><b>THÔNG TIN KẾT NỐI CỘNG ĐỒNG - VIETBAO.VN</b></p>
                    <p>Trung tâm báo chí và hợp tác truyền thông quốc tế (CPI) - Cục thông tin đối ngoại - Bộ thông tin và truyền thông</p>
                    <p>Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam</p>
                    <p>Giấy phép: 148/GP-TTĐT, cấp ngày 07/06/2018</p>
                    <p>Hotline: <b>0934 036 286</b>  -  Email: <b>cpi@vietbao.vn</b></p>
                    <p>Liên hệ quảng cáo: <b>0934 036 286</b></p>
                    <p><a target="_blank" href="https://asset.1cdn.vn/vb/upload/Bao-Gia-Xuan-VietBao-2022.pdf">Báo giá Xuân Việt Báo</a></p>
                    <p><a target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-PR_VIETBAO-2021.pdf">Báo giá PR</a></p>
                    <p><a target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-QC_VIETBAO-2021.pdf">Báo giá QC</a></p>
                </div>
            </div><!-- c-footer-info -->
            <div class="c-footer-bottom">
                <div class="c-footer-logo"><a href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
                <div class="c-footer-share" style="border:none;">
                    <label>Kết nối chúng tôi tại:</label>
                    <div class="c-share">
                        <a href="#"><i class="icon24-rss-square"></i></a>
                        <a href="#"><i class="icon24-facebook-square"></i></a>
                        <a href="#"><i class="icon24-youtube-square"></i></a>
                    </div>
                </div>
                
            </div><!-- c-footer-bottom -->
        </div><!-- container -->
    </div><!-- l-footer -->
    <div class="h-show-pc">
    </div>
    <div class="c-powered">
        <div class="container">
            POWERED BY <a target="_blank" href="https://onecms.vn"><span>ONE</span>CMS</a> - A PRODUCT OF <span>NEKO</span>
        </div><!-- container -->
    </div><!-- c-powered -->

    <div class="c-loading">
        <div class="lds-ring"><div></div><div></div><div></div><div></div></div>
    </div><!-- c-loading -->

    <div class="c-mega-menu">
        <div class="container">
            <nav class="c-category-menu">
                <ul>
                    <li>
                        <a style="" href="/video"><img src="https://asset.1cdn.vn/vb/images/category/icon-multimedia.png" alt="icon">Video</a>
                    </li>
                        <li>
                            <a style="" href="https://vietbao.vn/thoi-su"><img src="https://asset.1cdn.vn/vb/images/category/icon-thoi-su.png" alt="icon">Thời sự</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/doi-ngoai"><img src="https://asset.1cdn.vn/vb/images/category/icon-doi-ngoai.png" alt="icon">Đối ngoại</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/kinh-doanh"><img src="https://asset.1cdn.vn/vb/images/category/icon-kinh-doanh.png" alt="icon">Kinh doanh</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/kinh-doanh/thi-truong">Thị trường</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/dau-tu">Đầu tư</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/doanh-nghiep">Doanh nghiệp</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/san-pham-tieu-dung">Sản phẩm - Ti&#234;u d&#249;ng</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/rao-vat">Rao vặt</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/phap-luat"><img src="https://asset.1cdn.vn/vb/images/category/icon-phap-luat.png" alt="icon">Ph&#225;p luật</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                    <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                    <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/doi-song"><img src="https://asset.1cdn.vn/vb/images/category/icon-doi-song.png" alt="icon">Đời sống</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/van-may">Vận may</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/cong-nghe"><img src="https://asset.1cdn.vn/vb/images/category/icon-cong-nghe.png" alt="icon">C&#244;ng nghệ</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/bao-mat">Bảo mật</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/khoa-hoc"><img src="https://asset.1cdn.vn/vb/images/category/icon-khoa-hoc.png" alt="icon">Khoa học</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                    <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                    <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/phuong-tien"><img src="https://asset.1cdn.vn/vb/images/category/icon-phuong-tien.png" alt="icon">Phương tiện</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/the-thao"><img src="https://asset.1cdn.vn/vb/images/category/icon-the-thao.png" alt="icon">Thể thao</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/cau-chuyen-the-thao">C&#226;u chuyện thể thao</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/suc-khoe"><img src="https://asset.1cdn.vn/vb/images/category/icon-suc-khoe.png" alt="icon">Sức khỏe</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/van-hoa"><img src="https://asset.1cdn.vn/vb/images/category/icon-van-hoa.png" alt="icon">Văn ho&#225;</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/van-hoa/dong-chay">D&#242;ng chảy</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa/khong-gian-song">Kh&#244;ng gian sống</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa/phong-cach-song">Phong c&#225;ch sống</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa/sach-hay">S&#225;ch hay</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa/du-lich-online">Du lịch online</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/giai-tri"><img src="https://asset.1cdn.vn/vb/images/category/icon-giai-tri.png" alt="icon">Giải tr&#237;</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/multimedia"><img src="https://asset.1cdn.vn/vb/images/category/icon-multimedia.png" alt="icon">MULTIMEDIA</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/multimedia/clip">Clip</a></li>
                                    <li><a href="https://vietbao.vn/multimedia/infographics">Infographics </a></li>
                                    <li><a href="https://vietbao.vn/multimedia/emagazine">E-Magazine</a></li>
                            </ul>
                        </li>
                </ul>
            </nav>
        </div><!-- container -->
        <div class="c-mega-button">
            <div class="container">
                <ul>
                    
                    <li><a class="bg-secondary" target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-PR_VIETBAO-2021.pdf">BÁO GIÁ PR</a></li>
                    <li><a class="bg-secondary" target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-QC_VIETBAO-2021.pdf">Báo giá QC</a></li>
                </ul>
            </div><!-- container -->
        </div><!-- c-mega-button -->
        <div class="c-mega-footer">
            <div class="container">
                <div class="c-mega-social">
                    <label>Kết nối với chúng tôi:</label>
                    <ul>
                        <li><a href="#"><i class="icon24-facebook-circle"></i></a></li>
                        <li><a href="#"><i class="icon24-twitter-circle"></i></a></li>
                        <li><a href="#"><i class="icon24-zalo-circle"></i></a></li>
                    </ul>
                </div>
                <div class="c-mega-logo"><a href="/"><img src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
                <div class="b-maincontent">
                    <p class="text-black"><b>THÔNG TIN KẾT NỐI CỘNG ĐỒNG - VIETBAO.VN</b></p>
                    <p>Trung tâm báo chí và hợp tác truyền thông quốc tế (CPI) - Cục thông tin đối ngoại - Bộ thông tin và truyền thông</p>
                    <p>Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam</p>
                    <p>Giấy phép: 148/GP-TTĐT, cấp ngày 07/06/2018</p>
                    <br />
                    <div class="row">
                        <div class="col text-center"><p>Email: <b class="text-secondary">cpi@vietbao.vn</b></p></div>
                        <div class="col text-center"><p>Hotline: <b class="text-secondary">0934 036 286</b></p></div>
                    </div>
                </div>
            </div><!-- container -->
        </div><!-- c-mega-footer -->
    </div><!-- c-mega-menu -->


    
    <div class="c-header-sticky">
        <div class="container">
            <div class="c-logo"><a href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
            <div class="c-sticky-cat"><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></div>
            <div class="c-sticky-title">Đội Long An &quot;n&#226;ng cấp&quot; lực lượng, sẵn s&#224;ng trở lại V.League</div>
            <div class="c-share-scroll">
                <ul class="clearfix">
                    <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/doi-long-an-nang-cap-luc-luong-san-sang-tro-lai-v-league-310381.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i></a></li>
                    <li class="zalo-share-button" data-href="https://vietbao.vn/doi-long-an-nang-cap-luc-luong-san-sang-tro-lai-v-league-310381.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                        <a class="bg-zalo" href="javascript:;" title="Chia sẻ Zalo"><span class="ti-zalo icon16-zalo-white"></span></a>
                    </li>
                </ul>
            </div>
        </div><!-- container -->
    </div><!-- c-header-sticky -->

    <!-- Optional JavaScript -->
    <!-- jQuery first, then Popper.js, then Bootstrap JS -->
    <script src="https://asset.1cdn.vn/vb/js/jquery-3.4.1.min.js"></script>
    <script src="https://asset.1cdn.vn/vb/js/lazyload.min.js"></script>
    <script src="https://asset.1cdn.vn/vb/js/custom.js"></script>
    <script src="https://asset.1cdn.vn/vb/js/all.min.js?t=20210728"></script>
    

    
    <style>
        #divfirst, #divend {
            background-color: #f8f5e9!important;
        }
        .icon16-close {
            background-image: url('https://asset.1cdn.vn/vb/images/icons/icon16-close.png');
            background-position: center center;
            background-repeat: no-repeat;
        }

        body {
            font-family: "Averta","Roboto",Arial,sans-serif;
        }

        .embed-responsive {
            padding: 171px !important;
        }

        .c-hotline label {
            font-size: 14px;
        }

        .ads_3_4 {
            text-align: right;
        }

            .ads_3_4 i {
                margin-top: -15px;
                padding: 11px;
            }

            .ads_3_4 .vb-adzone {
                text-align: center
            }

        .likefacebook {
            display: flex;
        }

            .likefacebook > div {
                height: 36px;
                width: 105px;
                background-color: #4080ff;
                display: flex;
                align-items: center;
                border-radius: 3px;
            }

        @media (max-width:991px) {
            .likefacebook > div {
                height: 28px;
                width: 151px;
                justify-content: center;
            }
        }
    </style>
    
    

    <!-- The Modal -->
    <div class="popUp binhLuan binhluancomment" id="binhluanmodal">
        <div onclick="closePopUp();" class="bg"></div>
        <div class="popupContent">
            <div class="content">
                <div class="title">Gửi bình luận</div>
                <div class="form">
                    <div class="box">
                        <input type="text" id="txtName" value="" placeholder="Họ và tên..." />
                        <label class="control-label help-block" for="txtName">
                            <em></em>
                        </label>
                    </div>
                    <div class="box">
                        <input type="text" id="txtEmail" value="" placeholder="Email" />
                        <label class="control-label help-block" for="txtEmail">
                            <em></em>
                        </label>
                    </div>
                </div>
                <div class="btnClick">
                    <a onclick="closePopUp();" href="javascript://">Hủy</a>
                    <a href="javascript://" class="btnSendComment">Gửi</a>
                </div>
            </div>
        </div>
    </div>
    <script type="text/javascript">
        if (window.location.href !== 'https://vietbao.vn/doi-long-an-nang-cap-luc-luong-san-sang-tro-lai-v-league-310381.html') {
            window.location = 'https://vietbao.vn/doi-long-an-nang-cap-luc-luong-san-sang-tro-lai-v-league-310381.html';
        }
        function closePopUp() {
            $('.popUp').removeClass('active');
        }
    </script>
    <script type="text/javascript" src="/script/ui-310381.js"></script>

    <script type="text/javascript">
        var WebControl = WebControl || {};
		WebControl.PublishedTime = "2022-01-05T16:29:00Z";
        WebControl.FriendlyName = 'bong-da-viet-nam';
        WebControl.PublisherId = 310381;
        WebControl.f_share = 'https://www.facebook.com/sharer/sharer.php?app_id=985220771513216&u=https://vietbao.vn/doi-long-an-nang-cap-luc-luong-san-sang-tro-lai-v-league-310381.html';
        WebControl.g_share = 'https://plus.google.com/share?url=https://vietbao.vn/doi-long-an-nang-cap-luc-luong-san-sang-tro-lai-v-league-310381.html';
        WebControl.loadmore_params = function () {
            return {
                type: '24h',
                keyword: '',
                publisherId: $('.loadArticle:last').attr('pid'),
                channelId: 0,
                eventId: 0
            };
        }
        $(document).ready(function () {
            WebControl.CommentDetailPage();
            WebControl.initChannelPage();

            $(".ads_3_4 i").click(function () {
                $(this).parent().remove();
            });

            $("video").attr("webkit-playsinline", "").attr("playsinline", "playsinline");
            $("#bn-zone-16 iframe body > div").css("margin", "0 auto");
        });
        var channel = 'bong-da-viet-nam';
        var parentchannel = 'the-thao';
        $('.c-menu > ul > li > a').each(function () { var c = $(this).attr('data-Fname').toLowerCase(); if (c.lastIndexOf(channel) == 0 && c.length == channel.length) { $(this).closest('li').addClass('active') } if (c.lastIndexOf(parentchannel) == 0 && c.length == parentchannel.length) { $(this).closest('li').addClass('active') } })
        var is_load_css = 0; function loadcss() { if (is_load_css == 0) { is_load_css = 1; $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/css/arx-content.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/gridstack/gridstack.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/lightGallery/dist/css/lightgallery.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/swiper/swiper-bundle.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/twentytwenty/css/twentytwenty.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/css/arx-content-normal2.css" type="text/css" />'); $('head').append('<style type="text/css">blockquote.onecms-notebox:after {border-color: #d8d8d8 #f8f5e9 transparent transparent}blockquote p{padding-left:50px!important;font-weight:normal}.content-main-normal p {padding: 0 0;}.b-maincontent .desc {color: #503d1f;}audio{height:revert;}</style>'); } }; $(window).scroll(function () { loadcss(); }); $(window).mousemove(function () { loadcss(); }); setTimeout(function () { loadcss(); }, 6000);
    </script>
    <script type="text/javascript" src="https://sp.zalo.me/plugins/sdk.js"></script>
    <!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://vietbao.vn/doi-long-an-nang-cap-luc-luong-san-sang-tro-lai-v-league-310381.html"
        },
        "headline": "Đội Long An &quot;n&#226;ng cấp&quot; lực lượng, sẵn s&#224;ng trở lại V.League",
        "description": "C&#226;u lạc bộ Long An vừa bổ sung th&#234;m nhiều nh&#226;n tố chất lượng trước thềm m&#249;a giải 2022.",
        "image": {
        "@type": "ImageObject",
        "url": "https://vb.1cdn.vn/thumbs/600x315/2022/01/05/media-cdn.laodong.vn-storage-newsportal-2022-1-5-991858-_ad.jpg",
        "width" : 600,
        "height" : 315
        },
        "datePublished": "2022-01-05T16:29:00+07:00",
        "dateModified": "2022-01-05T16:29:00+07:00",
        "author": {
        "@type": "Person",
        "name": "Thanh Vũ"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Việt báo",
        "logo": {
        "@type": "ImageObject",
        "url": "https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg",
        "width": 140,
        "height": 69
        }
        }
        }
    </script>
    <!-- GOOGLE BREADCRUMB STRUCTURED DATA -->
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
        "@id": "https://vietbao.vn/the-thao",
        "name": "Thể thao"
        }
        },{
        "@type": "ListItem",
        "position": 2,
        "item": {
        "@id": "https://vietbao.vn/the-thao/bong-da-viet-nam",
        "name": "B&#243;ng đ&#225; Việt Nam"
        }
        }
        ]
        }
    </script>

    <style>
        .ciimg {
            position: relative !important;
        }

            .ciimg > a > div {
                position: initial !important;
                transform: initial !important;
            }
    </style>

    <!--End Js-->

    <div class="h-show-pc">
        <div class="vb-adzone banner qc" id="bn-zone-7" data-url="https://ad.vietbao.vn/ad/zone?z=7"></div>
    </div>
    <div class="h-show-mobile">
        <div class="vb-adzone banner qc" id="bn-zone-19" data-url="https://ad.vietbao.vn/ad/zone?z=19"></div>
    </div>
    <script>
        jQuery(document).ready(function () {
            jQuery('.vb-adzone').each(function (i, obj) {
                obj = jQuery(obj);
                var src = obj.attr('data-url');
                setTimeout(function () {
                    postscribe("#" + obj.attr('id'), "<script type='text/javascript' src='" + src + "'><\/script>");
                }, 600);
            });
        })
        $("#bn-zone-1 .GoogleActiveViewClass > img").css("height", "1px");
    </script>
    <a style="display: none;" target="_blank" href="https://vietnam.vn/" rel="dofollow" title="vietnam.vn">vietnam.vn</a>
    <style>
        /*noen*/
        @media (min-width: 992px) {
            .c-mega-menu.active .container {
                background-color: #232323;
            }

            .c-topevent-outer .container, .bg-detail .container, .bg-gray {
                background-color: inherit !important;
            }

            .bg-detail {
                background: inherit;
            }

                .bg-detail .container {
                    background: #f8f5e9 !important;
                }

            .bg-gray {
                padding: initial
            }

            .noen {
                background-position: bottom center;
            }
        }
    </style>
</body>
</html>