<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="vi">
<head>
    <meta name="MobileOptimized" content="device-width" />
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport" />
    <title>Colombia chỉ tr&#237;ch Tổng thống Venezuela tham gia Hội nghị thượng đỉnh CELAC</title>
    <link rel="shortcut icon" href="https://asset.1cdn.vn/vb/images/favicon.svg" />
    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
    <meta name="author" content="">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="HandheldFriendly" content="true" />
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no" />
        <meta name="robots" content="index,follow" />
    <meta name="keywords" content="Tổng thống Venezuela,Nicolas Maduro,hội nghị thượng đỉnh,chỉ tr&#237;ch,Colombia,Venezuela" />
    <meta name="description" content="Ch&#237;nh quyền Colombia đ&#227; chỉ tr&#237;ch sự tham dự của Tổng thống Venezuela Nicolas Maduro tại Hội nghị thượng đỉnh của Cộng đồng C&#225;c nước Mỹ Latin v&#224; Caribbean (CELAC) tại Mexico City." />
    <meta property="fb:pages" content="" />
        <link rel="canonical" href="https://vietbao.vn/colombia-chi-trich-tong-thong-venezuela-tham-gia-hoi-nghi-thuong-dinh-celac-268337.html" />
            <meta property="og:title" content="Colombia chỉ tr&#237;ch Tổng thống Venezuela tham gia Hội nghị thượng đỉnh CELAC">
            <meta property="og:description" content="Ch&#237;nh quyền Colombia đ&#227; chỉ tr&#237;ch sự tham dự của Tổng thống Venezuela Nicolas Maduro tại Hội nghị thượng đỉnh của Cộng đồng C&#225;c nước Mỹ Latin v&#224; Caribbean (CELAC) tại Mexico City." />
            <meta property="og:image" content="https://vb.1cdn.vn/thumbs/600x315/2021/09/19/baoquocte.vn-stores-news_dataimages-phamthuan-092021-19-14-in_social-_colombia-chi-trich-tong-thong-venezuela-tham-gia-hoi-nghi-thuong-dinh-celac.jpg" />
            <meta property="og:url" content="https://vietbao.vn/colombia-chi-trich-tong-thong-venezuela-tham-gia-hoi-nghi-thuong-dinh-celac-268337.html" />

        <meta property="dable:item_id" content="268337">
                    <meta property="dable:image" content="https://vb.1cdn.vn/thumbs/540x360/2021/09/19/baoquocte.vn-stores-news_dataimages-phamthuan-092021-19-14-in_social-_colombia-chi-trich-tong-thong-venezuela-tham-gia-hoi-nghi-thuong-dinh-celac.jpg">
            <meta property="article:section" content="Tin thế giới">
            <meta property="article:published_time" content="9/19/2021 3:21:00 PM">

    <meta property="og:site_name" content="Báo Việt báo" />
    <meta property="og:type" content="website" />
    <meta property="og:locale" itemprop="inLanguage" content="vi_VN" />
    <meta property="fb:admins" content="" />
    <meta property="fb:app_id" content="" />
    <!--CSS-->
    <link href="https://asset.1cdn.vn/vb/css/style.min.css?t=20210728" rel="stylesheet" />
    <link href="https://asset.1cdn.vn/vb/css/custom.css?t=20210731" rel="stylesheet" />
    <meta name="google-site-verification" content="wQ_muIjbJupMv5KXcokgKUDcJGVUaI1sOcXtZxDP8F8" />
    <meta name="msvalidate.01" content="0FF597CFED257666E7989CBA4FC2EC2F" />
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-158951189-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());
        gtag('config', 'UA-158951189-1');
    </script>
    <!-- Clarity tracking code for https://vietbao.vn/ -->
    <script>(function (c, l, a, r, i, t, y) { c[a] = c[a] || function () { (c[a].q = c[a].q || []).push(arguments) }; t = l.createElement(r); t.async = 1; t.src = "https://www.clarity.ms/tag/" + i + "?ref=bwt"; y = l.getElementsByTagName(r)[0]; y.parentNode.insertBefore(t, y); })(window, document, "clarity", "script", "6nidx0i7ks");</script>
    <!--End CSS-->
    
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script type="text/javascript" src="https://ad.vietbao.vn/ad?w=1"></script>
</head>
<body>
    <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v6.0&appId=1901873833277959&autoLogAppEvents=1"></script>
    <div class="c-header-banner c-banner">
        <div class="h-show-pc bg-gray" style="padding: 8px 0 4px 0;">
            <div class="container">
                <div class="c-banner-item is-hidden-title">
                    <div class="vb-adzone banner qc" id="bn-zone-1" data-url="https://ad.vietbao.vn/ad/zone?z=1"></div>
                </div>
            </div>
        </div>
        <div class="h-show-mobile">
            <div class="c-banner-item is-hidden-title">
                <div class="vb-adzone banner qc" id="bn-zone-13" data-url="https://ad.vietbao.vn/ad/zone?z=13"></div>
            </div>
        </div>
    </div><!-- c-banner -->
    <div class="l-nav">
        <div class="c-header">
            <div class="container">
                <div class="c-header-inner">
                    <button type="button" class="c-menu-expand js-menu-expand"><span></span></button>
                    <button type="button" class="c-search-expand js-search-expand"><i class="icon20-search"></i></button>
                    <div class="c-logo">
                            <a title="Việt Báo" href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a>
                    </div>
                    <div class="c-search-wrapper">
                        <div class="c-search">
                            <div class="c-search__inner">
                                <input type="text" id="txt-keyword" class="form-control" name="" placeholder="Nhập từ khóa cần tìm kiếm..." />
                                <button type="submit" class="c-search__btn btnSearch"><i class="icon20-search"></i></button>
                                <button type="button" class="c-search__close js-search-close"><i class="icon12-close"></i></button>
                            </div>
                        </div>
                    </div>
                    <div class="c-header-right">
                        <div class="c-hotline">
                            <label>Email: cpi@vietbao.vn&nbsp;&nbsp;&nbsp;Hotline: 0934 036 286</label>
                        </div>
                        <div class="c-share">
                            <a href="/rss"><i class="icon24-rss-square"></i></a>
                            <a href="#"><i class="icon24-facebook-square"></i></a>
                            <a href="#"><i class="icon24-youtube-square"></i></a>
                        </div>
                    </div>
                </div><!-- c-header-inner -->
            </div><!-- container -->
        </div><!-- c-header -->
        <div class="c-menu-outer">
            <div class="container">
                <div class="c-menu">
                    <ul>
                        <li><a data-Fname="home" href="/"><i class="icon20-home"></i></a></li>
                        <li><a data-Fname="video" href="/video">Video</a></li>

                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/thoi-su" data-Fname="Thoi-su">Thời sự</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/doi-ngoai" data-Fname="Doi-ngoai">Đối ngoại</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/kinh-te" data-Fname="Kinh-te">Kinh tế</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/kinh-te/thi-truong">Thị trường</a></li>
                                            <li><a href="https://vietbao.vn/kinh-te/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                            <li><a href="https://vietbao.vn/kinh-te/chung-khoan">Chứng kho&#225;n</a></li>
                                            <li><a href="https://vietbao.vn/kinh-te/bat-dong-san">Bất động sản</a></li>
                                            <li><a href="https://vietbao.vn/kinh-te/doanh-nghiep">Doanh nghiệp</a></li>
                                            <li><a href="https://vietbao.vn/kinh-te/chinh-sach">Ch&#237;nh s&#225;ch</a></li>
                                            <li><a href="https://vietbao.vn/kinh-te/thi-truong-tieu-dung">Thị trường ti&#234;u d&#249;ng</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/phap-luat" data-Fname="Phap-luat">Ph&#225;p luật</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                            <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                            <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/doi-song" data-Fname="Doi-song">Đời sống</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/du-lich-online">Du lịch online</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/gioi-tre">Giới trẻ</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/loi-song">Lối sống</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/lam-dep">L&#224;m đẹp</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/sach-hay">S&#225;ch hay</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/kien-truc">Kiến tr&#250;c</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/cong-nghe" data-Fname="Cong-nghe">C&#244;ng nghệ</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/khoa-hoc" data-Fname="Khoa-hoc">Khoa học</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                            <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                            <li><a href="https://vietbao.vn/khoa-hoc/the-gioi-dong-vat">Thế giới động vật</a></li>
                                            <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/phuong-tien" data-Fname="Phuong-tien">Phương tiện</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/the-thao" data-Fname="The-thao">Thể thao</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/golf">Golf</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/chuyen-ben-le">Chuyện b&#234;n lề</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/suc-khoe" data-Fname="Suc-khoe">Sức khỏe</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/ung-thu">Ung thư</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/tieu-duong">Tiểu đường</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/tim-mach">Tim mạch</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/giai-tri" data-Fname="Giai-tri">Giải tr&#237;</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/giai-tri/van-hoa">Văn h&#243;a</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/clip">Clip</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/hai">H&#224;i </a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/multimedia" data-Fname="MULTIMEDIA">MULTIMEDIA</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/multimedia/emagazine">E-Magazine</a></li>
                                    </ul>
                                </div>
                            </li>
                        <li class="c-menu-more js-menu-more">
                            <span class="dot dot1"></span>
                            <span class="dot dot3"></span>
                            <span class="dot dot4"></span>
                        </li>
                    </ul>
                </div><!-- c-menu -->
            </div><!-- container -->
        </div><!-- c-menu-outer -->
    </div><!-- l-nav -->
    <div class="c-space"></div>
    


<div class="bg-detail ">
    <div class="container">
        <div class="l-content clearfix">
            <div class="l-main">
                <div class="c-detail-head">
                    <div class="c-detail-head__row">
                        <nav aria-label="breadcrumb">
                            <ol class="breadcrumb">
                                <li class="breadcrumb-item"><a style="color: #666;margin-right:10px;" href="/">Trang chủ</a></li>
                                    <li class="breadcrumb-item"><a style="color: #666;margin-right:10px;" href="https://vietbao.vn/doi-ngoai">Đối ngoại</a></li>
                                <li class="breadcrumb-item "><a class="active" style="color: #666;margin-right:10px;" href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                            </ol>
                        </nav>
                    </div>
                    <div class="c-detail-head__row"><h1 class="c-detail-head__title">Colombia chỉ tr&#237;ch Tổng thống Venezuela tham gia Hội nghị thượng đỉnh CELAC</h1></div>
                    <div class="c-detail-head__row is-bar">
                        <span class="c-detail-head__time">19/09/2021, 15:21</span>
                        <div class="c-share-scroll js-share-scroll">
                            <ul class="clearfix">
                                <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/colombia-chi-trich-tong-thong-venezuela-tham-gia-hoi-nghi-thuong-dinh-celac-268337.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i></a></li>
                                <li class="zalo-share-button h-show-pc" data-href="https://vietbao.vn/colombia-chi-trich-tong-thong-venezuela-tham-gia-hoi-nghi-thuong-dinh-celac-268337.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                                    <a class="bg-zalo" href="javascript:;" title="Chia sẻ Zalo"><span class="ti-zalo icon16-zalo-white"></span></a>
                                </li>
                                <li class="h-show-mobile"><a class="bg-zalo" href="intent:#Intent;action=android.intent.action.SEND;type=text/plain;S.android.intent.extra.SUBJECT=;S.android.intent.extra.TEXT=https://vietbao.vn/colombia-chi-trich-tong-thong-venezuela-tham-gia-hoi-nghi-thuong-dinh-celac-268337.html?utm_source=zalo&amp;utm_medium=zalomsg&amp;B.hidePostFeed=true;B.backToSource=true;end" title="Chia sẻ Zalo"><i class="icon16-zalo-white"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="c-news-detail">
                    <div class="b-maincontent descriptionx index__10">
                        <h2 class="desc">Ch&#237;nh quyền Colombia đ&#227; chỉ tr&#237;ch sự tham dự của Tổng thống Venezuela Nicolas Maduro tại Hội nghị thượng đỉnh của Cộng đồng C&#225;c nước Mỹ Latin v&#224; Caribbean (CELAC) tại Mexico City.</h2>
                        <div class="content-main-normal">
                            <div id="divfirst">
                                <div id="first1">
                                    <table class="MASTERCMS_TPL_TABLE"><tbody><tr><td><img src="https://vb.1cdn.vn/2021/09/19/baoquocte.vn-stores-news_dataimages-phamthuan-092021-19-14-_colombia-chi-trich-tong-thong-venezuela-tham-gia-hoi-nghi-thuong-dinh-celac.jpg" alt="Colombia chỉ trích Tổng thống Venezuela tham gia Hội nghị thượng đỉnh CELAC" title="Colombia chỉ trích Tổng thống Venezuela tham gia Hội nghị thượng đỉnh CELAC"></td></tr><tr><td>Tổng thống Venezuela Nicolas Maduro tại Hội nghị thượng đỉnh CELAC. (Nguồn: Today.in-24)</td></tr></tbody></table>
                                </div>
                                <div att-name="image1">
                                    <div class="h-show-pc">
                                        <div class="vb-adzone banner qc" id="bn-zone-8" data-url="https://ad.vietbao.vn/ad/zone?z=8"></div>
                                    </div>
                                    <div class="h-show-mobile">
                                        <div class="vb-adzone banner qc" id="bn-zone-22" data-url="https://ad.vietbao.vn/ad/zone?z=22"></div>
                                    </div>
                                </div>
                                <div class="h-show-mobile">
                                    <div class="vb-adzone banner qc" id="bn-zone-14" data-url="https://ad.vietbao.vn/ad/zone?z=14"></div>
                                </div>
                                <div id="first2">
                                    <p>Trong một tuyên bố, Bộ Ngoại giao Colombia nêu rõ: "Chính quyền Colombia, như các nước khác, không chấp nhận quyền lực thực tế mà Tổng thống Venezuela Nicolas Maduro vận dụng từ kết quả cuộc bầu cử Tổng thống hôm 20/5/2018..., bày tỏ sự phản đối với sự tham gia của ông ấy tại Hội nghị thượng đỉnh CELAC"<strong>.</strong></p>
                                </div>
                            </div>
                            <div class="h-show-pc">
                                <div class="vb-adzone banner qc" id="bn-zone-10" data-url="https://ad.vietbao.vn/ad/zone?z=10"></div>
                            </div>
                            <!-- Begin Dable In_article / For inquiries, visit http://dable.io -->
                            <div style="margin-bottom:20px;" id="dablewidget_x7yanV76" data-widget_id="x7yanV76">
                                <script type="text/javascript">
                                    (function (d, a, b, l, e, _) {
                                        if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                        e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                        _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                                    })(window, document, 'dable', 'script');
                                    dable('setService', 'vietbao.vn');
                                    dable('sendLogOnce');
                                    dable('renderWidget', 'dablewidget_x7yanV76');
                                </script>
                            </div>
                            <!-- End In_article / For inquiries, visit http://dable.io -->

                            <div class="h-show-mobile">
                                <div id="vbbackground">
                                    <div class="vb-adzone banner qc" id="bn-zone-15" data-url="https://ad.vietbao.vn/ad/zone?z=15"></div>
                                </div>
                            </div>
                            <div id="divend">
                                <div id="end1">
                                    <p>Bộ này cho hay chính quyền của ông Nicolas Maduro đã đi lệch khỏi những nguyên tắc dân chủ và nhân quyền cũng như phớt lờ cuộc khủng hoảng nhân đạo tại Venezuela.</p>
                                </div>
                                <div class="ads_3_4">
                                    <div style="margin: 15px 0;width:100%;display:table;border-bottom:1px solid #9b9b9b;border-top: 1px solid #9b9b9b;position:relative">
                                        <div style="width: 100%;height: 1px;position: absolute;text-align: center;">
                                            <span style="background: #f8f5e9;padding: 0 5px;position: relative;z-index: 1;color: #999!important;top: -18px;">Quảng cáo</span>
                                        </div>
                                        <i class="icon16-close"></i>
                                        <div class="h-show-pc ">
                                            <div class="vb-adzone banner qc" id="bn-zone-11" data-url="https://ad.vietbao.vn/ad/zone?z=11"></div>
                                        </div>
                                        <div class="h-show-mobile">
                                            <div class="vb-adzone banner qc" id="bn-zone-16" data-url="https://ad.vietbao.vn/ad/zone?z=16"></div>
                                        </div>
                                    </div>
                                </div>

                                <div id="end2">
                                    <p>Về phản ứng của Colombia, Phó Tổng thống Venezuela Delcy Rodriguez, người tham gia Hội nghị thượng đỉnh CELAC hôm thứ 18/9, nói trên Twitter rằng: "Colombia đang chạy trốn khỏi CELAC và bị cô lập hơn bao giờ hết trong việc khiêu chiến của họ".</p><p>Uruguay và Paraguay cũng bày tỏ sự không hài lòng về việc ông Maduro tham gia Hội nghị thượng đỉnh CELAC ở Mexico.</p>
                                </div>
                            </div>
                            <div class="h-show-mobile">
                                <div class="vb-adzone banner qc" id="bn-zone-23" data-url="https://ad.vietbao.vn/ad/zone?z=23"></div>
                                <div class="vb-adzone banner qc" id="bn-zone-18" data-url="https://ad.vietbao.vn/ad/zone?z=18"></div>
                            </div>
                            <div class="h-show-pc">
                                <div class="vb-adzone banner qc" id="bn-zone-9" data-url="https://ad.vietbao.vn/ad/zone?z=9"></div>
                                <div class="vb-adzone banner qc" id="bn-zone-12" data-url="https://ad.vietbao.vn/ad/zone?z=12"></div>
                            </div>
                        </div>
                    </div><!-- b-maincontent -->
                        <div class="c-author-page">
                            <div class="c-author-page__right">
                                <span class="btn btn-light is-circle" style="padding:8px;">Theo <span>baoquocte.vn</span><i class="icon-right icon16-redirect-gray"></i></span>
                                <div class="c-author-page__pc-pop">
                                    <label>Link bài gốc<span class="js-page-copy"><i class="far fa-clipboard"></i>Copy Link</span></label>
                                    <a id="url-copy" rel="nofollow" target="_blank" title="Theo baoquocte.vn" href="https://baoquocte.vn/colombia-chi-trich-tong-thong-venezuela-tham-gia-hoi-nghi-thuong-dinh-celac-159012.html">https://baoquocte.vn/colombia-chi-trich-tong-thong-venezuela-tham-gia-hoi-nghi-thuong-dinh-celac-159012.html</a>
                                </div>
                            </div>
                            <span class="c-author-page__copy js-page-copy"><i class="far fa-clipboard"></i>Copy Link</span>
                            <div class="c-author-page__mobile-pop">
                                <label>Link đã được copy</label>
                                <a rel="nofollow" title="Theo baoquocte.vn" href="https://baoquocte.vn/colombia-chi-trich-tong-thong-venezuela-tham-gia-hoi-nghi-thuong-dinh-celac-159012.html">https://baoquocte.vn/colombia-chi-trich-tong-thong-venezuela-tham-gia-hoi-nghi-thuong-dinh-celac-159012.html</a>
                            </div>
                        </div>
                    <div class="c-share-detail">
                        <ul class="clearfix">
                            <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/colombia-chi-trich-tong-thong-venezuela-tham-gia-hoi-nghi-thuong-dinh-celac-268337.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i>Chia sẻ</a></li>
                            <li class="likefacebook"><div style=" " class="fb-like" data-href="https://vietbao.vn/colombia-chi-trich-tong-thong-venezuela-tham-gia-hoi-nghi-thuong-dinh-celac-268337.html" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="false"></div></li>
                            <li class="zalo-share-button h-show-pc" data-href="https://vietbao.vn/colombia-chi-trich-tong-thong-venezuela-tham-gia-hoi-nghi-thuong-dinh-celac-268337.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                                <a class="bg-zalo"><i class="icon16-zalo-white"></i>Chia sẻ</a>
                            </li>
                            <li class="h-show-mobile"><a class="bg-zalo" href="intent:#Intent;action=android.intent.action.SEND;type=text/plain;S.android.intent.extra.SUBJECT=;S.android.intent.extra.TEXT=https://vietbao.vn/colombia-chi-trich-tong-thong-venezuela-tham-gia-hoi-nghi-thuong-dinh-celac-268337.html?utm_source=zalo&amp;utm_medium=zalomsg&amp;B.hidePostFeed=true;B.backToSource=true;end" title="Chia sẻ Zalo"><i class="icon16-zalo-white"></i>Chia sẻ</a></li>
                            <li class="h-show-pc"><a class="bg-twitter fb" href="https://twitter.com/share?text=Colombia chỉ tr&#237;ch Tổng thống Venezuela tham gia Hội nghị thượng đỉnh CELAC&url=https://vietbao.vn/colombia-chi-trich-tong-thong-venezuela-tham-gia-hoi-nghi-thuong-dinh-celac-268337.html"><i class="icon16-twitter-white"></i>Chia sẻ</a></li>
                            <li class="h-show-pc"><a id="url-copy2" class="bg-orange-dark js-btn-copy" title="Theo baoquocte.vn" href="https://vietbao.vn/colombia-chi-trich-tong-thong-venezuela-tham-gia-hoi-nghi-thuong-dinh-celac-268337.html"><i class="icon16-link-white"></i>Copy link</a></li>
                        </ul>
                        <a class="btn-print fb" href="/print/268337.html"><i class="icon32-print"></i></a>
                    </div><!-- c-share-detail -->
                    <div class="c-box">
                        <div class="c-box__content">
                            <div class="c-tags">
                                <ul>
                                        <li>
                                            <h4>
                                                <a href="/tong-thong-venezuela-ptag.html" title="Tổng thống Venezuela">Tổng thống Venezuela</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/nicolas-maduro-ptag.html" title="Nicolas Maduro">Nicolas Maduro</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/hoi-nghi-thuong-dinh-ptag.html" title="hội nghị thượng đỉnh">hội nghị thượng đỉnh</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/chi-trich-ptag.html" title="chỉ tr&#237;ch">chỉ tr&#237;ch</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/colombia-ptag.html" title="Colombia">Colombia</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/venezuela-ptag.html" title="Venezuela">Venezuela</a>
                                            </h4>
                                        </li>
                                </ul>
                            </div><!-- c-tags -->
                        </div><!-- c-box__content -->
                    </div><!-- c-boxt -->
                    <div class="c-box h-show-mobile">
                        <div class="c-box__content">
                            <div class="c-fanpage" style=text-align:center;>
                                <div class="fb-page" data-href="https://www.facebook.com/vietbao20" data-tabs="timeline" data-width="" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vietbao20" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vietbao20">Việt Báo</a></blockquote></div>
                            </div>
                        </div><!-- c-box__content -->
                    </div><!-- c-box -->
                    <div class="h-show-mobile" style="margin-bottom:20px">
                        <div class="vb-adzone banner qc" id="bn-zone-17" data-url="https://ad.vietbao.vn/ad/zone?z=17"></div>
                    </div>
                    <div class="c-box">
                        <div class="c-box__title"><div class="c-box__title__name">Bài liên quan</div></div>
                        <div class="c-box__content">
                            <div class="c-template-list">
                            </div><!-- c-template-list -->
                        </div><!-- c-box__content -->
                    </div><!-- c-box -->
                    
                    <div id="dablewidget_GlGZYg7x" data-widget_id="GlGZYg7x">
                        <script type="text/javascript">
                            (function (d, a, b, l, e, _) {
                                if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                            })(window, document, 'dable', 'script');
                            dable('setService', 'vietbao.vn');
                            dable('sendLogOnce');
                            dable('renderWidget', 'dablewidget_GlGZYg7x');
                        </script>
                    </div>
                    
                </div><!-- c-news-detail -->
            </div><!-- l-main -->
            <div class="l-sidebar">
                <div class="c-box h-show-pc">
                    <div class="c-box__title"><div class="c-box__title__name">Tin y tế</div></div>
                    <div class="c-box__content">
                        <div class="c-news-topmore">
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/my-tinh-chia-se-them-vac-xin-campuchia-tiem-chung-cho-tre-duoi-12-tuoi-268333.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/09/19/my-tinh-chia-se-them-vac-xin-campuchia-tiem-chung-cho-tre-duoi-12-tuoi.jpeg" alt="Mỹ t&#237;nh chia sẻ th&#234;m vắc xin, Campuchia ti&#234;m chủng cho trẻ dưới 12 tuổi" title="Mỹ t&#237;nh chia sẻ th&#234;m vắc xin, Campuchia ti&#234;m chủng cho trẻ dưới 12 tuổi" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/my-tinh-chia-se-them-vac-xin-campuchia-tiem-chung-cho-tre-duoi-12-tuoi-268333.html">Mỹ t&#237;nh chia sẻ th&#234;m vắc xin, Campuchia ti&#234;m chủng cho trẻ dưới 12 tuổi</a></h4>
                                        </div>
                                    </div>
                                </div>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/cap-giay-di-duong-cho-cu-ong-85-tuoi-den-vien-kham-thai-la-do-ap-luc-268331.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/09/19/13.jpg" alt="Cấp giấy đi đường cho cụ &#244;ng 85 tuổi đến viện kh&#225;m thai l&#224; do &quot;&#225;p lực&quot;" title="Cấp giấy đi đường cho cụ &#244;ng 85 tuổi đến viện kh&#225;m thai l&#224; do &quot;&#225;p lực&quot;" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/cap-giay-di-duong-cho-cu-ong-85-tuoi-den-vien-kham-thai-la-do-ap-luc-268331.html">Cấp giấy đi đường cho cụ &#244;ng 85 tuổi đến viện kh&#225;m thai l&#224; do &quot;&#225;p lực&quot;</a></h4>
                                        </div>
                                    </div>
                                </div>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/co-giao-o-quang-binh-tiem-2-mui-vac-xin-covid-19-cach-nhau-10-phut-268330.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/09/19/vnn-imgs-f.vgcloud.vn-2021-09-15-12-_ly-do-mot-so-nguoi-an-nhieu-hon-sau-khi-tiem-vac-xin.jpg" alt="C&#244; gi&#225;o ở Quảng B&#236;nh ti&#234;m 2 mũi vắc xin Covid-19 c&#225;ch nhau 10 ph&#250;t" title="C&#244; gi&#225;o ở Quảng B&#236;nh ti&#234;m 2 mũi vắc xin Covid-19 c&#225;ch nhau 10 ph&#250;t" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/co-giao-o-quang-binh-tiem-2-mui-vac-xin-covid-19-cach-nhau-10-phut-268330.html">C&#244; gi&#225;o ở Quảng B&#236;nh ti&#234;m 2 mũi vắc xin Covid-19 c&#225;ch nhau 10 ph&#250;t</a></h4>
                                        </div>
                                    </div>
                                </div>
                        </div><!-- c-news-more -->
                    </div><!-- c-box__content -->
                </div>

                <div class="c-box h-show-pc js-sticky-scroll">
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x250 is-hidden-title">

                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">

                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <!-- Begin Dable InArticle_300x600 / For inquiries, visit http://dable.io -->
                                <div id="dablewidget_6oMVa67b" data-widget_id="6oMVa67b">
                                    <script type="text/javascript">
                                        (function (d, a, b, l, e, _) {
                                            if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                            e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                            _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                                        })(window, document, 'dable', 'script');
                                        dable('setService', 'vietbao.vn');
                                        dable('sendLogOnce');
                                        dable('renderWidget', 'dablewidget_6oMVa67b');
                                    </script>
                                </div>
                                <!-- End InArticle_300x600 / For inquiries, visit http://dable.io -->
                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
            </div><!-- l-sidebar -->
        </div><!-- l-content -->
    </div><!-- container -->
</div><!-- bg-detail -->
<div class="c-main-banner bg-gray h-show-pc" style="margin-top:20px;">
    <div class="container">
        <div class="c-banner">
            <div class="c-banner-item">

            </div>
        </div><!-- c-banner -->
    </div><!-- container -->
</div><!-- c-main-banner -->
<div class="c-news-readmore">
    <div class="container">
        <div class="c-box">
            <div class="c-box__title"><div class="c-box__title__name"><a style="text-decoration: none;" href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Đọc thêm Tin thế giới</a></div></div>
            <div class="c-box__content">
                <div class="c-template-grid is-col-3 is-line">
                    <ul class="clearfix">
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/cuu-thu-tuong-malaysia-najb-razak-tiet-lo-y-dinh-tranh-cu-268336.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/09/19/baoquocte.vn-stores-news_dataimages-hovan-092021-19-15-in_social-_cuu-thu-tuong-malaysia-najb-razak-tiet-lo-y-dinh-tranh-cu.jpg" alt="Cựu Thủ tướng Malaysia Najb Razak tiết lộ &#253; định tranh cử" title="Cựu Thủ tướng Malaysia Najb Razak tiết lộ &#253; định tranh cử" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/cuu-thu-tuong-malaysia-najb-razak-tiet-lo-y-dinh-tranh-cu-268336.html">Cựu Thủ tướng Malaysia Najb Razak tiết lộ &#253; định tranh cử</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/covid-19-australia-tung-buoc-thuc-hien-chien-luoc-song-chung-voi-dich-new-zealand-se-dieu-chinh-lenh-phong-toa-o-auckland-268288.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/09/19/baoquocte.vn-stores-news_dataimages-kimchung-092021-19-13-croped-_covid-19-australia-tung-buoc-thuc-hien-chien-luoc-song-chung-voi-dich-new-zealand-se-dieu-chinh-lenh-phong-toa-o-auckland.jpg" alt="Covid-19: Australia từng bước thực hiện chiến lược sống chung với dịch; New Zealand sẽ điều chỉnh lệnh phong tỏa ở Auckland" title="Covid-19: Australia từng bước thực hiện chiến lược sống chung với dịch; New Zealand sẽ điều chỉnh lệnh phong tỏa ở Auckland" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/covid-19-australia-tung-buoc-thuc-hien-chien-luoc-song-chung-voi-dich-new-zealand-se-dieu-chinh-lenh-phong-toa-o-auckland-268288.html">Covid-19: Australia từng bước thực hiện chiến lược sống chung với dịch; New Zealand sẽ điều chỉnh lệnh phong tỏa ở Auckland</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/dai-dich-covid-19-va-cac-nen-kinh-te-moi-noi-nhung-buoc-lui-kho-cuong-268289.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/09/19/baoquocte.vn-stores-news_dataimages-hovan-092021-19-11-in_social-_dai-dich-covid-19-va-cac-nen-kinh-te-moi-noi-nhung-buoc-lui-kho-cuong.jpg" alt="Đại dịch Covid-19 v&#224; c&#225;c nền kinh tế mới nổi: Những bước l&#249;i kh&#243; cưỡng" title="Đại dịch Covid-19 v&#224; c&#225;c nền kinh tế mới nổi: Những bước l&#249;i kh&#243; cưỡng" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/dai-dich-covid-19-va-cac-nen-kinh-te-moi-noi-nhung-buoc-lui-kho-cuong-268289.html">Đại dịch Covid-19 v&#224; c&#225;c nền kinh tế mới nổi: Những bước l&#249;i kh&#243; cưỡng</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/bo-truong-quoc-phong-peter-dutton-australia-huy-hop-dong-tau-ngam-voi-phap-vi-loi-ich-quoc-gia-268255.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/09/19/baoquocte.vn-stores-news_dataimages-phamhang-092021-19-11-croped-_bo-truong-quoc-phong-peter-dutton-australia-huy-hop-dong-tau-ngam-voi-phap-vi-loi-ich-quoc-gia.jpg" alt="Bộ trưởng Quốc ph&#242;ng Peter Dutton: Australia hủy hợp đồng t&#224;u ngầm với Ph&#225;p v&#236; lợi &#237;ch quốc gia" title="Bộ trưởng Quốc ph&#242;ng Peter Dutton: Australia hủy hợp đồng t&#224;u ngầm với Ph&#225;p v&#236; lợi &#237;ch quốc gia" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/bo-truong-quoc-phong-peter-dutton-australia-huy-hop-dong-tau-ngam-voi-phap-vi-loi-ich-quoc-gia-268255.html">Bộ trưởng Quốc ph&#242;ng Peter Dutton: Australia hủy hợp đồng t&#224;u ngầm với Ph&#225;p v&#236; lợi &#237;ch quốc gia</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/su-kien-quoc-te-noi-bat-tuan-13-19-9-thoa-thuan-aukus-va-phan-ung-cua-the-gioi-song-du-o-ban-dao-trieu-tien-268232.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/09/19/baoquocte.vn-stores-news_dataimages-haiyen-092021-17-16-in_social-_5905_nikkei.jpg" alt="Sự kiện quốc tế nổi bật tuần 13-19/9: Thỏa thuận AUKUS v&#224; phản ứng của thế giới; &#39;S&#243;ng dữ&#39; ở b&#225;n đảo Triều Ti&#234;n" title="Sự kiện quốc tế nổi bật tuần 13-19/9: Thỏa thuận AUKUS v&#224; phản ứng của thế giới; &#39;S&#243;ng dữ&#39; ở b&#225;n đảo Triều Ti&#234;n" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/su-kien-quoc-te-noi-bat-tuan-13-19-9-thoa-thuan-aukus-va-phan-ung-cua-the-gioi-song-du-o-ban-dao-trieu-tien-268232.html">Sự kiện quốc tế nổi bật tuần 13-19/9: Thỏa thuận AUKUS v&#224; phản ứng của thế giới; &#39;S&#243;ng dữ&#39; ở b&#225;n đảo Triều Ti&#234;n</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/covid-19-the-gioi-ngay-19-9-hon-400-000-ca-nhiem-moi-va-6-500-ca-tu-vong-chau-a-co-nhieu-ca-nhiem-nhat-268233.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/09/19/baoquocte.vn-stores-news_dataimages-kimchung-012021-31-10-in_social-_covid-19-tu-12-toan-bo-hoc-sinh-ha-noi-nghi-hoc-de-phong-dich.jpg" alt="Covid-19 thế giới ng&#224;y 19/9: Hơn 400.000 ca nhiễm mới v&#224; 6.500 ca tử vong; ch&#226;u &#193; c&#243; nhiều ca nhiễm nhất" title="Covid-19 thế giới ng&#224;y 19/9: Hơn 400.000 ca nhiễm mới v&#224; 6.500 ca tử vong; ch&#226;u &#193; c&#243; nhiều ca nhiễm nhất" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/covid-19-the-gioi-ngay-19-9-hon-400-000-ca-nhiem-moi-va-6-500-ca-tu-vong-chau-a-co-nhieu-ca-nhiem-nhat-268233.html">Covid-19 thế giới ng&#224;y 19/9: Hơn 400.000 ca nhiễm mới v&#224; 6.500 ca tử vong; ch&#226;u &#193; c&#243; nhiều ca nhiễm nhất</a></h2></div>
                                    </div>
                                </div>
                            </li>

                    </ul>
                </div><!-- c-template-grid -->
            </div><!-- c-box__content -->
        </div><!-- c-box -->
    </div><!-- container -->
</div><!-- c-news-readmore -->
<!------------------------homepage content------------------------>
<div class="c-homepage-repeat-content">
    <div class="container">
        <div class="clearfix">
            <div class="l-main">
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Nổi bật Việt báo</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/dai-dich-covid-19-va-cac-nen-kinh-te-moi-noi-nhung-buoc-lui-kho-cuong-268289.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/09/19/baoquocte.vn-stores-news_dataimages-hovan-092021-19-11-in_social-_dai-dich-covid-19-va-cac-nen-kinh-te-moi-noi-nhung-buoc-lui-kho-cuong.jpg" alt="Đại dịch Covid-19 v&#224; c&#225;c nền kinh tế mới nổi: Những bước l&#249;i kh&#243; cưỡng" title="Đại dịch Covid-19 v&#224; c&#225;c nền kinh tế mới nổi: Những bước l&#249;i kh&#243; cưỡng" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/dai-dich-covid-19-va-cac-nen-kinh-te-moi-noi-nhung-buoc-lui-kho-cuong-268289.html">Đại dịch Covid-19 v&#224; c&#225;c nền kinh tế mới nổi: Những bước l&#249;i kh&#243; cưỡng</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">1 giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    B&#224;i b&#225;o ‘Bước thụt l&#249;i nghi&#234;m trọng ở c&#225;c nước mới nổi’ được đăng tr&#234;n b&#225;o Le Monde mới đ&#226;y cho rằng đại dịch Covid-19 đ&#227; cản trở bước tiến của c&#225;c nền kinh tế mới nổi.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/nam-sinh-chien-thang-nghet-tho-o-phut-cuoi-gianh-ve-vao-chung-ket-olympia-268335.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/09/19/image.vtc.vn-upload-2021-09-19-_duy-anh-15183329.jpg" alt="Nam sinh chiến thắng nghẹt thở ở ph&#250;t cuối, gi&#224;nh v&#233; v&#224;o chung kết Olympia" title="Nam sinh chiến thắng nghẹt thở ở ph&#250;t cuối, gi&#224;nh v&#233; v&#224;o chung kết Olympia" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/nam-sinh-chien-thang-nghet-tho-o-phut-cuoi-gianh-ve-vao-chung-ket-olympia-268335.html">Nam sinh chiến thắng nghẹt thở ở ph&#250;t cuối, gi&#224;nh v&#233; v&#224;o chung kết Olympia</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">28 gi&#226;y trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Nguyễn Đ&#236;nh Duy Anh gi&#224;nh v&#242;ng nguyệt quế v&#224; mang cầu truyền h&#236;nh trực tiếp chung kết năm Đường l&#234;n đỉnh Olympia 21 về trường THPT chuy&#234;n Phan Bội Ch&#226;u (Nghệ An).
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/vu-be-gai-6-tuoi-tu-vong-nan-nhan-bi-bo-danh-vi-hoc-cham-268334.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/09/19/be-gai.jpeg" alt="Vụ b&#233; g&#225;i 6 tuổi tử vong: Nạn nh&#226;n bị bố đ&#225;nh v&#236; học chậm?" title="Vụ b&#233; g&#225;i 6 tuổi tử vong: Nạn nh&#226;n bị bố đ&#225;nh v&#236; học chậm?" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/vu-be-gai-6-tuoi-tu-vong-nan-nhan-bi-bo-danh-vi-hoc-cham-268334.html">Vụ b&#233; g&#225;i 6 tuổi tử vong: Nạn nh&#226;n bị bố đ&#225;nh v&#236; học chậm?</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">8 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Theo luật sư bảo vệ quyền lợi cho &#244;ng C&#244;ng, b&#233; g&#225;i 6 tuổi được bố k&#232;m học tại nh&#224; nhưng tiếp thu chậm. Nghi phạm trong l&#250;c tức giận đ&#227; d&#249;ng vật cứng đ&#225;nh con g&#225;i.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/anh-che-liverpool-leo-len-ngoi-dau-arsenal-tiep-tuc-thang-khien-fan-mo-tuong-268332.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/09/19/cdn.24h.com.vn-upload-3-2021-images-2021-09-19-_thumbl-1632023010-117-width640height480.jpg" alt="Ảnh chế: Liverpool leo l&#234;n ng&#244;i đầu, Arsenal tiếp tục thắng khiến fan mơ tưởng" title="Ảnh chế: Liverpool leo l&#234;n ng&#244;i đầu, Arsenal tiếp tục thắng khiến fan mơ tưởng" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/anh-che-liverpool-leo-len-ngoi-dau-arsenal-tiep-tuc-thang-khien-fan-mo-tuong-268332.html">Ảnh chế: Liverpool leo l&#234;n ng&#244;i đầu, Arsenal tiếp tục thắng khiến fan mơ tưởng</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">10 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/the-thao">Thể thao</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Liverpool tiếp tục thắng trận để leo l&#234;n ng&#244;i đầu bảng xếp hạng, trong khi Arsenal c&#243; trận thắng tiếp theo khiến fan mơ tưởng.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/my-tinh-chia-se-them-vac-xin-campuchia-tiem-chung-cho-tre-duoi-12-tuoi-268333.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/09/19/my-tinh-chia-se-them-vac-xin-campuchia-tiem-chung-cho-tre-duoi-12-tuoi.jpeg" alt="Mỹ t&#237;nh chia sẻ th&#234;m vắc xin, Campuchia ti&#234;m chủng cho trẻ dưới 12 tuổi" title="Mỹ t&#237;nh chia sẻ th&#234;m vắc xin, Campuchia ti&#234;m chủng cho trẻ dưới 12 tuổi" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/my-tinh-chia-se-them-vac-xin-campuchia-tiem-chung-cho-tre-duoi-12-tuoi-268333.html">Mỹ t&#237;nh chia sẻ th&#234;m vắc xin, Campuchia ti&#234;m chủng cho trẻ dưới 12 tuổi</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">11 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Theo tờ Bưu điện Washington, Ch&#237;nh phủ Mỹ đang c&#243; kế hoạch mua th&#234;m 500 triệu liều vắc xin của Pfizer để chia sẻ cho c&#225;c nước.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>

                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Đừng bỏ lỡ</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/diem-tin-19-9-inter-gianh-lai-ngoi-dau-psg-phan-bac-thong-tin-muc-luong-cua-messi-268282.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/09/19/messi-psg1.jpg" alt="Điểm tin 19/9: Inter gi&#224;nh lại ng&#244;i đầu, PSG phản b&#225;c th&#244;ng tin mức lương của Messi" title="Điểm tin 19/9: Inter gi&#224;nh lại ng&#244;i đầu, PSG phản b&#225;c th&#244;ng tin mức lương của Messi" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/diem-tin-19-9-inter-gianh-lai-ngoi-dau-psg-phan-bac-thong-tin-muc-luong-cua-messi-268282.html">Điểm tin 19/9: Inter gi&#224;nh lại ng&#244;i đầu, PSG phản b&#225;c th&#244;ng tin mức lương của Messi</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">2 giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Gi&#225;m đốc thể thao của PSG n&#243;i những th&#244;ng tin về mức lương của Messi tr&#234;n tờ L’Equipe l&#224; sai sự thật. Joao Felix c&#243; thể bị cấm đến 12 trận v&#236; chửi trọng t&#224;i. 


                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/cap-giay-di-duong-cho-cu-ong-85-tuoi-den-vien-kham-thai-la-do-ap-luc-268331.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/09/19/13.jpg" alt="Cấp giấy đi đường cho cụ &#244;ng 85 tuổi đến viện kh&#225;m thai l&#224; do &quot;&#225;p lực&quot;" title="Cấp giấy đi đường cho cụ &#244;ng 85 tuổi đến viện kh&#225;m thai l&#224; do &quot;&#225;p lực&quot;" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/cap-giay-di-duong-cho-cu-ong-85-tuoi-den-vien-kham-thai-la-do-ap-luc-268331.html">Cấp giấy đi đường cho cụ &#244;ng 85 tuổi đến viện kh&#225;m thai l&#224; do &quot;&#225;p lực&quot;</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">13 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Cụ &#244;ng 85 tuổi ở x&#227; Long Định, huyện Ch&#226;u Th&#224;nh, Tiền Giang được cấp giấy đi đường trong thời gian gi&#227;n c&#225;ch x&#227; hội với nội dung đi kh&#225;m thai. 
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/vaccine-nanocovax-dat-yeu-cau-ve-tinh-an-toan-co-tinh-sinh-mien-dich-268319.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/09/19/add.png" alt="Vaccine Nanocovax đạt y&#234;u cầu về t&#237;nh an to&#224;n, c&#243; t&#237;nh sinh miễn dịch" title="Vaccine Nanocovax đạt y&#234;u cầu về t&#237;nh an to&#224;n, c&#243; t&#237;nh sinh miễn dịch" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/vaccine-nanocovax-dat-yeu-cau-ve-tinh-an-toan-co-tinh-sinh-mien-dich-268319.html">Vaccine Nanocovax đạt y&#234;u cầu về t&#237;nh an to&#224;n, c&#243; t&#237;nh sinh miễn dịch</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">32 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Ng&#224;y 18/9, Hội đồng đạo đức trong nghi&#234;n cứu y sinh học quốc gia đ&#227; họp đ&#225;nh gi&#225; kết quả giữa kỳ thử nghiệm l&#226;m s&#224;ng giai đoạn 3 ứng vi&#234;n vaccine Nanocovax.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/cuu-thu-tuong-malaysia-najb-razak-tiet-lo-y-dinh-tranh-cu-268336.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/09/19/baoquocte.vn-stores-news_dataimages-hovan-092021-19-15-in_social-_cuu-thu-tuong-malaysia-najb-razak-tiet-lo-y-dinh-tranh-cu.jpg" alt="Cựu Thủ tướng Malaysia Najb Razak tiết lộ &#253; định tranh cử" title="Cựu Thủ tướng Malaysia Najb Razak tiết lộ &#253; định tranh cử" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/cuu-thu-tuong-malaysia-najb-razak-tiet-lo-y-dinh-tranh-cu-268336.html">Cựu Thủ tướng Malaysia Najb Razak tiết lộ &#253; định tranh cử</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">12 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Cựu Thủ tướng Malaysia Najb Razak kh&#244;ng loại trừ khả năng tham gia tranh cử trong cuộc bầu cử Quốc hội v&#224;o năm 2023.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/colombia-chi-trich-tong-thong-venezuela-tham-gia-hoi-nghi-thuong-dinh-celac-268337.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/09/19/baoquocte.vn-stores-news_dataimages-phamthuan-092021-19-14-in_social-_colombia-chi-trich-tong-thong-venezuela-tham-gia-hoi-nghi-thuong-dinh-celac.jpg" alt="Colombia chỉ tr&#237;ch Tổng thống Venezuela tham gia Hội nghị thượng đỉnh CELAC" title="Colombia chỉ tr&#237;ch Tổng thống Venezuela tham gia Hội nghị thượng đỉnh CELAC" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/colombia-chi-trich-tong-thong-venezuela-tham-gia-hoi-nghi-thuong-dinh-celac-268337.html">Colombia chỉ tr&#237;ch Tổng thống Venezuela tham gia Hội nghị thượng đỉnh CELAC</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">15 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Ch&#237;nh quyền Colombia đ&#227; chỉ tr&#237;ch sự tham dự của Tổng thống Venezuela Nicolas Maduro tại Hội nghị thượng đỉnh của Cộng đồng C&#225;c nước Mỹ Latin v&#224; Caribbean (CELAC) tại Mexico City.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Mới nhất</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix loadAjax">
                                    <li class="loadArticle" pid="268331">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/cap-giay-di-duong-cho-cu-ong-85-tuoi-den-vien-kham-thai-la-do-ap-luc-268331.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/09/19/13.jpg" alt="Cấp giấy đi đường cho cụ &#244;ng 85 tuổi đến viện kh&#225;m thai l&#224; do &quot;&#225;p lực&quot;" title="Cấp giấy đi đường cho cụ &#244;ng 85 tuổi đến viện kh&#225;m thai l&#224; do &quot;&#225;p lực&quot;" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/cap-giay-di-duong-cho-cu-ong-85-tuoi-den-vien-kham-thai-la-do-ap-luc-268331.html">Cấp giấy đi đường cho cụ &#244;ng 85 tuổi đến viện kh&#225;m thai l&#224; do &quot;&#225;p lực&quot;</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">13 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Cụ &#244;ng 85 tuổi ở x&#227; Long Định, huyện Ch&#226;u Th&#224;nh, Tiền Giang được cấp giấy đi đường trong thời gian gi&#227;n c&#225;ch x&#227; hội với nội dung đi kh&#225;m thai. 
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="268330">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/co-giao-o-quang-binh-tiem-2-mui-vac-xin-covid-19-cach-nhau-10-phut-268330.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/09/19/vnn-imgs-f.vgcloud.vn-2021-09-15-12-_ly-do-mot-so-nguoi-an-nhieu-hon-sau-khi-tiem-vac-xin.jpg" alt="C&#244; gi&#225;o ở Quảng B&#236;nh ti&#234;m 2 mũi vắc xin Covid-19 c&#225;ch nhau 10 ph&#250;t" title="C&#244; gi&#225;o ở Quảng B&#236;nh ti&#234;m 2 mũi vắc xin Covid-19 c&#225;ch nhau 10 ph&#250;t" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/co-giao-o-quang-binh-tiem-2-mui-vac-xin-covid-19-cach-nhau-10-phut-268330.html">C&#244; gi&#225;o ở Quảng B&#236;nh ti&#234;m 2 mũi vắc xin Covid-19 c&#225;ch nhau 10 ph&#250;t</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">19 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Sau khi ti&#234;m mũi 1, c&#244; K. đ&#227; lợi dụng sơ suất của nh&#226;n vi&#234;n y tế để ti&#234;m lu&#244;n mũi 2. C&#244; gi&#225;o n&#224;y c&#242;n c&#243; dự định ti&#234;m 4 mũi li&#234;n tiếp.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="268329">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/ro-tin-ngoi-sao-vbiz-no-17-ty-vua-di-tu-thien-ve-da-tra-xong-268329.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/09/19/2sao.vietnamnetjsc.vn-images-2021-09-19-14-15-_sao.jpg" alt="Rộ tin ng&#244;i sao Vbiz nợ 17 tỷ, vừa đi từ thiện về đ&#227; trả xong?" title="Rộ tin ng&#244;i sao Vbiz nợ 17 tỷ, vừa đi từ thiện về đ&#227; trả xong?" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/ro-tin-ngoi-sao-vbiz-no-17-ty-vua-di-tu-thien-ve-da-tra-xong-268329.html">Rộ tin ng&#244;i sao Vbiz nợ 17 tỷ, vừa đi từ thiện về đ&#227; trả xong?</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">24 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Th&#244;ng tin về vấn đề t&#224;i ch&#237;nh của ng&#244;i sao hạng A Vbiz n&#224;y hiện đang khiến cộng đồng mạng x&#244;n xao.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="268321">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/gan-1-800-thi-sinh-du-vong-loai-quoc-gia-cuoc-thi-tin-hoc-van-phong-the-gioi-2021-268321.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/09/19/ict-imgs.vgcloud.vn-2021-09-19-13-_cuoc-thi-moswc-2021-1-1.jpg" alt="Gần 1.800 th&#237; sinh dự v&#242;ng loại quốc gia cuộc thi Tin học văn ph&#242;ng thế giới 2021" title="Gần 1.800 th&#237; sinh dự v&#242;ng loại quốc gia cuộc thi Tin học văn ph&#242;ng thế giới 2021" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/gan-1-800-thi-sinh-du-vong-loai-quoc-gia-cuoc-thi-tin-hoc-van-phong-the-gioi-2021-268321.html">Gần 1.800 th&#237; sinh dự v&#242;ng loại quốc gia cuộc thi Tin học văn ph&#242;ng thế giới 2021</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">29 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    V&#242;ng loại quốc gia cuộc thi V&#244; địch Tin học văn ph&#242;ng thế giới - Viettel 2021 (MOSWC - Viettel 2021) vừa đồng loạt diễn ra theo h&#236;nh thức trực tuyến tr&#234;n to&#224;n quốc, với sự tham dự của gần 1800 th&#237; sinh thuộc hơn 100 đội tuyển c&#225;c trường.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="268322">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/lang-son-phat-trien-nhanh-kinh-te-so-nho-trien-khai-mo-hinh-to-cong-nghe-cong-dong-268322.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/09/19/ict-imgs.vgcloud.vn-2021-09-19-12-_lang-son-phat-trien-nhanh-kinh-te-so-nho-trien-khai-mo-hinh-to-cong-nghe-cong-dong-1.jpg" alt="Lạng Sơn ph&#225;t triển nhanh kinh tế số nhờ triển khai m&#244; h&#236;nh Tổ c&#244;ng nghệ cộng đồng" title="Lạng Sơn ph&#225;t triển nhanh kinh tế số nhờ triển khai m&#244; h&#236;nh Tổ c&#244;ng nghệ cộng đồng" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/lang-son-phat-trien-nhanh-kinh-te-so-nho-trien-khai-mo-hinh-to-cong-nghe-cong-dong-268322.html">Lạng Sơn ph&#225;t triển nhanh kinh tế số nhờ triển khai m&#244; h&#236;nh Tổ c&#244;ng nghệ cộng đồng</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">30 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Sau gần 2 th&#225;ng ra qu&#226;n ph&#225;t triển kinh tế số, số hộ gia đ&#236;nh tại Lạng Sơn c&#243; cửa h&#224;ng số v&#224; c&#243; t&#224;i khoản thanh to&#225;n điện tử đ&#227; tăng lần lượt 48 v&#224; 82 lần. Doanh thu của c&#225;c hộ cũng tăng 145 lần.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>

                            </ul>
                            <div class="loading_img" style="display: none;">
                                <div class="timeline-wrapper">
                                    <div class="timeline-item">
                                        <div class="animated-background">
                                            <div class="background-masker header-top"></div>
                                            <div class="background-masker header-left"></div>
                                            <div class="background-masker header-right"></div>
                                            <div class="background-masker header-bottom"></div>
                                            <div class="background-masker header-2-left"></div>
                                            <div class="background-masker header-2-right"></div>
                                            <div class="background-masker header-2-bottom"></div>
                                            <div class="background-masker meta-left"></div>
                                            <div class="background-masker meta-right"></div>
                                            <div class="background-masker meta-bottom"></div>
                                            <div class="background-masker description-left"></div>
                                            <div class="background-masker description-right"></div>
                                            <div class="background-masker description-bottom"></div>
                                            <div class="background-masker description-2-left"></div>
                                            <div class="background-masker description-2-right"></div>
                                            <div class="background-masker description-2-bottom"></div>
                                            <div class="background-masker description-3-left"></div>
                                            <div class="background-masker description-3-right"></div>
                                            <div class="background-masker description-3-bottom"></div>
                                        </div>
                                    </div>
                                </div> <div class="timeline-wrapper">
                                    <div class="timeline-item">
                                        <div class="animated-background">
                                            <div class="background-masker header-top"></div>
                                            <div class="background-masker header-left"></div>
                                            <div class="background-masker header-right"></div>
                                            <div class="background-masker header-bottom"></div>
                                            <div class="background-masker header-2-left"></div>
                                            <div class="background-masker header-2-right"></div>
                                            <div class="background-masker header-2-bottom"></div>
                                            <div class="background-masker meta-left"></div>
                                            <div class="background-masker meta-right"></div>
                                            <div class="background-masker meta-bottom"></div>
                                            <div class="background-masker description-left"></div>
                                            <div class="background-masker description-right"></div>
                                            <div class="background-masker description-bottom"></div>
                                            <div class="background-masker description-2-left"></div>
                                            <div class="background-masker description-2-right"></div>
                                            <div class="background-masker description-2-bottom"></div>
                                            <div class="background-masker description-3-left"></div>
                                            <div class="background-masker description-3-right"></div>
                                            <div class="background-masker description-3-bottom"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div><!-- c-template-list -->
                        <div class="c-more" id="load_more"><a href="javascript:;">Xem thêm</a></div>
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
            </div><!-- l-main -->
            <div class="l-sidebar">
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Tin mới nhất</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list is-fist-big is-title-pc">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/vong-5-bundesliga-cu-13-phut-bayern-lai-ghi-mot-ban-lewandowski-lai-lap-ky-luc-268272.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/09/19/6317379c4399ae5b019cd5e76a21f06crobert_lewandowski.jpeg" alt="V&#242;ng 5 Bundesliga: Cứ 13 ph&#250;t Bayern lại ghi một b&#224;n, Lewandowski lại lập kỷ lục" title="V&#242;ng 5 Bundesliga: Cứ 13 ph&#250;t Bayern lại ghi một b&#224;n, Lewandowski lại lập kỷ lục" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/vong-5-bundesliga-cu-13-phut-bayern-lai-ghi-mot-ban-lewandowski-lai-lap-ky-luc-268272.html">V&#242;ng 5 Bundesliga: Cứ 13 ph&#250;t Bayern lại ghi một b&#224;n, Lewandowski lại lập kỷ lục</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/danh-gia-crossover-hyundai-casper-2022-gia-tu-269-trieu-dong-268279.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/09/19/cartimes.vn-images-21-9-18-_hyundai-casper-2022.jpg" alt="Đ&#225;nh gi&#225; crossover Hyundai Casper 2022, gi&#225; từ 269 triệu đồng" title="Đ&#225;nh gi&#225; crossover Hyundai Casper 2022, gi&#225; từ 269 triệu đồng" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/danh-gia-crossover-hyundai-casper-2022-gia-tu-269-trieu-dong-268279.html">Đ&#225;nh gi&#225; crossover Hyundai Casper 2022, gi&#225; từ 269 triệu đồng</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/nu-tiep-vien-hang-khong-chuong-mot-vay-bo-goi-cam-vua-du-de-luc-nao-cung-dep-268244.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/09/19/cdn.24h.com.vn-upload-3-2021-images-2021-09-13-_untitled-5-1631501770-101-width1200height628-watermark.jpg" alt="Nữ tiếp vi&#234;n h&#224;ng kh&#244;ng chuộng mốt v&#225;y b&#243;, gợi cảm vừa đủ để l&#250;c n&#224;o cũng đẹp" title="Nữ tiếp vi&#234;n h&#224;ng kh&#244;ng chuộng mốt v&#225;y b&#243;, gợi cảm vừa đủ để l&#250;c n&#224;o cũng đẹp" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/nu-tiep-vien-hang-khong-chuong-mot-vay-bo-goi-cam-vua-du-de-luc-nao-cung-dep-268244.html">Nữ tiếp vi&#234;n h&#224;ng kh&#244;ng chuộng mốt v&#225;y b&#243;, gợi cảm vừa đủ để l&#250;c n&#224;o cũng đẹp</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/tre-thich-danh-nguoi-nguyen-nhan-do-dau-cha-me-can-lam-gi-de-tre-khong-pham-loi-lan-sau-268227.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/09/19/ttol.vietnamnetjsc.vn-images-2021-08-31-11-18-_danh-nguoi.jpg" alt="Trẻ th&#237;ch đ&#225;nh người - Nguy&#234;n nh&#226;n do đ&#226;u? Cha mẹ cần l&#224;m g&#236; để trẻ kh&#244;ng phạm lỗi lần sau?" title="Trẻ th&#237;ch đ&#225;nh người - Nguy&#234;n nh&#226;n do đ&#226;u? Cha mẹ cần l&#224;m g&#236; để trẻ kh&#244;ng phạm lỗi lần sau?" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/tre-thich-danh-nguoi-nguyen-nhan-do-dau-cha-me-can-lam-gi-de-tre-khong-pham-loi-lan-sau-268227.html">Trẻ th&#237;ch đ&#225;nh người - Nguy&#234;n nh&#226;n do đ&#226;u? Cha mẹ cần l&#224;m g&#236; để trẻ kh&#244;ng phạm lỗi lần sau?</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/khu-cong-nghiep-hoat-dong-lai-theo-co-che-xanh-va-vang-268172.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/09/18/vnn-imgs-f.vgcloud.vn-2021-09-18-13-_khu-cong-nghiep-cho-hoat-dong-theo-hai-mau-xanh-vang.jpeg.jpg" alt="Khu c&#244;ng nghiệp hoạt động lại theo cơ chế: Xanh v&#224; v&#224;ng" title="Khu c&#244;ng nghiệp hoạt động lại theo cơ chế: Xanh v&#224; v&#224;ng" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/khu-cong-nghiep-hoat-dong-lai-theo-co-che-xanh-va-vang-268172.html">Khu c&#244;ng nghiệp hoạt động lại theo cơ chế: Xanh v&#224; v&#224;ng</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box h-show-pc">
                    <div class="c-box__content">
                        <div class="c-fanpage">
                            <div class="fb-page" data-href="https://www.facebook.com/vietbao20" data-tabs="timeline" data-width="" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vietbao20" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vietbao20">Việt Báo</a></blockquote></div>
                        </div>
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box h-show-pc">
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <div class="vb-adzone banner qc" id="bn-zone-2" data-url="https://ad.vietbao.vn/ad/zone?z=2">
                                </div>
                                <span class="c-banner-item__title">--Quảng cáo---</span>
                                <div class="vb-adzone banner qc" id="bn-zone-3" data-url="https://ad.vietbao.vn/ad/zone?z=3">
                                </div>
                                <div class="vb-adzone banner qc" id="bn-zone-5" data-url="https://ad.vietbao.vn/ad/zone?z=5">
                                </div>
                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="h-show-pc js-sticky-scroll">
                    <div class="vb-adzone banner qc" id="bn-zone-6" data-url="https://ad.vietbao.vn/ad/zone?z=6">
                    </div>
                </div>
            </div><!-- l-sidebar -->
        </div><!-- clearfix -->
    </div><!-- container -->
</div><!-- c-homepage-repeat-content -->
<!------------------------end homepage content------------------------>



    <div class="l-footer">
        <div class="container">
            <div class="c-footer-main">
                <div class="c-footer-menu">
                    <ul>

                            <li>
                                <a href="https://vietbao.vn/thoi-su">Thời sự</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/doi-ngoai">Đối ngoại</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/kinh-te">Kinh tế</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/kinh-te/thi-truong">Thị trường</a></li>
                                        <li><a href="https://vietbao.vn/kinh-te/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                        <li><a href="https://vietbao.vn/kinh-te/chung-khoan">Chứng kho&#225;n</a></li>
                                        <li><a href="https://vietbao.vn/kinh-te/bat-dong-san">Bất động sản</a></li>
                                        <li><a href="https://vietbao.vn/kinh-te/doanh-nghiep">Doanh nghiệp</a></li>
                                        <li><a href="https://vietbao.vn/kinh-te/chinh-sach">Ch&#237;nh s&#225;ch</a></li>
                                        <li><a href="https://vietbao.vn/kinh-te/thi-truong-tieu-dung">Thị trường ti&#234;u d&#249;ng</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/phap-luat">Ph&#225;p luật</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                        <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                        <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/doi-song">Đời sống</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/du-lich-online">Du lịch online</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/gioi-tre">Giới trẻ</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/loi-song">Lối sống</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/lam-dep">L&#224;m đẹp</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/sach-hay">S&#225;ch hay</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/kien-truc">Kiến tr&#250;c</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/cong-nghe">C&#244;ng nghệ</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/khoa-hoc">Khoa học</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                        <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                        <li><a href="https://vietbao.vn/khoa-hoc/the-gioi-dong-vat">Thế giới động vật</a></li>
                                        <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/phuong-tien">Phương tiện</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/the-thao">Thể thao</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/golf">Golf</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/chuyen-ben-le">Chuyện b&#234;n lề</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/suc-khoe">Sức khỏe</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/ung-thu">Ung thư</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/tieu-duong">Tiểu đường</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/tim-mach">Tim mạch</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/giai-tri">Giải tr&#237;</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/giai-tri/van-hoa">Văn h&#243;a</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/clip">Clip</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/hai">H&#224;i </a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/multimedia">MULTIMEDIA</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/multimedia/emagazine">E-Magazine</a></li>
                                </ul>
                            </li>
                    </ul>
                </div><!-- c-footer-menu -->
            </div><!-- c-footer-main -->
            <div class="c-footer-info">
                <div class="b-maincontent">
                    <p><b>THÔNG TIN KẾT NỐI CỘNG ĐỒNG - VIETBAO.VN</b></p>
                    <p>Trung tâm báo chí và hợp tác truyền thông quốc tế (CPI) - Cục thông tin đối ngoại - Bộ thông tin và truyền thông</p>
                    <p>Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam</p>
                    <p>Giấy phép: 148/GP-TTĐT, cấp ngày 07/06/2018</p>
                    <p>Hotline: <b>0934 036 286</b>  -  Email: <b>cpi@vietbao.vn</b></p>
                    <p>Liên hệ quảng cáo: <b>0934 036 286</b></p>
                </div>
            </div><!-- c-footer-info -->
            <div class="c-footer-bottom">
                <div class="c-footer-logo"><a href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
                <div class="c-footer-share">
                    <label>Kết nối chúng tôi tại:</label>
                    <div class="c-share">
                        <a href="#"><i class="icon24-rss-square"></i></a>
                        <a href="#"><i class="icon24-facebook-square"></i></a>
                        <a href="#"><i class="icon24-youtube-square"></i></a>
                    </div>
                </div>
                <div class="c-footer-down">
                    <label>Tải ứng dụng:</label>
                    <a href="#"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/ios.png" alt="ios" /></a>
                    <a href="#"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/android.png" alt="android" /></a>
                    <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/qrcode.png" alt="qrcode" />
                </div>
            </div><!-- c-footer-bottom -->
        </div><!-- container -->
    </div><!-- l-footer -->
    <div class="h-show-pc">
    </div>
    <div class="c-powered">
        <div class="container">
            POWERED BY <a target="_blank" href="https://onecms.vn"><span>ONE</span>CMS</a> - A PRODUCT OF <span>NEKO</span>
        </div><!-- container -->
    </div><!-- c-powered -->

    <div class="c-loading">
        <div class="lds-ring"><div></div><div></div><div></div><div></div></div>
    </div><!-- c-loading -->

    <div class="c-mega-menu">
        <div class="container">
            <nav class="c-category-menu">
                <ul>
                    <li>
                        <a style="" href="/video"><img src="https://asset.1cdn.vn/vb/images/category/icon-multimedia.png" alt="icon">Video</a>
                    </li>
                        <li>
                            <a style="" href="https://vietbao.vn/thoi-su"><img src="https://asset.1cdn.vn/vb/images/category/icon-thoi-su.png" alt="icon">Thời sự</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/doi-ngoai"><img src="https://asset.1cdn.vn/vb/images/category/icon-doi-ngoai.png" alt="icon">Đối ngoại</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/kinh-te"><img src="https://asset.1cdn.vn/vb/images/category/icon-kinh-te.png" alt="icon">Kinh tế</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/kinh-te/thi-truong">Thị trường</a></li>
                                    <li><a href="https://vietbao.vn/kinh-te/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                    <li><a href="https://vietbao.vn/kinh-te/chung-khoan">Chứng kho&#225;n</a></li>
                                    <li><a href="https://vietbao.vn/kinh-te/bat-dong-san">Bất động sản</a></li>
                                    <li><a href="https://vietbao.vn/kinh-te/doanh-nghiep">Doanh nghiệp</a></li>
                                    <li><a href="https://vietbao.vn/kinh-te/chinh-sach">Ch&#237;nh s&#225;ch</a></li>
                                    <li><a href="https://vietbao.vn/kinh-te/thi-truong-tieu-dung">Thị trường ti&#234;u d&#249;ng</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/phap-luat"><img src="https://asset.1cdn.vn/vb/images/category/icon-phap-luat.png" alt="icon">Ph&#225;p luật</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                    <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                    <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/doi-song"><img src="https://asset.1cdn.vn/vb/images/category/icon-doi-song.png" alt="icon">Đời sống</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/du-lich-online">Du lịch online</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/gioi-tre">Giới trẻ</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/loi-song">Lối sống</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/lam-dep">L&#224;m đẹp</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/sach-hay">S&#225;ch hay</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/kien-truc">Kiến tr&#250;c</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/cong-nghe"><img src="https://asset.1cdn.vn/vb/images/category/icon-cong-nghe.png" alt="icon">C&#244;ng nghệ</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/khoa-hoc"><img src="https://asset.1cdn.vn/vb/images/category/icon-khoa-hoc.png" alt="icon">Khoa học</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                    <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                    <li><a href="https://vietbao.vn/khoa-hoc/the-gioi-dong-vat">Thế giới động vật</a></li>
                                    <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/phuong-tien"><img src="https://asset.1cdn.vn/vb/images/category/icon-phuong-tien.png" alt="icon">Phương tiện</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/the-thao"><img src="https://asset.1cdn.vn/vb/images/category/icon-the-thao.png" alt="icon">Thể thao</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/golf">Golf</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/chuyen-ben-le">Chuyện b&#234;n lề</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/suc-khoe"><img src="https://asset.1cdn.vn/vb/images/category/icon-suc-khoe.png" alt="icon">Sức khỏe</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/ung-thu">Ung thư</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/tieu-duong">Tiểu đường</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/tim-mach">Tim mạch</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/giai-tri"><img src="https://asset.1cdn.vn/vb/images/category/icon-giai-tri.png" alt="icon">Giải tr&#237;</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/giai-tri/van-hoa">Văn h&#243;a</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/clip">Clip</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/hai">H&#224;i </a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/multimedia"><img src="https://asset.1cdn.vn/vb/images/category/icon-multimedia.png" alt="icon">MULTIMEDIA</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/multimedia/emagazine">E-Magazine</a></li>
                            </ul>
                        </li>
                </ul>
            </nav>
        </div><!-- container -->
        <div class="c-mega-button">
            <div class="container">
                <ul>
                    
                    <li><a class="bg-secondary" href="#">Liên hệ</a></li>
                    <li><a class="bg-secondary" target="_blank" href="https://asset.1cdn.vn/vb/BGQC-Tiktok/BANG-GIA-QUANG-CAO_tiktok-2021-demo.html">Báo giá QC</a></li>
                </ul>
            </div><!-- container -->
        </div><!-- c-mega-button -->
        <div class="c-mega-footer">
            <div class="container">
                <div class="c-mega-social">
                    <label>Kết nối với chúng tôi:</label>
                    <ul>
                        <li><a href="#"><i class="icon24-facebook-circle"></i></a></li>
                        <li><a href="#"><i class="icon24-twitter-circle"></i></a></li>
                        <li><a href="#"><i class="icon24-zalo-circle"></i></a></li>
                    </ul>
                </div>
                <div class="c-mega-logo"><a href="/"><img src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
                <div class="b-maincontent">
                    <p class="text-black"><b>THÔNG TIN KẾT NỐI CỘNG ĐỒNG - VIETBAO.VN</b></p>
                    <p>Trung tâm báo chí và hợp tác truyền thông quốc tế (CPI) - Cục thông tin đối ngoại - Bộ thông tin và truyền thông</p>
                    <p>Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam</p>
                    <p>Giấy phép: 148/GP-TTĐT, cấp ngày 07/06/2018</p>
                    <br />
                    <div class="row">
                        <div class="col text-center"><p>Email: <b class="text-secondary">cpi@vietbao.vn</b></p></div>
                        <div class="col text-center"><p>Hotline: <b class="text-secondary">0934 036 286</b></p></div>
                    </div>
                </div>
            </div><!-- container -->
        </div><!-- c-mega-footer -->
    </div><!-- c-mega-menu -->

    <div id="divAdLeft" class="">
        <div class="c-banner">
            <div class="c-banner-item">
                <div class="vb-adzone banner qc" id="bn-zone-20" data-url="https://ad.vietbao.vn/ad/zone?z=20"></div>
            </div>
        </div><!-- c-banner -->
    </div>
    <div id="divAdRight" class="">
        <div class="c-banner">
            <div class="c-banner-item">
                <div class="vb-adzone banner qc" id="bn-zone-21" data-url="https://ad.vietbao.vn/ad/zone?z=21"></div>
            </div>
        </div><!-- c-banner -->
    </div>
    
    <div class="c-header-sticky">
        <div class="container">
            <div class="c-logo"><a href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
            <div class="c-sticky-cat"><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></div>
            <div class="c-sticky-title">Colombia chỉ tr&#237;ch Tổng thống Venezuela tham gia Hội nghị thượng đỉnh CELAC</div>
            <div class="c-share-scroll">
                <ul class="clearfix">
                    <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/colombia-chi-trich-tong-thong-venezuela-tham-gia-hoi-nghi-thuong-dinh-celac-268337.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i></a></li>
                    <li class="zalo-share-button" data-href="https://vietbao.vn/colombia-chi-trich-tong-thong-venezuela-tham-gia-hoi-nghi-thuong-dinh-celac-268337.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                        <a class="bg-zalo" href="javascript:;" title="Chia sẻ Zalo"><span class="ti-zalo icon16-zalo-white"></span></a>
                    </li>
                </ul>
            </div>
        </div><!-- container -->
    </div><!-- c-header-sticky -->

    <!-- Optional JavaScript -->
    <!-- jQuery first, then Popper.js, then Bootstrap JS -->
    <script src="https://asset.1cdn.vn/vb/js/jquery-3.4.1.min.js"></script>
    <script src="https://asset.1cdn.vn/vb/js/lazyload.min.js"></script>
    <script src="https://asset.1cdn.vn/vb/js/custom.js"></script>
    <script src="https://asset.1cdn.vn/vb/js/all.min.js?t=20210728"></script>
    

    
    <style>
        .icon16-close {
            background-image: url('https://asset.1cdn.vn/vb/images/icons/icon16-close.png');
            background-position: center center;
            background-repeat: no-repeat;
        }

        body {
            font-family: "Averta","Roboto",Arial,sans-serif;
        }

        .embed-responsive {
            padding: 171px !important;
        }

        .c-hotline label {
            font-size: 14px;
        }

        .ads_3_4 {
            text-align: right;
        }

            .ads_3_4 i {
                margin-top: -15px;
                padding: 11px;
            }

            .ads_3_4 .vb-adzone {
                text-align: center
            }

        .likefacebook {
            display: flex;
        }

            .likefacebook > div {
                height: 36px;
                width: 105px;
                background-color: #4080ff;
                display: flex;
                align-items: center;
                border-radius: 3px;
            }

        @media (max-width:991px) {
            .likefacebook > div {
                height: 28px;
                width: 151px;
                justify-content: center;
            }
        }
    </style>
    
    

    <!-- The Modal -->
    <div class="popUp binhLuan binhluancomment" id="binhluanmodal">
        <div onclick="closePopUp();" class="bg"></div>
        <div class="popupContent">
            <div class="content">
                <div class="title">Gửi bình luận</div>
                <div class="form">
                    <div class="box">
                        <input type="text" id="txtName" value="" placeholder="Họ và tên..." />
                        <label class="control-label help-block" for="txtName">
                            <em></em>
                        </label>
                    </div>
                    <div class="box">
                        <input type="text" id="txtEmail" value="" placeholder="Email" />
                        <label class="control-label help-block" for="txtEmail">
                            <em></em>
                        </label>
                    </div>
                </div>
                <div class="btnClick">
                    <a onclick="closePopUp();" href="javascript://">Hủy</a>
                    <a href="javascript://" class="btnSendComment">Gửi</a>
                </div>
            </div>
        </div>
    </div>
    <script type="text/javascript">
        if (window.location.href !== 'https://vietbao.vn/colombia-chi-trich-tong-thong-venezuela-tham-gia-hoi-nghi-thuong-dinh-celac-268337.html') {
            window.location = 'https://vietbao.vn/colombia-chi-trich-tong-thong-venezuela-tham-gia-hoi-nghi-thuong-dinh-celac-268337.html';
        }
        function closePopUp() {
            $('.popUp').removeClass('active');
        }
    </script>
    <script type="text/javascript" src="/script/ui-268337.js"></script>

    <script type="text/javascript">
        var WebControl = WebControl || {};
		WebControl.PublishedTime = "2021-09-19T15:21:00Z";
        WebControl.FriendlyName = 'tin-the-gioi';
        WebControl.PublisherId = 268337;
        WebControl.f_share = 'https://www.facebook.com/sharer/sharer.php?app_id=985220771513216&u=https://vietbao.vn/colombia-chi-trich-tong-thong-venezuela-tham-gia-hoi-nghi-thuong-dinh-celac-268337.html';
        WebControl.g_share = 'https://plus.google.com/share?url=https://vietbao.vn/colombia-chi-trich-tong-thong-venezuela-tham-gia-hoi-nghi-thuong-dinh-celac-268337.html';
        WebControl.loadmore_params = function () {
            return {
                type: '24h',
                keyword: '',
                publisherId: $('.loadArticle:last').attr('pid'),
                channelId: 0,
                eventId: 0
            };
        }
        $(document).ready(function () {
            WebControl.CommentDetailPage();
            WebControl.initChannelPage();

            $(".ads_3_4 i").click(function () {
                $(this).parent().remove();
            });
        });
        var channel = 'tin-the-gioi';
        var parentchannel = 'doi-ngoai';
        $('.c-menu > ul > li > a').each(function () { var c = $(this).attr('data-Fname').toLowerCase(); if (c.lastIndexOf(channel) == 0 && c.length == channel.length) { $(this).closest('li').addClass('active') } if (c.lastIndexOf(parentchannel) == 0 && c.length == parentchannel.length) { $(this).closest('li').addClass('active') } })
        var is_load_css = 0; function loadcss() { if (is_load_css == 0) { is_load_css = 1; $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/css/arx-content.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/gridstack/gridstack.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/lightGallery/dist/css/lightgallery.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/swiper/swiper-bundle.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/twentytwenty/css/twentytwenty.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/css/arx-content-normal2.css" type="text/css" />'); $('head').append('<style type="text/css">blockquote.onecms-notebox:after {border-color: #d8d8d8 #f8f5e9 transparent transparent}blockquote p{padding-left:50px!important;font-weight:normal}.content-main-normal p {padding: 0 0;}.b-maincontent .desc {color: #503d1f;}</style>'); } }; $(window).scroll(function () { loadcss(); }); $(window).mousemove(function () { loadcss(); }); setTimeout(function () { loadcss(); }, 6000);
    </script>
    <script type="text/javascript" src="https://sp.zalo.me/plugins/sdk.js"></script>
    <!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://vietbao.vn/colombia-chi-trich-tong-thong-venezuela-tham-gia-hoi-nghi-thuong-dinh-celac-268337.html"
        },
        "headline": "Colombia chỉ tr&#237;ch Tổng thống Venezuela tham gia Hội nghị thượng đỉnh CELAC",
        "description": "Ch&#237;nh quyền Colombia đ&#227; chỉ tr&#237;ch sự tham dự của Tổng thống Venezuela Nicolas Maduro tại Hội nghị thượng đỉnh của Cộng đồng C&#225;c nước Mỹ Latin v&#224; Caribbean (CELAC) tại Mexico City.",
        "image": {
        "@type": "ImageObject",
        "url": "https://vb.1cdn.vn/thumbs/600x315/2021/09/19/baoquocte.vn-stores-news_dataimages-phamthuan-092021-19-14-in_social-_colombia-chi-trich-tong-thong-venezuela-tham-gia-hoi-nghi-thuong-dinh-celac.jpg",
        "width" : 600,
        "height" : 315
        },
        "datePublished": "2021-09-19T15:21:00+07:00",
        "dateModified": "2021-09-19T15:21:00+07:00",
        "author": {
        "@type": "Person",
        "name": ""
        },
        "publisher": {
        "@type": "Organization",
        "name": "Việt báo",
        "logo": {
        "@type": "ImageObject",
        "url": "https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg",
        "width": 140,
        "height": 69
        }
        }
        }
    </script>
    <!-- GOOGLE BREADCRUMB STRUCTURED DATA -->
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
        "@id": "https://vietbao.vn/doi-ngoai",
        "name": "Đối ngoại"
        }
        },{
        "@type": "ListItem",
        "position": 2,
        "item": {
        "@id": "https://vietbao.vn/doi-ngoai/tin-the-gioi",
        "name": "Tin thế giới"
        }
        }
        ]
        }
    </script>

    <style>
		.ciimg {
            position: relative!important;            
        }
        .ciimg > a > div {
            position: initial !important;
            transform: initial!important;
        }
    </style>

    <!--End Js-->

    <div class="h-show-pc">
        <div class="vb-adzone banner qc" id="bn-zone-7" data-url="https://ad.vietbao.vn/ad/zone?z=7"></div>
    </div>
    <div class="h-show-mobile">
        <div class="vb-adzone banner qc" id="bn-zone-19" data-url="https://ad.vietbao.vn/ad/zone?z=19"></div>
    </div>

    <script>
        jQuery(document).ready(function (e) {
            $(".vb-adzone").each(function () { var t = $(this), a = t.attr("data-url"); postscribe("#" + t.attr("id"), "<script type='text/javascript' src='" + a + "'><\/script>") });
        });
    </script>
</body>
</html>