<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="vi">
<head>
    <meta name="MobileOptimized" content="device-width" />
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport" />
    <title>Chuyện kh&#243; tin ở S&#224;i G&#242;n: Tụ điểm bar pub hot nhất nay đ&#227; trở th&#224;nh chỗ b&#225;n rau?</title>
    <link rel="shortcut icon" href="https://asset.1cdn.vn/vb/images/favicon.svg" />
    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
    <meta name="author" content="">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="HandheldFriendly" content="true" />
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no" />
        <meta name="robots" content="index,follow" />
    <meta name="keywords" content="kinh doanh m&#249;a dịch, kinh doanh online, phố t&#226;y B&#249;i Viện" />
    <meta name="description" content="C&#243; vẻ như đ&#227; c&#243; một sự thay đổi lớn ở con phố B&#249;i Viện nổi tiếng S&#224;i G&#242;n bấy l&#226;u nay." />
    <meta property="fb:pages" content="" />
        <link rel="canonical" href="https://vietbao.vn/chuyen-kho-tin-o-sai-gon-tu-diem-bar-pub-hot-nhat-nay-da-tro-thanh-cho-ban-rau-273938.html" />
            <meta property="og:title" content="Chuyện kh&#243; tin ở S&#224;i G&#242;n: Tụ điểm bar pub hot nhất nay đ&#227; trở th&#224;nh chỗ b&#225;n rau?">
            <meta property="og:description" content="C&#243; vẻ như đ&#227; c&#243; một sự thay đổi lớn ở con phố B&#249;i Viện nổi tiếng S&#224;i G&#242;n bấy l&#226;u nay." />
            <meta property="og:image" content="https://vb.1cdn.vn/thumbs/600x315/2021/10/03/vnn-imgs-a1.vgcloud.vn-sohanews.sohacdn.com-zoom-600_315-160588918557773824-2021-10-2-_photo1633140699995-1633140702360522028167.jpg" />
            <meta property="og:url" content="https://vietbao.vn/chuyen-kho-tin-o-sai-gon-tu-diem-bar-pub-hot-nhat-nay-da-tro-thanh-cho-ban-rau-273938.html" />

        <meta property="dable:item_id" content="273938">
                    <meta property="dable:image" content="https://vb.1cdn.vn/thumbs/540x360/2021/10/03/vnn-imgs-a1.vgcloud.vn-sohanews.sohacdn.com-zoom-600_315-160588918557773824-2021-10-2-_photo1633140699995-1633140702360522028167.jpg">
            <meta property="article:section" content="Thị trường">
            <meta property="article:published_time" content="10/3/2021 2:01:01 PM">

    <meta property="og:site_name" content="Báo Việt báo" />
    <meta property="og:type" content="website" />
    <meta property="og:locale" itemprop="inLanguage" content="vi_VN" />
    <meta property="fb:admins" content="" />
    <meta property="fb:app_id" content="" />
    <!--CSS-->
    <link href="https://asset.1cdn.vn/vb/css/style.min.css?t=20210728" rel="stylesheet" />
    <link href="https://asset.1cdn.vn/vb/css/custom.css?t=20210731" rel="stylesheet" />
    <meta name="google-site-verification" content="wQ_muIjbJupMv5KXcokgKUDcJGVUaI1sOcXtZxDP8F8" />
    <meta name="msvalidate.01" content="0FF597CFED257666E7989CBA4FC2EC2F" />
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-158951189-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());
        gtag('config', 'UA-158951189-1');
    </script>
    <!-- Clarity tracking code for https://vietbao.vn/ -->
    <script>(function (c, l, a, r, i, t, y) { c[a] = c[a] || function () { (c[a].q = c[a].q || []).push(arguments) }; t = l.createElement(r); t.async = 1; t.src = "https://www.clarity.ms/tag/" + i + "?ref=bwt"; y = l.getElementsByTagName(r)[0]; y.parentNode.insertBefore(t, y); })(window, document, "clarity", "script", "6nidx0i7ks");</script>
    <!--End CSS-->
    
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script type="text/javascript" src="https://ad.vietbao.vn/ad?w=1"></script>
</head>
<body>
    <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v6.0&appId=1901873833277959&autoLogAppEvents=1"></script>
    <div class="c-header-banner c-banner">
        <div class="h-show-pc bg-gray" style="padding: 8px 0 4px 0;">
            <div class="container">
                <div class="c-banner-item is-hidden-title">
                    <div class="vb-adzone banner qc" id="bn-zone-1" data-url="https://ad.vietbao.vn/ad/zone?z=1"></div>
                </div>
            </div>
        </div>
        <div class="h-show-mobile">
            <div class="c-banner-item is-hidden-title">
                <div class="vb-adzone banner qc" id="bn-zone-13" data-url="https://ad.vietbao.vn/ad/zone?z=13"></div>
            </div>
        </div>
    </div><!-- c-banner -->
    <div class="l-nav">
        <div class="c-header">
            <div class="container">
                <div class="c-header-inner">
                    <button type="button" class="c-menu-expand js-menu-expand"><span></span></button>
                    <button type="button" class="c-search-expand js-search-expand"><i class="icon20-search"></i></button>
                    <div class="c-logo">
                            <a title="Việt Báo" href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a>
                    </div>
                    <div class="c-search-wrapper">
                        <div class="c-search">
                            <div class="c-search__inner">
                                <input type="text" id="txt-keyword" class="form-control" name="" placeholder="Nhập từ khóa cần tìm kiếm..." />
                                <button type="submit" class="c-search__btn btnSearch"><i class="icon20-search"></i></button>
                                <button type="button" class="c-search__close js-search-close"><i class="icon12-close"></i></button>
                            </div>
                        </div>
                    </div>
                    <div class="c-header-right">
                        <div class="c-hotline">
                            <label>Email: cpi@vietbao.vn&nbsp;&nbsp;&nbsp;Hotline: 0934 036 286</label>
                        </div>
                        <div class="c-share">
                            <a href="/rss"><i class="icon24-rss-square"></i></a>
                            <a href="#"><i class="icon24-facebook-square"></i></a>
                            <a href="#"><i class="icon24-youtube-square"></i></a>
                        </div>
                    </div>
                </div><!-- c-header-inner -->
            </div><!-- container -->
        </div><!-- c-header -->
        <div class="c-menu-outer">
            <div class="container">
                <div class="c-menu">
                    <ul>
                        <li><a data-Fname="home" href="/"><i class="icon20-home"></i></a></li>
                        <li><a data-Fname="video" href="/video">Video</a></li>

                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/thoi-su" data-Fname="Thoi-su">Thời sự</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/doi-ngoai" data-Fname="Doi-ngoai">Đối ngoại</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/kinh-te" data-Fname="Kinh-te">Kinh tế</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/kinh-te/thi-truong">Thị trường</a></li>
                                            <li><a href="https://vietbao.vn/kinh-te/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                            <li><a href="https://vietbao.vn/kinh-te/chung-khoan">Chứng kho&#225;n</a></li>
                                            <li><a href="https://vietbao.vn/kinh-te/bat-dong-san">Bất động sản</a></li>
                                            <li><a href="https://vietbao.vn/kinh-te/doanh-nghiep">Doanh nghiệp</a></li>
                                            <li><a href="https://vietbao.vn/kinh-te/chinh-sach">Ch&#237;nh s&#225;ch</a></li>
                                            <li><a href="https://vietbao.vn/kinh-te/thi-truong-tieu-dung">Thị trường ti&#234;u d&#249;ng</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/phap-luat" data-Fname="Phap-luat">Ph&#225;p luật</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                            <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                            <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/doi-song" data-Fname="Doi-song">Đời sống</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/du-lich-online">Du lịch online</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/gioi-tre">Giới trẻ</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/loi-song">Lối sống</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/lam-dep">L&#224;m đẹp</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/sach-hay">S&#225;ch hay</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/kien-truc">Kiến tr&#250;c</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/cong-nghe" data-Fname="Cong-nghe">C&#244;ng nghệ</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/khoa-hoc" data-Fname="Khoa-hoc">Khoa học</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                            <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                            <li><a href="https://vietbao.vn/khoa-hoc/the-gioi-dong-vat">Thế giới động vật</a></li>
                                            <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/phuong-tien" data-Fname="Phuong-tien">Phương tiện</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/the-thao" data-Fname="The-thao">Thể thao</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/golf">Golf</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/chuyen-ben-le">Chuyện b&#234;n lề</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/suc-khoe" data-Fname="Suc-khoe">Sức khỏe</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/ung-thu">Ung thư</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/tieu-duong">Tiểu đường</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/tim-mach">Tim mạch</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/giai-tri" data-Fname="Giai-tri">Giải tr&#237;</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/giai-tri/van-hoa">Văn h&#243;a</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/clip">Clip</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/hai">H&#224;i </a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/multimedia" data-Fname="MULTIMEDIA">MULTIMEDIA</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/multimedia/emagazine">E-Magazine</a></li>
                                    </ul>
                                </div>
                            </li>
                        <li class="c-menu-more js-menu-more">
                            <span class="dot dot1"></span>
                            <span class="dot dot3"></span>
                            <span class="dot dot4"></span>
                        </li>
                    </ul>
                </div><!-- c-menu -->
            </div><!-- container -->
        </div><!-- c-menu-outer -->
    </div><!-- l-nav -->
    <div class="c-space"></div>
    


<div class="bg-detail ">
    <div class="container">
        <div class="l-content clearfix">
            <div class="l-main">
                <div class="c-detail-head">
                    <div class="c-detail-head__row">
                        <nav aria-label="breadcrumb">
                            <ol class="breadcrumb">
                                <li class="breadcrumb-item"><a style="color: #666;margin-right:10px;" href="/">Trang chủ</a></li>
                                    <li class="breadcrumb-item"><a style="color: #666;margin-right:10px;" href="https://vietbao.vn/kinh-te">Kinh tế</a></li>
                                <li class="breadcrumb-item "><a class="active" style="color: #666;margin-right:10px;" href="https://vietbao.vn/kinh-te/thi-truong">Thị trường</a></li>
                            </ol>
                        </nav>
                    </div>
                    <div class="c-detail-head__row"><h1 class="c-detail-head__title">Chuyện kh&#243; tin ở S&#224;i G&#242;n: Tụ điểm bar pub hot nhất nay đ&#227; trở th&#224;nh chỗ b&#225;n rau?</h1></div>
                    <div class="c-detail-head__row is-bar">
                        <span class="c-detail-head__time">03/10/2021, 14:01</span>
                        <div class="c-share-scroll js-share-scroll">
                            <ul class="clearfix">
                                <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/chuyen-kho-tin-o-sai-gon-tu-diem-bar-pub-hot-nhat-nay-da-tro-thanh-cho-ban-rau-273938.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i></a></li>
                                <li class="zalo-share-button h-show-pc" data-href="https://vietbao.vn/chuyen-kho-tin-o-sai-gon-tu-diem-bar-pub-hot-nhat-nay-da-tro-thanh-cho-ban-rau-273938.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                                    <a class="bg-zalo" href="javascript:;" title="Chia sẻ Zalo"><span class="ti-zalo icon16-zalo-white"></span></a>
                                </li>
                                <li class="h-show-mobile"><a class="bg-zalo" href="intent:#Intent;action=android.intent.action.SEND;type=text/plain;S.android.intent.extra.SUBJECT=;S.android.intent.extra.TEXT=https://vietbao.vn/chuyen-kho-tin-o-sai-gon-tu-diem-bar-pub-hot-nhat-nay-da-tro-thanh-cho-ban-rau-273938.html?utm_source=zalo&amp;utm_medium=zalomsg&amp;B.hidePostFeed=true;B.backToSource=true;end" title="Chia sẻ Zalo"><i class="icon16-zalo-white"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="c-news-detail">
                    <div class="b-maincontent descriptionx index__10">
                        <h2 class="desc">C&#243; vẻ như đ&#227; c&#243; một sự thay đổi lớn ở con phố B&#249;i Viện nổi tiếng S&#224;i G&#242;n bấy l&#226;u nay.</h2>
                        <div class="content-main-normal">
                            <div id="divfirst">
                                <div id="first1">
                                    <p class="t-j">Suốt một thời gian dài vừa qua, rất nhiều nơi trong cả nước nói chung và ở Sài Gòn nói riêng đều phải tạm ngưng các hoạt động, thực hiện giãn cách để phòng chống dịch Covid-19.</p>
<p class="t-j">Trong số rất nhiều loại hình dịch vụ phải tạm đóng cửa, các tụ điểm bar, pub chính là những nơi có "thời hạn" đóng cửa lâu nhất. Có lẽ vì thế mà sau thời gian giãn cách, con phố Bùi Viện nổi tiếng với các tụ điểm vui chơi ở Sài Gòn, được mệnh danh là phố Tây đã có rất nhiều thay đổi lớn.</p>
<p class="t-j">Không chỉ tạm đóng cửa trong thời gian dài, rất nhiều tụ điểm bar, pub giờ đây còn được tận dụng để... bán rau. Đúng là một hình ảnh mà không ai có thể nghĩ tới.</p>
<p class="t-j">Rất nhiều tụ điểm bar, pub ở Bùi Viện đã chuyển sang bán rau.</p>
                                </div>
                                <div att-name="image1">
                                    <div class="h-show-pc">
                                        <div class="vb-adzone banner qc" id="bn-zone-8" data-url="https://ad.vietbao.vn/ad/zone?z=8"></div>
                                    </div>
                                    <div class="h-show-mobile">
                                        <div class="vb-adzone banner qc" id="bn-zone-22" data-url="https://ad.vietbao.vn/ad/zone?z=22"></div>
                                    </div>
                                </div>
                                <div class="h-show-mobile">
                                    <div class="vb-adzone banner qc" id="bn-zone-14" data-url="https://ad.vietbao.vn/ad/zone?z=14"></div>
                                </div>
                                <div id="first2">
                                    <figure><img title="Chuyện khó tin ở Sài Gòn: Tụ điểm bar pub hot nhất nay đã trở thành chỗ bán rau? - Ảnh 1." src="https://vb.1cdn.vn/2021/10/03/vnn-imgs-a1.vgcloud.vn-sohanews.sohacdn.com-160588918557773824-2021-10-2-_photo-1-1633140555089167821510.jpeg.jpg" alt="Chuyện khó tin ở Sài Gòn: Tụ điểm bar pub hot nhất nay đã trở thành chỗ bán rau? - Ảnh 1." data-src="https://vb.1cdn.vn/2021/10/03/vnn-imgs-a1.vgcloud.vn-sohanews.sohacdn.com-160588918557773824-2021-10-2-_photo-1-1633140555089167821510.jpeg.jpg" data-width="620" data-height="465"></figure>
<table class="assist-content-img t-j"><tbody><tr><td><center><img title="Chuyện khó tin ở Sài Gòn: Tụ điểm bar pub hot nhất nay đã trở thành chỗ bán rau? - Ảnh 2." src="https://vb.1cdn.vn/2021/10/03/vnn-imgs-a1.vgcloud.vn-sohanews.sohacdn.com-160588918557773824-2021-10-2-_photo-2-16331405551381033965639.jpeg.jpg" alt="Chuyện khó tin ở Sài Gòn: Tụ điểm bar pub hot nhất nay đã trở thành chỗ bán rau? - Ảnh 2." data-src="https://vb.1cdn.vn/2021/10/03/vnn-imgs-a1.vgcloud.vn-sohanews.sohacdn.com-160588918557773824-2021-10-2-_photo-2-16331405551381033965639.jpeg.jpg" data-width="620" data-height="465"></center></td></tr><tr><td></td></tr></tbody></table>
<table class="assist-content-img t-j"><tbody><tr><td><center><img title="Chuyện khó tin ở Sài Gòn: Tụ điểm bar pub hot nhất nay đã trở thành chỗ bán rau? - Ảnh 3." src="https://vb.1cdn.vn/2021/10/03/vnn-imgs-a1.vgcloud.vn-sohanews.sohacdn.com-160588918557773824-2021-10-2-_photo-3-16331405552111178043983.jpeg.jpg" alt="Chuyện khó tin ở Sài Gòn: Tụ điểm bar pub hot nhất nay đã trở thành chỗ bán rau? - Ảnh 3." data-src="https://vb.1cdn.vn/2021/10/03/vnn-imgs-a1.vgcloud.vn-sohanews.sohacdn.com-160588918557773824-2021-10-2-_photo-3-16331405552111178043983.jpeg.jpg" data-width="620" data-height="465"></center></td></tr><tr><td></td></tr></tbody></table>
                                </div>
                            </div>
                            <div class="h-show-pc">
                                <div class="vb-adzone banner qc" id="bn-zone-10" data-url="https://ad.vietbao.vn/ad/zone?z=10"></div>
                            </div>
                            <!-- Begin Dable In_article / For inquiries, visit http://dable.io -->
                            <div style="margin-bottom:20px;" id="dablewidget_x7yanV76" data-widget_id="x7yanV76">
                                <script type="text/javascript">
                                    (function (d, a, b, l, e, _) {
                                        if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                        e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                        _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                                    })(window, document, 'dable', 'script');
                                    dable('setService', 'vietbao.vn');
                                    dable('sendLogOnce');
                                    dable('renderWidget', 'dablewidget_x7yanV76');
                                </script>
                            </div>
                            <!-- End In_article / For inquiries, visit http://dable.io -->

                            <div class="h-show-mobile">
                                <div id="vbbackground">
                                    <div class="vb-adzone banner qc" id="bn-zone-15" data-url="https://ad.vietbao.vn/ad/zone?z=15"></div>
                                </div>
                            </div>
                            <div id="divend">
                                <div id="end1">
                                    <table class="assist-content-img t-j"><tbody><tr><td><center><img title="Chuyện khó tin ở Sài Gòn: Tụ điểm bar pub hot nhất nay đã trở thành chỗ bán rau? - Ảnh 4." src="https://vb.1cdn.vn/2021/10/03/vnn-imgs-a1.vgcloud.vn-sohanews.sohacdn.com-160588918557773824-2021-10-2-_photo-4-16331405552452080785301.jpeg.jpg" alt="Chuyện khó tin ở Sài Gòn: Tụ điểm bar pub hot nhất nay đã trở thành chỗ bán rau? - Ảnh 4." data-src="https://vb.1cdn.vn/2021/10/03/vnn-imgs-a1.vgcloud.vn-sohanews.sohacdn.com-160588918557773824-2021-10-2-_photo-4-16331405552452080785301.jpeg.jpg" data-width="620" data-height="465"></center></td></tr><tr><td></td></tr></tbody></table>
<figure><img title="Chuyện khó tin ở Sài Gòn: Tụ điểm bar pub hot nhất nay đã trở thành chỗ bán rau? - Ảnh 5." src="https://vb.1cdn.vn/2021/10/03/vnn-imgs-a1.vgcloud.vn-sohanews.sohacdn.com-160588918557773824-2021-10-2-_photo-5-1633140555285991858640.jpeg.jpg" alt="Chuyện khó tin ở Sài Gòn: Tụ điểm bar pub hot nhất nay đã trở thành chỗ bán rau? - Ảnh 5." data-src="https://vb.1cdn.vn/2021/10/03/vnn-imgs-a1.vgcloud.vn-sohanews.sohacdn.com-160588918557773824-2021-10-2-_photo-5-1633140555285991858640.jpeg.jpg" data-width="640" data-height="853"></figure>
<figure><img title="Chuyện khó tin ở Sài Gòn: Tụ điểm bar pub hot nhất nay đã trở thành chỗ bán rau? - Ảnh 6." src="https://vb.1cdn.vn/2021/10/03/vnn-imgs-a1.vgcloud.vn-sohanews.sohacdn.com-160588918557773824-2021-10-2-_photo-6-1633140555325320520323.jpeg.jpg" alt="Chuyện khó tin ở Sài Gòn: Tụ điểm bar pub hot nhất nay đã trở thành chỗ bán rau? - Ảnh 6." data-src="https://vb.1cdn.vn/2021/10/03/vnn-imgs-a1.vgcloud.vn-sohanews.sohacdn.com-160588918557773824-2021-10-2-_photo-6-1633140555325320520323.jpeg.jpg" data-width="640" data-height="853"></figure>
<figure><img title="Chuyện khó tin ở Sài Gòn: Tụ điểm bar pub hot nhất nay đã trở thành chỗ bán rau? - Ảnh 7." src="https://vb.1cdn.vn/2021/10/03/vnn-imgs-a1.vgcloud.vn-sohanews.sohacdn.com-160588918557773824-2021-10-2-_photo-7-1633140555365123409985.jpeg.jpg" alt="Chuyện khó tin ở Sài Gòn: Tụ điểm bar pub hot nhất nay đã trở thành chỗ bán rau? - Ảnh 7." data-src="https://vb.1cdn.vn/2021/10/03/vnn-imgs-a1.vgcloud.vn-sohanews.sohacdn.com-160588918557773824-2021-10-2-_photo-7-1633140555365123409985.jpeg.jpg" data-width="640" data-height="853"></figure>
                                </div>
                                <div class="ads_3_4">
                                    <div style="margin: 15px 0;width:100%;display:table;border-bottom:1px solid #9b9b9b;border-top: 1px solid #9b9b9b;position:relative">
                                        <div style="width: 100%;height: 1px;position: absolute;text-align: center;">
                                            <span style="background: #f8f5e9;padding: 0 5px;position: relative;z-index: 1;color: #999!important;top: -18px;">Quảng cáo</span>
                                        </div>
                                        <i class="icon16-close"></i>
                                        <div class="h-show-pc ">
                                            <div class="vb-adzone banner qc" id="bn-zone-11" data-url="https://ad.vietbao.vn/ad/zone?z=11"></div>
                                        </div>
                                        <div class="h-show-mobile">
                                            <div class="vb-adzone banner qc" id="bn-zone-16" data-url="https://ad.vietbao.vn/ad/zone?z=16"></div>
                                        </div>
                                    </div>
                                </div>

                                <div id="end2">
                                    <figure><img title="Chuyện khó tin ở Sài Gòn: Tụ điểm bar pub hot nhất nay đã trở thành chỗ bán rau? - Ảnh 8." src="https://vb.1cdn.vn/2021/10/03/vnn-imgs-a1.vgcloud.vn-sohanews.sohacdn.com-160588918557773824-2021-10-2-_photo-8-16331405554192113626700.jpeg.jpg" alt="Chuyện khó tin ở Sài Gòn: Tụ điểm bar pub hot nhất nay đã trở thành chỗ bán rau? - Ảnh 8." data-src="https://vb.1cdn.vn/2021/10/03/vnn-imgs-a1.vgcloud.vn-sohanews.sohacdn.com-160588918557773824-2021-10-2-_photo-8-16331405554192113626700.jpeg.jpg" data-width="640" data-height="480"></figure>
<p class="t-j">Thế nhưng, cũng phải trầm trồ trước sự sáng tạo này bởi cách làm trên đã tận dụng được phần nào địa điểm, lợi thế trung tâm, vừa giúp gánh vác phần nào chi phí cho chủ quán, vừa có thêm địa điểm mua rau cho người dân. Đây cũng được đánh giá là một trong những thay đổi tất yếu giữa tình hình bệnh dịch như hiện nay.</p>
<p class="t-j">Sài Gòn sau thời gian giãn cách đã có nhiều thay đổi lớn, đâu chỉ riêng con phố Bùi Viện này. Thế nhưng hãy cứ lạc quan, rồi mọi thứ sẽ trở về quỹ đạo vốn có của nó. Cùng cố gắng nhé, để một tương lai không xa, sẽ lại được đi quẩy ở phố Tây Bùi Viện thật náo nhiệt, vui vẻ mà còn chẳng lo sợ Covid-19.</p>
<p class="t-j">(Theo Doanh Nghiệp và Tiếp Thị)</p>
                                </div>
                            </div>
                            <div class="h-show-mobile">
                                <div class="vb-adzone banner qc" id="bn-zone-23" data-url="https://ad.vietbao.vn/ad/zone?z=23"></div>
                                <div class="vb-adzone banner qc" id="bn-zone-18" data-url="https://ad.vietbao.vn/ad/zone?z=18"></div>
                            </div>
                            <div class="h-show-pc">
                                <div class="vb-adzone banner qc" id="bn-zone-9" data-url="https://ad.vietbao.vn/ad/zone?z=9"></div>
                                <div class="vb-adzone banner qc" id="bn-zone-12" data-url="https://ad.vietbao.vn/ad/zone?z=12"></div>
                            </div>
                        </div>
                    </div><!-- b-maincontent -->
                        <div class="c-author-page">
                            <div class="c-author-page__right">
                                <span class="btn btn-light is-circle" style="padding:8px;">Theo <span>vietnamnet.vn</span><i class="icon-right icon16-redirect-gray"></i></span>
                                <div class="c-author-page__pc-pop">
                                    <label>Link bài gốc<span class="js-page-copy"><i class="far fa-clipboard"></i>Copy Link</span></label>
                                    <a id="url-copy" rel="nofollow" target="_blank" title="Theo vietnamnet.vn" href="https://vietnamnet.vn/vn/kinh-doanh/thi-truong/tu-diem-bar-pub-hot-nhat-sai-gon-thanh-cho-ban-rau-779882.html">https://vietnamnet.vn/vn/kinh-doanh/thi-truong/tu-diem-bar-pub-hot-nhat-sai-gon-thanh-cho-ban-rau-779882.html</a>
                                </div>
                            </div>
                            <span class="c-author-page__copy js-page-copy"><i class="far fa-clipboard"></i>Copy Link</span>
                            <div class="c-author-page__mobile-pop">
                                <label>Link đã được copy</label>
                                <a rel="nofollow" title="Theo vietnamnet.vn" href="https://vietnamnet.vn/vn/kinh-doanh/thi-truong/tu-diem-bar-pub-hot-nhat-sai-gon-thanh-cho-ban-rau-779882.html">https://vietnamnet.vn/vn/kinh-doanh/thi-truong/tu-diem-bar-pub-hot-nhat-sai-gon-thanh-cho-ban-rau-779882.html</a>
                            </div>
                        </div>
                    <div class="c-share-detail">
                        <ul class="clearfix">
                            <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/chuyen-kho-tin-o-sai-gon-tu-diem-bar-pub-hot-nhat-nay-da-tro-thanh-cho-ban-rau-273938.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i>Chia sẻ</a></li>
                            <li class="likefacebook"><div style=" " class="fb-like" data-href="https://vietbao.vn/chuyen-kho-tin-o-sai-gon-tu-diem-bar-pub-hot-nhat-nay-da-tro-thanh-cho-ban-rau-273938.html" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="false"></div></li>
                            <li class="zalo-share-button h-show-pc" data-href="https://vietbao.vn/chuyen-kho-tin-o-sai-gon-tu-diem-bar-pub-hot-nhat-nay-da-tro-thanh-cho-ban-rau-273938.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                                <a class="bg-zalo"><i class="icon16-zalo-white"></i>Chia sẻ</a>
                            </li>
                            <li class="h-show-mobile"><a class="bg-zalo" href="intent:#Intent;action=android.intent.action.SEND;type=text/plain;S.android.intent.extra.SUBJECT=;S.android.intent.extra.TEXT=https://vietbao.vn/chuyen-kho-tin-o-sai-gon-tu-diem-bar-pub-hot-nhat-nay-da-tro-thanh-cho-ban-rau-273938.html?utm_source=zalo&amp;utm_medium=zalomsg&amp;B.hidePostFeed=true;B.backToSource=true;end" title="Chia sẻ Zalo"><i class="icon16-zalo-white"></i>Chia sẻ</a></li>
                            <li class="h-show-pc"><a class="bg-twitter fb" href="https://twitter.com/share?text=Chuyện kh&#243; tin ở S&#224;i G&#242;n: Tụ điểm bar pub hot nhất nay đ&#227; trở th&#224;nh chỗ b&#225;n rau?&url=https://vietbao.vn/chuyen-kho-tin-o-sai-gon-tu-diem-bar-pub-hot-nhat-nay-da-tro-thanh-cho-ban-rau-273938.html"><i class="icon16-twitter-white"></i>Chia sẻ</a></li>
                            <li class="h-show-pc"><a id="url-copy2" class="bg-orange-dark js-btn-copy" title="Theo vietnamnet.vn" href="https://vietbao.vn/chuyen-kho-tin-o-sai-gon-tu-diem-bar-pub-hot-nhat-nay-da-tro-thanh-cho-ban-rau-273938.html"><i class="icon16-link-white"></i>Copy link</a></li>
                        </ul>
                        <a class="btn-print fb" href="/print/273938.html"><i class="icon32-print"></i></a>
                    </div><!-- c-share-detail -->
                    <div class="c-box">
                        <div class="c-box__content">
                            <div class="c-tags">
                                <ul>
                                        <li>
                                            <h4>
                                                <a href="/kinh-doanh-mua-dich-ptag.html" title="kinh doanh m&#249;a dịch">kinh doanh m&#249;a dịch</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/pho-tay-bui-vien-ptag.html" title="phố T&#226;y B&#249;i Viện">phố T&#226;y B&#249;i Viện</a>
                                            </h4>
                                        </li>
                                </ul>
                            </div><!-- c-tags -->
                        </div><!-- c-box__content -->
                    </div><!-- c-boxt -->
                    <div class="c-box h-show-mobile">
                        <div class="c-box__content">
                            <div class="c-fanpage" style=text-align:center;>
                                <div class="fb-page" data-href="https://www.facebook.com/vietbao20" data-tabs="timeline" data-width="" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vietbao20" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vietbao20">Việt Báo</a></blockquote></div>
                            </div>
                        </div><!-- c-box__content -->
                    </div><!-- c-box -->
                    <div class="h-show-mobile" style="margin-bottom:20px">
                        <div class="vb-adzone banner qc" id="bn-zone-17" data-url="https://ad.vietbao.vn/ad/zone?z=17"></div>
                    </div>
                    <div class="c-box">
                        <div class="c-box__title"><div class="c-box__title__name">Bài liên quan</div></div>
                        <div class="c-box__content">
                            <div class="c-template-list">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/giao-su-nguyen-thien-nhan-can-goi-ho-tro-410-000-ty-dong-273839.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/10/02/vnn-imgs-f.vgcloud.vn-2021-10-02-14-_giao-su-nguyen-thien-nhan-can-goi-ho-tro-it-nhat-la-410-000-ty-dong-1.jpg" alt="Gi&#225;o sư Nguyễn Thiện Nh&#226;n: Cần g&#243;i hỗ trợ 410.000 tỷ đồng" title="Gi&#225;o sư Nguyễn Thiện Nh&#226;n: Cần g&#243;i hỗ trợ 410.000 tỷ đồng" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row"><h3 class="b-grid__title"><a href="https://vietbao.vn/giao-su-nguyen-thien-nhan-can-goi-ho-tro-410-000-ty-dong-273839.html">Gi&#225;o sư Nguyễn Thiện Nh&#226;n: Cần g&#243;i hỗ trợ 410.000 tỷ đồng</a></h3></div>
                                                <div class="b-grid__row b-grid__desc">
                                                    &#212;ng Nguyễn Thiện Nh&#226;n cho rằng, tổng g&#243;i t&#224;i trợ cần &#237;t nhất tương đương khoảng 6,5% GDP tức khoảng 18 tỷ USD hay 410.000 tỷ đồng.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                            </div><!-- c-template-list -->
                        </div><!-- c-box__content -->
                    </div><!-- c-box -->
                    
                    <div id="dablewidget_GlGZYg7x" data-widget_id="GlGZYg7x">
                        <script type="text/javascript">
                            (function (d, a, b, l, e, _) {
                                if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                            })(window, document, 'dable', 'script');
                            dable('setService', 'vietbao.vn');
                            dable('sendLogOnce');
                            dable('renderWidget', 'dablewidget_GlGZYg7x');
                        </script>
                    </div>
                    
                </div><!-- c-news-detail -->
            </div><!-- l-main -->
            <div class="l-sidebar">
                <div class="c-box h-show-pc">
                    <div class="c-box__title"><div class="c-box__title__name">Tin y tế</div></div>
                    <div class="c-box__content">
                        <div class="c-news-topmore">
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/the-gioi-vuot-5-trieu-ca-tu-vong-new-zealand-mo-rong-phong-toa-vi-covid-19-273945.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/10/03/vna_potal_covid-19_tiem_chung_ngan_ngua_hon_100000_ca_tu_vong_o_anh_5634297.jpg" alt="Thế giới vượt 5 triệu ca tử vong, New Zealand mở rộng phong toả v&#236; Covid-19" title="Thế giới vượt 5 triệu ca tử vong, New Zealand mở rộng phong toả v&#236; Covid-19" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/the-gioi-vuot-5-trieu-ca-tu-vong-new-zealand-mo-rong-phong-toa-vi-covid-19-273945.html">Thế giới vượt 5 triệu ca tử vong, New Zealand mở rộng phong toả v&#236; Covid-19</a></h4>
                                        </div>
                                    </div>
                                </div>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/ket-qua-600-mau-xet-nghiem-tai-vien-huyet-hoc-lien-quan-ca-covid-19-tu-bv-viet-duc-273935.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/10/03/xetnghiemvietduc-1633068952355693564419-1633069303941-1633069304581512492629.jpg" alt="Kết quả 600 mẫu x&#233;t nghiệm tại Viện Huyết học li&#234;n quan ca Covid-19 từ BV Việt Đức" title="Kết quả 600 mẫu x&#233;t nghiệm tại Viện Huyết học li&#234;n quan ca Covid-19 từ BV Việt Đức" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/ket-qua-600-mau-xet-nghiem-tai-vien-huyet-hoc-lien-quan-ca-covid-19-tu-bv-viet-duc-273935.html">Kết quả 600 mẫu x&#233;t nghiệm tại Viện Huyết học li&#234;n quan ca Covid-19 từ BV Việt Đức</a></h4>
                                        </div>
                                    </div>
                                </div>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/trua-3-10-ca-nuoc-tiem-gan-45-2-trieu-lieu-vaccine-covid-19-quang-binh-ben-tre-them-cac-ca-f0-273929.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/10/03/suckhoedoisong.qltns.mediacdn.vn-zoom-600_315-324455921873985536-2021-10-3-_thumb-tiem-vaccine-tphcm-1631855770508483730548-1633240458417399561270.png" alt="Trưa 3/10: Cả nước ti&#234;m gần 45,2 triệu liều vaccine COVID-19; Quảng B&#236;nh, Bến Tre th&#234;m c&#225;c ca F0" title="Trưa 3/10: Cả nước ti&#234;m gần 45,2 triệu liều vaccine COVID-19; Quảng B&#236;nh, Bến Tre th&#234;m c&#225;c ca F0" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/trua-3-10-ca-nuoc-tiem-gan-45-2-trieu-lieu-vaccine-covid-19-quang-binh-ben-tre-them-cac-ca-f0-273929.html">Trưa 3/10: Cả nước ti&#234;m gần 45,2 triệu liều vaccine COVID-19; Quảng B&#236;nh, Bến Tre th&#234;m c&#225;c ca F0</a></h4>
                                        </div>
                                    </div>
                                </div>
                        </div><!-- c-news-more -->
                    </div><!-- c-box__content -->
                </div>

                <div class="c-box h-show-pc js-sticky-scroll">
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x250 is-hidden-title">

                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">

                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <!-- Begin Dable InArticle_300x600 / For inquiries, visit http://dable.io -->
                                <div id="dablewidget_6oMVa67b" data-widget_id="6oMVa67b">
                                    <script type="text/javascript">
                                        (function (d, a, b, l, e, _) {
                                            if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                            e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                            _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                                        })(window, document, 'dable', 'script');
                                        dable('setService', 'vietbao.vn');
                                        dable('sendLogOnce');
                                        dable('renderWidget', 'dablewidget_6oMVa67b');
                                    </script>
                                </div>
                                <!-- End InArticle_300x600 / For inquiries, visit http://dable.io -->
                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
            </div><!-- l-sidebar -->
        </div><!-- l-content -->
    </div><!-- container -->
</div><!-- bg-detail -->
<div class="c-main-banner bg-gray h-show-pc" style="margin-top:20px;">
    <div class="container">
        <div class="c-banner">
            <div class="c-banner-item">

            </div>
        </div><!-- c-banner -->
    </div><!-- container -->
</div><!-- c-main-banner -->
<div class="c-news-readmore">
    <div class="container">
        <div class="c-box">
            <div class="c-box__title"><div class="c-box__title__name"><a style="text-decoration: none;" href="https://vietbao.vn/kinh-te/thi-truong">Đọc thêm Thị trường</a></div></div>
            <div class="c-box__content">
                <div class="c-template-grid is-col-3 is-line">
                    <ul class="clearfix">
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/keo-duong-xuat-hien-trong-squid-game-thanh-con-sot-moi-o-han-quoc-273937.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/10/03/vnn-imgs-a1.vgcloud.vn-cafefcdn.com-zoom-600_315-203337114487263232-2021-10-3-_photo1633222429497-16332224296341275807439.jpg" alt="Kẹo đường xuất hiện trong Squid Game th&#224;nh cơn sốt mới ở H&#224;n Quốc" title="Kẹo đường xuất hiện trong Squid Game th&#224;nh cơn sốt mới ở H&#224;n Quốc" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/keo-duong-xuat-hien-trong-squid-game-thanh-con-sot-moi-o-han-quoc-273937.html">Kẹo đường xuất hiện trong Squid Game th&#224;nh cơn sốt mới ở H&#224;n Quốc</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/5-nganh-nghe-luong-cao-se-tang-vot-tuyen-dung-sau-dich-273939.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/10/03/vnn-imgs-a1.vgcloud.vn-giadinh.mediacdn.vn-zoom-600_315-296230595582509056-2021-10-2-_n5-1633182797628916822931-0-0-720-1152-crop-1633182939691459281134.jpg" alt="5 ng&#224;nh nghề lương cao sẽ tăng vọt tuyển dụng sau dịch" title="5 ng&#224;nh nghề lương cao sẽ tăng vọt tuyển dụng sau dịch" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/5-nganh-nghe-luong-cao-se-tang-vot-tuyen-dung-sau-dich-273939.html">5 ng&#224;nh nghề lương cao sẽ tăng vọt tuyển dụng sau dịch</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/coinbase-bi-hack-6-000-tai-khoan-bitcoin-van-phi-ma-273936.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/10/03/vnn-imgs-a1.vgcloud.vn-cafefcdn.com-zoom-600_315-203337114487263232-2021-10-3-_photo1633221505278-1633221505402311355665.jpeg.jpg" alt="Coinbase bị hack 6.000 t&#224;i khoản, Bitcoin vẫn phi m&#227;" title="Coinbase bị hack 6.000 t&#224;i khoản, Bitcoin vẫn phi m&#227;" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/coinbase-bi-hack-6-000-tai-khoan-bitcoin-van-phi-ma-273936.html">Coinbase bị hack 6.000 t&#224;i khoản, Bitcoin vẫn phi m&#227;</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/kit-test-nhanh-covid-19-loan-gia-venh-ca-tram-nghin-dong-bo-273844.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/10/03/icdn.dantri.com.vn-2021-10-03-_kit-test-nhanh-khang-nguyen-crop-crop-1633216524856.jpeg.jpg" alt="Kit test nhanh Covid-19: Loạn gi&#225;, v&#234;nh cả trăm ngh&#236;n đồng/bộ" title="Kit test nhanh Covid-19: Loạn gi&#225;, v&#234;nh cả trăm ngh&#236;n đồng/bộ" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/kit-test-nhanh-covid-19-loan-gia-venh-ca-tram-nghin-dong-bo-273844.html">Kit test nhanh Covid-19: Loạn gi&#225;, v&#234;nh cả trăm ngh&#236;n đồng/bộ</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/giao-su-nguyen-thien-nhan-can-goi-ho-tro-410-000-ty-dong-273839.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/10/02/vnn-imgs-f.vgcloud.vn-2021-10-02-14-_giao-su-nguyen-thien-nhan-can-goi-ho-tro-it-nhat-la-410-000-ty-dong-1.jpg" alt="Gi&#225;o sư Nguyễn Thiện Nh&#226;n: Cần g&#243;i hỗ trợ 410.000 tỷ đồng" title="Gi&#225;o sư Nguyễn Thiện Nh&#226;n: Cần g&#243;i hỗ trợ 410.000 tỷ đồng" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/giao-su-nguyen-thien-nhan-can-goi-ho-tro-410-000-ty-dong-273839.html">Gi&#225;o sư Nguyễn Thiện Nh&#226;n: Cần g&#243;i hỗ trợ 410.000 tỷ đồng</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/giam-doc-viet-15-000-thu-tay-gui-khach-hang-online-273841.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/10/02/vnn-imgs-f.vgcloud.vn-2021-06-25-15-_ban-hang-online-viet-15-000-la-thu-cam-on-khach.jpg" alt="Gi&#225;m đốc viết 15.000 thư tay gửi kh&#225;ch h&#224;ng online" title="Gi&#225;m đốc viết 15.000 thư tay gửi kh&#225;ch h&#224;ng online" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/giam-doc-viet-15-000-thu-tay-gui-khach-hang-online-273841.html">Gi&#225;m đốc viết 15.000 thư tay gửi kh&#225;ch h&#224;ng online</a></h2></div>
                                    </div>
                                </div>
                            </li>

                    </ul>
                </div><!-- c-template-grid -->
            </div><!-- c-box__content -->
        </div><!-- c-box -->
    </div><!-- container -->
</div><!-- c-news-readmore -->
<!------------------------homepage content------------------------>
<div class="c-homepage-repeat-content">
    <div class="container">
        <div class="clearfix">
            <div class="l-main">
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Nổi bật Việt báo</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/dan-do-ve-mien-tay-khu-cach-ly-qua-tai-phat-hien-nhieu-f0-273931.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/10/03/vnn-imgs-f.vgcloud.vn-2021-10-01-13-_hinh-anh-nguoi-ket-o-cua-ngo-tp-hcm-xet-nghiem-len-xe-khach-ve-que-10.jpg" alt="D&#226;n đổ về miền T&#226;y khu c&#225;ch ly qu&#225; tải, ph&#225;t hiện nhiều F0" title="D&#226;n đổ về miền T&#226;y khu c&#225;ch ly qu&#225; tải, ph&#225;t hiện nhiều F0" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/dan-do-ve-mien-tay-khu-cach-ly-qua-tai-phat-hien-nhieu-f0-273931.html">D&#226;n đổ về miền T&#226;y khu c&#225;ch ly qu&#225; tải, ph&#225;t hiện nhiều F0</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    D&#242;ng người đổ về c&#225;c tỉnh miền T&#226;y qu&#225; đ&#244;ng g&#226;y ra t&#236;nh trạng qu&#225; tải tại c&#225;c khu c&#225;ch ly tập trung, trong đ&#243; ph&#225;t hiện ca nhiễm Covid-19.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/co-gai-mac-bra-nhu-ban-khoa-than-hon-nhien-chay-xe-tren-duong-273951.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/10/03/2sao.vietnamnetjsc.vn-images-2021-10-03-10-45-_3.jpg" alt="C&#244; g&#225;i mặc bra như b&#225;n khỏa th&#226;n hồn nhi&#234;n chạy xe tr&#234;n đường" title="C&#244; g&#225;i mặc bra như b&#225;n khỏa th&#226;n hồn nhi&#234;n chạy xe tr&#234;n đường" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/co-gai-mac-bra-nhu-ban-khoa-than-hon-nhien-chay-xe-tren-duong-273951.html">C&#244; g&#225;i mặc bra như b&#225;n khỏa th&#226;n hồn nhi&#234;n chạy xe tr&#234;n đường</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">5 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    C&#244; n&#224;ng nhận kh&#244;ng &#237;t chỉ tr&#237;ch từ cộng đồng mạng v&#236; ăn mặc phản cảm ra đường.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/after-credit-cua-venom-2-co-gi-ma-dan-tinh-phat-cuong-toi-vay-273946.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/10/03/thegioidienanh.vn-stores-news_dataimages-anhvu-102021-03-13-_5716_04.png" alt="After credit của &#39;Venom 2&#39; c&#243; g&#236; m&#224; d&#226;n t&#236;nh &#39;ph&#225;t cuồng&#39; tới vậy?" title="After credit của &#39;Venom 2&#39; c&#243; g&#236; m&#224; d&#226;n t&#236;nh &#39;ph&#225;t cuồng&#39; tới vậy?" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/after-credit-cua-venom-2-co-gi-ma-dan-tinh-phat-cuong-toi-vay-273946.html">After credit của &#39;Venom 2&#39; c&#243; g&#236; m&#224; d&#226;n t&#236;nh &#39;ph&#225;t cuồng&#39; tới vậy?</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">13 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Thậm ch&#237;, c&#243; người c&#242;n bảo rằng ch&#237;nh after credit mới l&#224; thứ g&#225;nh cả phim v&#236; chất lượng của Venom 2 kh&#244;ng được cải thiện.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/cac-tinh-mien-tay-kien-nghi-tam-ngung-cho-nguoi-dan-ve-que-vi-qua-tai-273940.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/10/03/image.vtc.vn-upload-2021-10-03-_nguoi-dan-13254592.jpg" alt="C&#225;c tỉnh miền T&#226;y kiến nghị tạm ngưng cho người d&#226;n về qu&#234; v&#236; qu&#225; tải" title="C&#225;c tỉnh miền T&#226;y kiến nghị tạm ngưng cho người d&#226;n về qu&#234; v&#236; qu&#225; tải" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/cac-tinh-mien-tay-kien-nghi-tam-ngung-cho-nguoi-dan-ve-que-vi-qua-tai-273940.html">C&#225;c tỉnh miền T&#226;y kiến nghị tạm ngưng cho người d&#226;n về qu&#234; v&#236; qu&#225; tải</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">14 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Những ng&#224;y qua c&#225;c địa phương ở miền T&#226;y phải căng m&#236;nh tiếp nhận c&#225;ch ly số lượng lớn người d&#226;n về qu&#234; tự ph&#225;t, dẫn tới qu&#225; tải.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/nho-kha-nhu-cat-toc-xa-xui-ngoc-hoa-am-ngay-giai-thuong-100-trieu-5-giay-thanh-trieu-phu-273947.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/10/03/thegioidienanh.vn-stores-news_dataimages-thanhtan-102021-03-12-_1511_btv_6.png" alt="Nhờ Khả Như cắt t&#243;c &#39;xả xui&#39;, Ngọc Hoa ẵm ngay giải thưởng 100 triệu &#39;5 gi&#226;y th&#224;nh triệu ph&#250;&#39;" title="Nhờ Khả Như cắt t&#243;c &#39;xả xui&#39;, Ngọc Hoa ẵm ngay giải thưởng 100 triệu &#39;5 gi&#226;y th&#224;nh triệu ph&#250;&#39;" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/nho-kha-nhu-cat-toc-xa-xui-ngoc-hoa-am-ngay-giai-thuong-100-trieu-5-giay-thanh-trieu-phu-273947.html">Nhờ Khả Như cắt t&#243;c &#39;xả xui&#39;, Ngọc Hoa ẵm ngay giải thưởng 100 triệu &#39;5 gi&#226;y th&#224;nh triệu ph&#250;&#39;</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">16 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Xuất sắc vượt qua 6 bậc c&#226;u hỏi của chương tr&#236;nh, Ngọc Hoa ch&#237;nh thức trở th&#224;nh “triệu ph&#250;” đầu ti&#234;n nhận giải thưởng cao nhất của của 5 gi&#226;y th&#224;nh triệu ph&#250;.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>

                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Đừng bỏ lỡ</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/nhung-thi-sinh-truot-dai-hoc-dang-tiec-nhat-mua-tuyen-sinh-2021-273897.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/10/03/image.vtc.vn-upload-2021-10-03-_truot-07293979.jpeg.jpg" alt="Những th&#237; sinh trượt đại học đ&#225;ng tiếc nhất m&#249;a tuyển sinh 2021" title="Những th&#237; sinh trượt đại học đ&#225;ng tiếc nhất m&#249;a tuyển sinh 2021" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/nhung-thi-sinh-truot-dai-hoc-dang-tiec-nhat-mua-tuyen-sinh-2021-273897.html">Những th&#237; sinh trượt đại học đ&#225;ng tiếc nhất m&#249;a tuyển sinh 2021</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">3 giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    D&#249; đạt điểm thi cao, đủ điểm tr&#250;ng tuyển v&#224;o c&#225;c ng&#224;nh m&#236;nh mong muốn, nhưng v&#236; những l&#253; do kh&#225;c nhau, c&#225;c th&#237; sinh n&#224;y đều trượt đại học trong tiếc nuối.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/con-gai-ruot-phi-nhung-tieu-tuy-mat-sung-hup-273925.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/10/03/2sao.vietnamnetjsc.vn-images-2021-10-03-10-42-_phi-nhung-oki-02.jpg" alt="Con g&#225;i ruột Phi Nhung tiều tụy, mắt sưng h&#250;p
" title="Con g&#225;i ruột Phi Nhung tiều tụy, mắt sưng h&#250;p
" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/con-gai-ruot-phi-nhung-tieu-tuy-mat-sung-hup-273925.html">Con g&#225;i ruột Phi Nhung tiều tụy, mắt sưng h&#250;p
</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">1 giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Wendy Phạm lộ r&#245; gương mặt thất thần, tiều tụy, khiến người nh&#236;n kh&#244;ng khỏi x&#243;t xa.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/cach-kiem-tra-nha-dat-co-dinh-quy-hoach-tranh-om-han-tien-ty-mat-oan-273927.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/10/03/vnn-imgs-f.vgcloud.vn-2021-10-02-18-_kiem-tra-quy-hoach-2.jpg" alt="C&#225;ch kiểm tra nh&#224; đất c&#243; ‘d&#237;nh’ quy hoạch tr&#225;nh &#244;m hận tiền tỷ mất oan" title="C&#225;ch kiểm tra nh&#224; đất c&#243; ‘d&#237;nh’ quy hoạch tr&#225;nh &#244;m hận tiền tỷ mất oan" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/cach-kiem-tra-nha-dat-co-dinh-quy-hoach-tranh-om-han-tien-ty-mat-oan-273927.html">C&#225;ch kiểm tra nh&#224; đất c&#243; ‘d&#237;nh’ quy hoạch tr&#225;nh &#244;m hận tiền tỷ mất oan</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">1 giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/kinh-te/bat-dong-san">Bất động sản</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Việc tra cứu th&#244;ng tin quy hoạch gi&#250;p người d&#226;n chủ động trong việc mua – b&#225;n bất động sản, đưa ra được quyết định hợp l&#253;, tr&#225;nh thiệt hại t&#224;i sản do mua “nhầm” đất d&#237;nh quy hoạch.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/the-gioi-vuot-5-trieu-ca-tu-vong-new-zealand-mo-rong-phong-toa-vi-covid-19-273945.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/10/03/vna_potal_covid-19_tiem_chung_ngan_ngua_hon_100000_ca_tu_vong_o_anh_5634297.jpg" alt="Thế giới vượt 5 triệu ca tử vong, New Zealand mở rộng phong toả v&#236; Covid-19" title="Thế giới vượt 5 triệu ca tử vong, New Zealand mở rộng phong toả v&#236; Covid-19" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/the-gioi-vuot-5-trieu-ca-tu-vong-new-zealand-mo-rong-phong-toa-vi-covid-19-273945.html">Thế giới vượt 5 triệu ca tử vong, New Zealand mở rộng phong toả v&#236; Covid-19</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">18 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Theo thống k&#234; của h&#227;ng tin Reuters, số ca tử vong tr&#234;n to&#224;n thế giới li&#234;n quan đến đại dịch Covid-19 đ&#227; vượt 5 triệu người.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/chuyen-kho-tin-o-sai-gon-tu-diem-bar-pub-hot-nhat-nay-da-tro-thanh-cho-ban-rau-273938.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/10/03/vnn-imgs-a1.vgcloud.vn-sohanews.sohacdn.com-zoom-600_315-160588918557773824-2021-10-2-_photo1633140699995-1633140702360522028167.jpg" alt="Chuyện kh&#243; tin ở S&#224;i G&#242;n: Tụ điểm bar pub hot nhất nay đ&#227; trở th&#224;nh chỗ b&#225;n rau?" title="Chuyện kh&#243; tin ở S&#224;i G&#242;n: Tụ điểm bar pub hot nhất nay đ&#227; trở th&#224;nh chỗ b&#225;n rau?" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/chuyen-kho-tin-o-sai-gon-tu-diem-bar-pub-hot-nhat-nay-da-tro-thanh-cho-ban-rau-273938.html">Chuyện kh&#243; tin ở S&#224;i G&#242;n: Tụ điểm bar pub hot nhất nay đ&#227; trở th&#224;nh chỗ b&#225;n rau?</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">19 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/kinh-te/thi-truong">Thị trường</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    C&#243; vẻ như đ&#227; c&#243; một sự thay đổi lớn ở con phố B&#249;i Viện nổi tiếng S&#224;i G&#242;n bấy l&#226;u nay.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Mới nhất</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix loadAjax">
                                    <li class="loadArticle" pid="273948">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/huong-vi-tinh-than-sap-ket-thuc-day-la-4-diem-nhan-khan-gia-khong-the-nao-quen-273948.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/10/03/thegioidienanh.vn-stores-news_dataimages-anhvu-102021-03-12-_1927_03.jpg" alt="&#39;Hương vị t&#236;nh th&#226;n&#39; sắp kết th&#250;c: Đ&#226;y l&#224; 4 điểm nhấn kh&#225;n giả kh&#244;ng thể n&#224;o qu&#234;n" title="&#39;Hương vị t&#236;nh th&#226;n&#39; sắp kết th&#250;c: Đ&#226;y l&#224; 4 điểm nhấn kh&#225;n giả kh&#244;ng thể n&#224;o qu&#234;n" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/huong-vi-tinh-than-sap-ket-thuc-day-la-4-diem-nhan-khan-gia-khong-the-nao-quen-273948.html">&#39;Hương vị t&#236;nh th&#226;n&#39; sắp kết th&#250;c: Đ&#226;y l&#224; 4 điểm nhấn kh&#225;n giả kh&#244;ng thể n&#224;o qu&#234;n</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">19 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    C&#249;ng nh&#236;n lại 4 điểm nhấn kh&#243; qu&#234;n nhất của chặng đường phim Hương vị t&#236;nh th&#226;n, khi ng&#224;y kh&#225;n giả chia tay phim đang đến gần.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="273937">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/keo-duong-xuat-hien-trong-squid-game-thanh-con-sot-moi-o-han-quoc-273937.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/10/03/vnn-imgs-a1.vgcloud.vn-cafefcdn.com-zoom-600_315-203337114487263232-2021-10-3-_photo1633222429497-16332224296341275807439.jpg" alt="Kẹo đường xuất hiện trong Squid Game th&#224;nh cơn sốt mới ở H&#224;n Quốc" title="Kẹo đường xuất hiện trong Squid Game th&#224;nh cơn sốt mới ở H&#224;n Quốc" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/keo-duong-xuat-hien-trong-squid-game-thanh-con-sot-moi-o-han-quoc-273937.html">Kẹo đường xuất hiện trong Squid Game th&#224;nh cơn sốt mới ở H&#224;n Quốc</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">20 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/kinh-te/thi-truong">Thị trường</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Kẹo đường xuất hiện trong Squid Game th&#224;nh cơn sốt mới ở H&#224;n Quốc
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="273942">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/nhung-thoi-quen-don-dep-khong-tot-ban-can-bo-ngay-nhat-la-cai-so-6-rat-nguy-hiem-cho-suc-khoe-273942.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/10/03/ttol.vietnamnetjsc.vn-images-2021-10-02-15-21-_don-dep-av.jpg" alt="Những th&#243;i quen dọn dẹp kh&#244;ng tốt bạn cần bỏ ngay, nhất l&#224; c&#225;i số 6, rất nguy hiểm cho sức khỏe" title="Những th&#243;i quen dọn dẹp kh&#244;ng tốt bạn cần bỏ ngay, nhất l&#224; c&#225;i số 6, rất nguy hiểm cho sức khỏe" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/nhung-thoi-quen-don-dep-khong-tot-ban-can-bo-ngay-nhat-la-cai-so-6-rat-nguy-hiem-cho-suc-khoe-273942.html">Những th&#243;i quen dọn dẹp kh&#244;ng tốt bạn cần bỏ ngay, nhất l&#224; c&#225;i số 6, rất nguy hiểm cho sức khỏe</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">20 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Để việc dọn dẹp kh&#244;ng c&#242;n l&#224; nỗi &#225;m ảnh, chị em phụ nữ h&#227;y sửa ngay những th&#243;i quen sai lầm dưới đ&#226;y
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="273950">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/nu-chinh-dieu-cha-cha-cha-lang-bien-6-nam-ben-ban-trai-dieu-tri-ung-thu-vom-hong-273950.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/10/03/vnn-imgs-f.vgcloud.vn-2021-10-01-14-_nhan-sac-khong-tuoi-cua-nu-chinh-phim-hometown-cha-cha-cha.jpg" alt="Nữ ch&#237;nh &#39;Điệu Cha-Cha-Cha l&#224;ng biển&#39; 6 năm b&#234;n bạn trai điều trị ung thư v&#242;m họng" title="Nữ ch&#237;nh &#39;Điệu Cha-Cha-Cha l&#224;ng biển&#39; 6 năm b&#234;n bạn trai điều trị ung thư v&#242;m họng" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/nu-chinh-dieu-cha-cha-cha-lang-bien-6-nam-ben-ban-trai-dieu-tri-ung-thu-vom-hong-273950.html">Nữ ch&#237;nh &#39;Điệu Cha-Cha-Cha l&#224;ng biển&#39; 6 năm b&#234;n bạn trai điều trị ung thư v&#242;m họng</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">20 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Hometown Cha-Cha-Cha (Điệu Cha-Cha-Cha l&#224;ng biển) đang l&#224; bộ phim được tr&#244;ng đợi h&#224;ng tuần kh&#244;ng chỉ nhờ nội dung th&#250; vị m&#224; c&#242;n bởi sự g&#243;p mặt của nữ diễn vi&#234;n đ&#236;nh đ&#225;m Shin Min Ah.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="273935">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/ket-qua-600-mau-xet-nghiem-tai-vien-huyet-hoc-lien-quan-ca-covid-19-tu-bv-viet-duc-273935.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/10/03/xetnghiemvietduc-1633068952355693564419-1633069303941-1633069304581512492629.jpg" alt="Kết quả 600 mẫu x&#233;t nghiệm tại Viện Huyết học li&#234;n quan ca Covid-19 từ BV Việt Đức" title="Kết quả 600 mẫu x&#233;t nghiệm tại Viện Huyết học li&#234;n quan ca Covid-19 từ BV Việt Đức" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/ket-qua-600-mau-xet-nghiem-tai-vien-huyet-hoc-lien-quan-ca-covid-19-tu-bv-viet-duc-273935.html">Kết quả 600 mẫu x&#233;t nghiệm tại Viện Huyết học li&#234;n quan ca Covid-19 từ BV Việt Đức</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">24 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Những người l&#224;m việc trong Viện Huyết học, c&#225;c bệnh nh&#226;n v&#224; người nh&#224; (ở c&#249;ng tầng với ca Covid-19) đều được lấy mẫu x&#233;t nghiệm.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>

                            </ul>
                            <div class="loading_img" style="display: none;">
                                <div class="timeline-wrapper">
                                    <div class="timeline-item">
                                        <div class="animated-background">
                                            <div class="background-masker header-top"></div>
                                            <div class="background-masker header-left"></div>
                                            <div class="background-masker header-right"></div>
                                            <div class="background-masker header-bottom"></div>
                                            <div class="background-masker header-2-left"></div>
                                            <div class="background-masker header-2-right"></div>
                                            <div class="background-masker header-2-bottom"></div>
                                            <div class="background-masker meta-left"></div>
                                            <div class="background-masker meta-right"></div>
                                            <div class="background-masker meta-bottom"></div>
                                            <div class="background-masker description-left"></div>
                                            <div class="background-masker description-right"></div>
                                            <div class="background-masker description-bottom"></div>
                                            <div class="background-masker description-2-left"></div>
                                            <div class="background-masker description-2-right"></div>
                                            <div class="background-masker description-2-bottom"></div>
                                            <div class="background-masker description-3-left"></div>
                                            <div class="background-masker description-3-right"></div>
                                            <div class="background-masker description-3-bottom"></div>
                                        </div>
                                    </div>
                                </div> <div class="timeline-wrapper">
                                    <div class="timeline-item">
                                        <div class="animated-background">
                                            <div class="background-masker header-top"></div>
                                            <div class="background-masker header-left"></div>
                                            <div class="background-masker header-right"></div>
                                            <div class="background-masker header-bottom"></div>
                                            <div class="background-masker header-2-left"></div>
                                            <div class="background-masker header-2-right"></div>
                                            <div class="background-masker header-2-bottom"></div>
                                            <div class="background-masker meta-left"></div>
                                            <div class="background-masker meta-right"></div>
                                            <div class="background-masker meta-bottom"></div>
                                            <div class="background-masker description-left"></div>
                                            <div class="background-masker description-right"></div>
                                            <div class="background-masker description-bottom"></div>
                                            <div class="background-masker description-2-left"></div>
                                            <div class="background-masker description-2-right"></div>
                                            <div class="background-masker description-2-bottom"></div>
                                            <div class="background-masker description-3-left"></div>
                                            <div class="background-masker description-3-right"></div>
                                            <div class="background-masker description-3-bottom"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div><!-- c-template-list -->
                        <div class="c-more" id="load_more"><a href="javascript:;">Xem thêm</a></div>
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
            </div><!-- l-main -->
            <div class="l-sidebar">
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Tin mới nhất</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list is-fist-big is-title-pc">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/ke-giet-nguoi-hang-loat-dac-biet-mac-cung-luc-7-kieu-roi-loan-hanh-vi-tinh-duc-273895.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/10/03/sat-nhan.jpg" alt="Kẻ giết người h&#224;ng loạt đặc biệt: Mắc c&#249;ng l&#250;c 7 kiểu rối loạn h&#224;nh vi t&#236;nh dục" title="Kẻ giết người h&#224;ng loạt đặc biệt: Mắc c&#249;ng l&#250;c 7 kiểu rối loạn h&#224;nh vi t&#236;nh dục" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/ke-giet-nguoi-hang-loat-dac-biet-mac-cung-luc-7-kieu-roi-loan-hanh-vi-tinh-duc-273895.html">Kẻ giết người h&#224;ng loạt đặc biệt: Mắc c&#249;ng l&#250;c 7 kiểu rối loạn h&#224;nh vi t&#236;nh dục</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/van-thanh-tro-lai-tuyen-viet-nam-tang-toc-tap-luyen-273900.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/10/03/vn-1-7.jpg" alt="Văn Thanh trở lại, tuyển Việt Nam tăng tốc tập luyện" title="Văn Thanh trở lại, tuyển Việt Nam tăng tốc tập luyện" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/van-thanh-tro-lai-tuyen-viet-nam-tang-toc-tap-luyen-273900.html">Văn Thanh trở lại, tuyển Việt Nam tăng tốc tập luyện</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/suong-mat-canh-keo-luoi-bat-hang-tram-tan-ca-cung-luc-va-che-bien-ngay-tren-thuyen-273918.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/10/03/sohanews.sohacdn.com-160588918557773824-2021-10-3-_photo1633229741540-1633229741749997774068.jpg" alt="Sướng mắt cảnh k&#233;o lưới bắt h&#224;ng trăm tấn c&#225; c&#249;ng l&#250;c v&#224; chế biến ngay tr&#234;n thuyền" title="Sướng mắt cảnh k&#233;o lưới bắt h&#224;ng trăm tấn c&#225; c&#249;ng l&#250;c v&#224; chế biến ngay tr&#234;n thuyền" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/suong-mat-canh-keo-luoi-bat-hang-tram-tan-ca-cung-luc-va-che-bien-ngay-tren-thuyen-273918.html">Sướng mắt cảnh k&#233;o lưới bắt h&#224;ng trăm tấn c&#225; c&#249;ng l&#250;c v&#224; chế biến ngay tr&#234;n thuyền</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/ngat-ngay-nhung-khuc-cua-giua-bien-nui-va-may-o-vinh-hai-273917.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/10/03/cdn.tcdulichtphcm.vn-upload-4-2021-images-2021-10-03-_1633235536-thumbnail-width1200height628-watermark.jpg" alt="Ngất ng&#226;y những kh&#250;c cua giữa biển, n&#250;i v&#224; m&#226;y ở Vĩnh Hải" title="Ngất ng&#226;y những kh&#250;c cua giữa biển, n&#250;i v&#224; m&#226;y ở Vĩnh Hải" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/ngat-ngay-nhung-khuc-cua-giua-bien-nui-va-may-o-vinh-hai-273917.html">Ngất ng&#226;y những kh&#250;c cua giữa biển, n&#250;i v&#224; m&#226;y ở Vĩnh Hải</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/binh-thuan-gian-cach-xa-hoi-10-phuong-xa-thuoc-tp-phan-thiet-273920.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/10/03/image.vtc.vn-upload-2021-10-03-_image003-12132512.jpg" alt="B&#236;nh Thuận: Gi&#227;n c&#225;ch x&#227; hội 10 phường, x&#227; thuộc TP Phan Thiết" title="B&#236;nh Thuận: Gi&#227;n c&#225;ch x&#227; hội 10 phường, x&#227; thuộc TP Phan Thiết" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/binh-thuan-gian-cach-xa-hoi-10-phuong-xa-thuoc-tp-phan-thiet-273920.html">B&#236;nh Thuận: Gi&#227;n c&#225;ch x&#227; hội 10 phường, x&#227; thuộc TP Phan Thiết</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box h-show-pc">
                    <div class="c-box__content">
                        <div class="c-fanpage">
                            <div class="fb-page" data-href="https://www.facebook.com/vietbao20" data-tabs="timeline" data-width="" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vietbao20" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vietbao20">Việt Báo</a></blockquote></div>
                        </div>
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box h-show-pc">
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <div class="vb-adzone banner qc" id="bn-zone-2" data-url="https://ad.vietbao.vn/ad/zone?z=2">
                                </div>
                                <span class="c-banner-item__title">--Quảng cáo---</span>
                                <div class="vb-adzone banner qc" id="bn-zone-3" data-url="https://ad.vietbao.vn/ad/zone?z=3">
                                </div>
                                <div class="vb-adzone banner qc" id="bn-zone-5" data-url="https://ad.vietbao.vn/ad/zone?z=5">
                                </div>
                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="h-show-pc js-sticky-scroll">
                    <div class="vb-adzone banner qc" id="bn-zone-6" data-url="https://ad.vietbao.vn/ad/zone?z=6">
                    </div>
                </div>
            </div><!-- l-sidebar -->
        </div><!-- clearfix -->
    </div><!-- container -->
</div><!-- c-homepage-repeat-content -->
<!------------------------end homepage content------------------------>



    <div class="l-footer">
        <div class="container">
            <div class="c-footer-main">
                <div class="c-footer-menu">
                    <ul>

                            <li>
                                <a href="https://vietbao.vn/thoi-su">Thời sự</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/doi-ngoai">Đối ngoại</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/kinh-te">Kinh tế</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/kinh-te/thi-truong">Thị trường</a></li>
                                        <li><a href="https://vietbao.vn/kinh-te/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                        <li><a href="https://vietbao.vn/kinh-te/chung-khoan">Chứng kho&#225;n</a></li>
                                        <li><a href="https://vietbao.vn/kinh-te/bat-dong-san">Bất động sản</a></li>
                                        <li><a href="https://vietbao.vn/kinh-te/doanh-nghiep">Doanh nghiệp</a></li>
                                        <li><a href="https://vietbao.vn/kinh-te/chinh-sach">Ch&#237;nh s&#225;ch</a></li>
                                        <li><a href="https://vietbao.vn/kinh-te/thi-truong-tieu-dung">Thị trường ti&#234;u d&#249;ng</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/phap-luat">Ph&#225;p luật</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                        <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                        <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/doi-song">Đời sống</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/du-lich-online">Du lịch online</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/gioi-tre">Giới trẻ</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/loi-song">Lối sống</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/lam-dep">L&#224;m đẹp</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/sach-hay">S&#225;ch hay</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/kien-truc">Kiến tr&#250;c</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/cong-nghe">C&#244;ng nghệ</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/khoa-hoc">Khoa học</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                        <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                        <li><a href="https://vietbao.vn/khoa-hoc/the-gioi-dong-vat">Thế giới động vật</a></li>
                                        <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/phuong-tien">Phương tiện</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/the-thao">Thể thao</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/golf">Golf</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/chuyen-ben-le">Chuyện b&#234;n lề</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/suc-khoe">Sức khỏe</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/ung-thu">Ung thư</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/tieu-duong">Tiểu đường</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/tim-mach">Tim mạch</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/giai-tri">Giải tr&#237;</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/giai-tri/van-hoa">Văn h&#243;a</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/clip">Clip</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/hai">H&#224;i </a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/multimedia">MULTIMEDIA</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/multimedia/emagazine">E-Magazine</a></li>
                                </ul>
                            </li>
                    </ul>
                </div><!-- c-footer-menu -->
            </div><!-- c-footer-main -->
            <div class="c-footer-info">
                <div class="b-maincontent">
                    <p><b>THÔNG TIN KẾT NỐI CỘNG ĐỒNG - VIETBAO.VN</b></p>
                    <p>Trung tâm báo chí và hợp tác truyền thông quốc tế (CPI) - Cục thông tin đối ngoại - Bộ thông tin và truyền thông</p>
                    <p>Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam</p>
                    <p>Giấy phép: 148/GP-TTĐT, cấp ngày 07/06/2018</p>
                    <p>Hotline: <b>0934 036 286</b>  -  Email: <b>cpi@vietbao.vn</b></p>
                    <p>Liên hệ quảng cáo: <b>0934 036 286</b></p>
                </div>
            </div><!-- c-footer-info -->
            <div class="c-footer-bottom">
                <div class="c-footer-logo"><a href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
                <div class="c-footer-share">
                    <label>Kết nối chúng tôi tại:</label>
                    <div class="c-share">
                        <a href="#"><i class="icon24-rss-square"></i></a>
                        <a href="#"><i class="icon24-facebook-square"></i></a>
                        <a href="#"><i class="icon24-youtube-square"></i></a>
                    </div>
                </div>
                <div class="c-footer-down">
                    <label>Tải ứng dụng:</label>
                    <a href="#"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/ios.png" alt="ios" /></a>
                    <a href="#"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/android.png" alt="android" /></a>
                    <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/qrcode.png" alt="qrcode" />
                </div>
            </div><!-- c-footer-bottom -->
        </div><!-- container -->
    </div><!-- l-footer -->
    <div class="h-show-pc">
    </div>
    <div class="c-powered">
        <div class="container">
            POWERED BY <a target="_blank" href="https://onecms.vn"><span>ONE</span>CMS</a> - A PRODUCT OF <span>NEKO</span>
        </div><!-- container -->
    </div><!-- c-powered -->

    <div class="c-loading">
        <div class="lds-ring"><div></div><div></div><div></div><div></div></div>
    </div><!-- c-loading -->

    <div class="c-mega-menu">
        <div class="container">
            <nav class="c-category-menu">
                <ul>
                    <li>
                        <a style="" href="/video"><img src="https://asset.1cdn.vn/vb/images/category/icon-multimedia.png" alt="icon">Video</a>
                    </li>
                        <li>
                            <a style="" href="https://vietbao.vn/thoi-su"><img src="https://asset.1cdn.vn/vb/images/category/icon-thoi-su.png" alt="icon">Thời sự</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/doi-ngoai"><img src="https://asset.1cdn.vn/vb/images/category/icon-doi-ngoai.png" alt="icon">Đối ngoại</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/kinh-te"><img src="https://asset.1cdn.vn/vb/images/category/icon-kinh-te.png" alt="icon">Kinh tế</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/kinh-te/thi-truong">Thị trường</a></li>
                                    <li><a href="https://vietbao.vn/kinh-te/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                    <li><a href="https://vietbao.vn/kinh-te/chung-khoan">Chứng kho&#225;n</a></li>
                                    <li><a href="https://vietbao.vn/kinh-te/bat-dong-san">Bất động sản</a></li>
                                    <li><a href="https://vietbao.vn/kinh-te/doanh-nghiep">Doanh nghiệp</a></li>
                                    <li><a href="https://vietbao.vn/kinh-te/chinh-sach">Ch&#237;nh s&#225;ch</a></li>
                                    <li><a href="https://vietbao.vn/kinh-te/thi-truong-tieu-dung">Thị trường ti&#234;u d&#249;ng</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/phap-luat"><img src="https://asset.1cdn.vn/vb/images/category/icon-phap-luat.png" alt="icon">Ph&#225;p luật</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                    <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                    <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/doi-song"><img src="https://asset.1cdn.vn/vb/images/category/icon-doi-song.png" alt="icon">Đời sống</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/du-lich-online">Du lịch online</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/gioi-tre">Giới trẻ</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/loi-song">Lối sống</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/lam-dep">L&#224;m đẹp</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/sach-hay">S&#225;ch hay</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/kien-truc">Kiến tr&#250;c</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/cong-nghe"><img src="https://asset.1cdn.vn/vb/images/category/icon-cong-nghe.png" alt="icon">C&#244;ng nghệ</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/khoa-hoc"><img src="https://asset.1cdn.vn/vb/images/category/icon-khoa-hoc.png" alt="icon">Khoa học</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                    <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                    <li><a href="https://vietbao.vn/khoa-hoc/the-gioi-dong-vat">Thế giới động vật</a></li>
                                    <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/phuong-tien"><img src="https://asset.1cdn.vn/vb/images/category/icon-phuong-tien.png" alt="icon">Phương tiện</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/the-thao"><img src="https://asset.1cdn.vn/vb/images/category/icon-the-thao.png" alt="icon">Thể thao</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/golf">Golf</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/chuyen-ben-le">Chuyện b&#234;n lề</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/suc-khoe"><img src="https://asset.1cdn.vn/vb/images/category/icon-suc-khoe.png" alt="icon">Sức khỏe</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/ung-thu">Ung thư</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/tieu-duong">Tiểu đường</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/tim-mach">Tim mạch</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/giai-tri"><img src="https://asset.1cdn.vn/vb/images/category/icon-giai-tri.png" alt="icon">Giải tr&#237;</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/giai-tri/van-hoa">Văn h&#243;a</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/clip">Clip</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/hai">H&#224;i </a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/multimedia"><img src="https://asset.1cdn.vn/vb/images/category/icon-multimedia.png" alt="icon">MULTIMEDIA</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/multimedia/emagazine">E-Magazine</a></li>
                            </ul>
                        </li>
                </ul>
            </nav>
        </div><!-- container -->
        <div class="c-mega-button">
            <div class="container">
                <ul>
                    
                    <li><a class="bg-secondary" href="#">Liên hệ</a></li>
                    <li><a class="bg-secondary" target="_blank" href="https://asset.1cdn.vn/vb/BGQC-Tiktok/BANG-GIA-QUANG-CAO_tiktok-2021-demo.html">Báo giá QC</a></li>
                </ul>
            </div><!-- container -->
        </div><!-- c-mega-button -->
        <div class="c-mega-footer">
            <div class="container">
                <div class="c-mega-social">
                    <label>Kết nối với chúng tôi:</label>
                    <ul>
                        <li><a href="#"><i class="icon24-facebook-circle"></i></a></li>
                        <li><a href="#"><i class="icon24-twitter-circle"></i></a></li>
                        <li><a href="#"><i class="icon24-zalo-circle"></i></a></li>
                    </ul>
                </div>
                <div class="c-mega-logo"><a href="/"><img src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
                <div class="b-maincontent">
                    <p class="text-black"><b>THÔNG TIN KẾT NỐI CỘNG ĐỒNG - VIETBAO.VN</b></p>
                    <p>Trung tâm báo chí và hợp tác truyền thông quốc tế (CPI) - Cục thông tin đối ngoại - Bộ thông tin và truyền thông</p>
                    <p>Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam</p>
                    <p>Giấy phép: 148/GP-TTĐT, cấp ngày 07/06/2018</p>
                    <br />
                    <div class="row">
                        <div class="col text-center"><p>Email: <b class="text-secondary">cpi@vietbao.vn</b></p></div>
                        <div class="col text-center"><p>Hotline: <b class="text-secondary">0934 036 286</b></p></div>
                    </div>
                </div>
            </div><!-- container -->
        </div><!-- c-mega-footer -->
    </div><!-- c-mega-menu -->

    <div id="divAdLeft" class="">
        <div class="c-banner">
            <div class="c-banner-item">
                <div class="vb-adzone banner qc" id="bn-zone-20" data-url="https://ad.vietbao.vn/ad/zone?z=20"></div>
            </div>
        </div><!-- c-banner -->
    </div>
    <div id="divAdRight" class="">
        <div class="c-banner">
            <div class="c-banner-item">
                <div class="vb-adzone banner qc" id="bn-zone-21" data-url="https://ad.vietbao.vn/ad/zone?z=21"></div>
            </div>
        </div><!-- c-banner -->
    </div>
    
    <div class="c-header-sticky">
        <div class="container">
            <div class="c-logo"><a href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
            <div class="c-sticky-cat"><a href="https://vietbao.vn/kinh-te/thi-truong">Thị trường</a></div>
            <div class="c-sticky-title">Chuyện kh&#243; tin ở S&#224;i G&#242;n: Tụ điểm bar pub hot nhất nay đ&#227; trở th&#224;nh chỗ b&#225;n rau?</div>
            <div class="c-share-scroll">
                <ul class="clearfix">
                    <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/chuyen-kho-tin-o-sai-gon-tu-diem-bar-pub-hot-nhat-nay-da-tro-thanh-cho-ban-rau-273938.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i></a></li>
                    <li class="zalo-share-button" data-href="https://vietbao.vn/chuyen-kho-tin-o-sai-gon-tu-diem-bar-pub-hot-nhat-nay-da-tro-thanh-cho-ban-rau-273938.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                        <a class="bg-zalo" href="javascript:;" title="Chia sẻ Zalo"><span class="ti-zalo icon16-zalo-white"></span></a>
                    </li>
                </ul>
            </div>
        </div><!-- container -->
    </div><!-- c-header-sticky -->

    <!-- Optional JavaScript -->
    <!-- jQuery first, then Popper.js, then Bootstrap JS -->
    <script src="https://asset.1cdn.vn/vb/js/jquery-3.4.1.min.js"></script>
    <script src="https://asset.1cdn.vn/vb/js/lazyload.min.js"></script>
    <script src="https://asset.1cdn.vn/vb/js/custom.js"></script>
    <script src="https://asset.1cdn.vn/vb/js/all.min.js?t=20210728"></script>
    

    
    <style>
        .icon16-close {
            background-image: url('https://asset.1cdn.vn/vb/images/icons/icon16-close.png');
            background-position: center center;
            background-repeat: no-repeat;
        }

        body {
            font-family: "Averta","Roboto",Arial,sans-serif;
        }

        .embed-responsive {
            padding: 171px !important;
        }

        .c-hotline label {
            font-size: 14px;
        }

        .ads_3_4 {
            text-align: right;
        }

            .ads_3_4 i {
                margin-top: -15px;
                padding: 11px;
            }

            .ads_3_4 .vb-adzone {
                text-align: center
            }

        .likefacebook {
            display: flex;
        }

            .likefacebook > div {
                height: 36px;
                width: 105px;
                background-color: #4080ff;
                display: flex;
                align-items: center;
                border-radius: 3px;
            }

        @media (max-width:991px) {
            .likefacebook > div {
                height: 28px;
                width: 151px;
                justify-content: center;
            }
        }
    </style>
    
    

    <!-- The Modal -->
    <div class="popUp binhLuan binhluancomment" id="binhluanmodal">
        <div onclick="closePopUp();" class="bg"></div>
        <div class="popupContent">
            <div class="content">
                <div class="title">Gửi bình luận</div>
                <div class="form">
                    <div class="box">
                        <input type="text" id="txtName" value="" placeholder="Họ và tên..." />
                        <label class="control-label help-block" for="txtName">
                            <em></em>
                        </label>
                    </div>
                    <div class="box">
                        <input type="text" id="txtEmail" value="" placeholder="Email" />
                        <label class="control-label help-block" for="txtEmail">
                            <em></em>
                        </label>
                    </div>
                </div>
                <div class="btnClick">
                    <a onclick="closePopUp();" href="javascript://">Hủy</a>
                    <a href="javascript://" class="btnSendComment">Gửi</a>
                </div>
            </div>
        </div>
    </div>
    <script type="text/javascript">
        if (window.location.href !== 'https://vietbao.vn/chuyen-kho-tin-o-sai-gon-tu-diem-bar-pub-hot-nhat-nay-da-tro-thanh-cho-ban-rau-273938.html') {
            window.location = 'https://vietbao.vn/chuyen-kho-tin-o-sai-gon-tu-diem-bar-pub-hot-nhat-nay-da-tro-thanh-cho-ban-rau-273938.html';
        }
        function closePopUp() {
            $('.popUp').removeClass('active');
        }
    </script>
    <script type="text/javascript" src="/script/ui-273938.js"></script>

    <script type="text/javascript">
        var WebControl = WebControl || {};
		WebControl.PublishedTime = "2021-10-03T14:01:01Z";
        WebControl.FriendlyName = 'thi-truong';
        WebControl.PublisherId = 273938;
        WebControl.f_share = 'https://www.facebook.com/sharer/sharer.php?app_id=985220771513216&u=https://vietbao.vn/chuyen-kho-tin-o-sai-gon-tu-diem-bar-pub-hot-nhat-nay-da-tro-thanh-cho-ban-rau-273938.html';
        WebControl.g_share = 'https://plus.google.com/share?url=https://vietbao.vn/chuyen-kho-tin-o-sai-gon-tu-diem-bar-pub-hot-nhat-nay-da-tro-thanh-cho-ban-rau-273938.html';
        WebControl.loadmore_params = function () {
            return {
                type: '24h',
                keyword: '',
                publisherId: $('.loadArticle:last').attr('pid'),
                channelId: 0,
                eventId: 0
            };
        }
        $(document).ready(function () {
            WebControl.CommentDetailPage();
            WebControl.initChannelPage();

            $(".ads_3_4 i").click(function () {
                $(this).parent().remove();
            });
        });
        var channel = 'thi-truong';
        var parentchannel = 'kinh-te';
        $('.c-menu > ul > li > a').each(function () { var c = $(this).attr('data-Fname').toLowerCase(); if (c.lastIndexOf(channel) == 0 && c.length == channel.length) { $(this).closest('li').addClass('active') } if (c.lastIndexOf(parentchannel) == 0 && c.length == parentchannel.length) { $(this).closest('li').addClass('active') } })
        var is_load_css = 0; function loadcss() { if (is_load_css == 0) { is_load_css = 1; $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/css/arx-content.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/gridstack/gridstack.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/lightGallery/dist/css/lightgallery.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/swiper/swiper-bundle.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/twentytwenty/css/twentytwenty.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/css/arx-content-normal2.css" type="text/css" />'); $('head').append('<style type="text/css">blockquote.onecms-notebox:after {border-color: #d8d8d8 #f8f5e9 transparent transparent}blockquote p{padding-left:50px!important;font-weight:normal}.content-main-normal p {padding: 0 0;}.b-maincontent .desc {color: #503d1f;}</style>'); } }; $(window).scroll(function () { loadcss(); }); $(window).mousemove(function () { loadcss(); }); setTimeout(function () { loadcss(); }, 6000);
    </script>
    <script type="text/javascript" src="https://sp.zalo.me/plugins/sdk.js"></script>
    <!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://vietbao.vn/chuyen-kho-tin-o-sai-gon-tu-diem-bar-pub-hot-nhat-nay-da-tro-thanh-cho-ban-rau-273938.html"
        },
        "headline": "Chuyện kh&#243; tin ở S&#224;i G&#242;n: Tụ điểm bar pub hot nhất nay đ&#227; trở th&#224;nh chỗ b&#225;n rau?",
        "description": "C&#243; vẻ như đ&#227; c&#243; một sự thay đổi lớn ở con phố B&#249;i Viện nổi tiếng S&#224;i G&#242;n bấy l&#226;u nay.",
        "image": {
        "@type": "ImageObject",
        "url": "https://vb.1cdn.vn/thumbs/600x315/2021/10/03/vnn-imgs-a1.vgcloud.vn-sohanews.sohacdn.com-zoom-600_315-160588918557773824-2021-10-2-_photo1633140699995-1633140702360522028167.jpg",
        "width" : 600,
        "height" : 315
        },
        "datePublished": "2021-10-03T14:01:01+07:00",
        "dateModified": "2021-10-03T14:01:01+07:00",
        "author": {
        "@type": "Person",
        "name": ""
        },
        "publisher": {
        "@type": "Organization",
        "name": "Việt báo",
        "logo": {
        "@type": "ImageObject",
        "url": "https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg",
        "width": 140,
        "height": 69
        }
        }
        }
    </script>
    <!-- GOOGLE BREADCRUMB STRUCTURED DATA -->
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
        "@id": "https://vietbao.vn/kinh-te",
        "name": "Kinh tế"
        }
        },{
        "@type": "ListItem",
        "position": 2,
        "item": {
        "@id": "https://vietbao.vn/kinh-te/thi-truong",
        "name": "Thị trường"
        }
        }
        ]
        }
    </script>

    <style>
		.ciimg {
            position: relative!important;            
        }
        .ciimg > a > div {
            position: initial !important;
            transform: initial!important;
        }
    </style>

    <!--End Js-->

    <div class="h-show-pc">
        <div class="vb-adzone banner qc" id="bn-zone-7" data-url="https://ad.vietbao.vn/ad/zone?z=7"></div>
    </div>
    <div class="h-show-mobile">
        <div class="vb-adzone banner qc" id="bn-zone-19" data-url="https://ad.vietbao.vn/ad/zone?z=19"></div>
    </div>

    <script>
        jQuery(document).ready(function (e) {
            $(".vb-adzone").each(function () { var t = $(this), a = t.attr("data-url"); postscribe("#" + t.attr("id"), "<script type='text/javascript' src='" + a + "'><\/script>") });
        });
    </script>
</body>
</html>