<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="vi">
<head>
    <meta name="MobileOptimized" content="device-width" />
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport" />
    <title>Căng thẳng gia tăng, Sudan triệu hồi Đại sứ ở Ethiopia, dọa kiện l&#234;n Hội đồng Bảo an, đối phương n&#243;i g&#236;?</title>
    <link rel="shortcut icon" href="https://asset.1cdn.vn/vb/images/favicon.svg" />
    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
    <meta name="author" content="">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="HandheldFriendly" content="true" />
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no" />
        <meta name="robots" content="index,follow" />
    <meta name="keywords" content="Sudan-ethiopia,v&#249;ng Tigray,Hội đồng Bảo an,v&#249;ng Al-Fashaqa,Sừng ch&#226;u Phi,Ethiopia,Sudan" />
    <meta name="description" content="Sudan sẽ triệu hồi đại sứ tại Ethiopia để &quot;tham vấn&quot;, sau khi c&#225;o buộc qu&#226;n đội quốc gia v&#249;ng Sừng ch&#226;u Phi h&#224;nh quyết 7 binh sĩ v&#224; một d&#226;n thường Sudan." />
    <meta property="fb:pages" content="" />
    <meta name="facebook-domain-verification" content="zsemibqq7hde3xhw78m2gqtk269zr5" />
        <link rel="canonical" href="https://vietbao.vn/cang-thang-gia-tang-sudan-trieu-hoi-dai-su-o-ethiopia-doa-kien-len-hoi-dong-bao-an-doi-phuong-noi-gi-364242.html" />
            <meta property="og:title" content="Căng thẳng gia tăng, Sudan triệu hồi Đại sứ ở Ethiopia, dọa kiện l&#234;n Hội đồng Bảo an, đối phương n&#243;i g&#236;?">
            <meta property="og:description" content="Sudan sẽ triệu hồi đại sứ tại Ethiopia để &quot;tham vấn&quot;, sau khi c&#225;o buộc qu&#226;n đội quốc gia v&#249;ng Sừng ch&#226;u Phi h&#224;nh quyết 7 binh sĩ v&#224; một d&#226;n thường Sudan." />
            <meta property="og:image" content="https://vb-og.1cdn.vn/thumbs/540x360/2022/06/28/baoquocte.vn-stores-news_dataimages-hoangha-062022-28-07-in_social-_cang-thang-gia-tang-sudan-trieu-hoi-dai-su-o-ethiopia-doa-kien-len-hoi-dong-bao-an-doi-phuong-noi-gi.jpg" />
            <meta property="og:url" content="https://vietbao.vn/cang-thang-gia-tang-sudan-trieu-hoi-dai-su-o-ethiopia-doa-kien-len-hoi-dong-bao-an-doi-phuong-noi-gi-364242.html" />

        <meta property="dable:item_id" content="364242">
            <meta property="dable:author" content="Việt H&#224;">
            <meta property="article:author" content="Việt H&#224;">
            <meta property="dable:image" content="https://vb-og.1cdn.vn/thumbs/540x360/2022/06/28/baoquocte.vn-stores-news_dataimages-hoangha-062022-28-07-in_social-_cang-thang-gia-tang-sudan-trieu-hoi-dai-su-o-ethiopia-doa-kien-len-hoi-dong-bao-an-doi-phuong-noi-gi.jpg">
            <meta property="article:section" content="Tin thế giới">
            <meta property="article:published_time" content="6/28/2022 8:28:01 AM">

    <meta property="og:site_name" content="Báo Việt báo" />
    <meta property="og:type" content="website" />
    <meta property="og:locale" itemprop="inLanguage" content="vi_VN" />
    <meta property="fb:admins" content="" />
    <meta property="fb:app_id" content="" />
    <!--CSS-->
    <link href="https://asset.1cdn.vn/vb/css/style.min.css?t=20220304" rel="stylesheet" />
    <link href="https://asset.1cdn.vn/vb/css/custom.css" rel="stylesheet" />
    <meta name="google-site-verification" content="wQ_muIjbJupMv5KXcokgKUDcJGVUaI1sOcXtZxDP8F8" />
    <meta name="msvalidate.01" content="0FF597CFED257666E7989CBA4FC2EC2F" />
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-158951189-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());
        gtag('config', 'UA-158951189-1');
    </script>
    <!-- Clarity tracking code for https://vietbao.vn/ -->
    <script>(function (c, l, a, r, i, t, y) { c[a] = c[a] || function () { (c[a].q = c[a].q || []).push(arguments) }; t = l.createElement(r); t.async = 1; t.src = "https://www.clarity.ms/tag/" + i + "?ref=bwt"; y = l.getElementsByTagName(r)[0]; y.parentNode.insertBefore(t, y); })(window, document, "clarity", "script", "6nidx0i7ks");</script>
    <!--End CSS-->
    

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script type="text/javascript" src="https://ad.vietbao.vn/ad?w=1"></script>
</head>
<body>
    <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v6.0&appId=1901873833277959&autoLogAppEvents=1"></script>
    <div class="c-header-banner c-banner">
        <div class="h-show-pc bg-gray" style="padding: 8px 0 4px 0;">
            <div class="container">
                <div class="c-banner-item is-hidden-title">
                    <div class="vb-adzone banner qc" id="bn-zone-1" data-url="https://ad.vietbao.vn/ad/zone?z=1"></div>
                </div>
            </div>
        </div>
        <div class="h-show-mobile">
            <div class="c-banner-item is-hidden-title">
                <div class="vb-adzone banner qc" id="bn-zone-13" data-url="https://ad.vietbao.vn/ad/zone?z=13"></div>
            </div>
        </div>
    </div><!-- c-banner -->
    <div class="l-nav">
        <div class="c-header">
            <div class="container">
                <div class="c-header-inner">
                    <button type="button" class="c-menu-expand js-menu-expand"><span></span></button>
                    <button type="button" class="c-search-expand js-search-expand"><i class="icon20-search"></i></button>
                    <div class="c-logo">
                            <a title="Việt Báo" href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a>
                    </div>
                    <div class="c-search-wrapper">
                        <div class="c-search">
                            <div class="c-search__inner">
                                <input type="text" id="txt-keyword" class="form-control" name="" placeholder="Nhập từ khóa cần tìm kiếm..." />
                                <button type="submit" class="c-search__btn btnSearch"><i class="icon20-search"></i></button>
                                <button type="button" class="c-search__close js-search-close"><i class="icon12-close"></i></button>
                            </div>
                        </div>
                    </div>
                    <div class="c-header-right">
                        <div class="c-hotline">
                            <label>Email: cpi@vietbao.vn&nbsp;&nbsp;&nbsp;Hotline: 0934 036 286</label>
                        </div>
                        <div class="c-share">
                            <a href="/rss"><i class="icon24-rss-square"></i></a>
                            <a target="_blank" href="https://facebook.com/vietbao2020"><i class="icon24-facebook-square"></i></a>
                            <a target="_blank" href="https://www.youtube.com/channel/UCvWW_MX25BSnpVElZX3vIgQ"><i class="icon24-youtube-square"></i></a>
                        </div>
                    </div>
                </div><!-- c-header-inner -->
            </div><!-- container -->
        </div><!-- c-header -->
        <div class="c-menu-outer">
            <div class="container">
                <div class="c-menu">
                    <ul>
                        <li><a data-Fname="home" href="/"><i class="icon20-home"></i></a></li>
                        <li><a data-Fname="video" href="/video">Video</a></li>

                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/thoi-su" data-Fname="Thoi-su">Thời sự</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/doi-ngoai" data-Fname="Doi-ngoai">Đối ngoại</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/kinh-doanh" data-Fname="Kinh-doanh">Kinh doanh</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/kinh-doanh/thi-truong">Thị trường</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/dau-tu">Đầu tư</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/doanh-nghiep">Doanh nghiệp</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/san-pham-tieu-dung">Sản phẩm - Ti&#234;u d&#249;ng</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/rao-vat">Rao vặt</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/phap-luat" data-Fname="Phap-luat">Ph&#225;p luật</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                            <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                            <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/doi-song" data-Fname="Doi-song">Đời sống</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/van-may">Vận may</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/cong-nghe" data-Fname="Cong-nghe">C&#244;ng nghệ</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/bao-mat">Bảo mật</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/khoa-hoc" data-Fname="Khoa-hoc">Khoa học</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                            <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                            <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/phuong-tien" data-Fname="Phuong-tien">Phương tiện</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/the-thao" data-Fname="The-thao">Thể thao</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/cau-chuyen-the-thao">C&#226;u chuyện thể thao</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/suc-khoe" data-Fname="Suc-khoe">Sức khỏe</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/van-hoa" data-Fname="Van-hoa">Văn ho&#225;</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/van-hoa/dong-chay">D&#242;ng chảy</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa/khong-gian-song">Kh&#244;ng gian sống</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa/phong-cach-song">Phong c&#225;ch sống</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa/sach-hay">S&#225;ch hay</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa/du-lich-online">Du lịch online</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/giai-tri" data-Fname="Giai-tri">Giải tr&#237;</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                                    </ul>
                                </div>
                            </li>
                        <li class="c-menu-more js-menu-more">
                            <span class="dot dot1"></span>
                            <span class="dot dot3"></span>
                            <span class="dot dot4"></span>
                        </li>
                    </ul>
                </div><!-- c-menu -->
            </div><!-- container -->
        </div><!-- c-menu-outer -->
        
    </div><!-- l-nav -->
    <div class="c-space"></div>
        <div class="c-topevent-outer">
            <div class="container">
                <div class="c-topevent">
                    <label><i class="icon20-topevent-red"></i>Đừng bỏ lỡ:</label>
                    <div class="c-topevent__content">
                        <div class="c-topevent__scroll js-ticket-slider">
                            <ul>

                                        <li><a href="https://vietbao.vn/sea-games-31-event71.html">SEA Games 31</a></li>
                                        <li><a href="https://vietbao.vn/chu-quyen-bien-dao-event70.html">Chủ quyền biển đảo</a></li>
                                        <li><a href="https://vietbao.vn/gia-ca-thi-truong-event69.html">Gi&#225; cả thị trường</a></li>
                                        <li><a href="https://vietbao.vn/hieu-con-cham-con-day-con-event68.html">Hiểu con - Chăm con - Dạy con</a></li>
                                        <li><a href="https://vietbao.vn/xung-dot-nga-ukraine-event67.html">Xung đột Nga - Ukraine</a></li>
                                        <li><a href="https://vietbao.vn/bao-hanh-tre-em-event64.html">Bạo h&#224;nh trẻ em</a></li>
                                        <li><a href="https://vietbao.vn/viet-a-thoi-gia-kit-test-event62.html"> Việt &#193; thổi gi&#225; kit test</a></li>
                                        <li><a href="https://vietbao.vn/canh-bao-lua-dao-event59.html">Cảnh b&#225;o lừa đảo</a></li>
                            </ul>
                        </div>
                    </div>
                </div><!-- c-topevent -->
            </div><!-- container -->
        </div><!-- c-topevent-outer -->
    


<div class="bg-detail ">
    <div class="container">
        <div class="l-content clearfix">
            <div class="l-main">
                <div class="c-detail-head">
                    <div class="c-detail-head__row">
                        <nav aria-label="breadcrumb">
                            <ol class="breadcrumb">
                                <li class="breadcrumb-item"><a style="color: #666;margin-right:10px;" href="/">Trang chủ</a></li>
                                    <li class="breadcrumb-item"><a style="color: #666;margin-right:10px;" href="https://vietbao.vn/doi-ngoai">Đối ngoại</a></li>
                                <li class="breadcrumb-item "><a class="active" style="color: #666;margin-right:10px;" href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                            </ol>
                        </nav>
                    </div>
                    <div class="c-detail-head__row"><h1 class="c-detail-head__title">Căng thẳng gia tăng, Sudan triệu hồi Đại sứ ở Ethiopia, dọa kiện l&#234;n Hội đồng Bảo an, đối phương n&#243;i g&#236;?</h1></div>
                    <div class="c-detail-head__row is-bar">
                            <span class="c-detail-head__author">Việt H&#224;</span>
                            <span class="space">|</span>
                        <span class="c-detail-head__time">28/06/2022, 08:28</span>
                        <div class="c-share-scroll js-share-scroll">
                            <ul class="clearfix">
                                <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/cang-thang-gia-tang-sudan-trieu-hoi-dai-su-o-ethiopia-doa-kien-len-hoi-dong-bao-an-doi-phuong-noi-gi-364242.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i></a></li>
                                <li class="zalo-share-button h-show-pc" data-href="https://vietbao.vn/cang-thang-gia-tang-sudan-trieu-hoi-dai-su-o-ethiopia-doa-kien-len-hoi-dong-bao-an-doi-phuong-noi-gi-364242.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                                    <a class="bg-zalo" href="javascript:;" title="Chia sẻ Zalo"><span class="ti-zalo icon16-zalo-white"></span></a>
                                </li>
                                <li class="h-show-mobile"><a class="bg-zalo" href="intent:#Intent;action=android.intent.action.SEND;type=text/plain;S.android.intent.extra.SUBJECT=;S.android.intent.extra.TEXT=https://vietbao.vn/cang-thang-gia-tang-sudan-trieu-hoi-dai-su-o-ethiopia-doa-kien-len-hoi-dong-bao-an-doi-phuong-noi-gi-364242.html?utm_source=zalo&amp;utm_medium=zalomsg&amp;B.hidePostFeed=true;B.backToSource=true;end" title="Chia sẻ Zalo"><i class="icon16-zalo-white"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="c-news-detail">
                    <div class="b-maincontent descriptionx index__10">
                        <p class="desc">Sudan sẽ triệu hồi đại sứ tại Ethiopia để &quot;tham vấn&quot;, sau khi c&#225;o buộc qu&#226;n đội quốc gia v&#249;ng Sừng ch&#226;u Phi h&#224;nh quyết 7 binh sĩ v&#224; một d&#226;n thường Sudan.</p>
                        <div class="content-main-normal">
                            <div id="divfirst">
                                <div id="first1">
                                    <table class="MASTERCMS_TPL_TABLE"><tbody><tr><td><img src="https://baoquocte.vn/stores/news_dataimages/hoangha/062022/28/07/cang-thang-gia-tang-sudan-trieu-hoi-dai-su-o-ethiopia-doa-kien-len-hoi-dong-bao-an-doi-phuong-noi-gi.jpg?rt=20220628070443" alt="Căng thẳng gia tăng, Sudan triệu hồi đại sứ ở Ethiopia, dọa kiện lên Hội đồng Bảo an, đối phương nói gì? (Nguồn: AP)" title="Căng thẳng gia tăng, Sudan triệu hồi đại sứ ở Ethiopia, dọa kiện lên Hội đồng Bảo an, đối phương nói gì? (Nguồn: AP)" data-src="https://baoquocte.vn/stores/news_dataimages/hoangha/062022/28/07/cang-thang-gia-tang-sudan-trieu-hoi-dai-su-o-ethiopia-doa-kien-len-hoi-dong-bao-an-doi-phuong-noi-gi.jpg?rt=20220628070443" data-width="800" data-height="533"></td></tr><tr><td><i>Tổng tư lệnh quân đội Sudan Abdel Fattah al-Burhan. (Nguồn: AP)</i></td></tr></tbody></table>
<p>Bộ Ngoại giao Sudan cho biết, "sẽ ngay lập tức triệu hồi Đại sứ Sudan tại Ethiopia" và khiếu nại lên Hội đồng Bảo an Liên hợp quốc. Bộ này cũng khẳng định sẽ triệu tập Đại sứ Ethiopia tại Khartoum để lên án hành vi nói trên.</p>
                                </div>
                                <div att-name="image1">
                                    <div class="h-show-pc">
                                        <div class="vb-adzone banner qc" id="bn-zone-8" data-url="https://ad.vietbao.vn/ad/zone?z=8"></div>
                                    </div>
                                    <div class="h-show-mobile">
                                        <div class="vb-adzone banner qc" id="bn-zone-22" data-url="https://ad.vietbao.vn/ad/zone?z=22"></div>
                                    </div>
                                </div>
                                <div class="h-show-mobile">
                                    <div class="vb-adzone banner qc" id="bn-zone-14" data-url="https://ad.vietbao.vn/ad/zone?z=14"></div>
                                </div>
                                <div id="first2">
                                    <p>Một quan chức quân đội Sudan giấu tên nói, các binh sĩ thiệt mạng đã bị giam giữ tại khu vực biên giới gần Al-Fashaqa.</p>
<p>Ethiopia phủ nhận cáo buộc được cho là "xuyên tạc sự thật" và nói rằng, vụ việc được "cố tình ngụy tạo" nhằm phá hoại quan hệ hai nước.</p>
                                </div>
                            </div>
                            <div class="h-show-pc">
                                <div class="vb-adzone banner qc" id="bn-zone-10" data-url="https://ad.vietbao.vn/ad/zone?z=10"></div>
                            </div>
                            <!-- Begin Dable In_article / For inquiries, visit http://dable.io -->
                            <div style="margin-bottom:20px;" id="dablewidget_x7yanV76" data-widget_id="x7yanV76">
                                <script type="text/javascript">
                                    (function (d, a, b, l, e, _) {
                                        if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                        e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                        _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                                    })(window, document, 'dable', 'script');
                                    dable('setService', 'vietbao.vn');
                                    dable('sendLogOnce');
                                    dable('renderWidget', 'dablewidget_x7yanV76');
                                </script>
                            </div>
                            <!-- End In_article / For inquiries, visit http://dable.io -->

                            <div class="h-show-mobile">
                                <div id="vbbackground">
                                    <div class="vb-adzone banner qc" id="bn-zone-15" data-url="https://ad.vietbao.vn/ad/zone?z=15"></div>
                                </div>
                            </div>
                            <div id="divend">
                                <div id="end1">
                                    <p>Tuyên bố của Bộ Ngoại giao Ethiopia cho biết, vụ việc diễn ra "trong lãnh thổ của nước này, sau cuộc tấn công của một đơn vị quân đội chính quy Sudan, được hỗ trợ bởi các phần tử thuộc tổ chức khủng bố Mặt trận giải phóng nhân dân Tigray (TPLF).</p>
<p>Chính phủ Ethiopia bày tỏ lấy làm tiếc về thiệt hại do giao tranh giữa quân đội Sudan và dân quân địa phương", đồng thời khẳng định sẽ tiến hành một cuộc điều tra.</p>
                                </div>
                                <div class="ads_3_4">
                                    <div style="margin: 15px 0;width:100%;display:table;border-bottom:1px solid #9b9b9b;border-top: 1px solid #9b9b9b;position:relative">
                                        <div style="width: 100%;height: 1px;position: absolute;text-align: center;">
                                            <span style="background: #f8f5e9;padding: 0 5px;position: relative;z-index: 1;color: #999!important;top: -18px;">Quảng cáo</span>
                                        </div>
                                        <i class="icon16-close"></i>
                                        <div class="h-show-pc ">
                                            <div class="vb-adzone banner qc" id="bn-zone-11" data-url="https://ad.vietbao.vn/ad/zone?z=11"></div>
                                        </div>
                                        <div class="h-show-mobile">
                                            <div class="vb-adzone banner qc" id="bn-zone-16" data-url="https://ad.vietbao.vn/ad/zone?z=16"></div>
                                        </div>
                                    </div>
                                </div>

                                <div id="end2">
                                    <p>Ethiopia kêu gọi Sudan kiềm chế "bất kỳ hành động leo thang nào" và thực hiện các biện pháp để xoa dịu tình hình.</p>
<p>Hôm 27/6, Tổng tư lệnh quân đội Sudan Abdel Fattah al-Burhan đã đến thăm các địa điểm ở Al-Fashaqa, gần khu vực Tigray của Ethiopia, đồng thời chỉ thị cho các binh sĩ không cho phép bất kỳ hoạt động di chuyển hoặc xâm phạm mới nào trên lãnh thổ và chống lại công dân Sudan.</p>
<p>Mối quan hệ giữa Khartoum và Addis Ababa đã trở nên xấu đi vì Al-Fashaqa, một dải đất màu mỡ do nông dân Ethiopia canh tác từ lâu, nhưng Sudan cũng tuyên bố chủ quyền, làm dấy lên những cuộc đụng độ chết người đơn lẻ giữa hai bên.</p>
<p>Căng thẳng càng gia tăng sau khi giao tranh ở khu vực Tigray nổ ra vào tháng 11/2020, khiến hàng chục nghìn người tị nạn Ethiopia phải chạy sang Sudan. Kể từ đó, hai nước đã chìm trong cuộc chiến ngôn luận căng thẳng, với cáo buộc qua lại về bạo lực và xâm phạm lãnh thổ.</p>
                                </div>
                            </div>
                            <div class="h-show-mobile">
                                <div class="vb-adzone banner qc" id="bn-zone-23" data-url="https://ad.vietbao.vn/ad/zone?z=23"></div>
                                <div class="vb-adzone banner qc" id="bn-zone-18" data-url="https://ad.vietbao.vn/ad/zone?z=18"></div>
                            </div>
                            <div class="h-show-pc">
                                <div class="vb-adzone banner qc" id="bn-zone-9" data-url="https://ad.vietbao.vn/ad/zone?z=9"></div>
                                <div class="vb-adzone banner qc" id="bn-zone-12" data-url="https://ad.vietbao.vn/ad/zone?z=12"></div>
                            </div>
                        </div>
                    </div><!-- b-maincontent -->

                    <div class="c-box">
                        <div class="c-box__title"><div class="c-box__title__name">Bài liên quan</div></div>
                        <div class="c-box__content">
                            <div class="c-news-other">
                                <ul class="c-head-other">
                                            <li><a href="https://vietbao.vn/lien-hop-quoc-bao-luc-phai-cham-dut-tren-toan-sudan-332026.html">Li&#234;n hợp quốc: Bạo lực phải chấm dứt tr&#234;n to&#224;n Sudan</a></li>
                                            <li><a href="https://vietbao.vn/sudan-bao-luc-tram-trong-hon-170-nguoi-thiet-mang-trong-ngay-cuoi-tuan-345672.html">Sudan: Bạo lực trầm trọng, hơn 170 người thiệt mạng trong ng&#224;y cuối tuần</a></li>
                                            <li><a href="https://vietbao.vn/cac-chien-si-mu-noi-xanh-viet-nam-tro-ve-tu-nam-sudan-trong-ngay-dac-biet-347582.html">C&#225;c chiến sĩ mũ nồi xanh Việt Nam trở về từ Nam Sudan trong ng&#224;y đặc biệt</a></li>
                                            <li><a href="https://vietbao.vn/benh-vien-da-chien-2-4-tai-nam-sudan-huong-ung-ngay-moi-truong-the-gioi-358402.html">Bệnh viện d&#227; chi&#234;n 2.4 tại Nam Sudan hưởng ứng Ng&#224;y M&#244;i trường thế giới</a></li>
                                </ul>
                            </div><!-- c-template-list -->
                        </div><!-- c-box__content -->
                    </div><!-- c-box -->
                        <div class="c-author-page">
                            <div class="c-author-page__right">
                                <span class="btn btn-light is-circle" style="padding:8px;">Theo <span>baoquocte.vn</span><i class="icon-right icon16-redirect-gray"></i></span>
                                <div class="c-author-page__pc-pop">
                                    <label>Link bài gốc<span class="js-page-copy"><i class="far fa-clipboard"></i>Copy Link</span></label>
                                    <a id="url-copy" rel="nofollow" target="_blank" title="Theo baoquocte.vn" href="https://baoquocte.vn/cang-thang-gia-tang-sudan-trieu-hoi-dai-su-o-ethiopia-doa-kien-len-hoi-dong-bao-an-doi-phuong-noi-gi-188694.html">https://baoquocte.vn/cang-thang-gia-tang-sudan-trieu-hoi-dai-su-o-ethiopia-doa-kien-len-hoi-dong-bao-an-doi-phuong-noi-gi-188694.html</a>
                                </div>
                            </div>
                            <span class="c-author-page__copy js-page-copy"><i class="far fa-clipboard"></i>Copy Link</span>
                            <div class="c-author-page__mobile-pop">
                                <label>Link đã được copy</label>
                                <a rel="nofollow" title="Theo baoquocte.vn" href="https://baoquocte.vn/cang-thang-gia-tang-sudan-trieu-hoi-dai-su-o-ethiopia-doa-kien-len-hoi-dong-bao-an-doi-phuong-noi-gi-188694.html">https://baoquocte.vn/cang-thang-gia-tang-sudan-trieu-hoi-dai-su-o-ethiopia-doa-kien-len-hoi-dong-bao-an-doi-phuong-noi-gi-188694.html</a>
                            </div>
                        </div>
                    <div class="c-share-detail">
                        <ul class="clearfix">
                            <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/cang-thang-gia-tang-sudan-trieu-hoi-dai-su-o-ethiopia-doa-kien-len-hoi-dong-bao-an-doi-phuong-noi-gi-364242.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i>Chia sẻ</a></li>
                            <li class="likefacebook"><div style=" " class="fb-like" data-href="https://vietbao.vn/cang-thang-gia-tang-sudan-trieu-hoi-dai-su-o-ethiopia-doa-kien-len-hoi-dong-bao-an-doi-phuong-noi-gi-364242.html" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="false"></div></li>
                            <li class="zalo-share-button h-show-pc" data-href="https://vietbao.vn/cang-thang-gia-tang-sudan-trieu-hoi-dai-su-o-ethiopia-doa-kien-len-hoi-dong-bao-an-doi-phuong-noi-gi-364242.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                                <a class="bg-zalo"><i class="icon16-zalo-white"></i>Chia sẻ</a>
                            </li>
                            <li class="h-show-mobile"><a class="bg-zalo" href="intent:#Intent;action=android.intent.action.SEND;type=text/plain;S.android.intent.extra.SUBJECT=;S.android.intent.extra.TEXT=https://vietbao.vn/cang-thang-gia-tang-sudan-trieu-hoi-dai-su-o-ethiopia-doa-kien-len-hoi-dong-bao-an-doi-phuong-noi-gi-364242.html?utm_source=zalo&amp;utm_medium=zalomsg&amp;B.hidePostFeed=true;B.backToSource=true;end" title="Chia sẻ Zalo"><i class="icon16-zalo-white"></i>Chia sẻ</a></li>
                            <li class="h-show-pc"><a class="bg-twitter fb" href="https://twitter.com/share?text=Căng thẳng gia tăng, Sudan triệu hồi Đại sứ ở Ethiopia, dọa kiện l&#234;n Hội đồng Bảo an, đối phương n&#243;i g&#236;?&url=https://vietbao.vn/cang-thang-gia-tang-sudan-trieu-hoi-dai-su-o-ethiopia-doa-kien-len-hoi-dong-bao-an-doi-phuong-noi-gi-364242.html"><i class="icon16-twitter-white"></i>Chia sẻ</a></li>
                            <li class="h-show-pc"><a id="url-copy2" class="bg-orange-dark js-btn-copy" title="Theo baoquocte.vn" href="https://vietbao.vn/cang-thang-gia-tang-sudan-trieu-hoi-dai-su-o-ethiopia-doa-kien-len-hoi-dong-bao-an-doi-phuong-noi-gi-364242.html"><i class="icon16-link-white"></i>Copy link</a></li>
                        </ul>
                        <a class="btn-print fb" href="/print/364242.html"><i class="icon32-print"></i></a>
                    </div><!-- c-share-detail -->
                    <div class="c-box">
                        <div class="c-box__content">
                            <div class="c-tags">
                                <ul>
                                        <li>
                                            <h4>
                                                <a href="/sudanethiopia-ptag.html" title="Sudan-ethiopia">Sudan-ethiopia</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/vung-tigray-ptag.html" title="v&#249;ng Tigray">v&#249;ng Tigray</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/hoi-dong-bao-an-ptag.html" title="Hội đồng Bảo an">Hội đồng Bảo an</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/vung-alfashaqa-ptag.html" title="v&#249;ng Al-Fashaqa">v&#249;ng Al-Fashaqa</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/sung-chau-phi-ptag.html" title="Sừng ch&#226;u Phi">Sừng ch&#226;u Phi</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/ethiopia-ptag.html" title="Ethiopia">Ethiopia</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/sudan-ptag.html" title="Sudan">Sudan</a>
                                            </h4>
                                        </li>
                                </ul>
                            </div><!-- c-tags -->
                        </div><!-- c-box__content -->
                    </div><!-- c-boxt -->
                    <div class="c-box h-show-mobile">
                        <div class="c-box__content">
                            <div class="c-fanpage" style="text-align:center;">
                                <div class="fb-page" data-href="https://www.facebook.com/vietbao2020/" data-tabs="timeline" data-width="" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vietbao2020/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vietbao2020/">Việt Báo</a></blockquote></div>
                            </div>
                        </div><!-- c-box__content -->
                    </div><!-- c-box -->
                    <div class="h-show-mobile" style="margin-bottom:20px">
                        <div class="vb-adzone banner qc" id="bn-zone-17" data-url="https://ad.vietbao.vn/ad/zone?z=17"></div>
                    </div>
                    <div class="c-box">
                        <!-- Composite Start -->
                        <div id="M785036ScriptRootC1279952"></div>
                        <script src="https://jsc.mgid.com/v/i/vietbao.vn.1279952.js" async></script>
                        <!-- Composite End -->
                    </div>
                    <div id="dablewidget_GlGZYg7x" data-widget_id="GlGZYg7x">
                        <script type="text/javascript">
                            (function (d, a, b, l, e, _) {
                                if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                            })(window, document, 'dable', 'script');
                            dable('setService', 'vietbao.vn');
                            dable('sendLogOnce');
                            dable('renderWidget', 'dablewidget_GlGZYg7x');
                        </script>
                    </div>
                    
                </div><!-- c-news-detail -->
            </div><!-- l-main -->
            <div class="l-sidebar">
                <div class="c-box h-show-pc">
                    <div class="c-box__title"><div class="c-box__title__name">Tin y tế</div></div>
                    <div class="c-box__content">
                        <div class="c-news-topmore">
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/nong-40-do-nhieu-nguoi-van-bi-viem-phoi-bat-ngo-voi-thu-pham-364265.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/06/28/icdn.dantri.com.vn-2022-06-28-_nmq8919-1648610240211-crop-1656376926478.jpeg" alt="N&#243;ng 40 độ, nhiều người vẫn bị vi&#234;m phổi: Bất ngờ với &#39;thủ phạm&#39;" title="N&#243;ng 40 độ, nhiều người vẫn bị vi&#234;m phổi: Bất ngờ với &#39;thủ phạm&#39;" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/nong-40-do-nhieu-nguoi-van-bi-viem-phoi-bat-ngo-voi-thu-pham-364265.html">N&#243;ng 40 độ, nhiều người vẫn bị vi&#234;m phổi: Bất ngờ với &#39;thủ phạm&#39;</a></h4>
                                        </div>
                                    </div>
                                </div>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/bo-y-te-noi-gi-ve-viec-khong-tiem-vaccine-covid-19-phai-ky-cam-ket-364186.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/06/27/tiem-covid.jpg" alt="Bộ Y tế n&#243;i g&#236; về việc kh&#244;ng ti&#234;m vaccine Covid-19 phải k&#253; cam kết?" title="Bộ Y tế n&#243;i g&#236; về việc kh&#244;ng ti&#234;m vaccine Covid-19 phải k&#253; cam kết?" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/bo-y-te-noi-gi-ve-viec-khong-tiem-vaccine-covid-19-phai-ky-cam-ket-364186.html">Bộ Y tế n&#243;i g&#236; về việc kh&#244;ng ti&#234;m vaccine Covid-19 phải k&#253; cam kết?</a></h4>
                                        </div>
                                    </div>
                                </div>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/benh-tay-chan-mieng-tang-cao-o-ha-noi-dau-hieu-canh-bao-nguy-hiem-364182.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/06/27/ttol.vietnamnetjsc.vn-images-2022-06-27-09-45-_tay-chan-mieng.jpg" alt="Bệnh tay ch&#226;n miệng tăng cao ở H&#224; Nội, dấu hiệu cảnh b&#225;o nguy hiểm" title="Bệnh tay ch&#226;n miệng tăng cao ở H&#224; Nội, dấu hiệu cảnh b&#225;o nguy hiểm" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/benh-tay-chan-mieng-tang-cao-o-ha-noi-dau-hieu-canh-bao-nguy-hiem-364182.html">Bệnh tay ch&#226;n miệng tăng cao ở H&#224; Nội, dấu hiệu cảnh b&#225;o nguy hiểm</a></h4>
                                        </div>
                                    </div>
                                </div>
                        </div><!-- c-news-more -->
                    </div><!-- c-box__content -->
                </div>
                <div class="c-box h-show-pc">
                    <div class="c-box__content">
                        <div class="c-fanpage">
                            <div class="fb-page" data-href="https://www.facebook.com/vietbao2020/" data-tabs="timeline" data-width="" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vietbao2020/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vietbao2020/">Việt Báo</a></blockquote></div>
                        </div>
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box h-show-pc">
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <div class="vb-adzone banner qc" id="bn-zone-2" data-url="https://ad.vietbao.vn/ad/zone?z=2">
                                </div>
                                <div class="vb-adzone banner qc" id="bn-zone-3" data-url="https://ad.vietbao.vn/ad/zone?z=3">
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="c-box h-show-pc js-sticky-scroll">
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x250 is-hidden-title">

                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">

                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <!-- Begin Dable InArticle_300x600 / For inquiries, visit http://dable.io -->
                                <div id="dablewidget_6oMVa67b" data-widget_id="6oMVa67b">
                                    <script type="text/javascript">
                                        (function (d, a, b, l, e, _) {
                                            if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                            e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                            _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                                        })(window, document, 'dable', 'script');
                                        dable('setService', 'vietbao.vn');
                                        dable('sendLogOnce');
                                        dable('renderWidget', 'dablewidget_6oMVa67b');
                                    </script>
                                </div>
                                <!-- End InArticle_300x600 / For inquiries, visit http://dable.io -->
                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <span class="c-banner-item__title">--Quảng cáo---</span>
                                <div class="vb-adzone banner qc" id="bn-zone-5" data-url="https://ad.vietbao.vn/ad/zone?z=5">
                                </div>
                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
            </div><!-- l-sidebar -->
        </div><!-- l-content -->
    </div><!-- container -->
</div><!-- bg-detail -->
<div class="c-main-banner bg-gray h-show-pc" style="margin-top:20px;">
    <div class="container">
        <div class="c-banner">
            <div class="c-banner-item">
                <div class="vb-adzone banner qc" id="bn-zone-4" data-url="https://ad.vietbao.vn/ad/zone?z=4"></div>
            </div>
        </div><!-- c-banner -->
    </div><!-- container -->
</div><!-- c-main-banner -->
<div class="c-news-readmore">
    <div class="container">
        <div class="c-box">
            <div class="c-box__title"><div class="c-box__title__name"><a style="text-decoration: none;" href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Đọc thêm Tin thế giới</a></div></div>
            <div class="c-box__content">
                <div class="c-template-grid is-col-3 is-line">
                    <ul class="clearfix">
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/muon-kieu-doi-pho-voi-du-lich-qua-tai-tai-chau-au-364249.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/06/28/cdn.tcdulichtphcm.vn-upload-2-2022-images-2022-06-27-_1656340677-thumbnail-width1200height628-watermark.jpg" alt="Mu&#244;n kiểu đối ph&#243; với du lịch qu&#225; tải tại ch&#226;u &#194;u" title="Mu&#244;n kiểu đối ph&#243; với du lịch qu&#225; tải tại ch&#226;u &#194;u" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/muon-kieu-doi-pho-voi-du-lich-qua-tai-tai-chau-au-364249.html">Mu&#244;n kiểu đối ph&#243; với du lịch qu&#225; tải tại ch&#226;u &#194;u</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/hoi-nghi-thuong-dinh-g7-ra-tuyen-bo-ve-cuoc-khung-hoang-nga-ukraine-364222.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/06/28/thoidai.com.vn-stores-news_dataimages-anh.van-062022-28-06-_0507_khai-mac-hoi-nghi-thuong-dinh-g7-tai-duc.jpg" alt="Hội nghị thượng đỉnh G7: Ra tuy&#234;n bố về cuộc khủng hoảng Nga-Ukraine" title="Hội nghị thượng đỉnh G7: Ra tuy&#234;n bố về cuộc khủng hoảng Nga-Ukraine" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/hoi-nghi-thuong-dinh-g7-ra-tuyen-bo-ve-cuoc-khung-hoang-nga-ukraine-364222.html">Hội nghị thượng đỉnh G7: Ra tuy&#234;n bố về cuộc khủng hoảng Nga-Ukraine</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/ukraine-yeu-cau-nhieu-hon-nua-ve-vu-khi-my-hanh-dong-dap-loi-364217.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/06/28/baoquocte.vn-stores-news_dataimages-hoangha-062022-28-06-in_social-_ukraine-yeu-cau-nhieu-hon-nua-ve-vu-khi-my-hanh-dong-dap-loi.jpg" alt="Ukraine y&#234;u cầu nhiều hơn nữa về vũ kh&#237;, Mỹ h&#224;nh động đ&#225;p lời" title="Ukraine y&#234;u cầu nhiều hơn nữa về vũ kh&#237;, Mỹ h&#224;nh động đ&#225;p lời" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/ukraine-yeu-cau-nhieu-hon-nua-ve-vu-khi-my-hanh-dong-dap-loi-364217.html">Ukraine y&#234;u cầu nhiều hơn nữa về vũ kh&#237;, Mỹ h&#224;nh động đ&#225;p lời</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/3-kich-ban-gia-dau-the-gioi-364208.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/06/28/photo-cms-viettimes.zadn.vn-720x480-uploaded-2022-spivplcg-2022_06_28-_getty-3871.jpg" alt="3 kịch bản gi&#225; dầu thế giới" title="3 kịch bản gi&#225; dầu thế giới" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/3-kich-ban-gia-dau-the-gioi-364208.html">3 kịch bản gi&#225; dầu thế giới</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/sau-khi-nga-oanh-kich-kiev-my-cung-cap-ten-lua-phong-khong-tam-xa-cho-ukraine-364202.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/06/28/photo-cms-viettimes.zadn.vn-720x480-uploaded-2022-bpcivpwi-2022_06_27-_he-thong-nasam-phong-dan-5166.jpg" alt="Sau khi Nga oanh k&#237;ch Kiev, Mỹ cung cấp t&#234;n lửa ph&#242;ng kh&#244;ng tầm xa cho Ukraine" title="Sau khi Nga oanh k&#237;ch Kiev, Mỹ cung cấp t&#234;n lửa ph&#242;ng kh&#244;ng tầm xa cho Ukraine" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/sau-khi-nga-oanh-kich-kiev-my-cung-cap-ten-lua-phong-khong-tam-xa-cho-ukraine-364202.html">Sau khi Nga oanh k&#237;ch Kiev, Mỹ cung cấp t&#234;n lửa ph&#242;ng kh&#244;ng tầm xa cho Ukraine</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/tin-the-gioi-27-6-nga-noi-ukraine-vuot-lan-ranh-do-kiev-chat-dut-thoa-thuan-ve-hat-nhan-voi-moscow-g7-chi-khung-canh-tranh-trung-quoc-364170.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/06/27/baoquocte.vn-stores-news_dataimages-hoangha-042022-26-16-in_social-_3534_tin-the-gioi.jpg" alt="Tin thế giới 27/6: Nga n&#243;i Ukraine vượt lằn ranh đỏ; Kiev chặt đứt thỏa thuận về hạt nh&#226;n với Moscow; G7 chi khủng cạnh tranh Trung Quốc" title="Tin thế giới 27/6: Nga n&#243;i Ukraine vượt lằn ranh đỏ; Kiev chặt đứt thỏa thuận về hạt nh&#226;n với Moscow; G7 chi khủng cạnh tranh Trung Quốc" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/tin-the-gioi-27-6-nga-noi-ukraine-vuot-lan-ranh-do-kiev-chat-dut-thoa-thuan-ve-hat-nhan-voi-moscow-g7-chi-khung-canh-tranh-trung-quoc-364170.html">Tin thế giới 27/6: Nga n&#243;i Ukraine vượt lằn ranh đỏ; Kiev chặt đứt thỏa thuận về hạt nh&#226;n với Moscow; G7 chi khủng cạnh tranh Trung Quốc</a></h2></div>
                                    </div>
                                </div>
                            </li>

                    </ul>
                </div><!-- c-template-grid -->
            </div><!-- c-box__content -->
        </div><!-- c-box -->
    </div><!-- container -->
</div><!-- c-news-readmore -->
<!------------------------homepage content------------------------>
<div class="c-homepage-repeat-content">
    <div class="container">
        <div class="clearfix">
            <div class="l-main">
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Nổi bật Việt báo</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/hang-khong-tre-chuyen-khach-va-vat-o-san-bay-hang-do-loi-do-ong-troi-364239.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/06/28/vnn-imgs-a1.vgcloud.vn-icdn.dantri.com.vn-zoom-1200_630-2022-06-28-_z35251338604199b299d876a1009da1040255a92248753-crop-1656352851008.jpeg" alt="H&#224;ng kh&#244;ng trễ chuyến, kh&#225;ch vạ vật ở s&#226;n bay, h&#227;ng đổ lỗi do &#39;&#244;ng trời&#39;" title="H&#224;ng kh&#244;ng trễ chuyến, kh&#225;ch vạ vật ở s&#226;n bay, h&#227;ng đổ lỗi do &#39;&#244;ng trời&#39;" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/hang-khong-tre-chuyen-khach-va-vat-o-san-bay-hang-do-loi-do-ong-troi-364239.html">H&#224;ng kh&#244;ng trễ chuyến, kh&#225;ch vạ vật ở s&#226;n bay, h&#227;ng đổ lỗi do &#39;&#244;ng trời&#39;</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Lịch tr&#236;nh bay của h&#224;nh kh&#225;ch c&#243; điểm đầu hoặc điểm đ&#237;ch l&#224; H&#224; Nội hoặc TP.HCM những ng&#224;y qua bị chậm li&#234;n tục. C&#225;c h&#227;ng đổ lỗi do thời tiết xấu hoặc những nguy&#234;n nh&#226;n bất khả kh&#225;ng.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/nong-40-do-nhieu-nguoi-van-bi-viem-phoi-bat-ngo-voi-thu-pham-364265.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/06/28/icdn.dantri.com.vn-2022-06-28-_nmq8919-1648610240211-crop-1656376926478.jpeg" alt="N&#243;ng 40 độ, nhiều người vẫn bị vi&#234;m phổi: Bất ngờ với &#39;thủ phạm&#39;" title="N&#243;ng 40 độ, nhiều người vẫn bị vi&#234;m phổi: Bất ngờ với &#39;thủ phạm&#39;" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/nong-40-do-nhieu-nguoi-van-bi-viem-phoi-bat-ngo-voi-thu-pham-364265.html">N&#243;ng 40 độ, nhiều người vẫn bị vi&#234;m phổi: Bất ngờ với &#39;thủ phạm&#39;</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">9 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Một vật dụng vẫn được xem l&#224; &quot;cứu tinh&quot; của m&#249;a h&#232; lại l&#224; thủ phạm g&#226;y t&#236;nh trạng vi&#234;m phổi.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/xu-kin-vu-be-gai-8-tuoi-bi-di-ghe-hanh-ha-toi-chet-la-khong-can-thiet-364261.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/06/28/image.vtc.vn-upload-2022-06-27-_z35244145032860e3203fcb09a403662923ea8161af811-19111739.jpg" alt="Xử k&#237;n vụ b&#233; g&#225;i 8 tuổi bị &#39;d&#236; ghẻ&#39; h&#224;nh hạ tới chết l&#224; kh&#244;ng cần thiết" title="Xử k&#237;n vụ b&#233; g&#225;i 8 tuổi bị &#39;d&#236; ghẻ&#39; h&#224;nh hạ tới chết l&#224; kh&#244;ng cần thiết" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/xu-kin-vu-be-gai-8-tuoi-bi-di-ghe-hanh-ha-toi-chet-la-khong-can-thiet-364261.html">Xử k&#237;n vụ b&#233; g&#225;i 8 tuổi bị &#39;d&#236; ghẻ&#39; h&#224;nh hạ tới chết l&#224; kh&#244;ng cần thiết</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">12 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Luật sư Nguyễn Anh Thơm, Đo&#224;n Luật sư TP H&#224; Nội cho rằng, việc x&#233;t xử k&#237;n vụ &#225;n b&#233; g&#225;i 8 tuổi bị “d&#236; ghẻ” Nguyễn V&#245; Quỳnh Trang h&#224;nh hạ tới chết l&#224; kh&#244;ng cần thiết.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/anh-dat-vang-xu-hue-bo-hoang-nhieu-nam-sau-lum-xum-khuat-tat-trong-dau-gia-364251.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/06/28/image.vtc.vn-upload-2022-06-27-_dat-vang-hue-5-22001775.jpeg" alt="Ảnh: &#39;Đất v&#224;ng&#39; xứ Huế bỏ hoang nhiều năm sau l&#249;m x&#249;m khuất tất trong đấu gi&#225;" title="Ảnh: &#39;Đất v&#224;ng&#39; xứ Huế bỏ hoang nhiều năm sau l&#249;m x&#249;m khuất tất trong đấu gi&#225;" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/anh-dat-vang-xu-hue-bo-hoang-nhieu-nam-sau-lum-xum-khuat-tat-trong-dau-gia-364251.html">Ảnh: &#39;Đất v&#224;ng&#39; xứ Huế bỏ hoang nhiều năm sau l&#249;m x&#249;m khuất tất trong đấu gi&#225;</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">17 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/kinh-doanh/dau-tu">Đầu tư</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Sau nhiều năm xảy ra l&#249;m x&#249;m buộc cơ quan chức năng phải huỷ đấu gi&#225; th&#236; đến nay khu &quot;đất v&#224;ng&quot; nằm ở mặt tiền đường L&#234; Lợi (TP Huế) vẫn bị bỏ hoang đầy đ&#225;ng tiếc.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/lien-minh-phong-khong-trung-dong-364258.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/06/28/file3.qdnd.vn-data-images-0-2022-06-27-nguyenthao-_iran.jpg" alt="Li&#234;n minh ph&#242;ng kh&#244;ng Trung Đ&#244;ng" title="Li&#234;n minh ph&#242;ng kh&#244;ng Trung Đ&#244;ng" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/lien-minh-phong-khong-trung-dong-364258.html">Li&#234;n minh ph&#242;ng kh&#244;ng Trung Đ&#244;ng</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">21 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Mặc d&#249; chưa ch&#237;nh thức th&#224;nh lập, nhưng “Li&#234;n minh ph&#242;ng kh&#244;ng Trung Đ&#244;ng” m&#224; Israel h&#233; lộ mới đ&#226;y đang thu h&#250;t nhiều sự ch&#250; &#253;. Bởi đ&#226;y c&#243; thể l&#224; bước đi dẫn tới những thay đổi đ&#225;ng kể cục diện v&#224; tương quan lực lượng ở Trung Đ&#244;ng sau nhiều biến cố.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>

                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Đừng bỏ lỡ</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/hang-loat-ngoi-nha-khung-duoc-xay-dung-trai-phep-364220.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/06/28/icdn.dantri.com.vn-2022-06-27-_chinh-quyen-buong-long-quan-ly-cong-trinh-trai-phep-moc-nhan-nhan-3-crop-1656341330408.jpeg" alt="H&#224;ng loạt ng&#244;i nh&#224; &quot;khủng&quot; được x&#226;y dựng tr&#225;i ph&#233;p" title="H&#224;ng loạt ng&#244;i nh&#224; &quot;khủng&quot; được x&#226;y dựng tr&#225;i ph&#233;p" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/hang-loat-ngoi-nha-khung-duoc-xay-dung-trai-phep-364220.html">H&#224;ng loạt ng&#244;i nh&#224; &quot;khủng&quot; được x&#226;y dựng tr&#225;i ph&#233;p</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">2 giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/kinh-doanh/dau-tu">Đầu tư</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    H&#224;ng loạt c&#244;ng tr&#236;nh tr&#225;i ph&#233;p li&#234;n tiếp &quot;mọc&quot; tr&#234;n h&#224;nh lang an to&#224;n giao th&#244;ng, thủy lợi... nhưng ch&#237;nh quyền địa phương vẫn kh&#244;ng xử l&#253; triệt để.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/chung-khoan-qua-thoi-an-xoi-364227.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/06/28/vnn-imgs-a1.vgcloud.vn-photo-cms-tpo.zadn.vn-600x315-uploaded-2022-qpdvxpn-fjdrpcw-2022_06_27-_14-1847.jpg" alt="Chứng kho&#225;n qua thời ăn xổi" title="Chứng kho&#225;n qua thời ăn xổi" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/chung-khoan-qua-thoi-an-xoi-364227.html">Chứng kho&#225;n qua thời ăn xổi</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">1 giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/kinh-doanh/dau-tu">Đầu tư</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    H&#224;nh tr&#236;nh 15 năm leo đỉnh mốc 1.550 điểm của VN-Index bị xo&#225; sạch chỉ trong 6 th&#225;ng đầu năm. Chỉ số ch&#237;nh bốc hơi hơn 20% trong thời gian ngắn, cuốn sạch th&#224;nh quả của nhiều NĐT, thậm ch&#237; k&#233;o họ rơi v&#224;o t&#236;nh cảnh thua lỗ, ch&#225;n nản.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/xu-kin-vu-be-8-tuoi-bi-me-ghe-bao-hanh-tu-vong-luat-su-bi-hai-len-tieng-de-nghi-xem-xet-lai-364232.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/06/28/info-imgs.vgcloud.vn-2022-06-28-07-_vu-chau-be-8-tuoi-o-tphcm-bi-bao-hanh-den-chet-can-xem-xet-lai-viec-toa-dua-ra-xu-kin-vu-an-diem-nay.jpeg" alt="Xử k&#237;n vụ b&#233; 8 tuổi bị mẹ ghẻ bạo h&#224;nh tử vong: Luật sư bị hại l&#234;n tiếng, đề nghị xem x&#233;t lại" title="Xử k&#237;n vụ b&#233; 8 tuổi bị mẹ ghẻ bạo h&#224;nh tử vong: Luật sư bị hại l&#234;n tiếng, đề nghị xem x&#233;t lại" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/xu-kin-vu-be-8-tuoi-bi-me-ghe-bao-hanh-tu-vong-luat-su-bi-hai-len-tieng-de-nghi-xem-xet-lai-364232.html">Xử k&#237;n vụ b&#233; 8 tuổi bị mẹ ghẻ bạo h&#224;nh tử vong: Luật sư bị hại l&#234;n tiếng, đề nghị xem x&#233;t lại</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Luật sư bảo vệ bị hại vụ b&#233; 8 tuổi bị mẹ ghẻ đ&#225;nh chết n&#234;u quan điểm &#39;xử k&#237;n vụ b&#233; V.A sẽ kh&#244;ng đ&#225;p ứng y&#234;u cầu &#225;n điểm&#39; v&#224; đề nghị xem x&#233;t lại
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/chiem-doat-gan-28-ty-dong-cuu-chu-tich-cong-ty-kien-truc-linh-an-chung-than-364257.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/06/28/img.cand.com.vn-newfiles-images-2022-06-28-_3-1656375289939.jpg" alt="Chiếm đoạt gần 28 tỷ đồng, cựu Chủ tịch C&#244;ng ty Kiến tr&#250;c lĩnh &#225;n chung th&#226;n" title="Chiếm đoạt gần 28 tỷ đồng, cựu Chủ tịch C&#244;ng ty Kiến tr&#250;c lĩnh &#225;n chung th&#226;n" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/chiem-doat-gan-28-ty-dong-cuu-chu-tich-cong-ty-kien-truc-linh-an-chung-than-364257.html">Chiếm đoạt gần 28 tỷ đồng, cựu Chủ tịch C&#244;ng ty Kiến tr&#250;c lĩnh &#225;n chung th&#226;n</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">22 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Ng&#224;y 27/6, TAND TP H&#224; Nội mở phi&#234;n to&#224; h&#236;nh sự sơ thẩm x&#233;t xử bị c&#225;o Nguyễn Phương Mai (SN 1960, cựu Chủ tịch HĐQT C&#244;ng ty cổ phần Tư vấn kiến tr&#250;c đ&#244; thị H&#224; Nội (viết tắt l&#224; C&#244;ng ty kiến tr&#250;c) về tội lừa đảo chiếm đoạt t&#224;i sản, theo quy định tại Điều 174 BLHS.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/kinh-nghiem-cham-soc-xe-hoi-mua-he-nang-nong-364264.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/06/28/cartimes.vn-images-22-6-28-_cham_soc_xe_mua_he_3.jpg" alt="Kinh nghiệm chăm s&#243;c xe hơi m&#249;a h&#232; nắng n&#243;ng" title="Kinh nghiệm chăm s&#243;c xe hơi m&#249;a h&#232; nắng n&#243;ng" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/kinh-nghiem-cham-soc-xe-hoi-mua-he-nang-nong-364264.html">Kinh nghiệm chăm s&#243;c xe hơi m&#249;a h&#232; nắng n&#243;ng</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">22 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Nhiệt độ qu&#225; cao c&#243; thể ảnh hưởng đến c&#225;c hệ thống quan trọng nhất của &#244; t&#244;. Chăm s&#243;c, bảo vệ thế n&#224;o cho xế hộp lu&#244;n trong trạng th&#225;i tốt nhất l&#224; điều ai cũng quan t&#226;m.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Mới nhất</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix loadAjax">
                                    <li class="loadArticle" pid="364255">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/bao-tay-ban-nha-han-quoc-quan-tam-viec-quang-hai-sang-phap-thi-dau-364255.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/06/28/media-cdn-v2.laodong.vn-storage-newsportal-2022-6-27-1061363-_quang-hai-2.jpeg" alt="B&#225;o T&#226;y Ban Nha, H&#224;n Quốc quan t&#226;m việc Quang Hải sang Ph&#225;p thi đấu" title="B&#225;o T&#226;y Ban Nha, H&#224;n Quốc quan t&#226;m việc Quang Hải sang Ph&#225;p thi đấu" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/bao-tay-ban-nha-han-quoc-quan-tam-viec-quang-hai-sang-phap-thi-dau-364255.html">B&#225;o T&#226;y Ban Nha, H&#224;n Quốc quan t&#226;m việc Quang Hải sang Ph&#225;p thi đấu</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">23 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Tương lai của Quang Hải kh&#244;ng chỉ được truyền th&#244;ng Ph&#225;p quan t&#226;m m&#224; c&#242;n tạo được sự ch&#250; &#253; rất lớn tr&#234;n b&#225;o T&#226;y Ban Nha, H&#224;n Quốc.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="364256">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/hop-long-2-nhip-chinh-giua-cau-van-uc-hon-800-ty-dong-o-cua-bien-hai-phong-364256.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/06/28/icdn.dantri.com.vn-2022-06-28-_cau-van-uchai-phong2022do-quan-5-crop-crop-1656370607162.jpeg" alt="Hợp long 2 nhịp ch&#237;nh giữa cầu Văn &#218;c hơn 800 tỷ đồng ở cửa biển Hải Ph&#242;ng" title="Hợp long 2 nhịp ch&#237;nh giữa cầu Văn &#218;c hơn 800 tỷ đồng ở cửa biển Hải Ph&#242;ng" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/hop-long-2-nhip-chinh-giua-cau-van-uc-hon-800-ty-dong-o-cua-bien-hai-phong-364256.html">Hợp long 2 nhịp ch&#237;nh giữa cầu Văn &#218;c hơn 800 tỷ đồng ở cửa biển Hải Ph&#242;ng</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">23 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Cầu Văn &#218;c thuộc Dự &#225;n đầu tư x&#226;y dựng tuyến đường bộ ven biển đoạn qua TP Hải Ph&#242;ng d&#224;i 20,782km v&#224; 9km tr&#234;n địa b&#224;n tỉnh Th&#225;i B&#236;nh. Đ&#226;y l&#224; c&#226;y cầu vượt s&#244;ng Văn &#218;c, nằm c&#225;ch cửa biển khoảng 1km.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="364253">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/4-sai-lam-lon-cua-bo-me-khien-cuoc-doi-con-di-giat-lui-dieu-thu-1-nhieu-gia-dinh-mac-phai-ma-khong-hay-biet-364253.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/06/28/ttol.vietnamnetjsc.vn-images-2022-06-28-07-00-_nuoi-day-con-av.jpg" alt="4 sai lầm lớn của bố mẹ khiến cuộc đời con đi GIẬT L&#217;I: Điều thứ 1 nhiều gia đ&#236;nh mắc phải m&#224; kh&#244;ng hay biết" title="4 sai lầm lớn của bố mẹ khiến cuộc đời con đi GIẬT L&#217;I: Điều thứ 1 nhiều gia đ&#236;nh mắc phải m&#224; kh&#244;ng hay biết" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/4-sai-lam-lon-cua-bo-me-khien-cuoc-doi-con-di-giat-lui-dieu-thu-1-nhieu-gia-dinh-mac-phai-ma-khong-hay-biet-364253.html">4 sai lầm lớn của bố mẹ khiến cuộc đời con đi GIẬT L&#217;I: Điều thứ 1 nhiều gia đ&#236;nh mắc phải m&#224; kh&#244;ng hay biết</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">24 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Nếu mắc những lỗi n&#224;y trong qu&#225; tr&#236;nh gi&#225;o dục con th&#236; bố mẹ n&#234;n sửa ngay kẻo hối hận.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="364252">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/nguoi-dan-quay-xe-khi-thay-luc-luong-chuc-nang-cang-rao-cam-tam-ho-tay-364252.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/06/28/icdn.dantri.com.vn-2022-06-27-_tam-giai-nhiet-ho-tay-16-crop-1656335031710.jpeg" alt="Người d&#226;n &quot;quay xe&quot; khi thấy lực lượng chức năng căng r&#224;o cấm tắm hồ T&#226;y" title="Người d&#226;n &quot;quay xe&quot; khi thấy lực lượng chức năng căng r&#224;o cấm tắm hồ T&#226;y" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/nguoi-dan-quay-xe-khi-thay-luc-luong-chuc-nang-cang-rao-cam-tam-ho-tay-364252.html">Người d&#226;n &quot;quay xe&quot; khi thấy lực lượng chức năng căng r&#224;o cấm tắm hồ T&#226;y</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">25 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Chiều 27/6, lực lượng chức năng phường Quảng An (T&#226;y Hồ) tiến h&#224;nh lập h&#224;ng r&#224;o chắn cứng kh&#244;ng cho người d&#226;n tụ tập tắm khu vực ven hồ T&#226;y trước những mối lo ngại nguy hiểm từ &quot;b&#227;i tắm&quot; tự ph&#225;t n&#224;y.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="364254">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/cau-thu-mu-tuoi-roi-tap-buoi-dau-cung-hlv-ten-hag-364254.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/06/28/static-images.vnncdn.net-files-publish-2022-6-28-_fwrzlalxwaulssl-35.jpg" alt="Cầu thủ MU tươi r&#243;i tập buổi đầu c&#249;ng HLV Ten Hag" title="Cầu thủ MU tươi r&#243;i tập buổi đầu c&#249;ng HLV Ten Hag" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/cau-thu-mu-tuoi-roi-tap-buoi-dau-cung-hlv-ten-hag-364254.html">Cầu thủ MU tươi r&#243;i tập buổi đầu c&#249;ng HLV Ten Hag</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">26 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    T&#226;n thuyền trưởng Erik Ten Hag đ&#227; c&#243; buổi l&#224;m việc đầu ti&#234;n c&#249;ng học tr&#242; mới, trong kh&#244;ng kh&#237; tươi vui, phấn khởi của c&#225;c th&#224;nh vi&#234;n MU.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>

                            </ul>
                            <div class="loading_img" style="display: none;">
                                <div class="timeline-wrapper">
                                    <div class="timeline-item">
                                        <div class="animated-background">
                                            <div class="background-masker header-top"></div>
                                            <div class="background-masker header-left"></div>
                                            <div class="background-masker header-right"></div>
                                            <div class="background-masker header-bottom"></div>
                                            <div class="background-masker header-2-left"></div>
                                            <div class="background-masker header-2-right"></div>
                                            <div class="background-masker header-2-bottom"></div>
                                            <div class="background-masker meta-left"></div>
                                            <div class="background-masker meta-right"></div>
                                            <div class="background-masker meta-bottom"></div>
                                            <div class="background-masker description-left"></div>
                                            <div class="background-masker description-right"></div>
                                            <div class="background-masker description-bottom"></div>
                                            <div class="background-masker description-2-left"></div>
                                            <div class="background-masker description-2-right"></div>
                                            <div class="background-masker description-2-bottom"></div>
                                            <div class="background-masker description-3-left"></div>
                                            <div class="background-masker description-3-right"></div>
                                            <div class="background-masker description-3-bottom"></div>
                                        </div>
                                    </div>
                                </div> <div class="timeline-wrapper">
                                    <div class="timeline-item">
                                        <div class="animated-background">
                                            <div class="background-masker header-top"></div>
                                            <div class="background-masker header-left"></div>
                                            <div class="background-masker header-right"></div>
                                            <div class="background-masker header-bottom"></div>
                                            <div class="background-masker header-2-left"></div>
                                            <div class="background-masker header-2-right"></div>
                                            <div class="background-masker header-2-bottom"></div>
                                            <div class="background-masker meta-left"></div>
                                            <div class="background-masker meta-right"></div>
                                            <div class="background-masker meta-bottom"></div>
                                            <div class="background-masker description-left"></div>
                                            <div class="background-masker description-right"></div>
                                            <div class="background-masker description-bottom"></div>
                                            <div class="background-masker description-2-left"></div>
                                            <div class="background-masker description-2-right"></div>
                                            <div class="background-masker description-2-bottom"></div>
                                            <div class="background-masker description-3-left"></div>
                                            <div class="background-masker description-3-right"></div>
                                            <div class="background-masker description-3-bottom"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div><!-- c-template-list -->
                        <div class="c-more" id="load_more"><a href="javascript:;">Xem thêm</a></div>
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
            </div><!-- l-main -->
            <div class="l-sidebar">
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Tin mới nhất</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list is-fist-big is-title-pc">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/am-anh-loi-keu-cuu-giup-anh-song-cua-chong-truoc-khi-qua-doi-vi-covid-19-364241.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/06/28/icdn.dantri.com.vn-2022-06-26-_cover1-crop-1656211873929-crop-1656258786148.jpeg" alt="&#193;m ảnh lời k&#234;u cứu &quot;gi&#250;p anh sống&quot; của chồng trước khi qua đời v&#236; Covid-19" title="&#193;m ảnh lời k&#234;u cứu &quot;gi&#250;p anh sống&quot; của chồng trước khi qua đời v&#236; Covid-19" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/am-anh-loi-keu-cuu-giup-anh-song-cua-chong-truoc-khi-qua-doi-vi-covid-19-364241.html">&#193;m ảnh lời k&#234;u cứu &quot;gi&#250;p anh sống&quot; của chồng trước khi qua đời v&#236; Covid-19</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/gia-ca-leo-thang-cong-nhan-ngheo-ngam-ngui-khong-dam-mua-sua-cho-con-364224.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/06/28/image.vtc.vn-upload-2022-06-27-_ba-noi-tro-phat-hoang-vi-rau-xanh-bong-doi-gia-gap-doi-4d22443d93284d278ccc4dd95670150f-15102989.jpeg" alt="Gi&#225; cả leo thang, c&#244;ng nh&#226;n ngh&#232;o ngậm ng&#249;i kh&#244;ng d&#225;m mua sữa cho con" title="Gi&#225; cả leo thang, c&#244;ng nh&#226;n ngh&#232;o ngậm ng&#249;i kh&#244;ng d&#225;m mua sữa cho con" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/gia-ca-leo-thang-cong-nhan-ngheo-ngam-ngui-khong-dam-mua-sua-cho-con-364224.html">Gi&#225; cả leo thang, c&#244;ng nh&#226;n ngh&#232;o ngậm ng&#249;i kh&#244;ng d&#225;m mua sữa cho con</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/ma-tran-o-tuyen-duong-cho-thi-diem-chia-lan-o-to-xe-may-364221.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/06/28/static-images.vnncdn.net-files-publish-2022-6-27-_duong-nt-lon-xon-7-copy-1127.jpg" alt="&#39;Ma trận&#39; ở tuyến đường chờ th&#237; điểm chia l&#224;n &#244; t&#244;, xe m&#225;y" title="&#39;Ma trận&#39; ở tuyến đường chờ th&#237; điểm chia l&#224;n &#244; t&#244;, xe m&#225;y" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/ma-tran-o-tuyen-duong-cho-thi-diem-chia-lan-o-to-xe-may-364221.html">&#39;Ma trận&#39; ở tuyến đường chờ th&#237; điểm chia l&#224;n &#244; t&#244;, xe m&#225;y</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/canh-sat-kiet-suc-soc-nhiet-khi-no-luc-cuu-5-nguoi-mac-ket-trong-can-nha-cao-tang-chay-du-doi-364218.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/06/28/vnn-imgs-a1.vgcloud.vn-img.cand.com.vn-newfiles-images-2022-06-27-_cuu_chau_trai_ra_ngoai-1656328317631.jpg" alt="Cảnh s&#225;t kiệt sức, sốc nhiệt khi nỗ lực cứu 5 người mắc kẹt trong căn nh&#224; cao tầng ch&#225;y dữ dội" title="Cảnh s&#225;t kiệt sức, sốc nhiệt khi nỗ lực cứu 5 người mắc kẹt trong căn nh&#224; cao tầng ch&#225;y dữ dội" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/canh-sat-kiet-suc-soc-nhiet-khi-no-luc-cuu-5-nguoi-mac-ket-trong-can-nha-cao-tang-chay-du-doi-364218.html">Cảnh s&#225;t kiệt sức, sốc nhiệt khi nỗ lực cứu 5 người mắc kẹt trong căn nh&#224; cao tầng ch&#225;y dữ dội</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/gia-ve-may-bay-nhay-mua-chang-ha-noi-tp-hcm-gia-5-5-trieu-dong-364214.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/06/28/info-imgs.vgcloud.vn-2022-06-28-06-_gia-ve-may-bay-nhay-mua-chang-ha-noi-tp-hcm-gia-5-5-trieu-dong.jpg" alt="Gi&#225; v&#233; m&#225;y bay &#39;nhảy m&#250;a&#39;, chặng H&#224; Nội - TP.HCM gi&#225; 5,5 triệu đồng" title="Gi&#225; v&#233; m&#225;y bay &#39;nhảy m&#250;a&#39;, chặng H&#224; Nội - TP.HCM gi&#225; 5,5 triệu đồng" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/gia-ve-may-bay-nhay-mua-chang-ha-noi-tp-hcm-gia-5-5-trieu-dong-364214.html">Gi&#225; v&#233; m&#225;y bay &#39;nhảy m&#250;a&#39;, chặng H&#224; Nội - TP.HCM gi&#225; 5,5 triệu đồng</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="h-show-pc js-sticky-scroll">
                    <div class="vb-adzone banner qc" id="bn-zone-6" data-url="https://ad.vietbao.vn/ad/zone?z=6">
                    </div>
                </div>
            </div><!-- l-sidebar -->
        </div><!-- clearfix -->
    </div><!-- container -->
</div><!-- c-homepage-repeat-content -->
<!------------------------end homepage content------------------------>



    <div class="l-footer">
        <div class="container">
            <div class="c-footer-main">
                <div class="c-footer-menu">
                    <ul>

                            <li>
                                <a href="https://vietbao.vn/thoi-su">Thời sự</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/doi-ngoai">Đối ngoại</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/kinh-doanh">Kinh doanh</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/kinh-doanh/thi-truong">Thị trường</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/dau-tu">Đầu tư</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/doanh-nghiep">Doanh nghiệp</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/san-pham-tieu-dung">Sản phẩm - Ti&#234;u d&#249;ng</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/rao-vat">Rao vặt</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/phap-luat">Ph&#225;p luật</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                        <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                        <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/doi-song">Đời sống</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/van-may">Vận may</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/cong-nghe">C&#244;ng nghệ</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/bao-mat">Bảo mật</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/khoa-hoc">Khoa học</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                        <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                        <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/phuong-tien">Phương tiện</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/the-thao">Thể thao</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/cau-chuyen-the-thao">C&#226;u chuyện thể thao</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/suc-khoe">Sức khỏe</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/van-hoa">Văn ho&#225;</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/van-hoa/dong-chay">D&#242;ng chảy</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa/khong-gian-song">Kh&#244;ng gian sống</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa/phong-cach-song">Phong c&#225;ch sống</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa/sach-hay">S&#225;ch hay</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa/du-lich-online">Du lịch online</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/giai-tri">Giải tr&#237;</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/multimedia">MULTIMEDIA</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/multimedia/clip">Clip</a></li>
                                        <li><a href="https://vietbao.vn/multimedia/infographics">Infographics </a></li>
                                        <li><a href="https://vietbao.vn/multimedia/emagazine">E-Magazine</a></li>
                                </ul>
                            </li>
                    </ul>
                </div><!-- c-footer-menu -->
            </div><!-- c-footer-main -->
            <div class="c-footer-info">
                <div class="b-maincontent">
                    <p><b>THÔNG TIN KẾT NỐI CỘNG ĐỒNG - VIETBAO.VN</b></p>
                    <p>Trung tâm báo chí và hợp tác truyền thông quốc tế (CPI) - Cục thông tin đối ngoại - Bộ thông tin và truyền thông</p>
                    <p>Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam</p>
                    <p>Giấy phép: 148/GP-TTĐT, cấp ngày 07/06/2018</p>
                    <p>Hotline: <b>0934 036 286</b>  -  Email: <b>cpi@vietbao.vn</b></p>
                    <p>Liên hệ quảng cáo: <b>0934 036 286</b></p>
                    <p><a target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-PR_VIETBAO-2021.pdf">Báo giá PR</a></p>
                    <p><a target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-QC_VIETBAO-2021.pdf">Báo giá QC</a></p>
                </div>
            </div><!-- c-footer-info -->
            <div class="c-footer-bottom">
                <div class="c-footer-logo"><a href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
                <div class="c-footer-share" style="border:none;">
                    <label>Kết nối chúng tôi tại:</label>
                    <div class="c-share">
                        <a href="/rss"><i class="icon24-rss-square"></i></a>
                        <a  target="_blank" href="https://facebook.com/vietbao2020"><i class="icon24-facebook-square"></i></a>
                        <a target="_blank" href="https://www.youtube.com/channel/UCvWW_MX25BSnpVElZX3vIgQ"><i class="icon24-youtube-square"></i></a>
                    </div>
                </div>
                
            </div><!-- c-footer-bottom -->
        </div><!-- container -->
    </div><!-- l-footer -->
    <div class="h-show-pc">
    </div>
    <div class="c-powered">
        <div class="container">
            POWERED BY <a target="_blank" href="https://onecms.vn" title="tòa soạn hội tụ đa phương tiện"><span>ONE</span>CMS</a> - A PRODUCT OF <span>NEKO</span>
        </div><!-- container -->
    </div><!-- c-powered -->

    <div class="c-loading">
        <div class="lds-ring"><div></div><div></div><div></div><div></div></div>
    </div><!-- c-loading -->

    <div class="c-mega-menu">
        <div class="container">
            <nav class="c-category-menu">
                <ul>
                    <li>
                        <a style="" href="/video"><img src="https://asset.1cdn.vn/vb/images/category/icon-multimedia.png" alt="icon">Video</a>
                    </li>
                        <li>
                            <a style="" href="https://vietbao.vn/thoi-su"><img src="https://asset.1cdn.vn/vb/images/category/icon-thoi-su.png" alt="icon">Thời sự</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/doi-ngoai"><img src="https://asset.1cdn.vn/vb/images/category/icon-doi-ngoai.png" alt="icon">Đối ngoại</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/kinh-doanh"><img src="https://asset.1cdn.vn/vb/images/category/icon-kinh-doanh.png" alt="icon">Kinh doanh</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/kinh-doanh/thi-truong">Thị trường</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/dau-tu">Đầu tư</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/doanh-nghiep">Doanh nghiệp</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/san-pham-tieu-dung">Sản phẩm - Ti&#234;u d&#249;ng</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/rao-vat">Rao vặt</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/phap-luat"><img src="https://asset.1cdn.vn/vb/images/category/icon-phap-luat.png" alt="icon">Ph&#225;p luật</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                    <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                    <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/doi-song"><img src="https://asset.1cdn.vn/vb/images/category/icon-doi-song.png" alt="icon">Đời sống</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/van-may">Vận may</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/cong-nghe"><img src="https://asset.1cdn.vn/vb/images/category/icon-cong-nghe.png" alt="icon">C&#244;ng nghệ</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/bao-mat">Bảo mật</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/khoa-hoc"><img src="https://asset.1cdn.vn/vb/images/category/icon-khoa-hoc.png" alt="icon">Khoa học</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                    <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                    <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/phuong-tien"><img src="https://asset.1cdn.vn/vb/images/category/icon-phuong-tien.png" alt="icon">Phương tiện</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/the-thao"><img src="https://asset.1cdn.vn/vb/images/category/icon-the-thao.png" alt="icon">Thể thao</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/cau-chuyen-the-thao">C&#226;u chuyện thể thao</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/suc-khoe"><img src="https://asset.1cdn.vn/vb/images/category/icon-suc-khoe.png" alt="icon">Sức khỏe</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/van-hoa"><img src="https://asset.1cdn.vn/vb/images/category/icon-van-hoa.png" alt="icon">Văn ho&#225;</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/van-hoa/dong-chay">D&#242;ng chảy</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa/khong-gian-song">Kh&#244;ng gian sống</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa/phong-cach-song">Phong c&#225;ch sống</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa/sach-hay">S&#225;ch hay</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa/du-lich-online">Du lịch online</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/giai-tri"><img src="https://asset.1cdn.vn/vb/images/category/icon-giai-tri.png" alt="icon">Giải tr&#237;</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/multimedia"><img src="https://asset.1cdn.vn/vb/images/category/icon-multimedia.png" alt="icon">MULTIMEDIA</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/multimedia/clip">Clip</a></li>
                                    <li><a href="https://vietbao.vn/multimedia/infographics">Infographics </a></li>
                                    <li><a href="https://vietbao.vn/multimedia/emagazine">E-Magazine</a></li>
                            </ul>
                        </li>
                </ul>
            </nav>
        </div><!-- container -->
        <div class="c-mega-button">
            <div class="container">
                <ul>
                    
                    <li><a class="bg-secondary" target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-PR_VIETBAO-2021.pdf">BÁO GIÁ PR</a></li>
                    <li><a class="bg-secondary" target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-QC_VIETBAO-2021.pdf">Báo giá QC</a></li>
                </ul>
            </div><!-- container -->
        </div><!-- c-mega-button -->
        <div class="c-mega-footer">
            <div class="container">
                <div class="c-mega-social">
                    <label>Kết nối với chúng tôi:</label>
                    <ul>
                        <li><a href="#"><i class="icon24-facebook-circle"></i></a></li>
                        <li><a href="#"><i class="icon24-twitter-circle"></i></a></li>
                        <li><a href="#"><i class="icon24-zalo-circle"></i></a></li>
                    </ul>
                </div>
                <div class="c-mega-logo"><a href="/"><img src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
                <div class="b-maincontent">
                    <p class="text-black"><b>THÔNG TIN KẾT NỐI CỘNG ĐỒNG - VIETBAO.VN</b></p>
                    <p>Trung tâm báo chí và hợp tác truyền thông quốc tế (CPI) - Cục thông tin đối ngoại - Bộ thông tin và truyền thông</p>
                    <p>Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam</p>
                    <p>Giấy phép: 148/GP-TTĐT, cấp ngày 07/06/2018</p>
                    <br />
                    <div class="row">
                        <div class="col text-center"><p>Email: <b class="text-secondary">cpi@vietbao.vn</b></p></div>
                        <div class="col text-center"><p>Hotline: <b class="text-secondary">0934 036 286</b></p></div>
                    </div>
                </div>
            </div><!-- container -->
        </div><!-- c-mega-footer -->
    </div><!-- c-mega-menu -->


    
    <div class="c-header-sticky">
        <div class="container">
            <div class="c-logo"><a href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
            <div class="c-sticky-cat"><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></div>
            <div class="c-sticky-title">Căng thẳng gia tăng, Sudan triệu hồi Đại sứ ở Ethiopia, dọa kiện l&#234;n Hội đồng Bảo an, đối phương n&#243;i g&#236;?</div>
            <div class="c-share-scroll">
                <ul class="clearfix">
                    <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/cang-thang-gia-tang-sudan-trieu-hoi-dai-su-o-ethiopia-doa-kien-len-hoi-dong-bao-an-doi-phuong-noi-gi-364242.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i></a></li>
                    <li class="zalo-share-button" data-href="https://vietbao.vn/cang-thang-gia-tang-sudan-trieu-hoi-dai-su-o-ethiopia-doa-kien-len-hoi-dong-bao-an-doi-phuong-noi-gi-364242.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                        <a class="bg-zalo" href="javascript:;" title="Chia sẻ Zalo"><span class="ti-zalo icon16-zalo-white"></span></a>
                    </li>
                </ul>
            </div>
        </div><!-- container -->
    </div><!-- c-header-sticky -->

    <!-- Optional JavaScript -->
    <!-- jQuery first, then Popper.js, then Bootstrap JS -->
    <script src="https://asset.1cdn.vn/vb/js/jquery-3.4.1.min.js"></script>
    <script src="https://asset.1cdn.vn/vb/js/lazyload.min.js"></script>
    <script src="https://asset.1cdn.vn/vb/js/custom.js?t=20220303-1"></script>
    <script src="https://asset.1cdn.vn/vb/js/all.min.js"></script>
    

    
    <style>
        .bg-detail {
            background: #fff;
        }

        .c-detail-head__title {
            color: #000
        }

        .icon16-close {
            background-image: url('https://asset.1cdn.vn/vb/images/icons/icon16-close.png');
            background-position: center center;
            background-repeat: no-repeat;
        }

        .bg-detail .c-box .c-box__title .c-box__title__name {
            background-color: #fff;
        }

        body {
            font-family: "Averta","Roboto",Arial,sans-serif;
        }

        .embed-responsive {
            /*padding: 171px !important;*/
        }

        .c-hotline label {
            font-size: 14px;
        }

        .ads_3_4 {
            text-align: right;
        }

            .ads_3_4 i {
                margin-top: -15px;
                padding: 11px;
            }

            .ads_3_4 .vb-adzone {
                text-align: center
            }

        .likefacebook {
            display: flex;
        }

            .likefacebook > div {
                height: 36px;
                width: 105px;
                background-color: #4080ff;
                display: flex;
                align-items: center;
                border-radius: 3px;
            }

        .restrict-desktop {
            display: none;
        }

        @media (min-width:768px) {
            .restrict-mobile {
                display: none;
            }

            .restrict-desktop {
                display: block;
            }
        }

        @media (max-width:991px) {
            .likefacebook > div {
                height: 28px;
                width: 151px;
                justify-content: center;
            }
        }
    </style>
    
    

    <!-- The Modal -->
    <div class="popUp binhLuan binhluancomment" id="binhluanmodal">
        <div onclick="closePopUp();" class="bg"></div>
        <div class="popupContent">
            <div class="content">
                <div class="title">Gửi bình luận</div>
                <div class="form">
                    <div class="box">
                        <input type="text" id="txtName" value="" placeholder="Họ và tên..." />
                        <label class="control-label help-block" for="txtName">
                            <em></em>
                        </label>
                    </div>
                    <div class="box">
                        <input type="text" id="txtEmail" value="" placeholder="Email" />
                        <label class="control-label help-block" for="txtEmail">
                            <em></em>
                        </label>
                    </div>
                </div>
                <div class="btnClick">
                    <a onclick="closePopUp();" href="javascript://">Hủy</a>
                    <a href="javascript://" class="btnSendComment">Gửi</a>
                </div>
            </div>
        </div>
    </div>
    <script type="text/javascript">
        if (window.location.href !== 'https://vietbao.vn/cang-thang-gia-tang-sudan-trieu-hoi-dai-su-o-ethiopia-doa-kien-len-hoi-dong-bao-an-doi-phuong-noi-gi-364242.html') {
            window.location = 'https://vietbao.vn/cang-thang-gia-tang-sudan-trieu-hoi-dai-su-o-ethiopia-doa-kien-len-hoi-dong-bao-an-doi-phuong-noi-gi-364242.html';
        }
        function closePopUp() {
            $('.popUp').removeClass('active');
        }
    </script>
    <script type="text/javascript" src="/script/ui-364242.js"></script>

    <script type="text/javascript">
        var WebControl = WebControl || {};
		WebControl.PublishedTime = "2022-06-28T08:28:01Z";
        WebControl.FriendlyName = 'tin-the-gioi';
        WebControl.PublisherId = 364242;
        WebControl.f_share = 'https://www.facebook.com/sharer/sharer.php?app_id=985220771513216&u=https://vietbao.vn/cang-thang-gia-tang-sudan-trieu-hoi-dai-su-o-ethiopia-doa-kien-len-hoi-dong-bao-an-doi-phuong-noi-gi-364242.html';
        WebControl.g_share = 'https://plus.google.com/share?url=https://vietbao.vn/cang-thang-gia-tang-sudan-trieu-hoi-dai-su-o-ethiopia-doa-kien-len-hoi-dong-bao-an-doi-phuong-noi-gi-364242.html';
        WebControl.loadmore_params = function () {
            return {
                type: '24h',
                keyword: '',
                publisherId: $('.loadArticle:last').attr('pid'),
                channelId: 0,
                eventId: 0
            };
        }
        $(document).ready(function () {
            WebControl.CommentDetailPage();
            WebControl.initChannelPage();

            $(".ads_3_4 i").click(function () {
                $(this).parent().remove();
            });

            $("video").attr("webkit-playsinline", "").attr("playsinline", "playsinline");
            $("#bn-zone-16 iframe body > div").css("margin", "0 auto");

            setTimeout(function () {
                var aspectRatio = 0.5625;
                $('iframe').each(function (item) {
                    if ($(this).attr("src").indexOf("embed") != -1) {
                        $(this).attr('height', $(this).innerWidth() * aspectRatio);
                    }
                });
            }, 500);
        });
        var channel = 'tin-the-gioi';
        var parentchannel = 'doi-ngoai';
        $('.c-menu > ul > li > a').each(function () { var c = $(this).attr('data-Fname').toLowerCase(); if (c.lastIndexOf(channel) == 0 && c.length == channel.length) { $(this).closest('li').addClass('active') } if (c.lastIndexOf(parentchannel) == 0 && c.length == parentchannel.length) { $(this).closest('li').addClass('active') } })
        var is_load_css = 0; function loadcss() { if (is_load_css == 0) { is_load_css = 1; $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/css/arx-content.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/gridstack/gridstack.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/lightGallery/dist/css/lightgallery.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/swiper/swiper-bundle.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/twentytwenty/css/twentytwenty.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/css/arx-content-normal2.css" type="text/css" />'); $('head').append('<style type="text/css">blockquote.onecms-notebox:after {border-color: #d8d8d8 #f8f5e9 transparent transparent}blockquote p{padding-left:50px!important;font-weight:normal}.content-main-normal p {padding: 0 0;}audio{height:revert;}</style>'); } }; $(window).scroll(function () { loadcss(); }); $(window).mousemove(function () { loadcss(); }); setTimeout(function () { loadcss(); }, 6000);


    </script>
    <script type="text/javascript" src="https://sp.zalo.me/plugins/sdk.js"></script>
    <!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://vietbao.vn/cang-thang-gia-tang-sudan-trieu-hoi-dai-su-o-ethiopia-doa-kien-len-hoi-dong-bao-an-doi-phuong-noi-gi-364242.html"
        },
        "headline": "Căng thẳng gia tăng, Sudan triệu hồi Đại sứ ở Ethiopia, dọa kiện l&#234;n Hội đồng Bảo an, đối phương n&#243;i g&#236;?",
        "description": "Sudan sẽ triệu hồi đại sứ tại Ethiopia để &quot;tham vấn&quot;, sau khi c&#225;o buộc qu&#226;n đội quốc gia v&#249;ng Sừng ch&#226;u Phi h&#224;nh quyết 7 binh sĩ v&#224; một d&#226;n thường Sudan.",
        "image": {
        "@type": "ImageObject",
        "url": "https://vb.1cdn.vn/thumbs/600x315/2022/06/28/baoquocte.vn-stores-news_dataimages-hoangha-062022-28-07-in_social-_cang-thang-gia-tang-sudan-trieu-hoi-dai-su-o-ethiopia-doa-kien-len-hoi-dong-bao-an-doi-phuong-noi-gi.jpg",
        "width" : 600,
        "height" : 315
        },
        "datePublished": "2022-06-28T08:28:01+07:00",
        "dateModified": "2022-06-28T08:28:01+07:00",
        "author": {
        "@type": "Person",
        "name": "Việt H&#224;"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Việt báo",
        "logo": {
        "@type": "ImageObject",
        "url": "https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg",
        "width": 140,
        "height": 69
        }
        }
        }
    </script>
    <!-- GOOGLE BREADCRUMB STRUCTURED DATA -->
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
        "@id": "https://vietbao.vn/doi-ngoai",
        "name": "Đối ngoại"
        }
        },{
        "@type": "ListItem",
        "position": 2,
        "item": {
        "@id": "https://vietbao.vn/doi-ngoai/tin-the-gioi",
        "name": "Tin thế giới"
        }
        }
        ]
        }
    </script>

    <style>
        .ciimg {
            position: relative !important;
        }

            .ciimg > a > div {
                position: initial !important;
                transform: initial !important;
            }

        @media (max-width: 414px) {
            .bg-detail {
                overflow: hidden
            }

            .c-header-banner {
                overflow: hidden
            }
        }
    </style>

    <!--End Js-->

    <div class="h-show-pc">
        <div class="vb-adzone banner qc" id="bn-zone-7" data-url="https://ad.vietbao.vn/ad/zone?z=7"></div>
    </div>
    <div class="h-show-mobile">
        <div class="vb-adzone banner qc" id="bn-zone-19" data-url="https://ad.vietbao.vn/ad/zone?z=19"></div>
    </div>
    <div class="vb-adzone banner qc" id="bn-zone-20" data-url="https://ad.vietbao.vn/ad/zone?z=20" style="z-index:1;position:fixed; right:50%; bottom:10px; margin-right:580px">
        <img style="height: 13px; float: right; width: 12px; cursor: pointer; position: absolute; right: 0; z-index: 999" onclick="return document.getElementById('bn-zone-20').remove()" onmouseout="this.src='https://img.vietnamnetad.vn/Images/close1.gif'" onmouseover="this.src='https://img.vietnamnetad.vn/Images/close2.gif'" src="https://img.vietnamnetad.vn/Images/close1.gif" alt="Close">
    </div>
    <div class="vb-adzone banner qc" id="bn-zone-21" data-url="https://ad.vietbao.vn/ad/zone?z=21" style="z-index:1;position:fixed; left:50%; bottom:10px; margin-left:580px">
        <img style="height: 13px; float: right; width: 12px; cursor: pointer; position: absolute; right: 0; z-index: 999" onclick="return document.getElementById('bn-zone-21').remove()" onmouseout="this.src='https://img.vietnamnetad.vn/Images/close1.gif'" onmouseover="this.src='https://img.vietnamnetad.vn/Images/close2.gif'" src="https://img.vietnamnetad.vn/Images/close1.gif" alt="Close">
    </div>
    <script>
        jQuery(document).ready(function () {
            jQuery('.vb-adzone').each(function (i, obj) {
                obj = jQuery(obj);
                var src = obj.attr('data-url');
                setTimeout(function () {
                    postscribe("#" + obj.attr('id'), "<script type='text/javascript' src='" + src + "'><\/script>");
                }, 600);
            });
        })
        $("#bn-zone-1 .GoogleActiveViewClass > img").css("height", "1px");
    </script>
    <a style="display: none;" target="_blank" href="https://vietnam.vn/" rel="dofollow" title="vietnam.vn">vietnam.vn</a>
</body>
</html>