<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="vi">
<head>
    <meta name="MobileOptimized" content="device-width" />
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport" />
    <title>B&#225;o Anh viết về &quot;thần đồng hội họa&quot; Việt: 14 tuổi, b&#225;n tranh v&#224;i tỷ đồng</title>
    <link rel="shortcut icon" href="https://asset.1cdn.vn/vb/images/favicon.svg" />
    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
    <meta name="author" content="">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="HandheldFriendly" content="true" />
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no" />
        <meta name="robots" content="index,follow" />
    <meta name="keywords" content="thần đồng hội họa&quot;Việt,  X&#232;o Chu, hội họa" />
    <meta name="description" content="Tờ tin tức uy t&#237;n The Guardian (Anh) vừa thực hiện cuộc phỏng vấn với họa sĩ 14 tuổi người Việt - X&#232;o Chu." />
    <meta property="fb:pages" content="" />
        <link rel="canonical" href="https://vietbao.vn/bao-anh-viet-ve-than-dong-hoi-hoa-viet-14-tuoi-ban-tranh-vai-ty-dong-340476.html" />
            <meta property="og:title" content="B&#225;o Anh viết về &quot;thần đồng hội họa&quot; Việt: 14 tuổi, b&#225;n tranh v&#224;i tỷ đồng">
            <meta property="og:description" content="Tờ tin tức uy t&#237;n The Guardian (Anh) vừa thực hiện cuộc phỏng vấn với họa sĩ 14 tuổi người Việt - X&#232;o Chu." />
            <meta property="og:image" content="https://vb-og.1cdn.vn/thumbs/540x360/2022/04/07/icdn.dantri.com.vn-2022-04-07-_xeo-chuguardian-1-crop-crop-1649311470493.jpeg" />
            <meta property="og:url" content="https://vietbao.vn/bao-anh-viet-ve-than-dong-hoi-hoa-viet-14-tuoi-ban-tranh-vai-ty-dong-340476.html" />

        <meta property="dable:item_id" content="340476">
            <meta property="dable:author" content="B&#237;ch Ngọc">
            <meta property="article:author" content="B&#237;ch Ngọc">
            <meta property="dable:image" content="https://vb-og.1cdn.vn/thumbs/540x360/2022/04/07/icdn.dantri.com.vn-2022-04-07-_xeo-chuguardian-1-crop-crop-1649311470493.jpeg">
            <meta property="article:section" content="D&#242;ng chảy">
            <meta property="article:published_time" content="4/7/2022 4:41:01 PM">

    <meta property="og:site_name" content="Báo Việt báo" />
    <meta property="og:type" content="website" />
    <meta property="og:locale" itemprop="inLanguage" content="vi_VN" />
    <meta property="fb:admins" content="" />
    <meta property="fb:app_id" content="" />
    <!--CSS-->
    <link href="https://asset.1cdn.vn/vb/css/style.min.css?t=20220304" rel="stylesheet" />
    <link href="https://asset.1cdn.vn/vb/css/custom.css" rel="stylesheet" />
    <meta name="google-site-verification" content="wQ_muIjbJupMv5KXcokgKUDcJGVUaI1sOcXtZxDP8F8" />
    <meta name="msvalidate.01" content="0FF597CFED257666E7989CBA4FC2EC2F" />
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-158951189-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());
        gtag('config', 'UA-158951189-1');
    </script>
    <!-- Clarity tracking code for https://vietbao.vn/ -->
    <script>(function (c, l, a, r, i, t, y) { c[a] = c[a] || function () { (c[a].q = c[a].q || []).push(arguments) }; t = l.createElement(r); t.async = 1; t.src = "https://www.clarity.ms/tag/" + i + "?ref=bwt"; y = l.getElementsByTagName(r)[0]; y.parentNode.insertBefore(t, y); })(window, document, "clarity", "script", "6nidx0i7ks");</script>
    <!--End CSS-->
    

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script type="text/javascript" src="https://ad.vietbao.vn/ad?w=1"></script>
</head>
<body>
    <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v6.0&appId=1901873833277959&autoLogAppEvents=1"></script>
    <div class="c-header-banner c-banner">
        <div class="h-show-pc bg-gray" style="padding: 8px 0 4px 0;">
            <div class="container">
                <div class="c-banner-item is-hidden-title">
                    <div class="vb-adzone banner qc" id="bn-zone-1" data-url="https://ad.vietbao.vn/ad/zone?z=1"></div>
                </div>
            </div>
        </div>
        <div class="h-show-mobile">
            <div class="c-banner-item is-hidden-title">
                <div class="vb-adzone banner qc" id="bn-zone-13" data-url="https://ad.vietbao.vn/ad/zone?z=13"></div>
            </div>
        </div>
    </div><!-- c-banner -->
    <div class="l-nav">
        <div class="c-header">
            <div class="container">
                <div class="c-header-inner">
                    <button type="button" class="c-menu-expand js-menu-expand"><span></span></button>
                    <button type="button" class="c-search-expand js-search-expand"><i class="icon20-search"></i></button>
                    <div class="c-logo">
                            <a title="Việt Báo" href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a>
                    </div>
                    <div class="c-search-wrapper">
                        <div class="c-search">
                            <div class="c-search__inner">
                                <input type="text" id="txt-keyword" class="form-control" name="" placeholder="Nhập từ khóa cần tìm kiếm..." />
                                <button type="submit" class="c-search__btn btnSearch"><i class="icon20-search"></i></button>
                                <button type="button" class="c-search__close js-search-close"><i class="icon12-close"></i></button>
                            </div>
                        </div>
                    </div>
                    <div class="c-header-right">
                        <div class="c-hotline">
                            <label>Email: cpi@vietbao.vn&nbsp;&nbsp;&nbsp;Hotline: 0934 036 286</label>
                        </div>
                        <div class="c-share">
                            <a href="/rss"><i class="icon24-rss-square"></i></a>
                            <a target="_blank" href="https://facebook.com/vietbao2020"><i class="icon24-facebook-square"></i></a>
                            <a target="_blank" href="https://www.youtube.com/channel/UCvWW_MX25BSnpVElZX3vIgQ"><i class="icon24-youtube-square"></i></a>
                        </div>
                    </div>
                </div><!-- c-header-inner -->
            </div><!-- container -->
        </div><!-- c-header -->
        <div class="c-menu-outer">
            <div class="container">
                <div class="c-menu">
                    <ul>
                        <li><a data-Fname="home" href="/"><i class="icon20-home"></i></a></li>
                        <li><a data-Fname="video" href="/video">Video</a></li>

                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/thoi-su" data-Fname="Thoi-su">Thời sự</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/doi-ngoai" data-Fname="Doi-ngoai">Đối ngoại</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/kinh-doanh" data-Fname="Kinh-doanh">Kinh doanh</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/kinh-doanh/thi-truong">Thị trường</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/dau-tu">Đầu tư</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/doanh-nghiep">Doanh nghiệp</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/san-pham-tieu-dung">Sản phẩm - Ti&#234;u d&#249;ng</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/rao-vat">Rao vặt</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/phap-luat" data-Fname="Phap-luat">Ph&#225;p luật</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                            <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                            <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/doi-song" data-Fname="Doi-song">Đời sống</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/van-may">Vận may</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/cong-nghe" data-Fname="Cong-nghe">C&#244;ng nghệ</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/bao-mat">Bảo mật</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/khoa-hoc" data-Fname="Khoa-hoc">Khoa học</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                            <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                            <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/phuong-tien" data-Fname="Phuong-tien">Phương tiện</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/the-thao" data-Fname="The-thao">Thể thao</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/cau-chuyen-the-thao">C&#226;u chuyện thể thao</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/suc-khoe" data-Fname="Suc-khoe">Sức khỏe</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/van-hoa" data-Fname="Van-hoa">Văn ho&#225;</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/van-hoa/dong-chay">D&#242;ng chảy</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa/khong-gian-song">Kh&#244;ng gian sống</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa/phong-cach-song">Phong c&#225;ch sống</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa/sach-hay">S&#225;ch hay</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa/du-lich-online">Du lịch online</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/giai-tri" data-Fname="Giai-tri">Giải tr&#237;</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                                    </ul>
                                </div>
                            </li>
                        <li class="c-menu-more js-menu-more">
                            <span class="dot dot1"></span>
                            <span class="dot dot3"></span>
                            <span class="dot dot4"></span>
                        </li>
                    </ul>
                </div><!-- c-menu -->
            </div><!-- container -->
        </div><!-- c-menu-outer -->
        
    </div><!-- l-nav -->
    <div class="c-space"></div>
        <div class="c-topevent-outer">
            <div class="container">
                <div class="c-topevent">
                    <label><i class="icon20-topevent-red"></i>Đừng bỏ lỡ:</label>
                    <div class="c-topevent__content">
                        <div class="c-topevent__scroll js-ticket-slider">
                            <ul>

                                        <li><a href="https://vietbao.vn/chu-quyen-bien-dao-event70.html">Chủ quyền biển đảo</a></li>
                                        <li><a href="https://vietbao.vn/thong-tin-gia-ca-thi-truong-event69.html">Th&#244;ng tin gi&#225; cả thị trường</a></li>
                                        <li><a href="https://vietbao.vn/hieu-con-cham-con-day-con-event68.html">Hiểu con - Chăm con - Dạy con</a></li>
                                        <li><a href="https://vietbao.vn/xung-dot-nga-ukraine-event67.html">Xung đột Nga - Ukraine</a></li>
                                        <li><a href="https://vietbao.vn/bao-hanh-tre-em-event64.html">Bạo h&#224;nh trẻ em</a></li>
                                        <li><a href="https://vietbao.vn/viet-a-thoi-gia-kit-test-event62.html"> Việt &#193; thổi gi&#225; kit test</a></li>
                                        <li><a href="https://vietbao.vn/canh-bao-lua-dao-event59.html">Cảnh b&#225;o lừa đảo</a></li>
                                        <li><a href="https://vietbao.vn/thong-tin-can-biet-mua-dich-covid-19-event54.html">Th&#244;ng tin cần biết m&#249;a dịch COVID-19</a></li>
                                        <li><a href="https://vietbao.vn/tuyen-viet-nam-event52.html">Tuyển Việt Nam</a></li>
                            </ul>
                        </div>
                    </div>
                </div><!-- c-topevent -->
            </div><!-- container -->
        </div><!-- c-topevent-outer -->
    


<div class="bg-detail ">
    <div class="container">
        <div class="l-content clearfix">
            <div class="l-main">
                <div class="c-detail-head">
                    <div class="c-detail-head__row">
                        <nav aria-label="breadcrumb">
                            <ol class="breadcrumb">
                                <li class="breadcrumb-item"><a style="color: #666;margin-right:10px;" href="/">Trang chủ</a></li>
                                    <li class="breadcrumb-item"><a style="color: #666;margin-right:10px;" href="https://vietbao.vn/van-hoa">Văn ho&#225;</a></li>
                                <li class="breadcrumb-item "><a class="active" style="color: #666;margin-right:10px;" href="https://vietbao.vn/van-hoa/dong-chay">D&#242;ng chảy</a></li>
                            </ol>
                        </nav>
                    </div>
                    <div class="c-detail-head__row"><h1 class="c-detail-head__title">B&#225;o Anh viết về &quot;thần đồng hội họa&quot; Việt: 14 tuổi, b&#225;n tranh v&#224;i tỷ đồng</h1></div>
                    <div class="c-detail-head__row is-bar">
                            <span class="c-detail-head__author">B&#237;ch Ngọc</span>
                            <span class="space">|</span>
                        <span class="c-detail-head__time">07/04/2022, 16:41</span>
                        <div class="c-share-scroll js-share-scroll">
                            <ul class="clearfix">
                                <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/bao-anh-viet-ve-than-dong-hoi-hoa-viet-14-tuoi-ban-tranh-vai-ty-dong-340476.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i></a></li>
                                <li class="zalo-share-button h-show-pc" data-href="https://vietbao.vn/bao-anh-viet-ve-than-dong-hoi-hoa-viet-14-tuoi-ban-tranh-vai-ty-dong-340476.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                                    <a class="bg-zalo" href="javascript:;" title="Chia sẻ Zalo"><span class="ti-zalo icon16-zalo-white"></span></a>
                                </li>
                                <li class="h-show-mobile"><a class="bg-zalo" href="intent:#Intent;action=android.intent.action.SEND;type=text/plain;S.android.intent.extra.SUBJECT=;S.android.intent.extra.TEXT=https://vietbao.vn/bao-anh-viet-ve-than-dong-hoi-hoa-viet-14-tuoi-ban-tranh-vai-ty-dong-340476.html?utm_source=zalo&amp;utm_medium=zalomsg&amp;B.hidePostFeed=true;B.backToSource=true;end" title="Chia sẻ Zalo"><i class="icon16-zalo-white"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="c-news-detail">
                    <div class="b-maincontent descriptionx index__10">
                        <p class="desc">Tờ tin tức uy t&#237;n The Guardian (Anh) vừa thực hiện cuộc phỏng vấn với họa sĩ 14 tuổi người Việt - X&#232;o Chu.</p>
                        <div class="content-main-normal">
                            <div id="divfirst">
                                <div id="first1">
                                    <figure class="image align-center"><img title="Báo Anh viết về thần đồng hội họa Việt: 14 tuổi, bán tranh vài tỷ đồng - 1" src="https://icdn.dantri.com.vn/2022/04/07/xeo-chuguardian-1-1649311305993.jpg" alt="Báo Anh viết về thần đồng hội họa Việt: 14 tuổi, bán tranh vài tỷ đồng - 1"><figcaption><p>Cậu bé họa sĩ nhí Xèo Chu (14 tuổi) vốn được giới họa sĩ so sánh với phong cách của họa sĩ người Mỹ Jackson Pollock (1912 - 1956) (Ảnh: The Guardian).</p></figcaption></figure>
<p>Những tác phẩm của Xèo Chu đã được bán với mức giá lên tới hơn 150.000 USD (hơn 3,4 tỷ đồng) và trở thành một hiện tượng đáng quan tâm không chỉ trong giới hội họa Việt, mà cả với giới hội họa quốc tế. Hiện tại, khi triển lãm tranh solo đầu tiên của Xèo Chu đang được tổ chức tại London (Anh), tờ tin tức <em>The Guardian</em> (Anh) đã thực hiện cuộc phỏng vấn với họa sĩ tài năng còn ít tuổi này.</p>
<p><strong>Khởi đầu của thần đồng</strong></p>
<p>Chị Nguyễn Thị Thu Sương - mẹ của Xèo Chu - sở hữu hai triển lãm tranh tại TPHCM và đã sớm khuyến khích các con học vẽ ngay từ khi còn nhỏ. "Nếu không có mẹ, cháu sẽ không là gì cả. Cháu sẽ không ở đây để nói chuyện được với mọi người như thế này", Xèo Chu chia sẻ với phóng viên của <em>The Guardian</em>.</p>
<p>Câu chuyện mà mẹ của Xèo Chu chia sẻ với phóng viên <em>The Guardian </em>bắt đầu từ việc cậu không ngừng xin được đi học vẽ với các anh trai, dù khi đó, cậu còn rất nhỏ, chưa đi học tiểu học.</p>
<p>Vốn không kỳ vọng gì nhiều, vì Xèo Chu còn quá nhỏ, nên chị Thu Sương cũng không đầu tư nhiều họa cụ cho con, chỉ đưa cho con một tập giấy, bút chì và tẩy rồi cho con được theo học lớp vẽ với các anh.</p>
<p>Dù vốn không kỳ vọng gì nhiều, nhưng khi thấy các con trai lớn dần từ bỏ các lớp học vẽ bởi không có hứng thú, chị Thu Sương đã bắt đầu phải nhìn nhận khác về Xèo Chu, bởi càng lúc, cậu bé càng trở nên ham học vẽ, cậu đã thực sự tìm thấy niềm đam mê của mình.</p>
<p>"Cháu yêu thích việc học vẽ, cho dù đôi khi cháu có cảm thấy buồn, nhưng chỉ cần được vẽ, cháu lại cảm thấy vui ngay. Cháu cảm thấy dường như bản thân mình tan biến trong vòng vài giờ khi cháu chìm đắm trong quá trình vẽ tranh", Xèo Chu chia sẻ.</p>
<p>Sự phát triển của Xèo Chu trong lĩnh vực hội họa trong vòng một thập kỷ quả thực đáng kinh ngạc. Cậu bé đã bán được bức tranh đầu tiên cho một du khách tới thăm triển lãm của mẹ: "Khi ấy, cháu rất vui, lúc bán được bức tranh đầu tiên cháu mới khoảng 6 tuổi".</p>
<p>Kể từ đó, các tác phẩm của Xèo Chu đã được các nhà sưu tập từ nhiều nơi trên khắp thế giới quan tâm và tìm mua, đó là những nhà sưu tầm đến từ Mỹ, từ Nhật và nhiều quốc gia khác.</p>
                                </div>
                                <div att-name="image1">
                                    <div class="h-show-pc">
                                        <div class="vb-adzone banner qc" id="bn-zone-8" data-url="https://ad.vietbao.vn/ad/zone?z=8"></div>
                                    </div>
                                    <div class="h-show-mobile">
                                        <div class="vb-adzone banner qc" id="bn-zone-22" data-url="https://ad.vietbao.vn/ad/zone?z=22"></div>
                                    </div>
                                </div>
                                <div class="h-show-mobile">
                                    <div class="vb-adzone banner qc" id="bn-zone-14" data-url="https://ad.vietbao.vn/ad/zone?z=14"></div>
                                </div>
                                <div id="first2">
                                    <p>Giờ đây, các chuyên gia hội họa thường so sánh phong cách của Xèo Chu với phong cách của Jackson Pollock, những tác phẩm của cậu đã được bán ra với mức giá lên tới 150.000 USD và hơn thế nữa.</p>
<p>Với triển lãm mới được tổ chức ở London (Anh) sau nhiều triển lãm solo khác đã được tổ chức tại quê nhà Việt Nam, tại Singapore, tại New York (Mỹ)..., Xèo Chu đã có những triển lãm solo được tổ chức tại 3 lục địa. Đó rõ ràng là thành tích không tệ đối với bất cứ ai, đặc biệt là đối với một họa sĩ trẻ sinh năm 2007.</p>
<p><strong>Sự hào phóng của thần đồng</strong></p>
<p><em>The Guardian</em> đánh giá Xèo Chu không chỉ là một tài năng hội họa mà còn là một thiếu niên sống rất có trách nhiệm, giàu yêu thương và sự quan tâm đối với những người xung quanh.</p>
<p>Năm Xèo Chu 10 tuổi, cậu đã có triển lãm tranh đầu tiên ở Singapore, số tiền thu về từ hoạt động triển lãm bán tranh khi ấy vào khoảng 20.000 USD, cậu thiếu niên đã sử dụng số tiền này để hỗ trợ những bệnh nhân mắc bệnh tim, người già neo đơn và những trẻ em đường phố.</p>
<figure class="image align-center"><img title="Báo Anh viết về thần đồng hội họa Việt: 14 tuổi, bán tranh vài tỷ đồng - 2" src="https://icdn.dantri.com.vn/2022/04/07/xeo-chuguardian-2-1649311305926.jpg" alt="Báo Anh viết về thần đồng hội họa Việt: 14 tuổi, bán tranh vài tỷ đồng - 2"><figcaption><p>The Guardian đánh giá Xèo Chu không chỉ là một tài năng hội họa mà còn là một thiếu niên sống rất có trách nhiệm, giàu yêu thương và sự quan tâm (Ảnh: The Guardian).</p></figcaption></figure>
<p>Mùa hè năm ngoái, Xèo Chu bán được 8 tác phẩm trong một cuộc đấu giá online và cậu đã quyên góp toàn bộ số tiền thu về từ cuộc đấu giá - 2,9 tỷ đồng, để gửi tới một bệnh viện để bệnh viện mua trang thiết bị y tế điều trị cho các bệnh nhận Covid-19.</p>
<p>Mẹ của Xèo Chu nhận xét: "Con trai tôi có thể chỉ là một cậu bé nhưng chính tôi cũng đang học được nhiều điều từ con. Con trai đang dạy cho tôi bài học về sự hào phóng".</p>
<p>Khi được hỏi về việc các anh trai trong gia đình và các bạn học ở trường có cảm thấy khó gần gũi với cậu vì những thành tích ấn tượng mà cậu đã đạt được hay không, Xèo Chu cho biết: "Cháu không thích nói về những bức tranh của mình với các anh và các bạn chính vì lý do đó. Cháu thường cố giấu mọi chuyện liên quan tới hội họa trong các câu chuyện với bạn bè của mình".</p>
<p>Trong triển lãm tổ chức tại London, Xèo Chu trưng bày cả những tác phẩm cậu đã thực hiện từ thời kỳ đầu lúc mới đi học vẽ, khi ấy, cậu bé mới khoảng 4 tuổi.</p>
                                </div>
                            </div>
                            <div class="h-show-pc">
                                <div class="vb-adzone banner qc" id="bn-zone-10" data-url="https://ad.vietbao.vn/ad/zone?z=10"></div>
                            </div>
                            <!-- Begin Dable In_article / For inquiries, visit http://dable.io -->
                            <div style="margin-bottom:20px;" id="dablewidget_x7yanV76" data-widget_id="x7yanV76">
                                <script type="text/javascript">
                                    (function (d, a, b, l, e, _) {
                                        if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                        e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                        _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                                    })(window, document, 'dable', 'script');
                                    dable('setService', 'vietbao.vn');
                                    dable('sendLogOnce');
                                    dable('renderWidget', 'dablewidget_x7yanV76');
                                </script>
                            </div>
                            <!-- End In_article / For inquiries, visit http://dable.io -->

                            <div class="h-show-mobile">
                                <div id="vbbackground">
                                    <div class="vb-adzone banner qc" id="bn-zone-15" data-url="https://ad.vietbao.vn/ad/zone?z=15"></div>
                                </div>
                            </div>
                            <div id="divend">
                                <div id="end1">
                                    <p>Chính từ những bức vẽ "vụng dại" đầu tiên này, mà giáo viên dạy vẽ của cậu đã nói với mẹ của cậu: "Đây là lần đầu tiên tôi thấy một cậu bé 4 tuổi vẽ như thế này. Những cành lá mà cậu ấy vẽ trông như thể đang muốn bay lên, đây đích thực là một họa sĩ".</p>
<p>Mẹ của Xèo Chu rất yêu hoa, khi cắm được một bình hoa đẹp, mẹ cậu có thể không ra khỏi nhà trong vài ngày chỉ để ở nhà ngắm hoa. Xèo Chu nhận thấy tình cảm của mẹ dành cho bình hoa nên mỗi khi thấy mẹ tâm đắc như vậy, cậu thường vẽ lại những bình hoa đẹp ấy để mẹ không cảm thấy nuối tiếc khi hoa đã tàn úa.</p>
<p><strong>Hiện tượng thần đồng xuất phát từ những sức mạnh trong tiềm thức?</strong></p>
<p>Cái tên Xèo Chu của cậu bé có nghĩa là "chú lợn nhỏ", còn tên thật của cậu là Phó Vạn An. Mỗi lần được đi đâu, Xèo Chu luôn chụp rất nhiều ảnh để làm tư liệu cho các bức họa mà cậu thực hiện về sau: "Cháu rất yêu thiên nhiên, đó chính là đề tài mà cháu thấy rất đẹp đẽ. Cháu chỉ muốn vẽ những gì mà cháu thấy bằng đôi mắt của chính mình".</p>
<p>Điều này khiến Xèo Chu rất khác với Jackson Pollock, bởi trong khi Xèo Chu vẽ bằng những gì mình nhìn thấy, thì Pollock lại theo đuổi những điều trừu tượng và không vẽ dựa trên những gì ông quan sát thấy. Nói về việc mình thường được so sánh với Jackson Pollock, Xèo Chu bật cười: "Mọi người đều nói cháu giống ông ấy, nhưng cháu không dám chắc về điều này".</p>
<figure class="image align-center"><img title="Báo Anh viết về thần đồng hội họa Việt: 14 tuổi, bán tranh vài tỷ đồng - 3" src="https://icdn.dantri.com.vn/2022/04/07/xeo-chuguardian-4-1649311306080.jpg" alt="Báo Anh viết về thần đồng hội họa Việt: 14 tuổi, bán tranh vài tỷ đồng - 3"><figcaption><p>Cái tên Xèo Chu của cậu bé có nghĩa là "chú lợn nhỏ", còn tên thật của cậu là Phó Vạn An (Ảnh: The Guardian).</p></figcaption></figure>
<p>Ông George Bergès, chủ một phòng trưng bày triển lãm nghệ thuật ở New York (Mỹ), người từng hỗ trợ Xèo Chu thực hiện triển lãm đầu tiên tại Mỹ, chính là người đã so sánh cậu bé với Jackson Pollock: "Xèo Chu đang tạo nên những tác phẩm rất tương đồng với những tác phẩm được Pollock sáng tạo trong giai đoạn đầu sự nghiệp.</p>
<p>Hơn 300 tác phẩm mà cậu bé Xèo Chu đã thực hiện khiến tôi có nhiều bất ngờ về tiềm thức của một con người. Những gì mà cậu ấy đang thể hiện được qua các tác phẩm của mình thực tế khiến nhiều họa sĩ lớn tuổi cũng cảm thấy khó mà biểu đạt nổi. Đối với tôi, thật thú vị khi một họa sĩ ít tuổi như thế có thể biểu đạt được những điều sâu sắc, dù trải nghiệm trong cuộc sống chưa nhiều.</p>
<p>Xèo Chu làm thay đổi những quan niệm của tôi về nghệ thuật, về những trải nghiệm trong cuộc sống của một con người. Người ta có thể tìm thấy chiều sâu và những điều tinh tế, phức tạp trong tác phẩm của một con người vẫn còn rất hạn chế về trải nghiệm trong đời sống. Câu chuyện này đưa lại cho tôi góc nhìn mới về tiềm thức của con người, thứ mà tất cả chúng ta đều có trong mình".</p>
<p>Khi được hỏi về cách thức vận động và phát triển trong quá trình sáng tạo của mình, Xèo Chu cho hay: "Khi mới bắt đầu vẽ tranh, cháu chủ yếu chỉ ngắm hoa và vẽ hoa. Thế rồi cháu bắt đầu đi đến nhiều nơi và thực hiện những bức tranh phong cảnh khắc họa những vùng miền trên khắp đất nước Việt Nam, cháu cũng đã đi ra nước ngoài để tham quan và lấy tư liệu thực hiện các bức vẽ".</p>
                                </div>
                                <div class="ads_3_4">
                                    <div style="margin: 15px 0;width:100%;display:table;border-bottom:1px solid #9b9b9b;border-top: 1px solid #9b9b9b;position:relative">
                                        <div style="width: 100%;height: 1px;position: absolute;text-align: center;">
                                            <span style="background: #f8f5e9;padding: 0 5px;position: relative;z-index: 1;color: #999!important;top: -18px;">Quảng cáo</span>
                                        </div>
                                        <i class="icon16-close"></i>
                                        <div class="h-show-pc ">
                                            <div class="vb-adzone banner qc" id="bn-zone-11" data-url="https://ad.vietbao.vn/ad/zone?z=11"></div>
                                        </div>
                                        <div class="h-show-mobile">
                                            <div class="vb-adzone banner qc" id="bn-zone-16" data-url="https://ad.vietbao.vn/ad/zone?z=16"></div>
                                        </div>
                                    </div>
                                </div>

                                <div id="end2">
                                    <p><strong>Số phận của thần đồng</strong></p>
<p>Thực tế, Xèo Chu không phải là họa sĩ thần đồng đầu tiên được giới hội họa quốc tế biết đến và quan tâm. Năm 2013, cậu bé Kieron Williamson 10 tuổi đến từ Norfolk (Anh) được gọi là "tiểu Monet" và nhanh chóng gây dựng được khối tài sản riêng trị giá 1,5 triệu bảng.</p>
<p>Rồi tới họa sĩ nhí người Mỹ gốc Romania - Alexandra Nechita được mệnh danh là "tiểu Picasso" hồi năm 1996 khi mới 11 tuổi, những tác phẩm của cô bé khi đó cũng được bán ở mức giá 100.000 USD.</p>
<p>Nhưng khi những nhà sưu tập muốn bán lại các tác phẩm này, thì mức giá bán lại thường không ở mức sinh lời như mong muốn. Đây là nhận định của chuyên gia hội họa Barden Prisant.</p>
<p>Khi viết bài cho tờ tạp chí <em>Forbes</em> (Mỹ), ông Prisant đã chia sẻ rằng gần đây ông đã tìm kiếm thông tin về giá tranh của những họa sĩ thần đồng này trên thị trường đấu giá hiện nay, ông thấy tranh của Nechita chỉ đạt được mức giá 20.000 USD, dù chính bức tranh ấy trước đây từng bán được với giá 92.000 USD hồi năm 1998.</p>
<p>Ông Prisant cũng thấy rằng hai tác phẩm của Williamson khi đem ra đấu giá thời gian gần đây đã không bán nổi. Liệu Xèo Chu - "tiểu Pollock", có chịu chung số phận "sớm nở, chóng tàn" của các thần đồng hội họa hay không?</p>
<figure class="image align-center"><img title="Báo Anh viết về thần đồng hội họa Việt: 14 tuổi, bán tranh vài tỷ đồng - 4" src="https://icdn.dantri.com.vn/2022/04/07/xeo-chuguardian-3-1649311306114.jpg" alt="Báo Anh viết về thần đồng hội họa Việt: 14 tuổi, bán tranh vài tỷ đồng - 4"><figcaption><p>Triển lãm mở ra ở London (Anh) hiện tại đưa lại góc nhìn về chặng hành trình 10 năm của Xèo Chu trong vai trò một họa sĩ (Ảnh: The Guardian).</p></figcaption></figure>
<p>Đối với Xèo Chu, điều này không quan trọng: "Cháu thực sự không biết thần đồng có nghĩa là gì. Cháu cũng không thực sự quan tâm. Đó không phải là lý do để cháu vẽ tranh". Đối với giáo viên dạy vẽ của cậu, điều đáng lo ngại nhất là Xèo Chu để mất sự tươi mới trong các tác phẩm của mình, khi cậu bé lớn dần và va chạm với cuộc sống nhiều hơn, rồi bị tác động từ đó.</p>
<p>Tất cả các thần đồng khi lớn lên đều gặp phải những khó khăn, áp lực, vật vã để vượt qua cái bóng của chính mình. Chủ phòng tranh ở New York - ông George Bergès cũng đồng tình rằng Xèo Chu cần được bảo vệ để không xuất hiện quá nhiều trước truyền thông. Khi tiếp xúc với quá nhiều yếu tố gây xao nhãng, Xèo Chu có thể sẽ không còn đủ sự tập trung cho nghệ thuật nữa.</p>
<p>Triển lãm mở ra ở London (Anh) hiện tại đưa lại góc nhìn về chặng hành trình 10 năm của Xèo Chu trong vai trò một họa sĩ. Khi được hỏi về cách hình dung của Xèo Chu về triển lãm tranh của cậu trong 10 năm nữa, Xèo Chu đáp: "Ai biết lúc ấy tôi có còn vẽ tranh nữa không".</p>
<p>Xèo Chu thành thực nói rằng cậu chưa biết nhiều về nghệ thuật và muốn học tập một cách nghiêm túc. Mẹ của Xèo Chu cũng chia sẻ rằng gia đình muốn cho cậu theo học về nghệ thuật ở Anh. Nhưng chính bản thân họa sĩ nhí lại không chắc chắn về những gì mà mình muốn trở thành: "Cháu không chắc mình muốn trở thành người như thế nào khi lớn lên. Hiện tại, cháu vẫn chỉ là một đứa trẻ".</p>
<p>Triển lãm "Xèo Chu: Big World Seen from Little Eyes" (Xèo Chu: Thế giới lớn nhìn từ đôi mắt nhỏ) được tổ chức ở triển lãm D Contemporary tại London, Anh cho tới thứ 6 tuần này.</p>
                                </div>
                            </div>
                            <div class="h-show-mobile">
                                <div class="vb-adzone banner qc" id="bn-zone-23" data-url="https://ad.vietbao.vn/ad/zone?z=23"></div>
                                <div class="vb-adzone banner qc" id="bn-zone-18" data-url="https://ad.vietbao.vn/ad/zone?z=18"></div>
                            </div>
                            <div class="h-show-pc">
                                <div class="vb-adzone banner qc" id="bn-zone-9" data-url="https://ad.vietbao.vn/ad/zone?z=9"></div>
                                <div class="vb-adzone banner qc" id="bn-zone-12" data-url="https://ad.vietbao.vn/ad/zone?z=12"></div>
                            </div>
                        </div>
                    </div><!-- b-maincontent -->

                    <div class="c-box">
                        <div class="c-box__title"><div class="c-box__title__name">Bài liên quan</div></div>
                        <div class="c-box__content">
                            <div class="c-news-other">
                                <ul class="c-head-other">
                                            <li><a href="https://vietbao.vn/than-dong-be-chau-suy-sup-vi-bien-co-gia-dinh-pha-san-nguoi-than-qua-doi-199556.html">&#39;Thần đồng&#39; b&#233; Ch&#226;u suy sụp v&#236; biến cố gia đ&#236;nh ph&#225; sản, người th&#226;n qua đời</a></li>
                                            <li><a href="https://vietbao.vn/cau-be-duoc-nghe-si-thanh-loc-goi-la-than-dong-viet-gio-ra-sao-199773.html">Cậu b&#233; được nghệ sĩ Th&#224;nh Lộc gọi l&#224; thần đồng Việt giờ ra sao?</a></li>
                                            <li><a href="https://vietbao.vn/than-dong-hoi-hoa-10-tuoi-gay-sot-thu-ve-hang-ty-dong-moi-ngay-298862.html">Thần đồng hội họa 10 tuổi g&#226;y sốt, thu về h&#224;ng tỷ đồng mỗi ng&#224;y</a></li>
                                </ul>
                            </div><!-- c-template-list -->
                        </div><!-- c-box__content -->
                    </div><!-- c-box -->
                        <div class="c-author-page">
                            <div class="c-author-page__right">
                                <span class="btn btn-light is-circle" style="padding:8px;">Theo <span>dantri.com.vn</span><i class="icon-right icon16-redirect-gray"></i></span>
                                <div class="c-author-page__pc-pop">
                                    <label>Link bài gốc<span class="js-page-copy"><i class="far fa-clipboard"></i>Copy Link</span></label>
                                    <a id="url-copy" rel="nofollow" target="_blank" title="Theo dantri.com.vn" href="https://dantri.com.vn/van-hoa/bao-anh-viet-ve-than-dong-hoi-hoa-viet-14-tuoi-ban-tranh-vai-ty-dong-20220407130508072.htm">https://dantri.com.vn/van-hoa/bao-anh-viet-ve-than-dong-hoi-hoa-viet-14-tuoi-ban-tranh-vai-ty-dong-20220407130508072.htm</a>
                                </div>
                            </div>
                            <span class="c-author-page__copy js-page-copy"><i class="far fa-clipboard"></i>Copy Link</span>
                            <div class="c-author-page__mobile-pop">
                                <label>Link đã được copy</label>
                                <a rel="nofollow" title="Theo dantri.com.vn" href="https://dantri.com.vn/van-hoa/bao-anh-viet-ve-than-dong-hoi-hoa-viet-14-tuoi-ban-tranh-vai-ty-dong-20220407130508072.htm">https://dantri.com.vn/van-hoa/bao-anh-viet-ve-than-dong-hoi-hoa-viet-14-tuoi-ban-tranh-vai-ty-dong-20220407130508072.htm</a>
                            </div>
                        </div>
                    <div class="c-share-detail">
                        <ul class="clearfix">
                            <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/bao-anh-viet-ve-than-dong-hoi-hoa-viet-14-tuoi-ban-tranh-vai-ty-dong-340476.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i>Chia sẻ</a></li>
                            <li class="likefacebook"><div style=" " class="fb-like" data-href="https://vietbao.vn/bao-anh-viet-ve-than-dong-hoi-hoa-viet-14-tuoi-ban-tranh-vai-ty-dong-340476.html" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="false"></div></li>
                            <li class="zalo-share-button h-show-pc" data-href="https://vietbao.vn/bao-anh-viet-ve-than-dong-hoi-hoa-viet-14-tuoi-ban-tranh-vai-ty-dong-340476.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                                <a class="bg-zalo"><i class="icon16-zalo-white"></i>Chia sẻ</a>
                            </li>
                            <li class="h-show-mobile"><a class="bg-zalo" href="intent:#Intent;action=android.intent.action.SEND;type=text/plain;S.android.intent.extra.SUBJECT=;S.android.intent.extra.TEXT=https://vietbao.vn/bao-anh-viet-ve-than-dong-hoi-hoa-viet-14-tuoi-ban-tranh-vai-ty-dong-340476.html?utm_source=zalo&amp;utm_medium=zalomsg&amp;B.hidePostFeed=true;B.backToSource=true;end" title="Chia sẻ Zalo"><i class="icon16-zalo-white"></i>Chia sẻ</a></li>
                            <li class="h-show-pc"><a class="bg-twitter fb" href="https://twitter.com/share?text=B&#225;o Anh viết về &quot;thần đồng hội họa&quot; Việt: 14 tuổi, b&#225;n tranh v&#224;i tỷ đồng&url=https://vietbao.vn/bao-anh-viet-ve-than-dong-hoi-hoa-viet-14-tuoi-ban-tranh-vai-ty-dong-340476.html"><i class="icon16-twitter-white"></i>Chia sẻ</a></li>
                            <li class="h-show-pc"><a id="url-copy2" class="bg-orange-dark js-btn-copy" title="Theo dantri.com.vn" href="https://vietbao.vn/bao-anh-viet-ve-than-dong-hoi-hoa-viet-14-tuoi-ban-tranh-vai-ty-dong-340476.html"><i class="icon16-link-white"></i>Copy link</a></li>
                        </ul>
                        <a class="btn-print fb" href="/print/340476.html"><i class="icon32-print"></i></a>
                    </div><!-- c-share-detail -->
                    <div class="c-box">
                        <div class="c-box__content">
                            <div class="c-tags">
                                <ul>
                                        <li>
                                            <h4>
                                                <a href="/xeo-chu-ptag.html" title="X&#232;o Chu">X&#232;o Chu</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/hoa-si-ptag.html" title="họa sĩ">họa sĩ</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/than-dong-ptag.html" title="thần đồng">thần đồng</a>
                                            </h4>
                                        </li>
                                </ul>
                            </div><!-- c-tags -->
                        </div><!-- c-box__content -->
                    </div><!-- c-boxt -->
                    <div class="c-box h-show-mobile">
                        <div class="c-box__content">
                            <div class="c-fanpage" style="text-align:center;">
                                <div class="fb-page" data-href="https://www.facebook.com/vietbao2020/" data-tabs="timeline" data-width="" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vietbao2020/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vietbao2020/">Việt Báo</a></blockquote></div>
                            </div>
                        </div><!-- c-box__content -->
                    </div><!-- c-box -->
                    <div class="h-show-mobile" style="margin-bottom:20px">
                        <div class="vb-adzone banner qc" id="bn-zone-17" data-url="https://ad.vietbao.vn/ad/zone?z=17"></div>
                    </div>
                    <div class="c-box">
                        <!-- Composite Start -->
                        <div id="M785036ScriptRootC1279952"></div>
                        <script src="https://jsc.mgid.com/v/i/vietbao.vn.1279952.js" async></script>
                        <!-- Composite End -->
                    </div>                    
                    <div id="dablewidget_GlGZYg7x" data-widget_id="GlGZYg7x">
                        <script type="text/javascript">
                            (function (d, a, b, l, e, _) {
                                if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                            })(window, document, 'dable', 'script');
                            dable('setService', 'vietbao.vn');
                            dable('sendLogOnce');
                            dable('renderWidget', 'dablewidget_GlGZYg7x');
                        </script>
                    </div>
                    
                </div><!-- c-news-detail -->
            </div><!-- l-main -->
            <div class="l-sidebar">
                <div class="c-box h-show-pc">
                    <div class="c-box__title"><div class="c-box__title__name">Tin y tế</div></div>
                    <div class="c-box__content">
                        <div class="c-news-topmore">
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/so-y-te-tp-hcm-cac-goi-kham-dich-vu-hau-covid-19-chua-dung-quy-dinh-340418.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/04/07/1aqwr.png" alt="Sở Y tế TP.HCM: C&#225;c g&#243;i kh&#225;m dịch vụ hậu Covid-19 chưa đ&#250;ng quy định" title="Sở Y tế TP.HCM: C&#225;c g&#243;i kh&#225;m dịch vụ hậu Covid-19 chưa đ&#250;ng quy định" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/so-y-te-tp-hcm-cac-goi-kham-dich-vu-hau-covid-19-chua-dung-quy-dinh-340418.html">Sở Y tế TP.HCM: C&#225;c g&#243;i kh&#225;m dịch vụ hậu Covid-19 chưa đ&#250;ng quy định</a></h4>
                                        </div>
                                    </div>
                                </div>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/hon-7-trieu-lieu-vac-xin-covid-19-cho-tre-tu-5-11-tuoi-ve-viet-nam-trong-thang-nay-340407.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/04/07/tiem-11-1642078071722341103264.png" alt="Hơn 7 tri&#234;̣u li&#234;̀u vắc xin Covid-19 cho trẻ từ 5-11 tuổi về Vi&#234;̣t Nam trong tháng này" title="Hơn 7 tri&#234;̣u li&#234;̀u vắc xin Covid-19 cho trẻ từ 5-11 tuổi về Vi&#234;̣t Nam trong tháng này" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/hon-7-trieu-lieu-vac-xin-covid-19-cho-tre-tu-5-11-tuoi-ve-viet-nam-trong-thang-nay-340407.html">Hơn 7 tri&#234;̣u li&#234;̀u vắc xin Covid-19 cho trẻ từ 5-11 tuổi về Vi&#234;̣t Nam trong tháng này</a></h4>
                                        </div>
                                    </div>
                                </div>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/hoi-chung-trai-tim-tan-vo-gia-tang-hau-covid-19-340404.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/04/07/hoi-chung-trai-tim-tan-vo-2.jpg" alt="Hội chứng &#39;tr&#225;i tim tan vỡ&#39; gia tăng hậu Covid-19" title="Hội chứng &#39;tr&#225;i tim tan vỡ&#39; gia tăng hậu Covid-19" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/hoi-chung-trai-tim-tan-vo-gia-tang-hau-covid-19-340404.html">Hội chứng &#39;tr&#225;i tim tan vỡ&#39; gia tăng hậu Covid-19</a></h4>
                                        </div>
                                    </div>
                                </div>
                        </div><!-- c-news-more -->
                    </div><!-- c-box__content -->
                </div>
                <div class="c-box h-show-pc">
                    <div class="c-box__content">
                        <div class="c-fanpage">
                            <div class="fb-page" data-href="https://www.facebook.com/vietbao2020/" data-tabs="timeline" data-width="" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vietbao2020/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vietbao2020/">Việt Báo</a></blockquote></div>
                        </div>
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box h-show-pc">
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <div class="vb-adzone banner qc" id="bn-zone-2" data-url="https://ad.vietbao.vn/ad/zone?z=2">
                                </div>
                                <div class="vb-adzone banner qc" id="bn-zone-3" data-url="https://ad.vietbao.vn/ad/zone?z=3">
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="c-box h-show-pc js-sticky-scroll">
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x250 is-hidden-title">

                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">

                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <!-- Begin Dable InArticle_300x600 / For inquiries, visit http://dable.io -->
                                <div id="dablewidget_6oMVa67b" data-widget_id="6oMVa67b">
                                    <script type="text/javascript">
                                        (function (d, a, b, l, e, _) {
                                            if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                            e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                            _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                                        })(window, document, 'dable', 'script');
                                        dable('setService', 'vietbao.vn');
                                        dable('sendLogOnce');
                                        dable('renderWidget', 'dablewidget_6oMVa67b');
                                    </script>
                                </div>
                                <!-- End InArticle_300x600 / For inquiries, visit http://dable.io -->
                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <span class="c-banner-item__title">--Quảng cáo---</span>
                                <div class="vb-adzone banner qc" id="bn-zone-5" data-url="https://ad.vietbao.vn/ad/zone?z=5">
                                </div>
                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
            </div><!-- l-sidebar -->
        </div><!-- l-content -->
    </div><!-- container -->
</div><!-- bg-detail -->
<div class="c-main-banner bg-gray h-show-pc" style="margin-top:20px;">
    <div class="container">
        <div class="c-banner">
            <div class="c-banner-item">
                <div class="vb-adzone banner qc" id="bn-zone-4" data-url="https://ad.vietbao.vn/ad/zone?z=4"></div>
            </div>
        </div><!-- c-banner -->
    </div><!-- container -->
</div><!-- c-main-banner -->
<div class="c-news-readmore">
    <div class="container">
        <div class="c-box">
            <div class="c-box__title"><div class="c-box__title__name"><a style="text-decoration: none;" href="https://vietbao.vn/van-hoa/dong-chay">Đọc thêm D&#242;ng chảy</a></div></div>
            <div class="c-box__content">
                <div class="c-template-grid is-col-3 is-line">
                    <ul class="clearfix">
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/nhan-sac-tuyet-dep-cua-nhung-my-nhan-anh-lich-thap-nien-90-340153.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/04/06/icdn.dantri.com.vn-2022-04-06-_anh-bia-crop-1649219686319.jpeg" alt="Nhan sắc tuyệt đẹp của những &quot;mỹ nh&#226;n ảnh lịch&quot; thập ni&#234;n 90" title="Nhan sắc tuyệt đẹp của những &quot;mỹ nh&#226;n ảnh lịch&quot; thập ni&#234;n 90" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/nhan-sac-tuyet-dep-cua-nhung-my-nhan-anh-lich-thap-nien-90-340153.html">Nhan sắc tuyệt đẹp của những &quot;mỹ nh&#226;n ảnh lịch&quot; thập ni&#234;n 90</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/so-van-hoa-the-thao-va-du-lich-len-tieng-viec-nhieu-di-tich-bi-xam-hai-339993.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/04/06/icdn.dantri.com.vn-2022-04-05-_4862dcb905ddcb8392cc1648655559734-crop-1649175464052.jpeg" alt="Sở Văn h&#243;a - Thể thao v&#224; Du lịch l&#234;n tiếng việc nhiều di t&#237;ch bị x&#226;m hại" title="Sở Văn h&#243;a - Thể thao v&#224; Du lịch l&#234;n tiếng việc nhiều di t&#237;ch bị x&#226;m hại" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/so-van-hoa-the-thao-va-du-lich-len-tieng-viec-nhieu-di-tich-bi-xam-hai-339993.html">Sở Văn h&#243;a - Thể thao v&#224; Du lịch l&#234;n tiếng việc nhiều di t&#237;ch bị x&#226;m hại</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/nsnd-bach-tuyet-tai-hien-cau-troi-oi-bao-tap-mua-sa-gay-sot-tiktok-339797.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/04/05/icdn.dantri.com.vn-2022-04-05-_hinhdaidien-crop-1649132045620.jpeg" alt="NSND Bạch Tuyết t&#225;i hiện c&#226;u &quot;Trời ơi b&#227;o t&#225;p mưa sa&quot; g&#226;y sốt TikTok" title="NSND Bạch Tuyết t&#225;i hiện c&#226;u &quot;Trời ơi b&#227;o t&#225;p mưa sa&quot; g&#226;y sốt TikTok" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/nsnd-bach-tuyet-tai-hien-cau-troi-oi-bao-tap-mua-sa-gay-sot-tiktok-339797.html">NSND Bạch Tuyết t&#225;i hiện c&#226;u &quot;Trời ơi b&#227;o t&#225;p mưa sa&quot; g&#226;y sốt TikTok</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/hoa-si-khung-bien-nhung-thu-bo-di-thanh-tac-pham-nghe-thuat-339795.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/04/05/icdn.dantri.com.vn-2022-03-31-_anh-4-3-crop-1648720166300.jpeg" alt="Họa sĩ &quot;kh&#249;ng&quot; biến những thứ bỏ đi th&#224;nh t&#225;c phẩm nghệ thuật" title="Họa sĩ &quot;kh&#249;ng&quot; biến những thứ bỏ đi th&#224;nh t&#225;c phẩm nghệ thuật" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/hoa-si-khung-bien-nhung-thu-bo-di-thanh-tac-pham-nghe-thuat-339795.html">Họa sĩ &quot;kh&#249;ng&quot; biến những thứ bỏ đi th&#224;nh t&#225;c phẩm nghệ thuật</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/cach-chung-ta-de-cap-toi-cac-vu-tu-tu-da-dung-chua-339796.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/04/05/icdn.dantri.com.vn-2022-04-04-_tu-tutime-1-crop-1649081034510.jpeg" alt="C&#225;ch ch&#250;ng ta đề cập tới c&#225;c vụ tự tử đ&#227; đ&#250;ng chưa?" title="C&#225;ch ch&#250;ng ta đề cập tới c&#225;c vụ tự tử đ&#227; đ&#250;ng chưa?" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/cach-chung-ta-de-cap-toi-cac-vu-tu-tu-da-dung-chua-339796.html">C&#225;ch ch&#250;ng ta đề cập tới c&#225;c vụ tự tử đ&#227; đ&#250;ng chưa?</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/dien-vien-tung-duong-noi-ve-de-nghi-bo-khau-hieu-hoc-hoc-nua-hoc-mai-339794.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/04/05/icdn.dantri.com.vn-2022-04-05-_dien-vien-tung-duong-crop-1649122505586.jpeg" alt="Diễn vi&#234;n T&#249;ng Dương n&#243;i về đề nghị bỏ khẩu hiệu &quot;Học, học nữa, học m&#227;i&quot;" title="Diễn vi&#234;n T&#249;ng Dương n&#243;i về đề nghị bỏ khẩu hiệu &quot;Học, học nữa, học m&#227;i&quot;" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/dien-vien-tung-duong-noi-ve-de-nghi-bo-khau-hieu-hoc-hoc-nua-hoc-mai-339794.html">Diễn vi&#234;n T&#249;ng Dương n&#243;i về đề nghị bỏ khẩu hiệu &quot;Học, học nữa, học m&#227;i&quot;</a></h2></div>
                                    </div>
                                </div>
                            </li>

                    </ul>
                </div><!-- c-template-grid -->
            </div><!-- c-box__content -->
        </div><!-- c-box -->
    </div><!-- container -->
</div><!-- c-news-readmore -->
<!------------------------homepage content------------------------>
<div class="c-homepage-repeat-content">
    <div class="container">
        <div class="clearfix">
            <div class="l-main">
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Nổi bật Việt báo</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/bao-anh-viet-ve-than-dong-hoi-hoa-viet-14-tuoi-ban-tranh-vai-ty-dong-340476.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/04/07/icdn.dantri.com.vn-2022-04-07-_xeo-chuguardian-1-crop-crop-1649311470493.jpeg" alt="B&#225;o Anh viết về &quot;thần đồng hội họa&quot; Việt: 14 tuổi, b&#225;n tranh v&#224;i tỷ đồng" title="B&#225;o Anh viết về &quot;thần đồng hội họa&quot; Việt: 14 tuổi, b&#225;n tranh v&#224;i tỷ đồng" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/bao-anh-viet-ve-than-dong-hoi-hoa-viet-14-tuoi-ban-tranh-vai-ty-dong-340476.html">B&#225;o Anh viết về &quot;thần đồng hội họa&quot; Việt: 14 tuổi, b&#225;n tranh v&#224;i tỷ đồng</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">30 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/van-hoa/dong-chay">D&#242;ng chảy</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Tờ tin tức uy t&#237;n The Guardian (Anh) vừa thực hiện cuộc phỏng vấn với họa sĩ 14 tuổi người Việt - X&#232;o Chu.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/2-diem-bat-thuong-o-co-la-dau-hieu-cua-ung-thu-tuyen-giap-giai-doan-cuoi-340477.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/04/07/ttol.vietnamnetjsc.vn-images-2022-04-07-14-59-_ung-thu-tuyen-giap-1-copy1.jpg" alt="2 điểm bất thường ở cổ l&#224; dấu hiệu của ung thư tuyến gi&#225;p giai đoạn cuối" title="2 điểm bất thường ở cổ l&#224; dấu hiệu của ung thư tuyến gi&#225;p giai đoạn cuối" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/2-diem-bat-thuong-o-co-la-dau-hieu-cua-ung-thu-tuyen-giap-giai-doan-cuoi-340477.html">2 điểm bất thường ở cổ l&#224; dấu hiệu của ung thư tuyến gi&#225;p giai đoạn cuối</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">24 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    B&#225;c sĩ Zhao Ping nhắc nhở, tuyến gi&#225;p l&#224; một tuyến nội tiết nằm ở cổ họng, khi ung thư h&#236;nh th&#224;nh th&#236; phần cổ sẽ ảnh hưởng đầu ti&#234;n.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/canh-bao-sau-quai-vat-momo-lai-xuat-hien-loat-video-hoat-hinh-co-the-gay-hoang-loan-cho-tre-em-tren-youtube-tiktok-340474.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/04/07/ttol.vietnamnetjsc.vn-images-2022-04-07-16-11-_video-phan-cam-av2.jpg" alt="Cảnh b&#225;o: Sau qu&#225;i vật MoMo lại xuất hiện loạt video hoạt h&#236;nh c&#243; thể g&#226;y hoảng loạn cho trẻ em tr&#234;n YouTube, TikTok" title="Cảnh b&#225;o: Sau qu&#225;i vật MoMo lại xuất hiện loạt video hoạt h&#236;nh c&#243; thể g&#226;y hoảng loạn cho trẻ em tr&#234;n YouTube, TikTok" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/canh-bao-sau-quai-vat-momo-lai-xuat-hien-loat-video-hoat-hinh-co-the-gay-hoang-loan-cho-tre-em-tren-youtube-tiktok-340474.html">Cảnh b&#225;o: Sau qu&#225;i vật MoMo lại xuất hiện loạt video hoạt h&#236;nh c&#243; thể g&#226;y hoảng loạn cho trẻ em tr&#234;n YouTube, TikTok</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">36 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Cảnh s&#225;t tại Anh đ&#227; ph&#225;t đi th&#244;ng b&#225;o đến c&#225;c bậc phụ huynh n&#234;n cảnh gi&#225;c với c&#225;c video c&#243; chứa nh&#226;n vật n&#224;y tr&#234;n YouTube, TikTok v&#236; c&#243; thể ảnh hưởng đến trẻ nhỏ.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/ra-mat-nhom-nghi-sy-huu-nghi-mexico-viet-nam-nhiem-ky-moi-340475.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/04/07/thoidai.com.vn-stores-news_dataimages-ninh.tuong-042022-07-15-_3336_nghisi1.jpg" alt="Ra mắt Nh&#243;m Nghị sỹ Hữu nghị Mexico-Việt Nam nhiệm kỳ mới" title="Ra mắt Nh&#243;m Nghị sỹ Hữu nghị Mexico-Việt Nam nhiệm kỳ mới" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/ra-mat-nhom-nghi-sy-huu-nghi-mexico-viet-nam-nhiem-ky-moi-340475.html">Ra mắt Nh&#243;m Nghị sỹ Hữu nghị Mexico-Việt Nam nhiệm kỳ mới</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Nh&#243;m Nghị sỹ Hữu nghị Mexico-Việt Nam kh&#243;a 65 c&#243; nhiệm vụ th&#250;c đẩy ngoại giao nghị viện v&#224; tạo kh&#244;ng gian đối thoại, g&#243;p phần tăng cường mối quan hệ nhiều mặt giữa hai nước.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/nhan-hoi-lo-lam-ngo-cho-lam-tac-pha-rung-2-can-bo-kiem-lam-linh-an-340472.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/04/07/image.vtc.vn-upload-2022-04-07-_lam-ngo-pha-rung-15581467.jpg" alt="Nhận hối lộ, l&#224;m ngơ cho &#39;l&#226;m tặc&#39; ph&#225; rừng, 2 c&#225;n bộ kiểm l&#226;m lĩnh &#225;n" title="Nhận hối lộ, l&#224;m ngơ cho &#39;l&#226;m tặc&#39; ph&#225; rừng, 2 c&#225;n bộ kiểm l&#226;m lĩnh &#225;n" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/nhan-hoi-lo-lam-ngo-cho-lam-tac-pha-rung-2-can-bo-kiem-lam-linh-an-340472.html">Nhận hối lộ, l&#224;m ngơ cho &#39;l&#226;m tặc&#39; ph&#225; rừng, 2 c&#225;n bộ kiểm l&#226;m lĩnh &#225;n</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Lợi dụng chức vụ được giao, &#244;ng &#221; nhận 35 triệu đồng của nh&#243;m l&#226;m tặc, l&#224;m ngơ để nh&#243;m n&#224;y v&#224;o rừng khai th&#225;c gỗ.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>

                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Đừng bỏ lỡ</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/vi-sao-chua-thu-hoi-duoc-28-ha-dat-vang-bi-xai-chua-suot-26-nam-340395.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/04/07/icdn.dantri.com.vn-2022-02-14-_s6-crop-1644802928947.jpeg" alt="V&#236; sao chưa thu hồi được 28 ha đất v&#224;ng bị &quot;x&#224;i ch&#249;a&quot; suốt 26 năm?" title="V&#236; sao chưa thu hồi được 28 ha đất v&#224;ng bị &quot;x&#224;i ch&#249;a&quot; suốt 26 năm?" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/vi-sao-chua-thu-hoi-duoc-28-ha-dat-vang-bi-xai-chua-suot-26-nam-340395.html">V&#236; sao chưa thu hồi được 28 ha đất v&#224;ng bị &quot;x&#224;i ch&#249;a&quot; suốt 26 năm?</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">4 giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Qu&#225; thời hạn c&#225;c doanh nghiệp &quot;x&#224;i ch&#249;a&quot; 28 ha đất v&#224;ng ven biển đẹp nhất TP Vũng T&#224;u suốt 26 năm phải trả lại mặt bằng, tuy nhi&#234;n đến nay chưa đơn vị n&#224;o b&#224;n giao mặt bằng theo hạn định.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/hoi-chung-trai-tim-tan-vo-gia-tang-hau-covid-19-340404.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/04/07/hoi-chung-trai-tim-tan-vo-2.jpg" alt="Hội chứng &#39;tr&#225;i tim tan vỡ&#39; gia tăng hậu Covid-19" title="Hội chứng &#39;tr&#225;i tim tan vỡ&#39; gia tăng hậu Covid-19" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/hoi-chung-trai-tim-tan-vo-gia-tang-hau-covid-19-340404.html">Hội chứng &#39;tr&#225;i tim tan vỡ&#39; gia tăng hậu Covid-19</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">3 giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    T&#236;nh trạng n&#224;y c&#243; thể g&#226;y tử vong khi người bệnh qu&#225; đau buồn v&#236; sự kiện cảm x&#250;c n&#224;o đ&#243;. Dưới t&#225;c động của Covid-19, tỷ lệ mắc hội chứng “tr&#225;i tim tan vỡ” đang gia tăng.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/co-mot-cuoc-chien-khac-trong-cac-benh-vien-ukraine-340399.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/04/07/untitled.png" alt="C&#243; một cuộc chiến kh&#225;c trong c&#225;c bệnh viện Ukraine" title="C&#243; một cuộc chiến kh&#225;c trong c&#225;c bệnh viện Ukraine" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/co-mot-cuoc-chien-khac-trong-cac-benh-vien-ukraine-340399.html">C&#243; một cuộc chiến kh&#225;c trong c&#225;c bệnh viện Ukraine</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">4 giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    &#39;Ch&#250;ng t&#244;i c&#249;ng l&#250;c đối ph&#243; với chiến tranh v&#224; với sự sống của những đứa trẻ bị ung thư&#39;, vị b&#225;c sỹ n&#243;i ngắn gọn nhưng ai cũng biết thật kh&#243; chu to&#224;n hai việc c&#249;ng l&#250;c, khi tiếng kh&#243;c của trẻ lẫn trong tiếng bom đạn. 
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/xet-xu-vu-lam-tac-tan-pha-rung-ea-so-ke-cam-dau-linh-an-10-nam-tu-340463.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/04/07/info-imgs.vgcloud.vn-2022-04-07-14-_vu-37-lam-tac-tan-pha-rung-ea-so-2-kiem-lam-va-hang-chuc-lam-tac-linh-an-tu-1.jpg" alt="X&#233;t xử vụ &#39;l&#226;m tặc&#39; t&#224;n ph&#225; rừng Ea S&#244;, kẻ cầm đầu lĩnh &#225;n 10 năm t&#249;" title="X&#233;t xử vụ &#39;l&#226;m tặc&#39; t&#224;n ph&#225; rừng Ea S&#244;, kẻ cầm đầu lĩnh &#225;n 10 năm t&#249;" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/xet-xu-vu-lam-tac-tan-pha-rung-ea-so-ke-cam-dau-linh-an-10-nam-tu-340463.html">X&#233;t xử vụ &#39;l&#226;m tặc&#39; t&#224;n ph&#225; rừng Ea S&#244;, kẻ cầm đầu lĩnh &#225;n 10 năm t&#249;</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    TAND huyện Ea Kar (tỉnh Đắk Lắk) vừa tuy&#234;n phạt 40&#160;bị c&#225;o trong vụ t&#224;n ph&#225; khu Bảo tồn thi&#234;n nhi&#234;n Ea S&#244;. Trong đ&#243;, 2 kiểm l&#226;m v&#224; nhiều l&#226;m tặc bị x&#233;t xử về tội đưa v&#224; nhận hối lộ.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/phat-hien-sinh-vat-la-ngoai-hinh-giong-rong-con-nhung-song-o-vung-bien-sau-340464.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/04/07/info-imgs.vgcloud.vn-2022-04-07-14-_phat-hien-sinh-vat-la-ngoai-hinh-giong-rong-con-nhung-song-o-vung-bien-sau.jpg" alt="Ph&#225;t hiện sinh vật lạ ngoại h&#236;nh giống &#39;rồng con&#39; nhưng sống ở v&#249;ng biển s&#226;u" title="Ph&#225;t hiện sinh vật lạ ngoại h&#236;nh giống &#39;rồng con&#39; nhưng sống ở v&#249;ng biển s&#226;u" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/phat-hien-sinh-vat-la-ngoai-hinh-giong-rong-con-nhung-song-o-vung-bien-sau-340464.html">Ph&#225;t hiện sinh vật lạ ngoại h&#236;nh giống &#39;rồng con&#39; nhưng sống ở v&#249;ng biển s&#226;u</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Người đ&#224;n &#244;ng sống ở Murmansk ph&#225;t hiện sinh vật tr&#244;ng giống &#39;rồng con&#39; c&#243; đ&#244;i mắt to, đu&#244;i d&#224;i v&#224; đ&#244;i c&#225;nh dang rộng.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Mới nhất</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix loadAjax">
                                    <li class="loadArticle" pid="340476">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/bao-anh-viet-ve-than-dong-hoi-hoa-viet-14-tuoi-ban-tranh-vai-ty-dong-340476.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/04/07/icdn.dantri.com.vn-2022-04-07-_xeo-chuguardian-1-crop-crop-1649311470493.jpeg" alt="B&#225;o Anh viết về &quot;thần đồng hội họa&quot; Việt: 14 tuổi, b&#225;n tranh v&#224;i tỷ đồng" title="B&#225;o Anh viết về &quot;thần đồng hội họa&quot; Việt: 14 tuổi, b&#225;n tranh v&#224;i tỷ đồng" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/bao-anh-viet-ve-than-dong-hoi-hoa-viet-14-tuoi-ban-tranh-vai-ty-dong-340476.html">B&#225;o Anh viết về &quot;thần đồng hội họa&quot; Việt: 14 tuổi, b&#225;n tranh v&#224;i tỷ đồng</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">30 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/van-hoa/dong-chay">D&#242;ng chảy</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Tờ tin tức uy t&#237;n The Guardian (Anh) vừa thực hiện cuộc phỏng vấn với họa sĩ 14 tuổi người Việt - X&#232;o Chu.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="340473">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/top-3-hashtag-ty-view-tren-tiktok-thang-3-2022-340473.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/04/07/tiktok.jpg" alt="Top 3 hashtag tỷ view tr&#234;n TikTok th&#225;ng 3/2022" title="Top 3 hashtag tỷ view tr&#234;n TikTok th&#225;ng 3/2022" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/top-3-hashtag-ty-view-tren-tiktok-thang-3-2022-340473.html">Top 3 hashtag tỷ view tr&#234;n TikTok th&#225;ng 3/2022</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    #OutfitGucNga, #ReviewLamDep v&#224; #ReviewAnNgon l&#224; 3 hashtag đạt được lượt xem tỷ view tr&#234;n TikTok th&#225;ng 3 vừa qua.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="340467">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/check-in-o-ben-bach-dang-ngo-nhu-chau-au-dep-ma-nang-vo-dau-340467.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/04/07/6.jpg" alt="Check-in ở  bến Bạch Đằng ngỡ như ch&#226;u &#194;u, đẹp m&#224; nắng vỡ đầu!" title="Check-in ở  bến Bạch Đằng ngỡ như ch&#226;u &#194;u, đẹp m&#224; nắng vỡ đầu!" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/check-in-o-ben-bach-dang-ngo-nhu-chau-au-dep-ma-nang-vo-dau-340467.html">Check-in ở  bến Bạch Đằng ngỡ như ch&#226;u &#194;u, đẹp m&#224; nắng vỡ đầu!</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/van-hoa/du-lich-online">Du lịch online</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Từ l&#250;c kh&#225;nh th&#224;nh đến nay, c&#244;ng vi&#234;n bến Bạch Đằng, quận 1, TP.HCM lu&#244;n vắng kh&#225;ch buổi s&#225;ng v&#236; nắng.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="340462">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/ba-dieu-quan-trong-nhat-ukraine-dem-den-nato-g7-giao-tranh-chinh-o-mariupol-ket-thuc-340462.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/04/07/baoquocte.vn-stores-news_dataimages-hoangha-042022-07-14-croped-_ba-dieu-quan-trong-nhat-ukraine-dem-den-nato-g7-giao-tranh-chinh-o-mariupol-ket-thuc.jpg" alt="Ba điều quan trọng nhất Ukraine đem đến NATO-G7; giao tranh ch&#237;nh ở Mariupol kết th&#250;c?" title="Ba điều quan trọng nhất Ukraine đem đến NATO-G7; giao tranh ch&#237;nh ở Mariupol kết th&#250;c?" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/ba-dieu-quan-trong-nhat-ukraine-dem-den-nato-g7-giao-tranh-chinh-o-mariupol-ket-thuc-340462.html">Ba điều quan trọng nhất Ukraine đem đến NATO-G7; giao tranh ch&#237;nh ở Mariupol kết th&#250;c?</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Ngoại trưởng Ukraine Dmytro Kuleba c&#243; c&#225;c cuộc thảo luận với Tổ chức Hiệp ước Bắc Đại T&#226;y Dương (NATO) v&#224; Nh&#243;m c&#225;c nền c&#244;ng nghiệp h&#224;ng đầu thế giới (G7) ở Brussels (Bỉ) trong ng&#224;y 7/4, giữa l&#250;c chiến sự ở nước n&#224;y đ&#227; k&#233;o d&#224;i gần 1,5 th&#225;ng.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="340469">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/lay-cuoc-song-cua-nguoi-dan-lam-trung-tam-de-dua-ra-moi-quyet-sach-340469.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/04/07/bcp.cdnchinhphu.vn-334894974524682240-2022-4-7-_ttg-16493058531431240622696-29-0-957-1485-crop-16493058669161437287655.png" alt="Lấy cuộc sống của người d&#226;n l&#224;m trung t&#226;m để đưa ra mọi quyết s&#225;ch" title="Lấy cuộc sống của người d&#226;n l&#224;m trung t&#226;m để đưa ra mọi quyết s&#225;ch" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/lay-cuoc-song-cua-nguoi-dan-lam-trung-tam-de-dua-ra-moi-quyet-sach-340469.html">Lấy cuộc sống của người d&#226;n l&#224;m trung t&#226;m để đưa ra mọi quyết s&#225;ch</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Quyết liệt - S&#226;u s&#225;t - Cụ thể - Lấy lợi &#237;ch người d&#226;n đưa l&#234;n h&#224;ng đầu”, l&#224; những đ&#225;nh gi&#225; của nhiều chuy&#234;n gia, nh&#224; ph&#226;n t&#237;ch, doanh nghiệp về Ch&#237;nh phủ sau một năm kiện to&#224;n.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>

                            </ul>
                            <div class="loading_img" style="display: none;">
                                <div class="timeline-wrapper">
                                    <div class="timeline-item">
                                        <div class="animated-background">
                                            <div class="background-masker header-top"></div>
                                            <div class="background-masker header-left"></div>
                                            <div class="background-masker header-right"></div>
                                            <div class="background-masker header-bottom"></div>
                                            <div class="background-masker header-2-left"></div>
                                            <div class="background-masker header-2-right"></div>
                                            <div class="background-masker header-2-bottom"></div>
                                            <div class="background-masker meta-left"></div>
                                            <div class="background-masker meta-right"></div>
                                            <div class="background-masker meta-bottom"></div>
                                            <div class="background-masker description-left"></div>
                                            <div class="background-masker description-right"></div>
                                            <div class="background-masker description-bottom"></div>
                                            <div class="background-masker description-2-left"></div>
                                            <div class="background-masker description-2-right"></div>
                                            <div class="background-masker description-2-bottom"></div>
                                            <div class="background-masker description-3-left"></div>
                                            <div class="background-masker description-3-right"></div>
                                            <div class="background-masker description-3-bottom"></div>
                                        </div>
                                    </div>
                                </div> <div class="timeline-wrapper">
                                    <div class="timeline-item">
                                        <div class="animated-background">
                                            <div class="background-masker header-top"></div>
                                            <div class="background-masker header-left"></div>
                                            <div class="background-masker header-right"></div>
                                            <div class="background-masker header-bottom"></div>
                                            <div class="background-masker header-2-left"></div>
                                            <div class="background-masker header-2-right"></div>
                                            <div class="background-masker header-2-bottom"></div>
                                            <div class="background-masker meta-left"></div>
                                            <div class="background-masker meta-right"></div>
                                            <div class="background-masker meta-bottom"></div>
                                            <div class="background-masker description-left"></div>
                                            <div class="background-masker description-right"></div>
                                            <div class="background-masker description-bottom"></div>
                                            <div class="background-masker description-2-left"></div>
                                            <div class="background-masker description-2-right"></div>
                                            <div class="background-masker description-2-bottom"></div>
                                            <div class="background-masker description-3-left"></div>
                                            <div class="background-masker description-3-right"></div>
                                            <div class="background-masker description-3-bottom"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div><!-- c-template-list -->
                        <div class="c-more" id="load_more"><a href="javascript:;">Xem thêm</a></div>
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
            </div><!-- l-main -->
            <div class="l-sidebar">
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Tin mới nhất</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list is-fist-big is-title-pc">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/top-3-hashtag-ty-view-tren-tiktok-thang-3-2022-340473.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/04/07/tiktok.jpg" alt="Top 3 hashtag tỷ view tr&#234;n TikTok th&#225;ng 3/2022" title="Top 3 hashtag tỷ view tr&#234;n TikTok th&#225;ng 3/2022" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/top-3-hashtag-ty-view-tren-tiktok-thang-3-2022-340473.html">Top 3 hashtag tỷ view tr&#234;n TikTok th&#225;ng 3/2022</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/twitter-sap-cho-phep-chinh-sua-tweet-nguoi-dung-blue-co-the-trai-nghiem-som-340461.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/04/07/twitter-edit-button.jpg" alt="Twitter sắp cho ph&#233;p chỉnh sửa tweet, người d&#249;ng Blue c&#243; thể trải nghiệm sớm" title="Twitter sắp cho ph&#233;p chỉnh sửa tweet, người d&#249;ng Blue c&#243; thể trải nghiệm sớm" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/twitter-sap-cho-phep-chinh-sua-tweet-nguoi-dung-blue-co-the-trai-nghiem-som-340461.html">Twitter sắp cho ph&#233;p chỉnh sửa tweet, người d&#249;ng Blue c&#243; thể trải nghiệm sớm</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/apple-da-cho-phep-sua-chua-face-id-ma-khong-can-thay-toan-bo-iphone-x-340442.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/04/07/face-id.png" alt="Apple đ&#227; cho ph&#233;p sửa chữa Face ID m&#224; kh&#244;ng cần thay to&#224;n bộ iPhone X" title="Apple đ&#227; cho ph&#233;p sửa chữa Face ID m&#224; kh&#244;ng cần thay to&#224;n bộ iPhone X" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/apple-da-cho-phep-sua-chua-face-id-ma-khong-can-thay-toan-bo-iphone-x-340442.html">Apple đ&#227; cho ph&#233;p sửa chữa Face ID m&#224; kh&#244;ng cần thay to&#224;n bộ iPhone X</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/so-y-te-tp-hcm-cac-goi-kham-dich-vu-hau-covid-19-chua-dung-quy-dinh-340418.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/04/07/1aqwr.png" alt="Sở Y tế TP.HCM: C&#225;c g&#243;i kh&#225;m dịch vụ hậu Covid-19 chưa đ&#250;ng quy định" title="Sở Y tế TP.HCM: C&#225;c g&#243;i kh&#225;m dịch vụ hậu Covid-19 chưa đ&#250;ng quy định" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/so-y-te-tp-hcm-cac-goi-kham-dich-vu-hau-covid-19-chua-dung-quy-dinh-340418.html">Sở Y tế TP.HCM: C&#225;c g&#243;i kh&#225;m dịch vụ hậu Covid-19 chưa đ&#250;ng quy định</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/hoa-hau-thuy-tien-khong-duoc-missosology-cong-nhan-vi-sao-340400.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/04/07/2sao.vietnamnetjsc.vn-images-2022-04-07-12-39-_hoa-hau-thuy-tien-ava2.jpg" alt="Hoa hậu Th&#249;y Ti&#234;n kh&#244;ng được Missosology c&#244;ng nhận, v&#236; sao?" title="Hoa hậu Th&#249;y Ti&#234;n kh&#244;ng được Missosology c&#244;ng nhận, v&#236; sao?" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/hoa-hau-thuy-tien-khong-duoc-missosology-cong-nhan-vi-sao-340400.html">Hoa hậu Th&#249;y Ti&#234;n kh&#244;ng được Missosology c&#244;ng nhận, v&#236; sao?</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="h-show-pc js-sticky-scroll">
                    <div class="vb-adzone banner qc" id="bn-zone-6" data-url="https://ad.vietbao.vn/ad/zone?z=6">
                    </div>
                </div>
            </div><!-- l-sidebar -->
        </div><!-- clearfix -->
    </div><!-- container -->
</div><!-- c-homepage-repeat-content -->
<!------------------------end homepage content------------------------>



    <div class="l-footer">
        <div class="container">
            <div class="c-footer-main">
                <div class="c-footer-menu">
                    <ul>

                            <li>
                                <a href="https://vietbao.vn/thoi-su">Thời sự</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/doi-ngoai">Đối ngoại</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/kinh-doanh">Kinh doanh</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/kinh-doanh/thi-truong">Thị trường</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/dau-tu">Đầu tư</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/doanh-nghiep">Doanh nghiệp</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/san-pham-tieu-dung">Sản phẩm - Ti&#234;u d&#249;ng</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/rao-vat">Rao vặt</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/phap-luat">Ph&#225;p luật</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                        <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                        <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/doi-song">Đời sống</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/van-may">Vận may</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/cong-nghe">C&#244;ng nghệ</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/bao-mat">Bảo mật</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/khoa-hoc">Khoa học</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                        <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                        <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/phuong-tien">Phương tiện</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/the-thao">Thể thao</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/cau-chuyen-the-thao">C&#226;u chuyện thể thao</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/suc-khoe">Sức khỏe</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/van-hoa">Văn ho&#225;</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/van-hoa/dong-chay">D&#242;ng chảy</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa/khong-gian-song">Kh&#244;ng gian sống</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa/phong-cach-song">Phong c&#225;ch sống</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa/sach-hay">S&#225;ch hay</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa/du-lich-online">Du lịch online</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/giai-tri">Giải tr&#237;</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/multimedia">MULTIMEDIA</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/multimedia/clip">Clip</a></li>
                                        <li><a href="https://vietbao.vn/multimedia/infographics">Infographics </a></li>
                                        <li><a href="https://vietbao.vn/multimedia/emagazine">E-Magazine</a></li>
                                </ul>
                            </li>
                    </ul>
                </div><!-- c-footer-menu -->
            </div><!-- c-footer-main -->
            <div class="c-footer-info">
                <div class="b-maincontent">
                    <p><b>THÔNG TIN KẾT NỐI CỘNG ĐỒNG - VIETBAO.VN</b></p>
                    <p>Trung tâm báo chí và hợp tác truyền thông quốc tế (CPI) - Cục thông tin đối ngoại - Bộ thông tin và truyền thông</p>
                    <p>Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam</p>
                    <p>Giấy phép: 148/GP-TTĐT, cấp ngày 07/06/2018</p>
                    <p>Hotline: <b>0934 036 286</b>  -  Email: <b>cpi@vietbao.vn</b></p>
                    <p>Liên hệ quảng cáo: <b>0934 036 286</b></p>
                    <p><a target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-PR_VIETBAO-2021.pdf">Báo giá PR</a></p>
                    <p><a target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-QC_VIETBAO-2021.pdf">Báo giá QC</a></p>
                </div>
            </div><!-- c-footer-info -->
            <div class="c-footer-bottom">
                <div class="c-footer-logo"><a href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
                <div class="c-footer-share" style="border:none;">
                    <label>Kết nối chúng tôi tại:</label>
                    <div class="c-share">
                        <a href="/rss"><i class="icon24-rss-square"></i></a>
                        <a  target="_blank" href="https://facebook.com/vietbao2020"><i class="icon24-facebook-square"></i></a>
                        <a target="_blank" href="https://www.youtube.com/channel/UCvWW_MX25BSnpVElZX3vIgQ"><i class="icon24-youtube-square"></i></a>
                    </div>
                </div>
                
            </div><!-- c-footer-bottom -->
        </div><!-- container -->
    </div><!-- l-footer -->
    <div class="h-show-pc">
    </div>
    <div class="c-powered">
        <div class="container">
            POWERED BY <a target="_blank" href="https://onecms.vn" title="tòa soạn hội tụ đa phương tiện"><span>ONE</span>CMS</a> - A PRODUCT OF <span>NEKO</span>
        </div><!-- container -->
    </div><!-- c-powered -->

    <div class="c-loading">
        <div class="lds-ring"><div></div><div></div><div></div><div></div></div>
    </div><!-- c-loading -->

    <div class="c-mega-menu">
        <div class="container">
            <nav class="c-category-menu">
                <ul>
                    <li>
                        <a style="" href="/video"><img src="https://asset.1cdn.vn/vb/images/category/icon-multimedia.png" alt="icon">Video</a>
                    </li>
                        <li>
                            <a style="" href="https://vietbao.vn/thoi-su"><img src="https://asset.1cdn.vn/vb/images/category/icon-thoi-su.png" alt="icon">Thời sự</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/doi-ngoai"><img src="https://asset.1cdn.vn/vb/images/category/icon-doi-ngoai.png" alt="icon">Đối ngoại</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/kinh-doanh"><img src="https://asset.1cdn.vn/vb/images/category/icon-kinh-doanh.png" alt="icon">Kinh doanh</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/kinh-doanh/thi-truong">Thị trường</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/dau-tu">Đầu tư</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/doanh-nghiep">Doanh nghiệp</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/san-pham-tieu-dung">Sản phẩm - Ti&#234;u d&#249;ng</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/rao-vat">Rao vặt</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/phap-luat"><img src="https://asset.1cdn.vn/vb/images/category/icon-phap-luat.png" alt="icon">Ph&#225;p luật</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                    <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                    <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/doi-song"><img src="https://asset.1cdn.vn/vb/images/category/icon-doi-song.png" alt="icon">Đời sống</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/van-may">Vận may</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/cong-nghe"><img src="https://asset.1cdn.vn/vb/images/category/icon-cong-nghe.png" alt="icon">C&#244;ng nghệ</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/bao-mat">Bảo mật</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/khoa-hoc"><img src="https://asset.1cdn.vn/vb/images/category/icon-khoa-hoc.png" alt="icon">Khoa học</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                    <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                    <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/phuong-tien"><img src="https://asset.1cdn.vn/vb/images/category/icon-phuong-tien.png" alt="icon">Phương tiện</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/the-thao"><img src="https://asset.1cdn.vn/vb/images/category/icon-the-thao.png" alt="icon">Thể thao</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/cau-chuyen-the-thao">C&#226;u chuyện thể thao</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/suc-khoe"><img src="https://asset.1cdn.vn/vb/images/category/icon-suc-khoe.png" alt="icon">Sức khỏe</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/van-hoa"><img src="https://asset.1cdn.vn/vb/images/category/icon-van-hoa.png" alt="icon">Văn ho&#225;</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/van-hoa/dong-chay">D&#242;ng chảy</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa/khong-gian-song">Kh&#244;ng gian sống</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa/phong-cach-song">Phong c&#225;ch sống</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa/sach-hay">S&#225;ch hay</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa/du-lich-online">Du lịch online</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/giai-tri"><img src="https://asset.1cdn.vn/vb/images/category/icon-giai-tri.png" alt="icon">Giải tr&#237;</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/multimedia"><img src="https://asset.1cdn.vn/vb/images/category/icon-multimedia.png" alt="icon">MULTIMEDIA</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/multimedia/clip">Clip</a></li>
                                    <li><a href="https://vietbao.vn/multimedia/infographics">Infographics </a></li>
                                    <li><a href="https://vietbao.vn/multimedia/emagazine">E-Magazine</a></li>
                            </ul>
                        </li>
                </ul>
            </nav>
        </div><!-- container -->
        <div class="c-mega-button">
            <div class="container">
                <ul>
                    
                    <li><a class="bg-secondary" target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-PR_VIETBAO-2021.pdf">BÁO GIÁ PR</a></li>
                    <li><a class="bg-secondary" target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-QC_VIETBAO-2021.pdf">Báo giá QC</a></li>
                </ul>
            </div><!-- container -->
        </div><!-- c-mega-button -->
        <div class="c-mega-footer">
            <div class="container">
                <div class="c-mega-social">
                    <label>Kết nối với chúng tôi:</label>
                    <ul>
                        <li><a href="#"><i class="icon24-facebook-circle"></i></a></li>
                        <li><a href="#"><i class="icon24-twitter-circle"></i></a></li>
                        <li><a href="#"><i class="icon24-zalo-circle"></i></a></li>
                    </ul>
                </div>
                <div class="c-mega-logo"><a href="/"><img src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
                <div class="b-maincontent">
                    <p class="text-black"><b>THÔNG TIN KẾT NỐI CỘNG ĐỒNG - VIETBAO.VN</b></p>
                    <p>Trung tâm báo chí và hợp tác truyền thông quốc tế (CPI) - Cục thông tin đối ngoại - Bộ thông tin và truyền thông</p>
                    <p>Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam</p>
                    <p>Giấy phép: 148/GP-TTĐT, cấp ngày 07/06/2018</p>
                    <br />
                    <div class="row">
                        <div class="col text-center"><p>Email: <b class="text-secondary">cpi@vietbao.vn</b></p></div>
                        <div class="col text-center"><p>Hotline: <b class="text-secondary">0934 036 286</b></p></div>
                    </div>
                </div>
            </div><!-- container -->
        </div><!-- c-mega-footer -->
    </div><!-- c-mega-menu -->


    
    <div class="c-header-sticky">
        <div class="container">
            <div class="c-logo"><a href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
            <div class="c-sticky-cat"><a href="https://vietbao.vn/van-hoa/dong-chay">D&#242;ng chảy</a></div>
            <div class="c-sticky-title">B&#225;o Anh viết về &quot;thần đồng hội họa&quot; Việt: 14 tuổi, b&#225;n tranh v&#224;i tỷ đồng</div>
            <div class="c-share-scroll">
                <ul class="clearfix">
                    <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/bao-anh-viet-ve-than-dong-hoi-hoa-viet-14-tuoi-ban-tranh-vai-ty-dong-340476.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i></a></li>
                    <li class="zalo-share-button" data-href="https://vietbao.vn/bao-anh-viet-ve-than-dong-hoi-hoa-viet-14-tuoi-ban-tranh-vai-ty-dong-340476.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                        <a class="bg-zalo" href="javascript:;" title="Chia sẻ Zalo"><span class="ti-zalo icon16-zalo-white"></span></a>
                    </li>
                </ul>
            </div>
        </div><!-- container -->
    </div><!-- c-header-sticky -->

    <!-- Optional JavaScript -->
    <!-- jQuery first, then Popper.js, then Bootstrap JS -->
    <script src="https://asset.1cdn.vn/vb/js/jquery-3.4.1.min.js"></script>
    <script src="https://asset.1cdn.vn/vb/js/lazyload.min.js"></script>
    <script src="https://asset.1cdn.vn/vb/js/custom.js?t=20220303-1"></script>
    <script src="https://asset.1cdn.vn/vb/js/all.min.js"></script>
    

    
    <style>
        .bg-detail {
            background: #fff;
        }

        .c-detail-head__title {
            color: #000
        }

        .icon16-close {
            background-image: url('https://asset.1cdn.vn/vb/images/icons/icon16-close.png');
            background-position: center center;
            background-repeat: no-repeat;
        }

        .bg-detail .c-box .c-box__title .c-box__title__name {
            background-color: #fff;
        }

        body {
            font-family: "Averta","Roboto",Arial,sans-serif;
        }

        .embed-responsive {
            padding: 171px !important;
        }

        .c-hotline label {
            font-size: 14px;
        }

        .ads_3_4 {
            text-align: right;
        }

            .ads_3_4 i {
                margin-top: -15px;
                padding: 11px;
            }

            .ads_3_4 .vb-adzone {
                text-align: center
            }

        .likefacebook {
            display: flex;
        }

            .likefacebook > div {
                height: 36px;
                width: 105px;
                background-color: #4080ff;
                display: flex;
                align-items: center;
                border-radius: 3px;
            }
        .restrict-desktop{display:none;}
        @media (min-width:768px) {
            .restrict-mobile{display:none;}
            .restrict-desktop{display:block;}
        }
        @media (max-width:991px) {
            .likefacebook > div {
                height: 28px;
                width: 151px;
                justify-content: center;
            }
        }
        
    </style>
    
    

    <!-- The Modal -->
    <div class="popUp binhLuan binhluancomment" id="binhluanmodal">
        <div onclick="closePopUp();" class="bg"></div>
        <div class="popupContent">
            <div class="content">
                <div class="title">Gửi bình luận</div>
                <div class="form">
                    <div class="box">
                        <input type="text" id="txtName" value="" placeholder="Họ và tên..." />
                        <label class="control-label help-block" for="txtName">
                            <em></em>
                        </label>
                    </div>
                    <div class="box">
                        <input type="text" id="txtEmail" value="" placeholder="Email" />
                        <label class="control-label help-block" for="txtEmail">
                            <em></em>
                        </label>
                    </div>
                </div>
                <div class="btnClick">
                    <a onclick="closePopUp();" href="javascript://">Hủy</a>
                    <a href="javascript://" class="btnSendComment">Gửi</a>
                </div>
            </div>
        </div>
    </div>
    <script type="text/javascript">
        if (window.location.href !== 'https://vietbao.vn/bao-anh-viet-ve-than-dong-hoi-hoa-viet-14-tuoi-ban-tranh-vai-ty-dong-340476.html') {
            window.location = 'https://vietbao.vn/bao-anh-viet-ve-than-dong-hoi-hoa-viet-14-tuoi-ban-tranh-vai-ty-dong-340476.html';
        }
        function closePopUp() {
            $('.popUp').removeClass('active');
        }
    </script>
    <script type="text/javascript" src="/script/ui-340476.js"></script>

    <script type="text/javascript">
        var WebControl = WebControl || {};
		WebControl.PublishedTime = "2022-04-07T16:41:01Z";
        WebControl.FriendlyName = 'dong-chay';
        WebControl.PublisherId = 340476;
        WebControl.f_share = 'https://www.facebook.com/sharer/sharer.php?app_id=985220771513216&u=https://vietbao.vn/bao-anh-viet-ve-than-dong-hoi-hoa-viet-14-tuoi-ban-tranh-vai-ty-dong-340476.html';
        WebControl.g_share = 'https://plus.google.com/share?url=https://vietbao.vn/bao-anh-viet-ve-than-dong-hoi-hoa-viet-14-tuoi-ban-tranh-vai-ty-dong-340476.html';
        WebControl.loadmore_params = function () {
            return {
                type: '24h',
                keyword: '',
                publisherId: $('.loadArticle:last').attr('pid'),
                channelId: 0,
                eventId: 0
            };
        }
        $(document).ready(function () {
            WebControl.CommentDetailPage();
            WebControl.initChannelPage();

            $(".ads_3_4 i").click(function () {
                $(this).parent().remove();
            });

            $("video").attr("webkit-playsinline", "").attr("playsinline", "playsinline");
            $("#bn-zone-16 iframe body > div").css("margin", "0 auto");
        });
        var channel = 'dong-chay';
        var parentchannel = 'van-hoa';
        $('.c-menu > ul > li > a').each(function () { var c = $(this).attr('data-Fname').toLowerCase(); if (c.lastIndexOf(channel) == 0 && c.length == channel.length) { $(this).closest('li').addClass('active') } if (c.lastIndexOf(parentchannel) == 0 && c.length == parentchannel.length) { $(this).closest('li').addClass('active') } })
        var is_load_css = 0; function loadcss() { if (is_load_css == 0) { is_load_css = 1; $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/css/arx-content.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/gridstack/gridstack.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/lightGallery/dist/css/lightgallery.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/swiper/swiper-bundle.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/twentytwenty/css/twentytwenty.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/css/arx-content-normal2.css" type="text/css" />'); $('head').append('<style type="text/css">blockquote.onecms-notebox:after {border-color: #d8d8d8 #f8f5e9 transparent transparent}blockquote p{padding-left:50px!important;font-weight:normal}.content-main-normal p {padding: 0 0;}audio{height:revert;}</style>'); } }; $(window).scroll(function () { loadcss(); }); $(window).mousemove(function () { loadcss(); }); setTimeout(function () { loadcss(); }, 6000);
    </script>
    <script type="text/javascript" src="https://sp.zalo.me/plugins/sdk.js"></script>
    <!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://vietbao.vn/bao-anh-viet-ve-than-dong-hoi-hoa-viet-14-tuoi-ban-tranh-vai-ty-dong-340476.html"
        },
        "headline": "B&#225;o Anh viết về &quot;thần đồng hội họa&quot; Việt: 14 tuổi, b&#225;n tranh v&#224;i tỷ đồng",
        "description": "Tờ tin tức uy t&#237;n The Guardian (Anh) vừa thực hiện cuộc phỏng vấn với họa sĩ 14 tuổi người Việt - X&#232;o Chu.",
        "image": {
        "@type": "ImageObject",
        "url": "https://vb.1cdn.vn/thumbs/600x315/2022/04/07/icdn.dantri.com.vn-2022-04-07-_xeo-chuguardian-1-crop-crop-1649311470493.jpeg",
        "width" : 600,
        "height" : 315
        },
        "datePublished": "2022-04-07T16:41:01+07:00",
        "dateModified": "2022-04-07T16:41:01+07:00",
        "author": {
        "@type": "Person",
        "name": "B&#237;ch Ngọc"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Việt báo",
        "logo": {
        "@type": "ImageObject",
        "url": "https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg",
        "width": 140,
        "height": 69
        }
        }
        }
    </script>
    <!-- GOOGLE BREADCRUMB STRUCTURED DATA -->
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
        "@id": "https://vietbao.vn/van-hoa",
        "name": "Văn ho&#225;"
        }
        },{
        "@type": "ListItem",
        "position": 2,
        "item": {
        "@id": "https://vietbao.vn/van-hoa/dong-chay",
        "name": "D&#242;ng chảy"
        }
        }
        ]
        }
    </script>

    <style>
        .ciimg {
            position: relative !important;
        }

            .ciimg > a > div {
                position: initial !important;
                transform: initial !important;
            }

        @media (max-width: 414px) {
            .bg-detail {
                overflow: hidden
            }

            .c-header-banner {
                overflow: hidden
            }
        }
    </style>

    <!--End Js-->

    <div class="h-show-pc">
        <div class="vb-adzone banner qc" id="bn-zone-7" data-url="https://ad.vietbao.vn/ad/zone?z=7"></div>
    </div>
    <div class="h-show-mobile">
        <div class="vb-adzone banner qc" id="bn-zone-19" data-url="https://ad.vietbao.vn/ad/zone?z=19"></div>
    </div>
    <div class="vb-adzone banner qc" id="bn-zone-20" data-url="https://ad.vietbao.vn/ad/zone?z=20" style="z-index:1;position:fixed; right:50%; bottom:10px; margin-right:580px">
        <img style="height: 13px; float: right; width: 12px; cursor: pointer; position: absolute; right: 0; z-index: 999" onclick="return document.getElementById('bn-zone-20').remove()" onmouseout="this.src='https://img.vietnamnetad.vn/Images/close1.gif'" onmouseover="this.src='https://img.vietnamnetad.vn/Images/close2.gif'" src="https://img.vietnamnetad.vn/Images/close1.gif" alt="Close">
    </div>
    <div class="vb-adzone banner qc" id="bn-zone-21" data-url="https://ad.vietbao.vn/ad/zone?z=21" style="z-index:1;position:fixed; left:50%; bottom:10px; margin-left:580px">
        <img style="height: 13px; float: right; width: 12px; cursor: pointer; position: absolute; right: 0; z-index: 999" onclick="return document.getElementById('bn-zone-21').remove()" onmouseout="this.src='https://img.vietnamnetad.vn/Images/close1.gif'" onmouseover="this.src='https://img.vietnamnetad.vn/Images/close2.gif'" src="https://img.vietnamnetad.vn/Images/close1.gif" alt="Close">
    </div>
    <script>
        jQuery(document).ready(function () {
            jQuery('.vb-adzone').each(function (i, obj) {
                obj = jQuery(obj);
                var src = obj.attr('data-url');
                setTimeout(function () {
                    postscribe("#" + obj.attr('id'), "<script type='text/javascript' src='" + src + "'><\/script>");
                }, 600);
            });
        })
        $("#bn-zone-1 .GoogleActiveViewClass > img").css("height", "1px");
    </script>
    <a style="display: none;" target="_blank" href="https://vietnam.vn/" rel="dofollow" title="vietnam.vn">vietnam.vn</a>
</body>
</html>