<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="vi">
<head>
    <meta name="MobileOptimized" content="device-width" />
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport" />
    <title>&#39;6 &#244; cửa b&#237; ẩn&#39;: M&#227;n nh&#227;n với phần vẽ tranh HLV Park Hang Seo bằng Rubik của Pika Thanh Ho&#224;ng</title>
    <link rel="shortcut icon" href="https://asset.1cdn.vn/vb/images/favicon.svg" />
    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
    <meta name="author" content="">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="HandheldFriendly" content="true" />
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no" />
        <meta name="robots" content="index,follow" />
    <meta name="keywords" content="6 &#244; cửa b&#237; ẩn" />
    <meta name="description" content="Tập đầu ti&#234;n của gameshow t&#224;i năng mới ra mắt 6 &#244; cửa b&#237; ẩn vừa l&#234;n s&#243;ng v&#224; nhận được nhiều phản hồi t&#237;ch cực từ ph&#237;a kh&#225;n giả. V&#245; sĩ m&#236;nh đồng Đới Thị Hoa đ&#227; trở th&#224;nh th&#237; sinh t&#224;i năng được b&#236;nh chọn nhiều nhất. Minh Dự l&#224; người chơi xuất sắc “rinh” về 36 triệu đồng tiền thưởng của chương tr&#236;nh." />
    <meta property="fb:pages" content="" />
        <link rel="canonical" href="https://vietbao.vn/6-o-cua-bi-an-man-nhan-voi-phan-ve-tranh-hlv-park-hang-seo-bang-rubik-cua-pika-thanh-hoang-285438.html" />
            <meta property="og:title" content="&#39;6 &#244; cửa b&#237; ẩn&#39;: M&#227;n nh&#227;n với phần vẽ tranh HLV Park Hang Seo bằng Rubik của Pika Thanh Ho&#224;ng">
            <meta property="og:description" content="Tập đầu ti&#234;n của gameshow t&#224;i năng mới ra mắt 6 &#244; cửa b&#237; ẩn vừa l&#234;n s&#243;ng v&#224; nhận được nhiều phản hồi t&#237;ch cực từ ph&#237;a kh&#225;n giả. V&#245; sĩ m&#236;nh đồng Đới Thị Hoa đ&#227; trở th&#224;nh th&#237; sinh t&#224;i năng được b&#236;nh chọn nhiều nhất. Minh Dự l&#224; người chơi xuất sắc “rinh” về 36 triệu đồng tiền thưởng của chương tr&#236;nh." />
            <meta property="og:image" content="https://vb.1cdn.vn/thumbs/600x315/2021/11/01/thegioidienanh.vn-stores-news_dataimages-thanhtan-112021-01-17-_4748_6ocba-ngang.jpg" />
            <meta property="og:url" content="https://vietbao.vn/6-o-cua-bi-an-man-nhan-voi-phan-ve-tranh-hlv-park-hang-seo-bang-rubik-cua-pika-thanh-hoang-285438.html" />

        <meta property="dable:item_id" content="285438">
                    <meta property="dable:image" content="https://vb.1cdn.vn/thumbs/540x360/2021/11/01/thegioidienanh.vn-stores-news_dataimages-thanhtan-112021-01-17-_4748_6ocba-ngang.jpg">
            <meta property="article:section" content="Phim ảnh">
            <meta property="article:published_time" content="11/1/2021 8:51:00 PM">

    <meta property="og:site_name" content="Báo Việt báo" />
    <meta property="og:type" content="website" />
    <meta property="og:locale" itemprop="inLanguage" content="vi_VN" />
    <meta property="fb:admins" content="" />
    <meta property="fb:app_id" content="" />
    <!--CSS-->
    <link href="https://asset.1cdn.vn/vb/css/style.min.css?t=20210728" rel="stylesheet" />
    <link href="https://asset.1cdn.vn/vb/css/custom.css?t=20210731" rel="stylesheet" />
    <meta name="google-site-verification" content="wQ_muIjbJupMv5KXcokgKUDcJGVUaI1sOcXtZxDP8F8" />
    <meta name="msvalidate.01" content="0FF597CFED257666E7989CBA4FC2EC2F" />
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-158951189-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());
        gtag('config', 'UA-158951189-1');
    </script>
    <!-- Clarity tracking code for https://vietbao.vn/ -->
    <script>(function (c, l, a, r, i, t, y) { c[a] = c[a] || function () { (c[a].q = c[a].q || []).push(arguments) }; t = l.createElement(r); t.async = 1; t.src = "https://www.clarity.ms/tag/" + i + "?ref=bwt"; y = l.getElementsByTagName(r)[0]; y.parentNode.insertBefore(t, y); })(window, document, "clarity", "script", "6nidx0i7ks");</script>
    <!--End CSS-->
    
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script type="text/javascript" src="https://ad.vietbao.vn/ad?w=1"></script>
</head>
<body>
    <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v6.0&appId=1901873833277959&autoLogAppEvents=1"></script>
    <div class="c-header-banner c-banner">
        <div class="h-show-pc bg-gray" style="padding: 8px 0 4px 0;">
            <div class="container">
                <div class="c-banner-item is-hidden-title">
                    <div class="vb-adzone banner qc" id="bn-zone-1" data-url="https://ad.vietbao.vn/ad/zone?z=1"></div>
                </div>
            </div>
        </div>
        <div class="h-show-mobile">
            <div class="c-banner-item is-hidden-title">
                <div class="vb-adzone banner qc" id="bn-zone-13" data-url="https://ad.vietbao.vn/ad/zone?z=13"></div>
            </div>
        </div>
    </div><!-- c-banner -->
    <div class="l-nav">
        <div class="c-header">
            <div class="container">
                <div class="c-header-inner">
                    <button type="button" class="c-menu-expand js-menu-expand"><span></span></button>
                    <button type="button" class="c-search-expand js-search-expand"><i class="icon20-search"></i></button>
                    <div class="c-logo">
                            <a title="Việt Báo" href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a>
                    </div>
                    <div class="c-search-wrapper">
                        <div class="c-search">
                            <div class="c-search__inner">
                                <input type="text" id="txt-keyword" class="form-control" name="" placeholder="Nhập từ khóa cần tìm kiếm..." />
                                <button type="submit" class="c-search__btn btnSearch"><i class="icon20-search"></i></button>
                                <button type="button" class="c-search__close js-search-close"><i class="icon12-close"></i></button>
                            </div>
                        </div>
                    </div>
                    <div class="c-header-right">
                        <div class="c-hotline">
                            <label>Email: cpi@vietbao.vn&nbsp;&nbsp;&nbsp;Hotline: 0934 036 286</label>
                        </div>
                        <div class="c-share">
                            <a href="/rss"><i class="icon24-rss-square"></i></a>
                            <a href="#"><i class="icon24-facebook-square"></i></a>
                            <a href="#"><i class="icon24-youtube-square"></i></a>
                        </div>
                    </div>
                </div><!-- c-header-inner -->
            </div><!-- container -->
        </div><!-- c-header -->
        <div class="c-menu-outer">
            <div class="container">
                <div class="c-menu">
                    <ul>
                        <li><a data-Fname="home" href="/"><i class="icon20-home"></i></a></li>
                        <li><a data-Fname="video" href="/video">Video</a></li>

                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/thoi-su" data-Fname="Thoi-su">Thời sự</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/doi-ngoai" data-Fname="Doi-ngoai">Đối ngoại</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/kinh-te" data-Fname="Kinh-te">Kinh tế</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/kinh-te/thi-truong">Thị trường</a></li>
                                            <li><a href="https://vietbao.vn/kinh-te/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                            <li><a href="https://vietbao.vn/kinh-te/chung-khoan">Chứng kho&#225;n</a></li>
                                            <li><a href="https://vietbao.vn/kinh-te/bat-dong-san">Bất động sản</a></li>
                                            <li><a href="https://vietbao.vn/kinh-te/doanh-nghiep">Doanh nghiệp</a></li>
                                            <li><a href="https://vietbao.vn/kinh-te/chinh-sach">Ch&#237;nh s&#225;ch</a></li>
                                            <li><a href="https://vietbao.vn/kinh-te/thi-truong-tieu-dung">Thị trường ti&#234;u d&#249;ng</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/phap-luat" data-Fname="Phap-luat">Ph&#225;p luật</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                            <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                            <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/doi-song" data-Fname="Doi-song">Đời sống</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/du-lich-online">Du lịch online</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/gioi-tre">Giới trẻ</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/loi-song">Lối sống</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/lam-dep">L&#224;m đẹp</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/sach-hay">S&#225;ch hay</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/kien-truc">Kiến tr&#250;c</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/cong-nghe" data-Fname="Cong-nghe">C&#244;ng nghệ</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/khoa-hoc" data-Fname="Khoa-hoc">Khoa học</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                            <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                            <li><a href="https://vietbao.vn/khoa-hoc/the-gioi-dong-vat">Thế giới động vật</a></li>
                                            <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/phuong-tien" data-Fname="Phuong-tien">Phương tiện</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/the-thao" data-Fname="The-thao">Thể thao</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/golf">Golf</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/chuyen-ben-le">Chuyện b&#234;n lề</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/suc-khoe" data-Fname="Suc-khoe">Sức khỏe</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/ung-thu">Ung thư</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/tieu-duong">Tiểu đường</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/tim-mach">Tim mạch</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/giai-tri" data-Fname="Giai-tri">Giải tr&#237;</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/giai-tri/van-hoa">Văn h&#243;a</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/clip">Clip</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/hai">H&#224;i </a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/multimedia" data-Fname="MULTIMEDIA">MULTIMEDIA</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/multimedia/emagazine">E-Magazine</a></li>
                                    </ul>
                                </div>
                            </li>
                        <li class="c-menu-more js-menu-more">
                            <span class="dot dot1"></span>
                            <span class="dot dot3"></span>
                            <span class="dot dot4"></span>
                        </li>
                    </ul>
                </div><!-- c-menu -->
            </div><!-- container -->
        </div><!-- c-menu-outer -->
    </div><!-- l-nav -->
    <div class="c-space"></div>
    


<div class="bg-detail ">
    <div class="container">
        <div class="l-content clearfix">
            <div class="l-main">
                <div class="c-detail-head">
                    <div class="c-detail-head__row">
                        <nav aria-label="breadcrumb">
                            <ol class="breadcrumb">
                                <li class="breadcrumb-item"><a style="color: #666;margin-right:10px;" href="/">Trang chủ</a></li>
                                    <li class="breadcrumb-item"><a style="color: #666;margin-right:10px;" href="https://vietbao.vn/giai-tri">Giải tr&#237;</a></li>
                                <li class="breadcrumb-item "><a class="active" style="color: #666;margin-right:10px;" href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                            </ol>
                        </nav>
                    </div>
                    <div class="c-detail-head__row"><h1 class="c-detail-head__title">&#39;6 &#244; cửa b&#237; ẩn&#39;: M&#227;n nh&#227;n với phần vẽ tranh HLV Park Hang Seo bằng Rubik của Pika Thanh Ho&#224;ng</h1></div>
                    <div class="c-detail-head__row is-bar">
                        <span class="c-detail-head__time">01/11/2021, 20:51</span>
                        <div class="c-share-scroll js-share-scroll">
                            <ul class="clearfix">
                                <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/6-o-cua-bi-an-man-nhan-voi-phan-ve-tranh-hlv-park-hang-seo-bang-rubik-cua-pika-thanh-hoang-285438.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i></a></li>
                                <li class="zalo-share-button h-show-pc" data-href="https://vietbao.vn/6-o-cua-bi-an-man-nhan-voi-phan-ve-tranh-hlv-park-hang-seo-bang-rubik-cua-pika-thanh-hoang-285438.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                                    <a class="bg-zalo" href="javascript:;" title="Chia sẻ Zalo"><span class="ti-zalo icon16-zalo-white"></span></a>
                                </li>
                                <li class="h-show-mobile"><a class="bg-zalo" href="intent:#Intent;action=android.intent.action.SEND;type=text/plain;S.android.intent.extra.SUBJECT=;S.android.intent.extra.TEXT=https://vietbao.vn/6-o-cua-bi-an-man-nhan-voi-phan-ve-tranh-hlv-park-hang-seo-bang-rubik-cua-pika-thanh-hoang-285438.html?utm_source=zalo&amp;utm_medium=zalomsg&amp;B.hidePostFeed=true;B.backToSource=true;end" title="Chia sẻ Zalo"><i class="icon16-zalo-white"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="c-news-detail">
                    <div class="b-maincontent descriptionx index__10">
                        <h2 class="desc">Tập đầu ti&#234;n của gameshow t&#224;i năng mới ra mắt 6 &#244; cửa b&#237; ẩn vừa l&#234;n s&#243;ng v&#224; nhận được nhiều phản hồi t&#237;ch cực từ ph&#237;a kh&#225;n giả. V&#245; sĩ m&#236;nh đồng Đới Thị Hoa đ&#227; trở th&#224;nh th&#237; sinh t&#224;i năng được b&#236;nh chọn nhiều nhất. Minh Dự l&#224; người chơi xuất sắc “rinh” về 36 triệu đồng tiền thưởng của chương tr&#236;nh.</h2>
                        <div class="content-main-normal">
                            <div id="divfirst">
                                <div id="first1">
                                    <p>Là những khách mời “xông đất” cho <em><strong>6 ô cửa bí ẩn</strong></em>, bộ ba khách mời: Minh Dự, Hải Yến, Quốc Khánh không giấu được sự hồi hộp, bỡ ngỡ khi tham gia một gameshow mới; tuy nhiên cả 3 đã rất nhanh chóng “nhập cuộc” và có những phần “bắt bài tâm lý” hết sức thông minh, mang đến nhiều tiếng cười và phút giây thư giãn cho khán giả.</p><table class="MASTERCMS_TPL_TABLE"><tbody><tr><td><img src="https://vb.1cdn.vn/2021/11/01/thegioidienanh.vn-stores-news_dataimages-thanhtan-112021-01-17-in_article-_4755_13.jpg" alt="'6 ô cửa bí ẩn': Mãn nhãn với phần vẽ tranh HLV Park Hang Seo bằng Rubik của Pika Thanh Hoàng" title="'6 ô cửa bí ẩn': Mãn nhãn với phần vẽ tranh HLV Park Hang Seo bằng Rubik của Pika Thanh Hoàng"></td></tr></tbody></table><p>Qua mỗi vòng thi, các khách mời lại được phen “mắt tròn mắt dẹt” trước những tài năng đằng sau 6 ô cửa. Tiết mục mang đến nguồn năng lượng tích cực nhất cho các nghệ sĩ ngày hôm nay có lẽ là màn biểu diễn đầy “thong dong” của nghệ sĩ đường phố Dũng Phạm. Sau khi xem xong clip, MC Đức Bảo đã phải thốt lên: “Sao mà cái nụ cười nó lại truyền nhiều cái năng lượng tích cực thế nhờ”. Diễn viên Quốc Khánh cũng đồng tình: “Em phải nói một điều là em cảm thấy anh này ảnh rất là hạnh phúc. Đôi khi chúng ta là những nghệ sĩ, nhưng mình không có sống với cái chữ nghệ sĩ 100%, như chị Yến thì khi trở về nhà là người mẹ, người vợ. Nhưng như anh này thì em thấy ảnh như đang tắm trên một dòng sông nghệ thuật, ảnh bơi, ảnh vùng vẫy, ảnh không quan tâm ai nhìn mình như thế nào, ai phán xét gì tôi, vui buồn, ăn, ngủ, nghỉ gì cũng chơi nhạc. Cái điều anh Dũng ảnh cho mình lớn lao hơn đó là cái cảm hứng sống. Có nhiều người lớn tuổi rồi nhưng vẫn không biết mục đích sống của mình là gì. Nhưng ở anh Dũng mục đích sống rất rõ ràng, rất dễ thương, rất dung dị”. Đó lẽ đây cũng là cảm xúc chung của nhiều người sau khi xem xong tiết mục biểu diễn của nghệ sĩ đường phố Dũng Phạm.</p><table class="MASTERCMS_TPL_TABLE"><tbody><tr><td><img src="https://vb.1cdn.vn/2021/11/01/thegioidienanh.vn-stores-news_dataimages-thanhtan-112021-01-17-in_article-_4743_4.jpg" alt="'6 ô cửa bí ẩn': Mãn nhãn với phần vẽ tranh HLV Park Hang Seo bằng Rubik của Pika Thanh Hoàng" title="'6 ô cửa bí ẩn': Mãn nhãn với phần vẽ tranh HLV Park Hang Seo bằng Rubik của Pika Thanh Hoàng"></td></tr></tbody></table>
                                </div>
                                <div att-name="image1">
                                    <div class="h-show-pc">
                                        <div class="vb-adzone banner qc" id="bn-zone-8" data-url="https://ad.vietbao.vn/ad/zone?z=8"></div>
                                    </div>
                                    <div class="h-show-mobile">
                                        <div class="vb-adzone banner qc" id="bn-zone-22" data-url="https://ad.vietbao.vn/ad/zone?z=22"></div>
                                    </div>
                                </div>
                                <div class="h-show-mobile">
                                    <div class="vb-adzone banner qc" id="bn-zone-14" data-url="https://ad.vietbao.vn/ad/zone?z=14"></div>
                                </div>
                                <div id="first2">
                                    <p>Các tài năng nổi bật trong tập này cũng không thể không kể đến anh chàng Pika Thanh Hoàng với “cú twist” ở vòng thi cuối cùng. Không chỉ thể hiện tài năng xuất sắc trong việc chơi và biểu diễn rubik, anh chàng còn bộc lộ khả năng “hội họa” cực đỉnh của mình trong phần thi xếp các khối rubik thành hình huấn luyện viên Park Hang Seo và hình bản đồ Việt Nam.</p><table class="MASTERCMS_TPL_TABLE"><tbody><tr><td><img src="https://vb.1cdn.vn/2021/11/01/thegioidienanh.vn-stores-news_dataimages-thanhtan-112021-01-17-in_article-_4739_2.jpg" alt="'6 ô cửa bí ẩn': Mãn nhãn với phần vẽ tranh HLV Park Hang Seo bằng Rubik của Pika Thanh Hoàng" title="'6 ô cửa bí ẩn': Mãn nhãn với phần vẽ tranh HLV Park Hang Seo bằng Rubik của Pika Thanh Hoàng"></td></tr></tbody></table><table class="MASTERCMS_TPL_TABLE"><tbody><tr><td><img src="https://vb.1cdn.vn/2021/11/01/thegioidienanh.vn-stores-news_dataimages-thanhtan-112021-01-17-in_article-_4748_6ocba-ngang.jpg" alt="'6 ô cửa bí ẩn': Mãn nhãn với phần vẽ tranh HLV Park Hang Seo bằng Rubik của Pika Thanh Hoàng" title="'6 ô cửa bí ẩn': Mãn nhãn với phần vẽ tranh HLV Park Hang Seo bằng Rubik của Pika Thanh Hoàng"></td></tr></tbody></table><p>Bên cạnh đó, vận động viên xe đạp địa hình Ngô Minh Tú cũng đã có những màn biểu diễn đầy mãn nhãn và thót tim khiến các người chơi đặt nhiều kỳ vọng. Nhìn những hình ảnh tập luyện đầy vất vả của anh chàng, Minh Dự đã có những chia sẻ: “Có những bộ môn đam mê mà khi người đó thành công rồi thì mình hiểu đôi chân người ta cũng rất nhiều sẹo”. Hình ảnh Ngô Minh Tú chinh phục những cung đường đầy mạo hiểm và chia sẻ về hành trình đạp xe 29 ngày để về quê ăn Tết cùng gia đình của anh khiến các nghệ sĩ không khỏi trầm trồ, thán phục. “Ảnh không cần những con đường có sẵn đâu, ảnh cứ đi là có đường”, Minh Dự chia sẻ. Nam diễn viên cũng không quên rủ người bạn của mình là Quốc Khánh “xách balo lên và đi” sau khi được truyền cảm hứng từ Minh Tú.</p><table class="MASTERCMS_TPL_TABLE"><tbody><tr><td><img src="https://vb.1cdn.vn/2021/11/01/thegioidienanh.vn-stores-news_dataimages-thanhtan-112021-01-17-in_article-_4752_12.jpg" alt="'6 ô cửa bí ẩn': Mãn nhãn với phần vẽ tranh HLV Park Hang Seo bằng Rubik của Pika Thanh Hoàng" title="'6 ô cửa bí ẩn': Mãn nhãn với phần vẽ tranh HLV Park Hang Seo bằng Rubik của Pika Thanh Hoàng"></td></tr></tbody></table>
                                </div>
                            </div>
                            <div class="h-show-pc">
                                <div class="vb-adzone banner qc" id="bn-zone-10" data-url="https://ad.vietbao.vn/ad/zone?z=10"></div>
                            </div>
                            <!-- Begin Dable In_article / For inquiries, visit http://dable.io -->
                            <div style="margin-bottom:20px;" id="dablewidget_x7yanV76" data-widget_id="x7yanV76">
                                <script type="text/javascript">
                                    (function (d, a, b, l, e, _) {
                                        if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                        e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                        _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                                    })(window, document, 'dable', 'script');
                                    dable('setService', 'vietbao.vn');
                                    dable('sendLogOnce');
                                    dable('renderWidget', 'dablewidget_x7yanV76');
                                </script>
                            </div>
                            <!-- End In_article / For inquiries, visit http://dable.io -->

                            <div class="h-show-mobile">
                                <div id="vbbackground">
                                    <div class="vb-adzone banner qc" id="bn-zone-15" data-url="https://ad.vietbao.vn/ad/zone?z=15"></div>
                                </div>
                            </div>
                            <div id="divend">
                                <div id="end1">
                                    <p>Trở lại với chàng ca sĩ có biệt tài giả giọng Ngọc Phi. Trong vòng thi đầu tiên anh chàng gây ấn tượng với khả năng hát hai giọng nam nữ và được Minh Dự lựa chọn. Đến vòng thi cuối cùng, Ngọc Phi một lần nữa khiến Hải Yến “nổi da gà” khi giả giọng của NSƯT Phượng Hằng và cố NSƯT Bạch Lan.</p><table class="MASTERCMS_TPL_TABLE"><tbody><tr><td><img src="https://vb.1cdn.vn/2021/11/01/thegioidienanh.vn-stores-news_dataimages-thanhtan-112021-01-17-in_article-_4741_3.jpg" alt="'6 ô cửa bí ẩn': Mãn nhãn với phần vẽ tranh HLV Park Hang Seo bằng Rubik của Pika Thanh Hoàng" title="'6 ô cửa bí ẩn': Mãn nhãn với phần vẽ tranh HLV Park Hang Seo bằng Rubik của Pika Thanh Hoàng"></td></tr></tbody></table><table class="MASTERCMS_TPL_TABLE"><tbody><tr><td><img src="https://vb.1cdn.vn/2021/11/01/thegioidienanh.vn-stores-news_dataimages-thanhtan-112021-01-17-in_article-_4745_6.jpg" alt="'6 ô cửa bí ẩn': Mãn nhãn với phần vẽ tranh HLV Park Hang Seo bằng Rubik của Pika Thanh Hoàng" title="'6 ô cửa bí ẩn': Mãn nhãn với phần vẽ tranh HLV Park Hang Seo bằng Rubik của Pika Thanh Hoàng"></td></tr></tbody></table><p>Màn biểu diễn xiếc nhí của hai anh em Minh Quang, Minh Nhựt cũng mang đến nhiều kỳ vọng. Sự phối hợp nhịp nhàng và thành thục của hai bé khiến chúng ta liên tưởng hình ảnh của anh em Quốc Cơ – Quốc Nghiệp. Đây có lẽ sẽ là “hậu duệ” tiềm năng và đáng được trông đợi trong tương lai.</p><table class="MASTERCMS_TPL_TABLE"><tbody><tr><td><img src="https://vb.1cdn.vn/2021/11/01/thegioidienanh.vn-stores-news_dataimages-thanhtan-112021-01-17-in_article-_4750_8.jpg" alt="'6 ô cửa bí ẩn': Mãn nhãn với phần vẽ tranh HLV Park Hang Seo bằng Rubik của Pika Thanh Hoàng" title="'6 ô cửa bí ẩn': Mãn nhãn với phần vẽ tranh HLV Park Hang Seo bằng Rubik của Pika Thanh Hoàng"></td></tr></tbody></table>
                                </div>
                                <div class="ads_3_4">
                                    <div style="margin: 15px 0;width:100%;display:table;border-bottom:1px solid #9b9b9b;border-top: 1px solid #9b9b9b;position:relative">
                                        <div style="width: 100%;height: 1px;position: absolute;text-align: center;">
                                            <span style="background: #f8f5e9;padding: 0 5px;position: relative;z-index: 1;color: #999!important;top: -18px;">Quảng cáo</span>
                                        </div>
                                        <i class="icon16-close"></i>
                                        <div class="h-show-pc ">
                                            <div class="vb-adzone banner qc" id="bn-zone-11" data-url="https://ad.vietbao.vn/ad/zone?z=11"></div>
                                        </div>
                                        <div class="h-show-mobile">
                                            <div class="vb-adzone banner qc" id="bn-zone-16" data-url="https://ad.vietbao.vn/ad/zone?z=16"></div>
                                        </div>
                                    </div>
                                </div>

                                <div id="end2">
                                    <p>Và cuối cùng, phần thi để lại nhiều cảm xúc và được đánh giá cao nhất trong tập 1 là màn bẻ cong thanh sắt ở tử huyệt của võ sĩ mình đồng Đới Thị Hoa. Phần biểu diễn hồi hộp đến mức Hải Yến phải nhắm mắt lại không dám nhìn và MC Đức Bảo tay ôm ngực trái, thốt lên: “Kinh khủng”. Diễn viên Quốc Khánh bày tỏ: “Em không thể tin một người phụ nữ Việt Nam, một người phụ nữ của gia đình lại có thể làm được như vậy. Giờ thì em hiểu câu “Giặc đến nhà đàn bà cũng đánh rồi”.</p><p>Như vậy, 6 tài năng đằng sau <em><strong>6 ô cửa bí ẩn</strong></em> đã được hé lộ. Mỗi người tham gia lại mang đến những tiết mục đặc sắc, ấn tượng. Cùng xem lại tập 1 <em><strong>6 ô cửa bí ẩn</strong></em> trên kênh Youtube Đông Tây Promotion.</p><div id="AdAsia"></div><p><strong>Mi Ty</strong></p><p>
                                </div>
                            </div>
                            <div class="h-show-mobile">
                                <div class="vb-adzone banner qc" id="bn-zone-23" data-url="https://ad.vietbao.vn/ad/zone?z=23"></div>
                                <div class="vb-adzone banner qc" id="bn-zone-18" data-url="https://ad.vietbao.vn/ad/zone?z=18"></div>
                            </div>
                            <div class="h-show-pc">
                                <div class="vb-adzone banner qc" id="bn-zone-9" data-url="https://ad.vietbao.vn/ad/zone?z=9"></div>
                                <div class="vb-adzone banner qc" id="bn-zone-12" data-url="https://ad.vietbao.vn/ad/zone?z=12"></div>
                            </div>
                        </div>
                    </div><!-- b-maincontent -->

                    <div class="c-box">
                        <div class="c-box__title"><div class="c-box__title__name">Bài liên quan</div></div>
                        <div class="c-box__content">
                            <div class="c-news-other">
                                <ul class="c-head-other">
                                            <li><a href="https://vietbao.vn/6-o-cua-bi-an-mc-duc-bao-cam-trich-chuong-trinh-sieu-nang-luc-moi-chuan-bi-do-bo-tren-song-vtv-282694.html">&#39;6 &#244; cửa b&#237; ẩn&#39;: MC Đức Bảo ‘cầm trịch’ chương tr&#236;nh si&#234;u năng lực mới chuẩn bị &#39;đổ bộ&#39; tr&#234;n s&#243;ng VTV</a></li>
                                </ul>
                            </div><!-- c-template-list -->
                        </div><!-- c-box__content -->
                    </div><!-- c-box -->
                        <div class="c-author-page">
                            <div class="c-author-page__right">
                                <span class="btn btn-light is-circle" style="padding:8px;">Theo <span>thegioidienanh.vn</span><i class="icon-right icon16-redirect-gray"></i></span>
                                <div class="c-author-page__pc-pop">
                                    <label>Link bài gốc<span class="js-page-copy"><i class="far fa-clipboard"></i>Copy Link</span></label>
                                    <a id="url-copy" rel="nofollow" target="_blank" title="Theo thegioidienanh.vn" href="https://thegioidienanh.vn/6-o-cua-bi-an-man-nhan-voi-phan-ve-tranh-hlv-park-hang-seo-bang-rubik-cua-pika-thanh-hoang-56531.html">https://thegioidienanh.vn/6-o-cua-bi-an-man-nhan-voi-phan-ve-tranh-hlv-park-hang-seo-bang-rubik-cua-pika-thanh-hoang-56531.html</a>
                                </div>
                            </div>
                            <span class="c-author-page__copy js-page-copy"><i class="far fa-clipboard"></i>Copy Link</span>
                            <div class="c-author-page__mobile-pop">
                                <label>Link đã được copy</label>
                                <a rel="nofollow" title="Theo thegioidienanh.vn" href="https://thegioidienanh.vn/6-o-cua-bi-an-man-nhan-voi-phan-ve-tranh-hlv-park-hang-seo-bang-rubik-cua-pika-thanh-hoang-56531.html">https://thegioidienanh.vn/6-o-cua-bi-an-man-nhan-voi-phan-ve-tranh-hlv-park-hang-seo-bang-rubik-cua-pika-thanh-hoang-56531.html</a>
                            </div>
                        </div>
                    <div class="c-share-detail">
                        <ul class="clearfix">
                            <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/6-o-cua-bi-an-man-nhan-voi-phan-ve-tranh-hlv-park-hang-seo-bang-rubik-cua-pika-thanh-hoang-285438.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i>Chia sẻ</a></li>
                            <li class="likefacebook"><div style=" " class="fb-like" data-href="https://vietbao.vn/6-o-cua-bi-an-man-nhan-voi-phan-ve-tranh-hlv-park-hang-seo-bang-rubik-cua-pika-thanh-hoang-285438.html" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="false"></div></li>
                            <li class="zalo-share-button h-show-pc" data-href="https://vietbao.vn/6-o-cua-bi-an-man-nhan-voi-phan-ve-tranh-hlv-park-hang-seo-bang-rubik-cua-pika-thanh-hoang-285438.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                                <a class="bg-zalo"><i class="icon16-zalo-white"></i>Chia sẻ</a>
                            </li>
                            <li class="h-show-mobile"><a class="bg-zalo" href="intent:#Intent;action=android.intent.action.SEND;type=text/plain;S.android.intent.extra.SUBJECT=;S.android.intent.extra.TEXT=https://vietbao.vn/6-o-cua-bi-an-man-nhan-voi-phan-ve-tranh-hlv-park-hang-seo-bang-rubik-cua-pika-thanh-hoang-285438.html?utm_source=zalo&amp;utm_medium=zalomsg&amp;B.hidePostFeed=true;B.backToSource=true;end" title="Chia sẻ Zalo"><i class="icon16-zalo-white"></i>Chia sẻ</a></li>
                            <li class="h-show-pc"><a class="bg-twitter fb" href="https://twitter.com/share?text=&#39;6 &#244; cửa b&#237; ẩn&#39;: M&#227;n nh&#227;n với phần vẽ tranh HLV Park Hang Seo bằng Rubik của Pika Thanh Ho&#224;ng&url=https://vietbao.vn/6-o-cua-bi-an-man-nhan-voi-phan-ve-tranh-hlv-park-hang-seo-bang-rubik-cua-pika-thanh-hoang-285438.html"><i class="icon16-twitter-white"></i>Chia sẻ</a></li>
                            <li class="h-show-pc"><a id="url-copy2" class="bg-orange-dark js-btn-copy" title="Theo thegioidienanh.vn" href="https://vietbao.vn/6-o-cua-bi-an-man-nhan-voi-phan-ve-tranh-hlv-park-hang-seo-bang-rubik-cua-pika-thanh-hoang-285438.html"><i class="icon16-link-white"></i>Copy link</a></li>
                        </ul>
                        <a class="btn-print fb" href="/print/285438.html"><i class="icon32-print"></i></a>
                    </div><!-- c-share-detail -->
                    <div class="c-box">
                        <div class="c-box__content">
                            <div class="c-tags">
                                <ul>
                                        <li>
                                            <h4>
                                                <a href="/6-o-cua-bi-an-ptag.html" title="6 &#244; cửa b&#237; ẩn">6 &#244; cửa b&#237; ẩn</a>
                                            </h4>
                                        </li>
                                </ul>
                            </div><!-- c-tags -->
                        </div><!-- c-box__content -->
                    </div><!-- c-boxt -->
                    <div class="c-box h-show-mobile">
                        <div class="c-box__content">
                            <div class="c-fanpage" style=text-align:center;>
                                <div class="fb-page" data-href="https://www.facebook.com/vietbao20" data-tabs="timeline" data-width="" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vietbao20" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vietbao20">Việt Báo</a></blockquote></div>
                            </div>
                        </div><!-- c-box__content -->
                    </div><!-- c-box -->
                    <div class="h-show-mobile" style="margin-bottom:20px">
                        <div class="vb-adzone banner qc" id="bn-zone-17" data-url="https://ad.vietbao.vn/ad/zone?z=17"></div>
                    </div>
                    <div class="h-show-pc">
                        <div style="height:350px;margin-bottom:30px;overflow:hidden">
                            <div id="59accb9fe696ce55e28b7d23a009e2d1"></div>
                            <script async src="https://click.advertnative.com/loading/?handle=11884"></script>
                        </div>
                    </div>
                    <div class="h-show-mobile">
                        <div style="height:350px;margin-bottom:30px;overflow:hidden">
                            <div id="59f8c60b48c6ee178ca96d1e88e0460a"></div>
                            <script async src="https://click.advertnative.com/loading/?handle=11885"></script>
                        </div>
                    </div>
                    <div id="dablewidget_GlGZYg7x" data-widget_id="GlGZYg7x">
                        <script type="text/javascript">
                            (function (d, a, b, l, e, _) {
                                if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                            })(window, document, 'dable', 'script');
                            dable('setService', 'vietbao.vn');
                            dable('sendLogOnce');
                            dable('renderWidget', 'dablewidget_GlGZYg7x');
                        </script>
                    </div>
                    
                </div><!-- c-news-detail -->
            </div><!-- l-main -->
            <div class="l-sidebar">
                <div class="c-box h-show-pc">
                    <div class="c-box__title"><div class="c-box__title__name">Tin y tế</div></div>
                    <div class="c-box__content">
                        <div class="c-news-topmore">
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/so-ca-mac-covid-19-cong-dong-gia-tang-bo-y-te-hoa-toc-yeu-cau-cac-tinh-tay-nam-bo-phong-chong-dich-285434.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/11/01/suckhoedoisong.qltns.mediacdn.vn-zoom-600_315-324455921873985536-2021-11-1-_mien-tay-1-1635774695222433014921-0-0-450-720-crop-16357746997401689128056.jpeg.jpg" alt="Số ca mắc COVID-19 cộng đồng gia tăng, Bộ Y tế hỏa tốc y&#234;u cầu c&#225;c tỉnh T&#226;y Nam Bộ ph&#242;ng chống dịch" title="Số ca mắc COVID-19 cộng đồng gia tăng, Bộ Y tế hỏa tốc y&#234;u cầu c&#225;c tỉnh T&#226;y Nam Bộ ph&#242;ng chống dịch" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/so-ca-mac-covid-19-cong-dong-gia-tang-bo-y-te-hoa-toc-yeu-cau-cac-tinh-tay-nam-bo-phong-chong-dich-285434.html">Số ca mắc COVID-19 cộng đồng gia tăng, Bộ Y tế hỏa tốc y&#234;u cầu c&#225;c tỉnh T&#226;y Nam Bộ ph&#242;ng chống dịch</a></h4>
                                        </div>
                                    </div>
                                </div>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/317-ca-mac-covid-19-cong-dong-tinh-ha-giang-cho-hoc-sinh-nghi-hoc-285435.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/11/01/suckhoedoisong.qltns.mediacdn.vn-zoom-600_315-324455921873985536-2021-11-1-_ttxvn-ha-giang-dich-covid-16357688294131212775743-0-0-387-620-crop-16357688332141140989470.jpg" alt="317 ca mắc COVID-19 cộng đồng, tỉnh H&#224; Giang cho học sinh nghỉ học" title="317 ca mắc COVID-19 cộng đồng, tỉnh H&#224; Giang cho học sinh nghỉ học" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/317-ca-mac-covid-19-cong-dong-tinh-ha-giang-cho-hoc-sinh-nghi-hoc-285435.html">317 ca mắc COVID-19 cộng đồng, tỉnh H&#224; Giang cho học sinh nghỉ học</a></h4>
                                        </div>
                                    </div>
                                </div>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/khu-vuc-tay-nguyen-dich-covid-19-dien-bien-phuc-tap-285436.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/11/01/suckhoedoisong.qltns.mediacdn.vn-zoom-600_315-324455921873985536-2021-11-1-_bmt-so-1-1635767722519375986198-0-0-1250-2000-crop-1635767880724581540700.jpg" alt="Khu vực T&#226;y Nguy&#234;n dịch COVID-19 diễn biến phức tạp" title="Khu vực T&#226;y Nguy&#234;n dịch COVID-19 diễn biến phức tạp" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/khu-vuc-tay-nguyen-dich-covid-19-dien-bien-phuc-tap-285436.html">Khu vực T&#226;y Nguy&#234;n dịch COVID-19 diễn biến phức tạp</a></h4>
                                        </div>
                                    </div>
                                </div>
                        </div><!-- c-news-more -->
                    </div><!-- c-box__content -->
                </div>
                <div class="c-box h-show-pc">
                    <div class="c-box__content">
                        <div class="c-fanpage">
                            <div class="fb-page" data-href="https://www.facebook.com/vietbao20" data-tabs="timeline" data-width="" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vietbao20" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vietbao20">Việt Báo</a></blockquote></div>
                        </div>
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box h-show-pc">
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <div class="vb-adzone banner qc" id="bn-zone-2" data-url="https://ad.vietbao.vn/ad/zone?z=2">
                                </div>
                                <div class="vb-adzone banner qc" id="bn-zone-3" data-url="https://ad.vietbao.vn/ad/zone?z=3">
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="c-box h-show-pc js-sticky-scroll">
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x250 is-hidden-title">

                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">

                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <!-- Begin Dable InArticle_300x600 / For inquiries, visit http://dable.io -->
                                <div id="dablewidget_6oMVa67b" data-widget_id="6oMVa67b">
                                    <script type="text/javascript">
                                        (function (d, a, b, l, e, _) {
                                            if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                            e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                            _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                                        })(window, document, 'dable', 'script');
                                        dable('setService', 'vietbao.vn');
                                        dable('sendLogOnce');
                                        dable('renderWidget', 'dablewidget_6oMVa67b');
                                    </script>
                                </div>
                                <!-- End InArticle_300x600 / For inquiries, visit http://dable.io -->
                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
            </div><!-- l-sidebar -->
        </div><!-- l-content -->
    </div><!-- container -->
</div><!-- bg-detail -->
<div class="c-main-banner bg-gray h-show-pc" style="margin-top:20px;">
    <div class="container">
        <div class="c-banner">
            <div class="c-banner-item">

            </div>
        </div><!-- c-banner -->
    </div><!-- container -->
</div><!-- c-main-banner -->
<div class="c-news-readmore">
    <div class="container">
        <div class="c-box">
            <div class="c-box__title"><div class="c-box__title__name"><a style="text-decoration: none;" href="https://vietbao.vn/giai-tri/phim-anh">Đọc thêm Phim ảnh</a></div></div>
            <div class="c-box__content">
                <div class="c-template-grid is-col-3 is-line">
                    <ul class="clearfix">
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/huynh-kim-khanh-ra-di-khong-phai-la-tu-bo-ma-de-tro-ve-285445.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/11/01/thegioidienanh.vn-stores-news_dataimages-thanhtan-112021-01-17-_0721_image3.jpg" alt="Huỳnh Kim Kh&#225;nh: Ra đi kh&#244;ng phải l&#224; từ bỏ m&#224; để trở về!" title="Huỳnh Kim Kh&#225;nh: Ra đi kh&#244;ng phải l&#224; từ bỏ m&#224; để trở về!" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/huynh-kim-khanh-ra-di-khong-phai-la-tu-bo-ma-de-tro-ve-285445.html">Huỳnh Kim Kh&#225;nh: Ra đi kh&#244;ng phải l&#224; từ bỏ m&#224; để trở về!</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/ghep-doi-than-toc-di-hen-ho-chang-nghe-si-xiec-dot-chay-san-khau-bang-man-the-hien-tai-nang-chuyen-nghiep-285446.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/11/01/thegioidienanh.vn-stores-news_dataimages-thanhtan-112021-01-18-_1222_12_4.jpg" alt="&#39;Gh&#233;p đ&#244;i thần tốc&#39;: Đi hẹn h&#242;, ch&#224;ng nghệ sĩ xiếc &#39;đốt ch&#225;y&#39; s&#226;n khấu bằng m&#224;n thể hiện t&#224;i năng chuy&#234;n nghiệp" title="&#39;Gh&#233;p đ&#244;i thần tốc&#39;: Đi hẹn h&#242;, ch&#224;ng nghệ sĩ xiếc &#39;đốt ch&#225;y&#39; s&#226;n khấu bằng m&#224;n thể hiện t&#224;i năng chuy&#234;n nghiệp" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/ghep-doi-than-toc-di-hen-ho-chang-nghe-si-xiec-dot-chay-san-khau-bang-man-the-hien-tai-nang-chuyen-nghiep-285446.html">&#39;Gh&#233;p đ&#244;i thần tốc&#39;: Đi hẹn h&#242;, ch&#224;ng nghệ sĩ xiếc &#39;đốt ch&#225;y&#39; s&#226;n khấu bằng m&#224;n thể hiện t&#224;i năng chuy&#234;n nghiệp</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/cung-kham-pha-the-gioi-cua-arcane-tren-netflix-tu-ngay-7-11-285437.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/11/01/thegioidienanh.vn-stores-news_dataimages-thanhtan-112021-01-18-_0023_arcanes1_main_vertical_rgb_vi_pre20211025-4602-vrt7jv.jpg" alt="C&#249;ng kh&#225;m ph&#225; thế giới của &#39;Arcane&#39; tr&#234;n Netflix từ ng&#224;y 7/11" title="C&#249;ng kh&#225;m ph&#225; thế giới của &#39;Arcane&#39; tr&#234;n Netflix từ ng&#224;y 7/11" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/cung-kham-pha-the-gioi-cua-arcane-tren-netflix-tu-ngay-7-11-285437.html">C&#249;ng kh&#225;m ph&#225; thế giới của &#39;Arcane&#39; tr&#234;n Netflix từ ng&#224;y 7/11</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/phuong-oanh-nhu-nguoi-that-than-khi-huong-vi-tinh-than-ket-thuc-285430.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/11/01/360x240.jpg" alt="Phương Oanh như người thất thần khi &#39;Hương vị t&#236;nh th&#226;n&#39; kết th&#250;c" title="Phương Oanh như người thất thần khi &#39;Hương vị t&#236;nh th&#226;n&#39; kết th&#250;c" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/phuong-oanh-nhu-nguoi-that-than-khi-huong-vi-tinh-than-ket-thuc-285430.html">Phương Oanh như người thất thần khi &#39;Hương vị t&#236;nh th&#226;n&#39; kết th&#250;c</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/lyn-lapid-tu-hien-tuong-tiktok-den-hop-dong-doc-quyen-cung-hang-dia-cua-ariana-grande-285439.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/11/01/thegioidienanh.vn-stores-news_dataimages-thanhtan-112021-01-17-_2748_pasted_image_0_16.png" alt="Lyn Lapid: Từ hiện tượng Tiktok đến hợp đồng độc quyền c&#249;ng h&#227;ng đĩa của Ariana Grande" title="Lyn Lapid: Từ hiện tượng Tiktok đến hợp đồng độc quyền c&#249;ng h&#227;ng đĩa của Ariana Grande" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/lyn-lapid-tu-hien-tuong-tiktok-den-hop-dong-doc-quyen-cung-hang-dia-cua-ariana-grande-285439.html">Lyn Lapid: Từ hiện tượng Tiktok đến hợp đồng độc quyền c&#249;ng h&#227;ng đĩa của Ariana Grande</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/super-junior-siwon-rau-ria-xom-xoam-trong-phim-moi-work-later-drink-now-285440.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/11/01/thegioidienanh.vn-stores-news_dataimages-yenlinh-112021-01-17-_4429_249669698_2991826034421452_7990369259996613441_n.jpg" alt="Super Junior Siwon &#39;r&#226;u ria xồm xo&#224;m&#39; trong phim mới ‘Work Later, Drink Now’" title="Super Junior Siwon &#39;r&#226;u ria xồm xo&#224;m&#39; trong phim mới ‘Work Later, Drink Now’" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/super-junior-siwon-rau-ria-xom-xoam-trong-phim-moi-work-later-drink-now-285440.html">Super Junior Siwon &#39;r&#226;u ria xồm xo&#224;m&#39; trong phim mới ‘Work Later, Drink Now’</a></h2></div>
                                    </div>
                                </div>
                            </li>

                    </ul>
                </div><!-- c-template-grid -->
            </div><!-- c-box__content -->
        </div><!-- c-box -->
    </div><!-- container -->
</div><!-- c-news-readmore -->
<!------------------------homepage content------------------------>
<div class="c-homepage-repeat-content">
    <div class="container">
        <div class="clearfix">
            <div class="l-main">
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Nổi bật Việt báo</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/covid-19-tai-dong-nam-a-quoc-gia-dau-tien-tuyen-bo-mo-cua-tro-lai-hoan-toan-indonesia-phe-duyet-vaccine-sinovac-cho-tre-tu-6-11-tuoi-285422.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/11/01/tai-dong-nam-a-quoc-gia-dau-tien-tuyen-bo-mo-cua-tro-lai-hoan-toan-indonesia-phe-duyet-vaccine-sinovac-cho-tre-tu-6-11-tuoi.jpg" alt="Covid-19 tại Đ&#244;ng Nam &#193;: Quốc gia đầu ti&#234;n tuy&#234;n bố mở cửa trở lại ho&#224;n to&#224;n; Indonesia ph&#234; duyệt vaccine Sinovac cho trẻ từ 6-11 tuổi" title="Covid-19 tại Đ&#244;ng Nam &#193;: Quốc gia đầu ti&#234;n tuy&#234;n bố mở cửa trở lại ho&#224;n to&#224;n; Indonesia ph&#234; duyệt vaccine Sinovac cho trẻ từ 6-11 tuổi" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/covid-19-tai-dong-nam-a-quoc-gia-dau-tien-tuyen-bo-mo-cua-tro-lai-hoan-toan-indonesia-phe-duyet-vaccine-sinovac-cho-tre-tu-6-11-tuoi-285422.html">Covid-19 tại Đ&#244;ng Nam &#193;: Quốc gia đầu ti&#234;n tuy&#234;n bố mở cửa trở lại ho&#224;n to&#224;n; Indonesia ph&#234; duyệt vaccine Sinovac cho trẻ từ 6-11 tuổi</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    T&#236;nh h&#236;nh dịch Covid-19 tại Đ&#244;ng Nam &#193; ghi nhận nhiều t&#237;n hiệu t&#237;ch cực với số ca mắc giảm, c&#225;c nước đang dần dỡ bỏ c&#225;c biện ph&#225;p hạn chế v&#224; từng bước trở lại cuộc sống b&#236;nh thường mới.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/nha-mot-fendi-no-luc-ton-vinh-di-san-thu-cong-may-mac-nuoc-y-285448.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/11/01/cdn.24h.com.vn-upload-4-2021-images-2021-11-01-_1635740392-180-thumbnail-width640height480.jpg" alt="Nh&#224; mốt Fendi nỗ lực t&#244;n vinh di sản thủ c&#244;ng may mặc nước &#221;" title="Nh&#224; mốt Fendi nỗ lực t&#244;n vinh di sản thủ c&#244;ng may mặc nước &#221;" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/nha-mot-fendi-no-luc-ton-vinh-di-san-thu-cong-may-mac-nuoc-y-285448.html">Nh&#224; mốt Fendi nỗ lực t&#244;n vinh di sản thủ c&#244;ng may mặc nước &#221;</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">11 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    V&#224;o thứ Bảy tuần n&#224;y, nh&#224; mốt huyền thoại của &#221; Fendi sẽ mở cửa trụ sở ch&#237;nh ở Rome, Palazzo della Civilt&#224; Italiana, cho c&#244;ng ch&#250;ng.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/nhung-lan-yoona-khoe-than-hinh-x-line-noi-tieng-cua-minh-285447.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/11/01/file.tinnhac.com-music-2018-05-06-_20180506115654-9ed5.jpg" alt="Những lần Yoona khoe th&#226;n h&#236;nh X-line nổi tiếng của m&#236;nh" title="Những lần Yoona khoe th&#226;n h&#236;nh X-line nổi tiếng của m&#236;nh" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/nhung-lan-yoona-khoe-than-hinh-x-line-noi-tieng-cua-minh-285447.html">Những lần Yoona khoe th&#226;n h&#236;nh X-line nổi tiếng của m&#236;nh</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">13 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Những bộ trang phục biểu diễn n&#224;y thực sự đ&#227; l&#224;m nổi bật l&#234;n th&#226;n h&#236;nh đồng hồ c&#225;t ho&#224;n hảo của Yoona!
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/thay-giao-xin-loi-vu-lo-doan-chat-chua-clip-nhay-cam-khi-day-truc-tuyen-285444.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/11/01/image.vtc.vn-upload-2021-11-01-_00-21282875.jpg" alt="Thầy gi&#225;o xin lỗi vụ lộ đoạn chat chứa clip nhạy cảm khi dạy trực tuyến" title="Thầy gi&#225;o xin lỗi vụ lộ đoạn chat chứa clip nhạy cảm khi dạy trực tuyến" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/thay-giao-xin-loi-vu-lo-doan-chat-chua-clip-nhay-cam-khi-day-truc-tuyen-285444.html">Thầy gi&#225;o xin lỗi vụ lộ đoạn chat chứa clip nhạy cảm khi dạy trực tuyến</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">15 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Sau khi l&#224;m lộ đoạn ch&#225;t c&#243; chứa clip nhạy cảm, thầy gi&#225;o ở Đồng Th&#225;p nhận lỗi v&#224; mong được tha thứ.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/huynh-kim-khanh-ra-di-khong-phai-la-tu-bo-ma-de-tro-ve-285445.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/11/01/thegioidienanh.vn-stores-news_dataimages-thanhtan-112021-01-17-_0721_image3.jpg" alt="Huỳnh Kim Kh&#225;nh: Ra đi kh&#244;ng phải l&#224; từ bỏ m&#224; để trở về!" title="Huỳnh Kim Kh&#225;nh: Ra đi kh&#244;ng phải l&#224; từ bỏ m&#224; để trở về!" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/huynh-kim-khanh-ra-di-khong-phai-la-tu-bo-ma-de-tro-ve-285445.html">Huỳnh Kim Kh&#225;nh: Ra đi kh&#244;ng phải l&#224; từ bỏ m&#224; để trở về!</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">16 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Đăng quang ng&#244;i vị cao nhất của cuộc thi Hoa hậu Việt Nam USA 2021 tổ chức tại Mỹ, quả l&#224; một điều bất ngờ, nhưng th&#250; vị, v&#224; tr&#234;n hết cũng l&#224; sự tự h&#224;o “mang chu&#244;ng đi đ&#225;nh xứ người” của c&#244; diễn vi&#234;n xinh đẹp gợi cảm từng tham gia nhiều vai ch&#237;nh v&#224; thứ ch&#237;nh trong h&#224;ng loạt phim Việt như Ngủ với hồn ma, Rừng x&#225;c sống, Hoa hồng th&#233;p, Duy&#234;n định kim tiền, Thi&#234;n thần 1001, H&#225;t ca bềnh bồng, V&#236; anh l&#224; XX, Chuyện t&#236;nh Ba Đ&#249;… V&#224; cũng l&#224; niềm an ủi cho Huỳnh Kim Kh&#225;nh trong thời gian du học b&#234;n Mỹ v&#224; lập nghiệp nơi xứ lạ qu&#234; người.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>

                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Đừng bỏ lỡ</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/o-to-du-lich-do-ve-da-lat-un-u-o-chot-kiem-dich-deo-chuoi-285420.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/11/01/image.vtc.vn-upload-2021-11-01-_1-20062542.jpg" alt="&#212; t&#244; du lịch đổ về Đ&#224; Lạt, &#249;n ứ ở chốt kiểm dịch đ&#232;o Chuối" title="&#212; t&#244; du lịch đổ về Đ&#224; Lạt, &#249;n ứ ở chốt kiểm dịch đ&#232;o Chuối" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/o-to-du-lich-do-ve-da-lat-un-u-o-chot-kiem-dich-deo-chuoi-285420.html">&#212; t&#244; du lịch đổ về Đ&#224; Lạt, &#249;n ứ ở chốt kiểm dịch đ&#232;o Chuối</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">1 giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Những ng&#224;y gần đ&#226;y, lượng &#244; t&#244; du lịch v&#224; xe m&#244; t&#244; theo Quốc lộ 20 v&#224;o L&#226;m Đồng tăng cao khiến chốt kiểm so&#225;t dịch COVID-19 ở đ&#232;o Chuối bị &#249;n ứ.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/khi-khong-gian-mang-la-chien-truong-cua-chien-tranh-hien-dai-285418.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/11/01/baoquocte.vn-stores-news_dataimages-thutrang-112021-01-17-in_social-_bo-ngoai-giao-my-thanh-lap-co-quan-mang-chuyen-dung-1.jpg" alt="Khi kh&#244;ng gian mạng l&#224; chiến trường của chiến tranh hiện đại" title="Khi kh&#244;ng gian mạng l&#224; chiến trường của chiến tranh hiện đại" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/khi-khong-gian-mang-la-chien-truong-cua-chien-tranh-hien-dai-285418.html">Khi kh&#244;ng gian mạng l&#224; chiến trường của chiến tranh hiện đại</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">2 giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Mới đ&#226;y, Ngoại trưởng Mỹ Antony Blinken tuy&#234;n bố th&#224;nh lập Văn ph&#242;ng Kh&#244;ng gian mạng v&#224; Ch&#237;nh s&#225;ch Kỹ thuật số, g&#243;p phần v&#224;o nỗ lực hiện đại h&#243;a Bộ Ngoại giao nước n&#224;y.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/tp-hue-nuoc-song-huong-doi-mau-bat-thuong-285401.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/11/01/btnmt.1cdn.vn-2021-11-01-_z2895756273759_f88201ccedb45a1aa6776d5e36f3d3aa.jpg" alt="TP. Huế: Nước s&#244;ng Hương đổi m&#224;u bất thường" title="TP. Huế: Nước s&#244;ng Hương đổi m&#224;u bất thường" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/tp-hue-nuoc-song-huong-doi-mau-bat-thuong-285401.html">TP. Huế: Nước s&#244;ng Hương đổi m&#224;u bất thường</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">3 giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Nước s&#244;ng Hương (TP. Huế, tỉnh Thừa Thi&#234;n - Huế) bất ngờ chuyển sang m&#224;u v&#224;ng bất thường từ thượng nguồn đến hạ lưu.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/ghep-doi-than-toc-di-hen-ho-chang-nghe-si-xiec-dot-chay-san-khau-bang-man-the-hien-tai-nang-chuyen-nghiep-285446.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/11/01/thegioidienanh.vn-stores-news_dataimages-thanhtan-112021-01-18-_1222_12_4.jpg" alt="&#39;Gh&#233;p đ&#244;i thần tốc&#39;: Đi hẹn h&#242;, ch&#224;ng nghệ sĩ xiếc &#39;đốt ch&#225;y&#39; s&#226;n khấu bằng m&#224;n thể hiện t&#224;i năng chuy&#234;n nghiệp" title="&#39;Gh&#233;p đ&#244;i thần tốc&#39;: Đi hẹn h&#242;, ch&#224;ng nghệ sĩ xiếc &#39;đốt ch&#225;y&#39; s&#226;n khấu bằng m&#224;n thể hiện t&#224;i năng chuy&#234;n nghiệp" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/ghep-doi-than-toc-di-hen-ho-chang-nghe-si-xiec-dot-chay-san-khau-bang-man-the-hien-tai-nang-chuyen-nghiep-285446.html">&#39;Gh&#233;p đ&#244;i thần tốc&#39;: Đi hẹn h&#242;, ch&#224;ng nghệ sĩ xiếc &#39;đốt ch&#225;y&#39; s&#226;n khấu bằng m&#224;n thể hiện t&#224;i năng chuy&#234;n nghiệp</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">31 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    23 năm chưa một lần y&#234;u, ch&#224;ng nghệ sĩ xiếc “chơi lớn” quyết t&#226;m cưa đổ g&#225;i xinh bằng tiết mục xiếc chuyện nghiệp v&#224; c&#225;i kết vượt ngo&#224;i mong đợi.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/so-ca-mac-covid-19-cong-dong-gia-tang-bo-y-te-hoa-toc-yeu-cau-cac-tinh-tay-nam-bo-phong-chong-dich-285434.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/11/01/suckhoedoisong.qltns.mediacdn.vn-zoom-600_315-324455921873985536-2021-11-1-_mien-tay-1-1635774695222433014921-0-0-450-720-crop-16357746997401689128056.jpeg.jpg" alt="Số ca mắc COVID-19 cộng đồng gia tăng, Bộ Y tế hỏa tốc y&#234;u cầu c&#225;c tỉnh T&#226;y Nam Bộ ph&#242;ng chống dịch" title="Số ca mắc COVID-19 cộng đồng gia tăng, Bộ Y tế hỏa tốc y&#234;u cầu c&#225;c tỉnh T&#226;y Nam Bộ ph&#242;ng chống dịch" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/so-ca-mac-covid-19-cong-dong-gia-tang-bo-y-te-hoa-toc-yeu-cau-cac-tinh-tay-nam-bo-phong-chong-dich-285434.html">Số ca mắc COVID-19 cộng đồng gia tăng, Bộ Y tế hỏa tốc y&#234;u cầu c&#225;c tỉnh T&#226;y Nam Bộ ph&#242;ng chống dịch</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">39 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Ng&#224;y 1/11, Bộ Y tế đ&#227; c&#243; văn bản hỏa tốc gửi UBND c&#225;c tỉnh, th&#224;nh phố khu vực Tây Nam Bộ về việc tiếp tục thực hiện nghiêm, hiệu quả c&#225;c biện ph&#225;p ph&#242;ng, chống dịch COVID-19.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Mới nhất</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix loadAjax">
                                    <li class="loadArticle" pid="285435">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/317-ca-mac-covid-19-cong-dong-tinh-ha-giang-cho-hoc-sinh-nghi-hoc-285435.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/11/01/suckhoedoisong.qltns.mediacdn.vn-zoom-600_315-324455921873985536-2021-11-1-_ttxvn-ha-giang-dich-covid-16357688294131212775743-0-0-387-620-crop-16357688332141140989470.jpg" alt="317 ca mắc COVID-19 cộng đồng, tỉnh H&#224; Giang cho học sinh nghỉ học" title="317 ca mắc COVID-19 cộng đồng, tỉnh H&#224; Giang cho học sinh nghỉ học" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/317-ca-mac-covid-19-cong-dong-tinh-ha-giang-cho-hoc-sinh-nghi-hoc-285435.html">317 ca mắc COVID-19 cộng đồng, tỉnh H&#224; Giang cho học sinh nghỉ học</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Trước t&#236;nh h&#236;nh dịch bệnh diễn biến phức tạp, tỉnh H&#224; Giang đ&#227; cho học sinh to&#224;n tỉnh tạm dừng việc đến trường.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="285436">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/khu-vuc-tay-nguyen-dich-covid-19-dien-bien-phuc-tap-285436.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/11/01/suckhoedoisong.qltns.mediacdn.vn-zoom-600_315-324455921873985536-2021-11-1-_bmt-so-1-1635767722519375986198-0-0-1250-2000-crop-1635767880724581540700.jpg" alt="Khu vực T&#226;y Nguy&#234;n dịch COVID-19 diễn biến phức tạp" title="Khu vực T&#226;y Nguy&#234;n dịch COVID-19 diễn biến phức tạp" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/khu-vuc-tay-nguyen-dich-covid-19-dien-bien-phuc-tap-285436.html">Khu vực T&#226;y Nguy&#234;n dịch COVID-19 diễn biến phức tạp</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Nhiều tỉnh T&#226;y Nguy&#234;n li&#234;n tục ghi nhận c&#225;c ca mắc COVID-19 mới trong cộng đồng. Ch&#237;nh quyền k&#234;u gọi mỗi người d&#226;n n&#226;ng cao &#253; thức ph&#242;ng, chống dịch.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="285433">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/tong-quan-12-con-giap-thang-11-tuoi-than-co-buoc-ngoat-moi-tuat-tien-bac-rung-rinh-rieng-thin-phai-dac-biet-de-phong-285433.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/11/01/ttol.vietnamnetjsc.vn-images-2021-11-01-20-50-_a.jpg" alt="Tổng quan 12 con gi&#225;p th&#225;ng 11: Tuổi Th&#226;n c&#243; bước ngoặt mới, Tuất tiền bạc rủng rỉnh, ri&#234;ng Th&#236;n phải đặc biệt đề ph&#242;ng" title="Tổng quan 12 con gi&#225;p th&#225;ng 11: Tuổi Th&#226;n c&#243; bước ngoặt mới, Tuất tiền bạc rủng rỉnh, ri&#234;ng Th&#236;n phải đặc biệt đề ph&#242;ng" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/tong-quan-12-con-giap-thang-11-tuoi-than-co-buoc-ngoat-moi-tuat-tien-bac-rung-rinh-rieng-thin-phai-dac-biet-de-phong-285433.html">Tổng quan 12 con gi&#225;p th&#225;ng 11: Tuổi Th&#226;n c&#243; bước ngoặt mới, Tuất tiền bạc rủng rỉnh, ri&#234;ng Th&#236;n phải đặc biệt đề ph&#242;ng</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-song/gioi-tre">Giới trẻ</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Th&#225;ng 10 sắp kết th&#250;c, ch&#250;ng ta đ&#227; gần đi hết một năm 2021. Chuy&#234;n gia tử vi sẽ ph&#226;n t&#237;ch vận mệnh v&#224; lưu &#253; một v&#224;i điều nổi bật trong c&#244;ng việc, t&#236;nh duy&#234;n v&#224; t&#224;i lộc của 12 con gi&#225;p.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="285438">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/6-o-cua-bi-an-man-nhan-voi-phan-ve-tranh-hlv-park-hang-seo-bang-rubik-cua-pika-thanh-hoang-285438.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/11/01/thegioidienanh.vn-stores-news_dataimages-thanhtan-112021-01-17-_4748_6ocba-ngang.jpg" alt="&#39;6 &#244; cửa b&#237; ẩn&#39;: M&#227;n nh&#227;n với phần vẽ tranh HLV Park Hang Seo bằng Rubik của Pika Thanh Ho&#224;ng" title="&#39;6 &#244; cửa b&#237; ẩn&#39;: M&#227;n nh&#227;n với phần vẽ tranh HLV Park Hang Seo bằng Rubik của Pika Thanh Ho&#224;ng" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/6-o-cua-bi-an-man-nhan-voi-phan-ve-tranh-hlv-park-hang-seo-bang-rubik-cua-pika-thanh-hoang-285438.html">&#39;6 &#244; cửa b&#237; ẩn&#39;: M&#227;n nh&#227;n với phần vẽ tranh HLV Park Hang Seo bằng Rubik của Pika Thanh Ho&#224;ng</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Tập đầu ti&#234;n của gameshow t&#224;i năng mới ra mắt 6 &#244; cửa b&#237; ẩn vừa l&#234;n s&#243;ng v&#224; nhận được nhiều phản hồi t&#237;ch cực từ ph&#237;a kh&#225;n giả. V&#245; sĩ m&#236;nh đồng Đới Thị Hoa đ&#227; trở th&#224;nh th&#237; sinh t&#224;i năng được b&#236;nh chọn nhiều nhất. Minh Dự l&#224; người chơi xuất sắc “rinh” về 36 triệu đồng tiền thưởng của chương tr&#236;nh.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="285437">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/cung-kham-pha-the-gioi-cua-arcane-tren-netflix-tu-ngay-7-11-285437.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/11/01/thegioidienanh.vn-stores-news_dataimages-thanhtan-112021-01-18-_0023_arcanes1_main_vertical_rgb_vi_pre20211025-4602-vrt7jv.jpg" alt="C&#249;ng kh&#225;m ph&#225; thế giới của &#39;Arcane&#39; tr&#234;n Netflix từ ng&#224;y 7/11" title="C&#249;ng kh&#225;m ph&#225; thế giới của &#39;Arcane&#39; tr&#234;n Netflix từ ng&#224;y 7/11" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/cung-kham-pha-the-gioi-cua-arcane-tren-netflix-tu-ngay-7-11-285437.html">C&#249;ng kh&#225;m ph&#225; thế giới của &#39;Arcane&#39; tr&#234;n Netflix từ ng&#224;y 7/11</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Netflix v&#224; Riot Games c&#249;ng nhau đưa hiện tượng to&#224;n cầu Li&#234;n minh huyền thoại đ&#227; được nhượng quyền thương mại l&#234;n s&#243;ng truyền h&#236;nh với series hoạt h&#236;nh Arcane, sẽ được c&#244;ng chiếu tr&#234;n Netflix to&#224;n cầu v&#224;o m&#249;a thu năm nay.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>

                            </ul>
                            <div class="loading_img" style="display: none;">
                                <div class="timeline-wrapper">
                                    <div class="timeline-item">
                                        <div class="animated-background">
                                            <div class="background-masker header-top"></div>
                                            <div class="background-masker header-left"></div>
                                            <div class="background-masker header-right"></div>
                                            <div class="background-masker header-bottom"></div>
                                            <div class="background-masker header-2-left"></div>
                                            <div class="background-masker header-2-right"></div>
                                            <div class="background-masker header-2-bottom"></div>
                                            <div class="background-masker meta-left"></div>
                                            <div class="background-masker meta-right"></div>
                                            <div class="background-masker meta-bottom"></div>
                                            <div class="background-masker description-left"></div>
                                            <div class="background-masker description-right"></div>
                                            <div class="background-masker description-bottom"></div>
                                            <div class="background-masker description-2-left"></div>
                                            <div class="background-masker description-2-right"></div>
                                            <div class="background-masker description-2-bottom"></div>
                                            <div class="background-masker description-3-left"></div>
                                            <div class="background-masker description-3-right"></div>
                                            <div class="background-masker description-3-bottom"></div>
                                        </div>
                                    </div>
                                </div> <div class="timeline-wrapper">
                                    <div class="timeline-item">
                                        <div class="animated-background">
                                            <div class="background-masker header-top"></div>
                                            <div class="background-masker header-left"></div>
                                            <div class="background-masker header-right"></div>
                                            <div class="background-masker header-bottom"></div>
                                            <div class="background-masker header-2-left"></div>
                                            <div class="background-masker header-2-right"></div>
                                            <div class="background-masker header-2-bottom"></div>
                                            <div class="background-masker meta-left"></div>
                                            <div class="background-masker meta-right"></div>
                                            <div class="background-masker meta-bottom"></div>
                                            <div class="background-masker description-left"></div>
                                            <div class="background-masker description-right"></div>
                                            <div class="background-masker description-bottom"></div>
                                            <div class="background-masker description-2-left"></div>
                                            <div class="background-masker description-2-right"></div>
                                            <div class="background-masker description-2-bottom"></div>
                                            <div class="background-masker description-3-left"></div>
                                            <div class="background-masker description-3-right"></div>
                                            <div class="background-masker description-3-bottom"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div><!-- c-template-list -->
                        <div class="c-more" id="load_more"><a href="javascript:;">Xem thêm</a></div>
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
            </div><!-- l-main -->
            <div class="l-sidebar">
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Tin mới nhất</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list is-fist-big is-title-pc">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/thanh-pho-thong-minh-phai-lay-con-nguoi-lam-trung-tam-285068.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/11/01/people-in-smartcity.png" alt="Th&#224;nh phố th&#244;ng minh phải lấy con người l&#224;m trung t&#226;m" title="Th&#224;nh phố th&#244;ng minh phải lấy con người l&#224;m trung t&#226;m" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/thanh-pho-thong-minh-phai-lay-con-nguoi-lam-trung-tam-285068.html">Th&#224;nh phố th&#244;ng minh phải lấy con người l&#224;m trung t&#226;m</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/soi-khoi-no-xau-hon-50-000-ty-dong-tai-3-ong-lon-vietcombank-vietinbank-bidv-285334.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/11/01/vnn-imgs-a1.vgcloud.vn-cafefcdn.com-zoom-600_315-203337114487263232-2021-11-1-_photo1635736744604-1635736744719420080656.png" alt="&#39;Soi&#39; khối nợ xấu hơn 50.000 tỷ đồng tại 3 &#39;&#244;ng lớn&#39; Vietcombank, VietinBank, BIDV" title="&#39;Soi&#39; khối nợ xấu hơn 50.000 tỷ đồng tại 3 &#39;&#244;ng lớn&#39; Vietcombank, VietinBank, BIDV" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/soi-khoi-no-xau-hon-50-000-ty-dong-tai-3-ong-lon-vietcombank-vietinbank-bidv-285334.html">&#39;Soi&#39; khối nợ xấu hơn 50.000 tỷ đồng tại 3 &#39;&#244;ng lớn&#39; Vietcombank, VietinBank, BIDV</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/tp-hcm-khuyen-khich-nguoi-dan-tu-xet-nghiem-covid-19-truoc-khi-den-cac-tinh-thanh-khac-285333.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/11/01/photo-cms-viettimes.zadn.vn-c720x480-uploaded-2021-ovhipuo-2021_11_01-_vt-tp-hcm-khuyen-khich-nguoi-dan-tu-xet-nghiem-truoc-khi-roi-tp-de-dam-bao-an-toan-anh-hcdc-1700.jpg" alt="TP.HCM khuyến kh&#237;ch người d&#226;n tự x&#233;t nghiệm COVID-19 trước khi đến c&#225;c tỉnh, th&#224;nh kh&#225;c" title="TP.HCM khuyến kh&#237;ch người d&#226;n tự x&#233;t nghiệm COVID-19 trước khi đến c&#225;c tỉnh, th&#224;nh kh&#225;c" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/tp-hcm-khuyen-khich-nguoi-dan-tu-xet-nghiem-covid-19-truoc-khi-den-cac-tinh-thanh-khac-285333.html">TP.HCM khuyến kh&#237;ch người d&#226;n tự x&#233;t nghiệm COVID-19 trước khi đến c&#225;c tỉnh, th&#224;nh kh&#225;c</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/keu-goi-quyen-gop-tu-thien-chiem-doat-hon-600-trieu-dong-285307.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/11/01/chiem-doat.jpg" alt="K&#234;u gọi quy&#234;n g&#243;p từ thiện, chiếm đoạt hơn 600 triệu đồng" title="K&#234;u gọi quy&#234;n g&#243;p từ thiện, chiếm đoạt hơn 600 triệu đồng" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/keu-goi-quyen-gop-tu-thien-chiem-doat-hon-600-trieu-dong-285307.html">K&#234;u gọi quy&#234;n g&#243;p từ thiện, chiếm đoạt hơn 600 triệu đồng</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/g20-sap-danh-thue-apple-facebook-tren-toan-cau-285310.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2021/11/01/ict-imgs.vgcloud.vn-2021-11-01-14-_g20-sap-danh-thue-apple-facebook-tren-toan-cau.jpg" alt="G20 sắp đ&#225;nh thuế Apple, Facebook tr&#234;n to&#224;n cầu" title="G20 sắp đ&#225;nh thuế Apple, Facebook tr&#234;n to&#224;n cầu" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/g20-sap-danh-thue-apple-facebook-tren-toan-cau-285310.html">G20 sắp đ&#225;nh thuế Apple, Facebook tr&#234;n to&#224;n cầu</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->

                <div class="c-box h-show-pc">
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <span class="c-banner-item__title">--Quảng cáo---</span>
                                <div class="vb-adzone banner qc" id="bn-zone-5" data-url="https://ad.vietbao.vn/ad/zone?z=5">
                                </div>
                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="h-show-pc js-sticky-scroll">
                    <div class="vb-adzone banner qc" id="bn-zone-6" data-url="https://ad.vietbao.vn/ad/zone?z=6">
                    </div>
                </div>
            </div><!-- l-sidebar -->
        </div><!-- clearfix -->
    </div><!-- container -->
</div><!-- c-homepage-repeat-content -->
<!------------------------end homepage content------------------------>



    <div class="l-footer">
        <div class="container">
            <div class="c-footer-main">
                <div class="c-footer-menu">
                    <ul>

                            <li>
                                <a href="https://vietbao.vn/thoi-su">Thời sự</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/doi-ngoai">Đối ngoại</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/kinh-te">Kinh tế</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/kinh-te/thi-truong">Thị trường</a></li>
                                        <li><a href="https://vietbao.vn/kinh-te/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                        <li><a href="https://vietbao.vn/kinh-te/chung-khoan">Chứng kho&#225;n</a></li>
                                        <li><a href="https://vietbao.vn/kinh-te/bat-dong-san">Bất động sản</a></li>
                                        <li><a href="https://vietbao.vn/kinh-te/doanh-nghiep">Doanh nghiệp</a></li>
                                        <li><a href="https://vietbao.vn/kinh-te/chinh-sach">Ch&#237;nh s&#225;ch</a></li>
                                        <li><a href="https://vietbao.vn/kinh-te/thi-truong-tieu-dung">Thị trường ti&#234;u d&#249;ng</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/phap-luat">Ph&#225;p luật</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                        <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                        <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/doi-song">Đời sống</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/du-lich-online">Du lịch online</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/gioi-tre">Giới trẻ</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/loi-song">Lối sống</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/lam-dep">L&#224;m đẹp</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/sach-hay">S&#225;ch hay</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/kien-truc">Kiến tr&#250;c</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/cong-nghe">C&#244;ng nghệ</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/khoa-hoc">Khoa học</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                        <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                        <li><a href="https://vietbao.vn/khoa-hoc/the-gioi-dong-vat">Thế giới động vật</a></li>
                                        <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/phuong-tien">Phương tiện</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/the-thao">Thể thao</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/golf">Golf</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/chuyen-ben-le">Chuyện b&#234;n lề</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/suc-khoe">Sức khỏe</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/ung-thu">Ung thư</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/tieu-duong">Tiểu đường</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/tim-mach">Tim mạch</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/giai-tri">Giải tr&#237;</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/giai-tri/van-hoa">Văn h&#243;a</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/clip">Clip</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/hai">H&#224;i </a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/multimedia">MULTIMEDIA</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/multimedia/emagazine">E-Magazine</a></li>
                                </ul>
                            </li>
                    </ul>
                </div><!-- c-footer-menu -->
            </div><!-- c-footer-main -->
            <div class="c-footer-info">
                <div class="b-maincontent">
                    <p><b>THÔNG TIN KẾT NỐI CỘNG ĐỒNG - VIETBAO.VN</b></p>
                    <p>Trung tâm báo chí và hợp tác truyền thông quốc tế (CPI) - Cục thông tin đối ngoại - Bộ thông tin và truyền thông</p>
                    <p>Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam</p>
                    <p>Giấy phép: 148/GP-TTĐT, cấp ngày 07/06/2018</p>
                    <p>Hotline: <b>0934 036 286</b>  -  Email: <b>cpi@vietbao.vn</b></p>
                    <p>Liên hệ quảng cáo: <b>0934 036 286</b></p>
                </div>
            </div><!-- c-footer-info -->
            <div class="c-footer-bottom">
                <div class="c-footer-logo"><a href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
                <div class="c-footer-share">
                    <label>Kết nối chúng tôi tại:</label>
                    <div class="c-share">
                        <a href="#"><i class="icon24-rss-square"></i></a>
                        <a href="#"><i class="icon24-facebook-square"></i></a>
                        <a href="#"><i class="icon24-youtube-square"></i></a>
                    </div>
                </div>
                <div class="c-footer-down">
                    <label>Tải ứng dụng:</label>
                    <a href="#"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/ios.png" alt="ios" /></a>
                    <a href="#"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/android.png" alt="android" /></a>
                    <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/qrcode.png" alt="qrcode" />
                </div>
            </div><!-- c-footer-bottom -->
        </div><!-- container -->
    </div><!-- l-footer -->
    <div class="h-show-pc">
    </div>
    <div class="c-powered">
        <div class="container">
            POWERED BY <a target="_blank" href="https://onecms.vn"><span>ONE</span>CMS</a> - A PRODUCT OF <span>NEKO</span>
        </div><!-- container -->
    </div><!-- c-powered -->

    <div class="c-loading">
        <div class="lds-ring"><div></div><div></div><div></div><div></div></div>
    </div><!-- c-loading -->

    <div class="c-mega-menu">
        <div class="container">
            <nav class="c-category-menu">
                <ul>
                    <li>
                        <a style="" href="/video"><img src="https://asset.1cdn.vn/vb/images/category/icon-multimedia.png" alt="icon">Video</a>
                    </li>
                        <li>
                            <a style="" href="https://vietbao.vn/thoi-su"><img src="https://asset.1cdn.vn/vb/images/category/icon-thoi-su.png" alt="icon">Thời sự</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/doi-ngoai"><img src="https://asset.1cdn.vn/vb/images/category/icon-doi-ngoai.png" alt="icon">Đối ngoại</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/kinh-te"><img src="https://asset.1cdn.vn/vb/images/category/icon-kinh-te.png" alt="icon">Kinh tế</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/kinh-te/thi-truong">Thị trường</a></li>
                                    <li><a href="https://vietbao.vn/kinh-te/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                    <li><a href="https://vietbao.vn/kinh-te/chung-khoan">Chứng kho&#225;n</a></li>
                                    <li><a href="https://vietbao.vn/kinh-te/bat-dong-san">Bất động sản</a></li>
                                    <li><a href="https://vietbao.vn/kinh-te/doanh-nghiep">Doanh nghiệp</a></li>
                                    <li><a href="https://vietbao.vn/kinh-te/chinh-sach">Ch&#237;nh s&#225;ch</a></li>
                                    <li><a href="https://vietbao.vn/kinh-te/thi-truong-tieu-dung">Thị trường ti&#234;u d&#249;ng</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/phap-luat"><img src="https://asset.1cdn.vn/vb/images/category/icon-phap-luat.png" alt="icon">Ph&#225;p luật</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                    <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                    <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/doi-song"><img src="https://asset.1cdn.vn/vb/images/category/icon-doi-song.png" alt="icon">Đời sống</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/du-lich-online">Du lịch online</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/gioi-tre">Giới trẻ</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/loi-song">Lối sống</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/lam-dep">L&#224;m đẹp</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/sach-hay">S&#225;ch hay</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/kien-truc">Kiến tr&#250;c</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/cong-nghe"><img src="https://asset.1cdn.vn/vb/images/category/icon-cong-nghe.png" alt="icon">C&#244;ng nghệ</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/khoa-hoc"><img src="https://asset.1cdn.vn/vb/images/category/icon-khoa-hoc.png" alt="icon">Khoa học</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                    <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                    <li><a href="https://vietbao.vn/khoa-hoc/the-gioi-dong-vat">Thế giới động vật</a></li>
                                    <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/phuong-tien"><img src="https://asset.1cdn.vn/vb/images/category/icon-phuong-tien.png" alt="icon">Phương tiện</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/the-thao"><img src="https://asset.1cdn.vn/vb/images/category/icon-the-thao.png" alt="icon">Thể thao</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/golf">Golf</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/chuyen-ben-le">Chuyện b&#234;n lề</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/suc-khoe"><img src="https://asset.1cdn.vn/vb/images/category/icon-suc-khoe.png" alt="icon">Sức khỏe</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/ung-thu">Ung thư</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/tieu-duong">Tiểu đường</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/tim-mach">Tim mạch</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/giai-tri"><img src="https://asset.1cdn.vn/vb/images/category/icon-giai-tri.png" alt="icon">Giải tr&#237;</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/giai-tri/van-hoa">Văn h&#243;a</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/clip">Clip</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/hai">H&#224;i </a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/multimedia"><img src="https://asset.1cdn.vn/vb/images/category/icon-multimedia.png" alt="icon">MULTIMEDIA</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/multimedia/emagazine">E-Magazine</a></li>
                            </ul>
                        </li>
                </ul>
            </nav>
        </div><!-- container -->
        <div class="c-mega-button">
            <div class="container">
                <ul>
                    
                    <li><a class="bg-secondary" target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-PR_VIETBAO-2021.pdf">BÁO GIÁ PR</a></li>
                    <li><a class="bg-secondary" target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-QC_VIETBAO-2021.pdf">Báo giá QC</a></li>
                </ul>
            </div><!-- container -->
        </div><!-- c-mega-button -->
        <div class="c-mega-footer">
            <div class="container">
                <div class="c-mega-social">
                    <label>Kết nối với chúng tôi:</label>
                    <ul>
                        <li><a href="#"><i class="icon24-facebook-circle"></i></a></li>
                        <li><a href="#"><i class="icon24-twitter-circle"></i></a></li>
                        <li><a href="#"><i class="icon24-zalo-circle"></i></a></li>
                    </ul>
                </div>
                <div class="c-mega-logo"><a href="/"><img src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
                <div class="b-maincontent">
                    <p class="text-black"><b>THÔNG TIN KẾT NỐI CỘNG ĐỒNG - VIETBAO.VN</b></p>
                    <p>Trung tâm báo chí và hợp tác truyền thông quốc tế (CPI) - Cục thông tin đối ngoại - Bộ thông tin và truyền thông</p>
                    <p>Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam</p>
                    <p>Giấy phép: 148/GP-TTĐT, cấp ngày 07/06/2018</p>
                    <br />
                    <div class="row">
                        <div class="col text-center"><p>Email: <b class="text-secondary">cpi@vietbao.vn</b></p></div>
                        <div class="col text-center"><p>Hotline: <b class="text-secondary">0934 036 286</b></p></div>
                    </div>
                </div>
            </div><!-- container -->
        </div><!-- c-mega-footer -->
    </div><!-- c-mega-menu -->

    <div id="divAdLeft" class="">
        <div class="c-banner">
            <div class="c-banner-item">
                <div class="vb-adzone banner qc" id="bn-zone-20" data-url="https://ad.vietbao.vn/ad/zone?z=20"></div>
            </div>
        </div><!-- c-banner -->
    </div>
    <div id="divAdRight" class="">
        <div class="c-banner">
            <div class="c-banner-item">
                <div class="vb-adzone banner qc" id="bn-zone-21" data-url="https://ad.vietbao.vn/ad/zone?z=21"></div>
            </div>
        </div><!-- c-banner -->
    </div>
    
    <div class="c-header-sticky">
        <div class="container">
            <div class="c-logo"><a href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
            <div class="c-sticky-cat"><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></div>
            <div class="c-sticky-title">&#39;6 &#244; cửa b&#237; ẩn&#39;: M&#227;n nh&#227;n với phần vẽ tranh HLV Park Hang Seo bằng Rubik của Pika Thanh Ho&#224;ng</div>
            <div class="c-share-scroll">
                <ul class="clearfix">
                    <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/6-o-cua-bi-an-man-nhan-voi-phan-ve-tranh-hlv-park-hang-seo-bang-rubik-cua-pika-thanh-hoang-285438.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i></a></li>
                    <li class="zalo-share-button" data-href="https://vietbao.vn/6-o-cua-bi-an-man-nhan-voi-phan-ve-tranh-hlv-park-hang-seo-bang-rubik-cua-pika-thanh-hoang-285438.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                        <a class="bg-zalo" href="javascript:;" title="Chia sẻ Zalo"><span class="ti-zalo icon16-zalo-white"></span></a>
                    </li>
                </ul>
            </div>
        </div><!-- container -->
    </div><!-- c-header-sticky -->

    <!-- Optional JavaScript -->
    <!-- jQuery first, then Popper.js, then Bootstrap JS -->
    <script src="https://asset.1cdn.vn/vb/js/jquery-3.4.1.min.js"></script>
    <script src="https://asset.1cdn.vn/vb/js/lazyload.min.js"></script>
    <script src="https://asset.1cdn.vn/vb/js/custom.js"></script>
    <script src="https://asset.1cdn.vn/vb/js/all.min.js?t=20210728"></script>
    

    
    <style>
        .icon16-close {
            background-image: url('https://asset.1cdn.vn/vb/images/icons/icon16-close.png');
            background-position: center center;
            background-repeat: no-repeat;
        }

        body {
            font-family: "Averta","Roboto",Arial,sans-serif;
        }

        .embed-responsive {
            padding: 171px !important;
        }

        .c-hotline label {
            font-size: 14px;
        }

        .ads_3_4 {
            text-align: right;
        }

            .ads_3_4 i {
                margin-top: -15px;
                padding: 11px;
            }

            .ads_3_4 .vb-adzone {
                text-align: center
            }

        .likefacebook {
            display: flex;
        }

            .likefacebook > div {
                height: 36px;
                width: 105px;
                background-color: #4080ff;
                display: flex;
                align-items: center;
                border-radius: 3px;
            }

        @media (max-width:991px) {
            .likefacebook > div {
                height: 28px;
                width: 151px;
                justify-content: center;
            }
        }
    </style>
    
    

    <!-- The Modal -->
    <div class="popUp binhLuan binhluancomment" id="binhluanmodal">
        <div onclick="closePopUp();" class="bg"></div>
        <div class="popupContent">
            <div class="content">
                <div class="title">Gửi bình luận</div>
                <div class="form">
                    <div class="box">
                        <input type="text" id="txtName" value="" placeholder="Họ và tên..." />
                        <label class="control-label help-block" for="txtName">
                            <em></em>
                        </label>
                    </div>
                    <div class="box">
                        <input type="text" id="txtEmail" value="" placeholder="Email" />
                        <label class="control-label help-block" for="txtEmail">
                            <em></em>
                        </label>
                    </div>
                </div>
                <div class="btnClick">
                    <a onclick="closePopUp();" href="javascript://">Hủy</a>
                    <a href="javascript://" class="btnSendComment">Gửi</a>
                </div>
            </div>
        </div>
    </div>
    <script type="text/javascript">
        if (window.location.href !== 'https://vietbao.vn/6-o-cua-bi-an-man-nhan-voi-phan-ve-tranh-hlv-park-hang-seo-bang-rubik-cua-pika-thanh-hoang-285438.html') {
            window.location = 'https://vietbao.vn/6-o-cua-bi-an-man-nhan-voi-phan-ve-tranh-hlv-park-hang-seo-bang-rubik-cua-pika-thanh-hoang-285438.html';
        }
        function closePopUp() {
            $('.popUp').removeClass('active');
        }
    </script>
    <script type="text/javascript" src="/script/ui-285438.js"></script>

    <script type="text/javascript">
        var WebControl = WebControl || {};
		WebControl.PublishedTime = "2021-11-01T20:51:00Z";
        WebControl.FriendlyName = 'phim-anh';
        WebControl.PublisherId = 285438;
        WebControl.f_share = 'https://www.facebook.com/sharer/sharer.php?app_id=985220771513216&u=https://vietbao.vn/6-o-cua-bi-an-man-nhan-voi-phan-ve-tranh-hlv-park-hang-seo-bang-rubik-cua-pika-thanh-hoang-285438.html';
        WebControl.g_share = 'https://plus.google.com/share?url=https://vietbao.vn/6-o-cua-bi-an-man-nhan-voi-phan-ve-tranh-hlv-park-hang-seo-bang-rubik-cua-pika-thanh-hoang-285438.html';
        WebControl.loadmore_params = function () {
            return {
                type: '24h',
                keyword: '',
                publisherId: $('.loadArticle:last').attr('pid'),
                channelId: 0,
                eventId: 0
            };
        }
        $(document).ready(function () {
            WebControl.CommentDetailPage();
            WebControl.initChannelPage();

            $(".ads_3_4 i").click(function () {
                $(this).parent().remove();
            });

            $("video").attr("webkit-playsinline", "").attr("playsinline","playsinline");
        });
        var channel = 'phim-anh';
        var parentchannel = 'giai-tri';
        $('.c-menu > ul > li > a').each(function () { var c = $(this).attr('data-Fname').toLowerCase(); if (c.lastIndexOf(channel) == 0 && c.length == channel.length) { $(this).closest('li').addClass('active') } if (c.lastIndexOf(parentchannel) == 0 && c.length == parentchannel.length) { $(this).closest('li').addClass('active') } })
        var is_load_css = 0; function loadcss() { if (is_load_css == 0) { is_load_css = 1; $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/css/arx-content.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/gridstack/gridstack.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/lightGallery/dist/css/lightgallery.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/swiper/swiper-bundle.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/twentytwenty/css/twentytwenty.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/css/arx-content-normal2.css" type="text/css" />'); $('head').append('<style type="text/css">blockquote.onecms-notebox:after {border-color: #d8d8d8 #f8f5e9 transparent transparent}blockquote p{padding-left:50px!important;font-weight:normal}.content-main-normal p {padding: 0 0;}.b-maincontent .desc {color: #503d1f;}</style>'); } }; $(window).scroll(function () { loadcss(); }); $(window).mousemove(function () { loadcss(); }); setTimeout(function () { loadcss(); }, 6000);
    </script>
    <script type="text/javascript" src="https://sp.zalo.me/plugins/sdk.js"></script>
    <!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://vietbao.vn/6-o-cua-bi-an-man-nhan-voi-phan-ve-tranh-hlv-park-hang-seo-bang-rubik-cua-pika-thanh-hoang-285438.html"
        },
        "headline": "&#39;6 &#244; cửa b&#237; ẩn&#39;: M&#227;n nh&#227;n với phần vẽ tranh HLV Park Hang Seo bằng Rubik của Pika Thanh Ho&#224;ng",
        "description": "Tập đầu ti&#234;n của gameshow t&#224;i năng mới ra mắt 6 &#244; cửa b&#237; ẩn vừa l&#234;n s&#243;ng v&#224; nhận được nhiều phản hồi t&#237;ch cực từ ph&#237;a kh&#225;n giả. V&#245; sĩ m&#236;nh đồng Đới Thị Hoa đ&#227; trở th&#224;nh th&#237; sinh t&#224;i năng được b&#236;nh chọn nhiều nhất. Minh Dự l&#224; người chơi xuất sắc “rinh” về 36 triệu đồng tiền thưởng của chương tr&#236;nh.",
        "image": {
        "@type": "ImageObject",
        "url": "https://vb.1cdn.vn/thumbs/600x315/2021/11/01/thegioidienanh.vn-stores-news_dataimages-thanhtan-112021-01-17-_4748_6ocba-ngang.jpg",
        "width" : 600,
        "height" : 315
        },
        "datePublished": "2021-11-01T20:51:00+07:00",
        "dateModified": "2021-11-01T20:51:00+07:00",
        "author": {
        "@type": "Person",
        "name": ""
        },
        "publisher": {
        "@type": "Organization",
        "name": "Việt báo",
        "logo": {
        "@type": "ImageObject",
        "url": "https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg",
        "width": 140,
        "height": 69
        }
        }
        }
    </script>
    <!-- GOOGLE BREADCRUMB STRUCTURED DATA -->
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
        "@id": "https://vietbao.vn/giai-tri",
        "name": "Giải tr&#237;"
        }
        },{
        "@type": "ListItem",
        "position": 2,
        "item": {
        "@id": "https://vietbao.vn/giai-tri/phim-anh",
        "name": "Phim ảnh"
        }
        }
        ]
        }
    </script>

    <style>
        .ciimg {
            position: relative !important;
        }

            .ciimg > a > div {
                position: initial !important;
                transform: initial !important;
            }
    </style>

    <!--End Js-->

    <div class="h-show-pc">
        <div class="vb-adzone banner qc" id="bn-zone-7" data-url="https://ad.vietbao.vn/ad/zone?z=7"></div>
    </div>
    <div class="h-show-mobile">
        <div class="vb-adzone banner qc" id="bn-zone-19" data-url="https://ad.vietbao.vn/ad/zone?z=19"></div>
    </div>

    <script>
        jQuery(document).ready(function (e) {
            $(".vb-adzone").each(function () { var t = $(this), a = t.attr("data-url"); postscribe("#" + t.attr("id"), "<script type='text/javascript' src='" + a + "'><\/script>") });
        });
    </script>
    <a style="display: none;" target="_blank" href="https://vietnam.vn/" rel="dofollow" title="vietnam.vn">vietnam.vn</a>
</body>
</html>