<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="vi">
<head>
    <meta name="MobileOptimized" content="device-width" />
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport" />
    <title>&#39;Thực – Hư&#39; trong gi&#225;o dục gia đ&#236;nh</title>
    <link rel="shortcut icon" href="https://asset.1cdn.vn/vb/images/favicon.svg" />
    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
    <meta name="author" content="">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="HandheldFriendly" content="true" />
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no" />
        <meta name="robots" content="index,follow" />
    <meta name="keywords" content="gi&#225;o dục gia đ&#236;nh,m&#244;i trường gia đ&#236;nh vẫn l&#224; “c&#225;i n&#244;i”,nu&#244;i dưỡng v&#224; gi&#225;o dục nh&#226;n c&#225;ch cho con trẻ,trong gi&#225;o dục gia đ&#236;nh,gi&#250;p c&#225;c em chống lại c&#225;c tệ nạn x&#227; hội,“Thực – Hư” trong gi&#225;o dục gia đ&#236;nh,x&#226;y dựng, h&#236;nh th&#224;nh nh&#226;n c&#225;ch con người" />
    <meta name="description" content="X&#227; hội hiện đại c&#243; nhiều biến chuyển nhưng m&#244;i trường gia đ&#236;nh vẫn l&#224; “c&#225;i n&#244;i”, l&#224; nền tảng, c&#243; &#253; nghĩa thiết thực trong việc x&#226;y dựng, h&#236;nh th&#224;nh nh&#226;n c&#225;ch con người." />
    <meta property="fb:pages" content="" />
        <link rel="canonical" href="https://vietbao.vn/thuc-hu-trong-giao-duc-gia-dinh-332359.html" />
            <meta property="og:title" content="&#39;Thực – Hư&#39; trong gi&#225;o dục gia đ&#236;nh">
            <meta property="og:description" content="X&#227; hội hiện đại c&#243; nhiều biến chuyển nhưng m&#244;i trường gia đ&#236;nh vẫn l&#224; “c&#225;i n&#244;i”, l&#224; nền tảng, c&#243; &#253; nghĩa thiết thực trong việc x&#226;y dựng, h&#236;nh th&#224;nh nh&#226;n c&#225;ch con người." />
            <meta property="og:image" content="https://vb-og.1cdn.vn/thumbs/540x360/2022/03/14/files.giaoducthoidai.vn-public-ngandk-2022-03-14-_a-10-11-1-.jpg" />
            <meta property="og:url" content="https://vietbao.vn/thuc-hu-trong-giao-duc-gia-dinh-332359.html" />

        <meta property="dable:item_id" content="332359">
            <meta property="dable:author" content="Dương Cầm">
            <meta property="article:author" content="Dương Cầm">
            <meta property="dable:image" content="https://vb-og.1cdn.vn/thumbs/540x360/2022/03/14/files.giaoducthoidai.vn-public-ngandk-2022-03-14-_a-10-11-1-.jpg">
            <meta property="article:section" content="Gia đ&#236;nh">
            <meta property="article:published_time" content="3/14/2022 1:17:01 PM">

    <meta property="og:site_name" content="Báo Việt báo" />
    <meta property="og:type" content="website" />
    <meta property="og:locale" itemprop="inLanguage" content="vi_VN" />
    <meta property="fb:admins" content="" />
    <meta property="fb:app_id" content="" />
    <!--CSS-->
    <link href="https://asset.1cdn.vn/vb/css/style.min.css?t=20220304" rel="stylesheet" />
    <link href="https://asset.1cdn.vn/vb/css/custom.css" rel="stylesheet" />
    <meta name="google-site-verification" content="wQ_muIjbJupMv5KXcokgKUDcJGVUaI1sOcXtZxDP8F8" />
    <meta name="msvalidate.01" content="0FF597CFED257666E7989CBA4FC2EC2F" />
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-158951189-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());
        gtag('config', 'UA-158951189-1');
    </script>
    <!-- Clarity tracking code for https://vietbao.vn/ -->
    <script>(function (c, l, a, r, i, t, y) { c[a] = c[a] || function () { (c[a].q = c[a].q || []).push(arguments) }; t = l.createElement(r); t.async = 1; t.src = "https://www.clarity.ms/tag/" + i + "?ref=bwt"; y = l.getElementsByTagName(r)[0]; y.parentNode.insertBefore(t, y); })(window, document, "clarity", "script", "6nidx0i7ks");</script>
    <!--End CSS-->
    

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script type="text/javascript" src="https://ad.vietbao.vn/ad?w=1"></script>
</head>
<body>
    <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v6.0&appId=1901873833277959&autoLogAppEvents=1"></script>
    <div class="c-header-banner c-banner">
        <div class="h-show-pc bg-gray" style="padding: 8px 0 4px 0;">
            <div class="container">
                <div class="c-banner-item is-hidden-title">
                    <div class="vb-adzone banner qc" id="bn-zone-1" data-url="https://ad.vietbao.vn/ad/zone?z=1"></div>
                </div>
            </div>
        </div>
        <div class="h-show-mobile">
            <div class="c-banner-item is-hidden-title">
                <div class="vb-adzone banner qc" id="bn-zone-13" data-url="https://ad.vietbao.vn/ad/zone?z=13"></div>
            </div>
        </div>
    </div><!-- c-banner -->
    <div class="l-nav">
        <div class="c-header">
            <div class="container">
                <div class="c-header-inner">
                    <button type="button" class="c-menu-expand js-menu-expand"><span></span></button>
                    <button type="button" class="c-search-expand js-search-expand"><i class="icon20-search"></i></button>
                    <div class="c-logo">
                            <a title="Việt Báo" href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a>
                    </div>
                    <div class="c-search-wrapper">
                        <div class="c-search">
                            <div class="c-search__inner">
                                <input type="text" id="txt-keyword" class="form-control" name="" placeholder="Nhập từ khóa cần tìm kiếm..." />
                                <button type="submit" class="c-search__btn btnSearch"><i class="icon20-search"></i></button>
                                <button type="button" class="c-search__close js-search-close"><i class="icon12-close"></i></button>
                            </div>
                        </div>
                    </div>
                    <div class="c-header-right">
                        <div class="c-hotline">
                            <label>Email: cpi@vietbao.vn&nbsp;&nbsp;&nbsp;Hotline: 0934 036 286</label>
                        </div>
                        <div class="c-share">
                            <a href="/rss"><i class="icon24-rss-square"></i></a>
                            <a href="#"><i class="icon24-facebook-square"></i></a>
                            <a href="#"><i class="icon24-youtube-square"></i></a>
                        </div>
                    </div>
                </div><!-- c-header-inner -->
            </div><!-- container -->
        </div><!-- c-header -->
        <div class="c-menu-outer">
            <div class="container">
                <div class="c-menu">
                    <ul>
                        <li><a data-Fname="home" href="/"><i class="icon20-home"></i></a></li>
                        <li><a data-Fname="video" href="/video">Video</a></li>

                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/thoi-su" data-Fname="Thoi-su">Thời sự</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/doi-ngoai" data-Fname="Doi-ngoai">Đối ngoại</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/kinh-doanh" data-Fname="Kinh-doanh">Kinh doanh</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/kinh-doanh/thi-truong">Thị trường</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/dau-tu">Đầu tư</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/doanh-nghiep">Doanh nghiệp</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/san-pham-tieu-dung">Sản phẩm - Ti&#234;u d&#249;ng</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/rao-vat">Rao vặt</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/phap-luat" data-Fname="Phap-luat">Ph&#225;p luật</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                            <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                            <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/doi-song" data-Fname="Doi-song">Đời sống</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/van-may">Vận may</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/cong-nghe" data-Fname="Cong-nghe">C&#244;ng nghệ</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/bao-mat">Bảo mật</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/khoa-hoc" data-Fname="Khoa-hoc">Khoa học</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                            <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                            <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/phuong-tien" data-Fname="Phuong-tien">Phương tiện</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/the-thao" data-Fname="The-thao">Thể thao</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/cau-chuyen-the-thao">C&#226;u chuyện thể thao</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/suc-khoe" data-Fname="Suc-khoe">Sức khỏe</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/van-hoa" data-Fname="Van-hoa">Văn ho&#225;</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/van-hoa/dong-chay">D&#242;ng chảy</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa/khong-gian-song">Kh&#244;ng gian sống</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa/phong-cach-song">Phong c&#225;ch sống</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa/sach-hay">S&#225;ch hay</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa/du-lich-online">Du lịch online</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/giai-tri" data-Fname="Giai-tri">Giải tr&#237;</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                                    </ul>
                                </div>
                            </li>
                        <li class="c-menu-more js-menu-more">
                            <span class="dot dot1"></span>
                            <span class="dot dot3"></span>
                            <span class="dot dot4"></span>
                        </li>
                    </ul>
                </div><!-- c-menu -->
            </div><!-- container -->
        </div><!-- c-menu-outer -->
        
    </div><!-- l-nav -->
    <div class="c-space"></div>
        <div class="c-topevent-outer">
            <div class="container">
                <div class="c-topevent">
                    <label><i class="icon20-topevent-red"></i>Đừng bỏ lỡ:</label>
                    <div class="c-topevent__content">
                        <div class="c-topevent__scroll js-ticket-slider">
                            <ul>

                                        <li><a href="https://vietbao.vn/hieu-con-cham-con-day-con-event68.html">Hiểu con - Chăm con - Dạy con</a></li>
                                        <li><a href="https://vietbao.vn/xung-dot-nga-ukraine-event67.html">Xung đột Nga - Ukraine</a></li>
                                        <li><a href="https://vietbao.vn/bao-hanh-tre-em-event64.html">Bạo h&#224;nh trẻ em</a></li>
                                        <li><a href="https://vietbao.vn/thoi-gia-kit-test-event62.html">Thổi gi&#225; kit test</a></li>
                                        <li><a href="https://vietbao.vn/canh-bao-lua-dao-event59.html">Cảnh b&#225;o lừa đảo</a></li>
                            </ul>
                        </div>
                    </div>
                </div><!-- c-topevent -->
            </div><!-- container -->
        </div><!-- c-topevent-outer -->
    


<div class="bg-detail ">
    <div class="container">
        <div class="l-content clearfix">
            <div class="l-main">
                <div class="c-detail-head">
                    <div class="c-detail-head__row">
                        <nav aria-label="breadcrumb">
                            <ol class="breadcrumb">
                                <li class="breadcrumb-item"><a style="color: #666;margin-right:10px;" href="/">Trang chủ</a></li>
                                    <li class="breadcrumb-item"><a style="color: #666;margin-right:10px;" href="https://vietbao.vn/doi-song">Đời sống</a></li>
                                <li class="breadcrumb-item "><a class="active" style="color: #666;margin-right:10px;" href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                            </ol>
                        </nav>
                    </div>
                    <div class="c-detail-head__row"><h1 class="c-detail-head__title">&#39;Thực – Hư&#39; trong gi&#225;o dục gia đ&#236;nh</h1></div>
                    <div class="c-detail-head__row is-bar">
                            <span class="c-detail-head__author">Dương Cầm</span>
                            <span class="space">|</span>
                        <span class="c-detail-head__time">14/03/2022, 13:17</span>
                        <div class="c-share-scroll js-share-scroll">
                            <ul class="clearfix">
                                <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/thuc-hu-trong-giao-duc-gia-dinh-332359.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i></a></li>
                                <li class="zalo-share-button h-show-pc" data-href="https://vietbao.vn/thuc-hu-trong-giao-duc-gia-dinh-332359.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                                    <a class="bg-zalo" href="javascript:;" title="Chia sẻ Zalo"><span class="ti-zalo icon16-zalo-white"></span></a>
                                </li>
                                <li class="h-show-mobile"><a class="bg-zalo" href="intent:#Intent;action=android.intent.action.SEND;type=text/plain;S.android.intent.extra.SUBJECT=;S.android.intent.extra.TEXT=https://vietbao.vn/thuc-hu-trong-giao-duc-gia-dinh-332359.html?utm_source=zalo&amp;utm_medium=zalomsg&amp;B.hidePostFeed=true;B.backToSource=true;end" title="Chia sẻ Zalo"><i class="icon16-zalo-white"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="c-news-detail">
                    <div class="b-maincontent descriptionx index__10">
                        <p class="desc">X&#227; hội hiện đại c&#243; nhiều biến chuyển nhưng m&#244;i trường gia đ&#236;nh vẫn l&#224; “c&#225;i n&#244;i”, l&#224; nền tảng, c&#243; &#253; nghĩa thiết thực trong việc x&#226;y dựng, h&#236;nh th&#224;nh nh&#226;n c&#225;ch con người.</p>
                        <div class="content-main-normal">
                            <div id="divfirst">
                                <div id="first1">
                                    <figure class="img-des"><img src="https://images.giaoducthoidai.vn/public/ngandk/2022-03-14/a-10-11-(1).jpg" alt="Sẻ chia là đức tính mà mỗi con người cần có trong cuộc sống." data-src="https://images.giaoducthoidai.vn/public/ngandk/2022-03-14/a-10-11-(1).jpg" data-width="800" data-height="416">Sẻ chia là đức tính mà mỗi con người cần có trong cuộc sống.</figure>
<p>Những câu chuyện nhỏ có thể giúp nhiều bậc phụ nuôi dưỡng và giáo dục nhân cách cho con trẻ, giúp các em chống lại các tệ nạn xã hội, trở thành mầm xanh tương lai của đất nước.</p>
<p><strong>Từ chuyện “Khôn ngoan đối đáp người ngoài”</strong></p>
<p>Đây là câu tục ngữ mà nhiều cha mẹ nói với con mình nhất. Họ dạy con phải đoàn kết, thương yêu những người trong gia đình, chỉ “đối đáp” với người ngoài thôi.</p>
<p>Đối đáp người ngoài có thể được hiểu là đối phó, đối xử với người ngoài, dùng câu chữ hoặc hành động trấn áp, thuyết phục người ngoài, những lực lượng ngoài xã hội...</p>
<p>Sáng nay, khi lang thang đi chợ, tôi nghe được câu chuyện của một bà mẹ: “Con em ngu lắm chị ạ. Khôn ngoan đối đáp người ngoài, đằng này, nó lấy tiền của em, của chị nó”.</p>
                                </div>
                                <div att-name="image1">
                                    <div class="h-show-pc">
                                        <div class="vb-adzone banner qc" id="bn-zone-8" data-url="https://ad.vietbao.vn/ad/zone?z=8"></div>
                                    </div>
                                    <div class="h-show-mobile">
                                        <div class="vb-adzone banner qc" id="bn-zone-22" data-url="https://ad.vietbao.vn/ad/zone?z=22"></div>
                                    </div>
                                </div>
                                <div class="h-show-mobile">
                                    <div class="vb-adzone banner qc" id="bn-zone-14" data-url="https://ad.vietbao.vn/ad/zone?z=14"></div>
                                </div>
                                <div id="first2">
                                    <p>Vậy thì nó nên lấy tiền của ai? Theo lời người mẹ, nó sẽ đi ra ngoài mà đối phó, trấn áp, lấy tiền của người ngoài sao?</p>
<p>Tự dưng, tôi chột dạ!. Từ trước đến giờ tôi tuân thủ nguyên tắc: “Tứ hải giai huynh đệ”, không cần lừa ai, không cần đối phó ai. Tôi luôn cảm thấy việc dạy ai đó đối phó với một ai đó, trấn áp, gian manh... chẳng được tích sự gì. Đúng như vậy, bạn được hưởng lợi gì khi có chút chiến thắng mà lòng đầy mưu mô? Tại sao phải in sâu vào đầu tư tưởng ra ngoài là cuộc chiến tranh giành?</p>
<p>Tôi thì biết rõ, trong trường hợp này, người mẹ dù cố dạy con, muốn con “đối đáp” người ngoài, nhưng chị ấy đâu biết, con chị ham chơi. Cháu nợ người ta tiền “chơi điện tử”, cháu còn cầm cả xe đạp điện...</p>
<p>Cũng có thể, cháu đã hết chỗ “đối đáp” bên ngoài rồi mới về lấy tiền trong ví mẹ! Và chuyện đó sẽ còn lặp lại, chị ấy sẽ còn than van, như chúng ta sẽ còn than van khi chúng ta chưa nhận ra, và làm thế nào để con trung thực, chăm chỉ, quản lý bản thân tốt. Giá trị và đạo đức bắt nguồn từ cách hiểu, cách dạy của mẹ cho con. Tôi rất mong xã hội này, không ai chuẩn bị “đối đáp” ai từ nhỏ cả.</p>
<figure class="image"><img src="https://images.giaoducthoidai.vn/public/ngandk/2022-03-14/a-10-11-(2).jpg" data-src="https://images.giaoducthoidai.vn/public/ngandk/2022-03-14/a-10-11-(2).jpg" data-width="800" data-height="508"><figcaption><br><em>Tự tin giúp trẻ nhận được những kỹ năng sống tố</em>t.<br><br></figcaption></figure>
<p><strong>Thông minh hơn hay kiên trì hơn?</strong></p>
                                </div>
                            </div>
                            <div class="h-show-pc">
                                <div class="vb-adzone banner qc" id="bn-zone-10" data-url="https://ad.vietbao.vn/ad/zone?z=10"></div>
                            </div>
                            <!-- Begin Dable In_article / For inquiries, visit http://dable.io -->
                            <div style="margin-bottom:20px;" id="dablewidget_x7yanV76" data-widget_id="x7yanV76">
                                <script type="text/javascript">
                                    (function (d, a, b, l, e, _) {
                                        if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                        e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                        _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                                    })(window, document, 'dable', 'script');
                                    dable('setService', 'vietbao.vn');
                                    dable('sendLogOnce');
                                    dable('renderWidget', 'dablewidget_x7yanV76');
                                </script>
                            </div>
                            <!-- End In_article / For inquiries, visit http://dable.io -->

                            <div class="h-show-mobile">
                                <div id="vbbackground">
                                    <div class="vb-adzone banner qc" id="bn-zone-15" data-url="https://ad.vietbao.vn/ad/zone?z=15"></div>
                                </div>
                            </div>
                            <div id="divend">
                                <div id="end1">
                                    <p>Lúc khấn cầu, các sĩ tử thầm ước: “Xin trời đất phù hộ cho con thông minh”. Lúc khoe con cái, bố mẹ, ông bà đều khoe: Cháu thông minh lắm, cháu đọc nhanh, tính nhanh... Thông minh đúng là món quà trời ban. Chắc vì thế ai đó có được nó hoặc cha mẹ thấy con mình có thì đều cảm thấy may mắn, hạnh phúc.</p>
<p>Còn ngược lại, nếu không có, họ lại nghĩ mình bất hạnh, thiệt thòi. Vì thế mà nghĩ mình không thể thành công được.</p>
<p>Nhưng người thành công lại kể rằng, cái giúp họ thành công không phải ở ý tưởng chớp nhoáng, nhanh hiểu do thông minh mang lại. Họ đã kiên trì để thành công. Họ đã kiên trì để vượt qua từng trở ngại, để mỗi ngày quên đi sự thông minh của mình. Chỉ còn niềm tin rằng: Hãy kiên trì. Mỗi ngày bản thân sẽ lớn lên với kinh nghiệm, với sự trưởng thành, với sự thích nghi, dần đến Tự tin, tự chủ.</p>
<p>Đứa trẻ thông minh nếu không có sự kiên trì thì đều dễ rơi vào bất mãn. Vì họ tưởng rằng thông minh là đủ. Nên họ thấy sự thành công mà chẳng phải từ thông minh thì coi thường lắm. Họ lại nghĩ đó là sự bất công.</p>
<p>Biết đâu rằng đa số những thành công bình thường, đều bắt nguồn từ sự kiên trì đến cùng.</p>
<p>Sự bất mãn có phải là hệ quả của thông minh hay không? Nếu thế, xin từ bỏ ngay từ đầu.</p>
                                </div>
                                <div class="ads_3_4">
                                    <div style="margin: 15px 0;width:100%;display:table;border-bottom:1px solid #9b9b9b;border-top: 1px solid #9b9b9b;position:relative">
                                        <div style="width: 100%;height: 1px;position: absolute;text-align: center;">
                                            <span style="background: #f8f5e9;padding: 0 5px;position: relative;z-index: 1;color: #999!important;top: -18px;">Quảng cáo</span>
                                        </div>
                                        <i class="icon16-close"></i>
                                        <div class="h-show-pc ">
                                            <div class="vb-adzone banner qc" id="bn-zone-11" data-url="https://ad.vietbao.vn/ad/zone?z=11"></div>
                                        </div>
                                        <div class="h-show-mobile">
                                            <div class="vb-adzone banner qc" id="bn-zone-16" data-url="https://ad.vietbao.vn/ad/zone?z=16"></div>
                                        </div>
                                    </div>
                                </div>

                                <div id="end2">
                                    <p>Thế nên, nếu ta giúp gì được đứa trẻ, chắc không phải là làm chúng thông minh hơn!</p>
<p>Giúp chúng kiên trì hơn; Vượt khó hơn; Say mê hơn...</p>
<p><strong>Đến với sân khấu lớn</strong></p>
<p>Tôi thi thoảng vẫn rất ngại khi đứng trên sân khấu hay trước máy quay. Trong hàng nghìn giây của một ngày, cái giây đứng trên sân khấu bao giờ cũng khiến con người căng thẳng.</p>
<p>Có người nói với những người chuyên nghiệp thì làm gì còn cảm giác đó. Nhưng tôi tin là họ vẫn căng thẳng. Hoặc giả họ không căng thẳng trên sân khấu thì lại rất căng thẳng ở ngoài đời.</p>
<p>Đứng trước người khác, hoặc ta sẽ trở thành người lạ với chính ta hoặc ta lạ với người quen nhìn ta. Sự hoàn hảo. Sự cố gắng tạo ra hình mẫu. Sự giấu giếm những khuyết điểm. Sự phô trương những điều mà ta cố luyện tập. Và kết quả là, sân khấu làm ta không được như sự chuẩn bị của mình.</p>
<p>Khi chứng kiến con hùng biện. Con hát. Con phát biểu trên sân khấu, mẹ thấy con rất khác. Con không còn sự vô tư. Không nói to. Không có cao giọng. Con dịu dàng quá. Khiến mẹ cho rằng vì thế làm con không được giải nhất hôm nay. Con đã để nỗi lo lắng, để sự đóng kịch thâm nhập vào ngôn ngữ. Trên sân khấu, của người khác, con đã không chiến thắng.</p>
<p>Lí thuyết của mẹ là “Tự tạo ra sân khấu”. Nghệ sĩ sẽ tỏa sáng. Con có muốn tìm ra sân khấu của con không?</p>
                                </div>
                            </div>
                            <div class="h-show-mobile">
                                <div class="vb-adzone banner qc" id="bn-zone-23" data-url="https://ad.vietbao.vn/ad/zone?z=23"></div>
                                <div class="vb-adzone banner qc" id="bn-zone-18" data-url="https://ad.vietbao.vn/ad/zone?z=18"></div>
                            </div>
                            <div class="h-show-pc">
                                <div class="vb-adzone banner qc" id="bn-zone-9" data-url="https://ad.vietbao.vn/ad/zone?z=9"></div>
                                <div class="vb-adzone banner qc" id="bn-zone-12" data-url="https://ad.vietbao.vn/ad/zone?z=12"></div>
                            </div>
                        </div>
                    </div><!-- b-maincontent -->

                    <div class="c-box">
                        <div class="c-box__title"><div class="c-box__title__name">Bài liên quan</div></div>
                        <div class="c-box__content">
                            <div class="c-news-other">
                                <ul class="c-head-other">
                                </ul>
                            </div><!-- c-template-list -->
                        </div><!-- c-box__content -->
                    </div><!-- c-box -->
                        <div class="c-author-page">
                            <div class="c-author-page__right">
                                <span class="btn btn-light is-circle" style="padding:8px;">Theo <span>giaoducthoidai.vn</span><i class="icon-right icon16-redirect-gray"></i></span>
                                <div class="c-author-page__pc-pop">
                                    <label>Link bài gốc<span class="js-page-copy"><i class="far fa-clipboard"></i>Copy Link</span></label>
                                    <a id="url-copy" rel="nofollow" target="_blank" title="Theo giaoducthoidai.vn" href="https://giaoducthoidai.vn/gia-dinh/thuc-hu-trong-giao-duc-gia-dinh-6dOlr7PnR.html">https://giaoducthoidai.vn/gia-dinh/thuc-hu-trong-giao-duc-gia-dinh-6dOlr7PnR.html</a>
                                </div>
                            </div>
                            <span class="c-author-page__copy js-page-copy"><i class="far fa-clipboard"></i>Copy Link</span>
                            <div class="c-author-page__mobile-pop">
                                <label>Link đã được copy</label>
                                <a rel="nofollow" title="Theo giaoducthoidai.vn" href="https://giaoducthoidai.vn/gia-dinh/thuc-hu-trong-giao-duc-gia-dinh-6dOlr7PnR.html">https://giaoducthoidai.vn/gia-dinh/thuc-hu-trong-giao-duc-gia-dinh-6dOlr7PnR.html</a>
                            </div>
                        </div>
                    <div class="c-share-detail">
                        <ul class="clearfix">
                            <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/thuc-hu-trong-giao-duc-gia-dinh-332359.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i>Chia sẻ</a></li>
                            <li class="likefacebook"><div style=" " class="fb-like" data-href="https://vietbao.vn/thuc-hu-trong-giao-duc-gia-dinh-332359.html" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="false"></div></li>
                            <li class="zalo-share-button h-show-pc" data-href="https://vietbao.vn/thuc-hu-trong-giao-duc-gia-dinh-332359.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                                <a class="bg-zalo"><i class="icon16-zalo-white"></i>Chia sẻ</a>
                            </li>
                            <li class="h-show-mobile"><a class="bg-zalo" href="intent:#Intent;action=android.intent.action.SEND;type=text/plain;S.android.intent.extra.SUBJECT=;S.android.intent.extra.TEXT=https://vietbao.vn/thuc-hu-trong-giao-duc-gia-dinh-332359.html?utm_source=zalo&amp;utm_medium=zalomsg&amp;B.hidePostFeed=true;B.backToSource=true;end" title="Chia sẻ Zalo"><i class="icon16-zalo-white"></i>Chia sẻ</a></li>
                            <li class="h-show-pc"><a class="bg-twitter fb" href="https://twitter.com/share?text=&#39;Thực – Hư&#39; trong gi&#225;o dục gia đ&#236;nh&url=https://vietbao.vn/thuc-hu-trong-giao-duc-gia-dinh-332359.html"><i class="icon16-twitter-white"></i>Chia sẻ</a></li>
                            <li class="h-show-pc"><a id="url-copy2" class="bg-orange-dark js-btn-copy" title="Theo giaoducthoidai.vn" href="https://vietbao.vn/thuc-hu-trong-giao-duc-gia-dinh-332359.html"><i class="icon16-link-white"></i>Copy link</a></li>
                        </ul>
                        <a class="btn-print fb" href="/print/332359.html"><i class="icon32-print"></i></a>
                    </div><!-- c-share-detail -->
                    <div class="c-box">
                        <div class="c-box__content">
                            <div class="c-tags">
                                <ul>
                                        <li>
                                            <h4>
                                                <a href="/giao-duc-gia-dinh-ptag.html" title="gi&#225;o dục gia đ&#236;nh">gi&#225;o dục gia đ&#236;nh</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/moi-truong-gia-dinh-van-la-cai-noi-ptag.html" title="m&#244;i trường gia đ&#236;nh vẫn l&#224; “c&#225;i n&#244;i”">m&#244;i trường gia đ&#236;nh vẫn l&#224; “c&#225;i n&#244;i”</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/nuoi-duong-va-giao-duc-nhan-cach-cho-con-tre-ptag.html" title="nu&#244;i dưỡng v&#224; gi&#225;o dục nh&#226;n c&#225;ch cho con trẻ">nu&#244;i dưỡng v&#224; gi&#225;o dục nh&#226;n c&#225;ch cho con trẻ</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/trong-giao-duc-gia-dinh-ptag.html" title="trong gi&#225;o dục gia đ&#236;nh">trong gi&#225;o dục gia đ&#236;nh</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/giup-cac-em-chong-lai-cac-te-nan-xa-hoi-ptag.html" title="gi&#250;p c&#225;c em chống lại c&#225;c tệ nạn x&#227; hội">gi&#250;p c&#225;c em chống lại c&#225;c tệ nạn x&#227; hội</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/thuc-hu-trong-giao-duc-gia-dinh-ptag.html" title="“Thực – Hư” trong gi&#225;o dục gia đ&#236;nh">“Thực – Hư” trong gi&#225;o dục gia đ&#236;nh</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/xay-dung-ptag.html" title="x&#226;y dựng">x&#226;y dựng</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/hinh-thanh-nhan-cach-con-nguoi-ptag.html" title="h&#236;nh th&#224;nh nh&#226;n c&#225;ch con người">h&#236;nh th&#224;nh nh&#226;n c&#225;ch con người</a>
                                            </h4>
                                        </li>
                                </ul>
                            </div><!-- c-tags -->
                        </div><!-- c-box__content -->
                    </div><!-- c-boxt -->
                    <div class="c-box h-show-mobile">
                        <div class="c-box__content">
                            <div class="c-fanpage" style="text-align:center;">
                                <div class="fb-page" data-href="https://www.facebook.com/vietbao20" data-tabs="timeline" data-width="" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vietbao20" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vietbao20">Việt Báo</a></blockquote></div>
                            </div>
                        </div><!-- c-box__content -->
                    </div><!-- c-box -->
                    <div class="h-show-mobile" style="margin-bottom:20px">
                        <div class="vb-adzone banner qc" id="bn-zone-17" data-url="https://ad.vietbao.vn/ad/zone?z=17"></div>
                    </div>
                    <div class="c-box">
                        <!-- Composite Start -->
                        <div id="M785036ScriptRootC1279952"></div>
                        <script src="https://jsc.mgid.com/v/i/vietbao.vn.1279952.js" async></script>
                        <!-- Composite End -->
                    </div>                    
                    <div id="dablewidget_GlGZYg7x" data-widget_id="GlGZYg7x">
                        <script type="text/javascript">
                            (function (d, a, b, l, e, _) {
                                if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                            })(window, document, 'dable', 'script');
                            dable('setService', 'vietbao.vn');
                            dable('sendLogOnce');
                            dable('renderWidget', 'dablewidget_GlGZYg7x');
                        </script>
                    </div>
                    
                </div><!-- c-news-detail -->
            </div><!-- l-main -->
            <div class="l-sidebar">
                <div class="c-box h-show-pc">
                    <div class="c-box__title"><div class="c-box__title__name">Tin y tế</div></div>
                    <div class="c-box__content">
                        <div class="c-news-topmore">
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/benh-nhan-covid-19-nang-tai-ha-noi-dang-co-xu-huong-giam-332338.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/03/14/vnn-imgs-f.vgcloud.vn-2022-03-13-19-_te-t-da-u-tien-cu-a-nhu-ng-em-be-cha-o-do-i-tu-me-ma-c-covid-19.jpg" alt="Bệnh nh&#226;n Covid-19 nặng tại Hà N&#244;̣i đang có xu hướng giảm" title="Bệnh nh&#226;n Covid-19 nặng tại Hà N&#244;̣i đang có xu hướng giảm" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/benh-nhan-covid-19-nang-tai-ha-noi-dang-co-xu-huong-giam-332338.html">Bệnh nh&#226;n Covid-19 nặng tại Hà N&#244;̣i đang có xu hướng giảm</a></h4>
                                        </div>
                                    </div>
                                </div>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/giai-ma-phien-ban-tang-hinh-cua-omicron-dang-pho-bien-o-ha-noi-332261.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/03/14/giai-ma-phien-ban-tang-hinh-cua-omicron.jpg" alt="Giải m&#227; phi&#234;n bản t&#224;ng h&#236;nh của Omicron đang phổ biến ở H&#224; Nội" title="Giải m&#227; phi&#234;n bản t&#224;ng h&#236;nh của Omicron đang phổ biến ở H&#224; Nội" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/giai-ma-phien-ban-tang-hinh-cua-omicron-dang-pho-bien-o-ha-noi-332261.html">Giải m&#227; phi&#234;n bản t&#224;ng h&#236;nh của Omicron đang phổ biến ở H&#224; Nội</a></h4>
                                        </div>
                                    </div>
                                </div>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/cach-giam-dau-hong-trieu-chung-pho-bien-nhat-cua-omicron-332260.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/03/14/cach-giam-dau-hong-trieu-chung-pho-bien-nhat-cua-omicron.jpg" alt="C&#225;ch giảm đau họng - triệu chứng phổ biến nhất của Omicron" title="C&#225;ch giảm đau họng - triệu chứng phổ biến nhất của Omicron" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/cach-giam-dau-hong-trieu-chung-pho-bien-nhat-cua-omicron-332260.html">C&#225;ch giảm đau họng - triệu chứng phổ biến nhất của Omicron</a></h4>
                                        </div>
                                    </div>
                                </div>
                        </div><!-- c-news-more -->
                    </div><!-- c-box__content -->
                </div>
                <div class="c-box h-show-pc">
                    <div class="c-box__content">
                        <div class="c-fanpage">
                            <div class="fb-page" data-href="https://www.facebook.com/vietbao20" data-tabs="timeline" data-width="" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vietbao20" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vietbao20">Việt Báo</a></blockquote></div>
                        </div>
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box h-show-pc">
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <div class="vb-adzone banner qc" id="bn-zone-2" data-url="https://ad.vietbao.vn/ad/zone?z=2">
                                </div>
                                <div class="vb-adzone banner qc" id="bn-zone-3" data-url="https://ad.vietbao.vn/ad/zone?z=3">
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="c-box h-show-pc js-sticky-scroll">
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x250 is-hidden-title">

                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">

                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <!-- Begin Dable InArticle_300x600 / For inquiries, visit http://dable.io -->
                                <div id="dablewidget_6oMVa67b" data-widget_id="6oMVa67b">
                                    <script type="text/javascript">
                                        (function (d, a, b, l, e, _) {
                                            if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                            e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                            _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                                        })(window, document, 'dable', 'script');
                                        dable('setService', 'vietbao.vn');
                                        dable('sendLogOnce');
                                        dable('renderWidget', 'dablewidget_6oMVa67b');
                                    </script>
                                </div>
                                <!-- End InArticle_300x600 / For inquiries, visit http://dable.io -->
                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <span class="c-banner-item__title">--Quảng cáo---</span>
                                <div class="vb-adzone banner qc" id="bn-zone-5" data-url="https://ad.vietbao.vn/ad/zone?z=5">
                                </div>
                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
            </div><!-- l-sidebar -->
        </div><!-- l-content -->
    </div><!-- container -->
</div><!-- bg-detail -->
<div class="c-main-banner bg-gray h-show-pc" style="margin-top:20px;">
    <div class="container">
        <div class="c-banner">
            <div class="c-banner-item">
                <div class="vb-adzone banner qc" id="bn-zone-4" data-url="https://ad.vietbao.vn/ad/zone?z=4"></div>
            </div>
        </div><!-- c-banner -->
    </div><!-- container -->
</div><!-- c-main-banner -->
<div class="c-news-readmore">
    <div class="container">
        <div class="c-box">
            <div class="c-box__title"><div class="c-box__title__name"><a style="text-decoration: none;" href="https://vietbao.vn/doi-song/gia-dinh">Đọc thêm Gia đ&#236;nh</a></div></div>
            <div class="c-box__content">
                <div class="c-template-grid is-col-3 is-line">
                    <ul class="clearfix">
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/5-bai-hoc-cuc-dat-ban-nhan-duoc-sau-khi-bi-phan-boi-332334.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/03/14/files.giaoducthoidai.vn-public-thuyvt-2022-03-14-_image1_ajaf.jpg" alt="5 b&#224;i học cực đắt bạn nhận được sau khi bị phản bội" title="5 b&#224;i học cực đắt bạn nhận được sau khi bị phản bội" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/5-bai-hoc-cuc-dat-ban-nhan-duoc-sau-khi-bi-phan-boi-332334.html">5 b&#224;i học cực đắt bạn nhận được sau khi bị phản bội</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/vua-nhin-thay-hinh-anh-nguoi-dan-ong-minh-hen-ho-co-gai-quay-xe-gap-nhung-tin-nhan-tiep-theo-moi-soc-tot-cung-332310.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/03/14/ttol.vietnamnetjsc.vn-images-2022-03-14-10-26-_a.jpg" alt="Vừa nh&#236;n thấy h&#236;nh ảnh người đ&#224;n &#244;ng m&#236;nh hẹn h&#242;, c&#244; g&#225;i &quot;quay xe&quot; gấp, những tin nhắn tiếp theo mới sốc tột c&#249;ng!" title="Vừa nh&#236;n thấy h&#236;nh ảnh người đ&#224;n &#244;ng m&#236;nh hẹn h&#242;, c&#244; g&#225;i &quot;quay xe&quot; gấp, những tin nhắn tiếp theo mới sốc tột c&#249;ng!" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/vua-nhin-thay-hinh-anh-nguoi-dan-ong-minh-hen-ho-co-gai-quay-xe-gap-nhung-tin-nhan-tiep-theo-moi-soc-tot-cung-332310.html">Vừa nh&#236;n thấy h&#236;nh ảnh người đ&#224;n &#244;ng m&#236;nh hẹn h&#242;, c&#244; g&#225;i &quot;quay xe&quot; gấp, những tin nhắn tiếp theo mới sốc tột c&#249;ng!</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/mo-chai-dau-an-dung-voi-vut-nap-nho-ben-trong-giu-lai-lam-theo-meo-nay-moi-thang-tiet-kiem-ca-tram-nghin-332286.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/03/14/ttol.vietnamnetjsc.vn-images-2022-03-13-20-49-_dau-an-av.jpg" alt="Mở chai dầu ăn đừng vội vứt nắp nhỏ b&#234;n trong, giữ lại l&#224;m theo mẹo n&#224;y mỗi th&#225;ng tiết kiệm cả trăm ngh&#236;n" title="Mở chai dầu ăn đừng vội vứt nắp nhỏ b&#234;n trong, giữ lại l&#224;m theo mẹo n&#224;y mỗi th&#225;ng tiết kiệm cả trăm ngh&#236;n" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/mo-chai-dau-an-dung-voi-vut-nap-nho-ben-trong-giu-lai-lam-theo-meo-nay-moi-thang-tiet-kiem-ca-tram-nghin-332286.html">Mở chai dầu ăn đừng vội vứt nắp nhỏ b&#234;n trong, giữ lại l&#224;m theo mẹo n&#224;y mỗi th&#225;ng tiết kiệm cả trăm ngh&#236;n</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/kinh-nghiem-nhat-yen-nhanh-chung-yen-ngon-lanh-ma-chi-em-nhat-dinh-khong-the-bo-qua-332269.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/03/13/vnn-imgs-a1.vgcloud.vn-toquoc.mediacdn.vn-thumb_w-600-280518851207290880-2022-3-12-_avatar1647095610644-16470956123871684024267.jpg" alt="Kinh nghiệm nhặt yến nhanh, chưng yến ngon l&#224;nh m&#224; chị em nhất định kh&#244;ng thể bỏ qua!" title="Kinh nghiệm nhặt yến nhanh, chưng yến ngon l&#224;nh m&#224; chị em nhất định kh&#244;ng thể bỏ qua!" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/kinh-nghiem-nhat-yen-nhanh-chung-yen-ngon-lanh-ma-chi-em-nhat-dinh-khong-the-bo-qua-332269.html">Kinh nghiệm nhặt yến nhanh, chưng yến ngon l&#224;nh m&#224; chị em nhất định kh&#244;ng thể bỏ qua!</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/vo-sa-nga-vi-chong-qua-kho-khan-332259.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/03/14/files.giaoducthoidai.vn-public-thuyvt-2022-03-11-_0_wtbg.jpg" alt="Vợ sa ng&#227; v&#236; chồng qu&#225; kh&#244; khan" title="Vợ sa ng&#227; v&#236; chồng qu&#225; kh&#244; khan" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/vo-sa-nga-vi-chong-qua-kho-khan-332259.html">Vợ sa ng&#227; v&#236; chồng qu&#225; kh&#244; khan</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/phu-nu-thuong-lo-chong-khong-thich-vo-tham-kieu-nay-thuc-te-dan-ong-lai-luon-khao-khat-co-ban-doi-nhu-the-332249.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/03/14/ttol.vietnamnetjsc.vn-images-2022-03-14-08-05-_untitled-7.jpg" alt="Phụ nữ thường lo chồng kh&#244;ng th&#237;ch vợ &quot;tham&quot; kiểu n&#224;y, thực tế đ&#224;n &#244;ng lại lu&#244;n khao kh&#225;t c&#243; bạn đời như thế" title="Phụ nữ thường lo chồng kh&#244;ng th&#237;ch vợ &quot;tham&quot; kiểu n&#224;y, thực tế đ&#224;n &#244;ng lại lu&#244;n khao kh&#225;t c&#243; bạn đời như thế" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/phu-nu-thuong-lo-chong-khong-thich-vo-tham-kieu-nay-thuc-te-dan-ong-lai-luon-khao-khat-co-ban-doi-nhu-the-332249.html">Phụ nữ thường lo chồng kh&#244;ng th&#237;ch vợ &quot;tham&quot; kiểu n&#224;y, thực tế đ&#224;n &#244;ng lại lu&#244;n khao kh&#225;t c&#243; bạn đời như thế</a></h2></div>
                                    </div>
                                </div>
                            </li>

                    </ul>
                </div><!-- c-template-grid -->
            </div><!-- c-box__content -->
        </div><!-- c-box -->
    </div><!-- container -->
</div><!-- c-news-readmore -->
<!------------------------homepage content------------------------>
<div class="c-homepage-repeat-content">
    <div class="container">
        <div class="clearfix">
            <div class="l-main">
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Nổi bật Việt báo</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/nguoi-lao-dong-choi-voi-trong-con-bao-gia-xang-332311.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/03/14/vnn-imgs-a1.vgcloud.vn-image.phunuonline.com.vn-news-2022-20220313-thumbnail-470x300-_nguoi-lao-dong-choi-voi-trong-_1647187856.jpg" alt="Người lao động chới với trong &#39;cơn b&#227;o&#39; gi&#225; xăng" title="Người lao động chới với trong &#39;cơn b&#227;o&#39; gi&#225; xăng" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/nguoi-lao-dong-choi-voi-trong-con-bao-gia-xang-332311.html">Người lao động chới với trong &#39;cơn b&#227;o&#39; gi&#225; xăng</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">2 giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/kinh-doanh/thi-truong">Thị trường</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Từ giữa th&#225;ng 12/2021 đến nay, xăng bảy lần tăng gi&#225; khiến người d&#226;n phải gồng m&#236;nh ứng ph&#243;.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/dieu-tra-nghi-an-nguoi-dan-ong-ru-ban-ve-nhau-say-tuy-luy-dam-chet-ban-roi-phong-xe-may-bo-tron-332366.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/03/14/info-imgs.vgcloud.vn-2022-03-14-11-_truy-tim-doi-tuong-nghi-dam-chet-ban-nhau-roi-dung-xe-may-bo-tron.jpg" alt="Điều tra nghi &#225;n người đ&#224;n &#244;ng rủ bạn về nhậu say t&#250;y l&#250;y, đ&#226;m chết bạn rồi ph&#243;ng xe m&#225;y bỏ trốn" title="Điều tra nghi &#225;n người đ&#224;n &#244;ng rủ bạn về nhậu say t&#250;y l&#250;y, đ&#226;m chết bạn rồi ph&#243;ng xe m&#225;y bỏ trốn" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/dieu-tra-nghi-an-nguoi-dan-ong-ru-ban-ve-nhau-say-tuy-luy-dam-chet-ban-roi-phong-xe-may-bo-tron-332366.html">Điều tra nghi &#225;n người đ&#224;n &#244;ng rủ bạn về nhậu say t&#250;y l&#250;y, đ&#226;m chết bạn rồi ph&#243;ng xe m&#225;y bỏ trốn</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">13 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    C&#244;ng an huyện Đắk Mil (Đắk N&#244;ng) vừa ph&#225;t đi th&#244;ng b&#225;o truy t&#236;m một đối tượng c&#243; li&#234;n quan đến vụ &#225;n mạng xảy ra tr&#234;n địa b&#224;n v&#224;o chiều ng&#224;y 13/3.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/thanh-nien-len-mang-xa-hoi-viet-xin-1-lan-cong-an-bat-duoc-9-ngay-sau-duoc-toai-nguyen-332367.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/03/14/info-imgs.vgcloud.vn-2022-03-14-12-_xin-1-lan-cong-an-bat-9-ngay-sau-thanh-hien-thuc-1.jpg" alt="Thanh ni&#234;n l&#234;n mạng x&#227; hội viết ‘xin 1 lần c&#244;ng an bắt được’, 9 ng&#224;y sau được... toại nguyện" title="Thanh ni&#234;n l&#234;n mạng x&#227; hội viết ‘xin 1 lần c&#244;ng an bắt được’, 9 ng&#224;y sau được... toại nguyện" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/thanh-nien-len-mang-xa-hoi-viet-xin-1-lan-cong-an-bat-duoc-9-ngay-sau-duoc-toai-nguyen-332367.html">Thanh ni&#234;n l&#234;n mạng x&#227; hội viết ‘xin 1 lần c&#244;ng an bắt được’, 9 ng&#224;y sau được... toại nguyện</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">13 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    L&#234;n facebook c&#225; nh&#226;n, nam thanh ni&#234;n ở Quảng Ng&#227;i chia sẻ &#39;xin 1 lần c&#244;ng an bắt được”, 9 ng&#224;y sau,&#160;đối tượng bị lập bi&#234;n bản với h&#224;ng loạt lỗi vi phạm giao th&#244;ng.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/lac-da-song-chuong-tan-cong-du-khach-khien-hai-nguoi-thiet-mang-332364.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/03/14/icdn.dantri.com.vn-2022-03-14-_lac-daabc-crop-crop-1647227670320.jpeg" alt="Lạc đ&#224; sổng chuồng tấn c&#244;ng du kh&#225;ch khiến hai người thiệt mạng" title="Lạc đ&#224; sổng chuồng tấn c&#244;ng du kh&#225;ch khiến hai người thiệt mạng" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/lac-da-song-chuong-tan-cong-du-khach-khien-hai-nguoi-thiet-mang-332364.html">Lạc đ&#224; sổng chuồng tấn c&#244;ng du kh&#225;ch khiến hai người thiệt mạng</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">14 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/van-hoa/dong-chay">D&#242;ng chảy</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Mới đ&#226;y, một con lạc đ&#224; đ&#227; sổng khỏi chuồng của n&#243; rồi quay ra tấn c&#244;ng du kh&#225;ch khiến hai người đ&#224;n &#244;ng thiệt mạng. Khi cảnh s&#225;t c&#243; mặt, con lạc đ&#224; c&#242;n quay ra tấn c&#244;ng cảnh s&#225;t.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/khach-o-at-san-lung-dat-nen-nhieu-dia-phuong-lenh-siet-thoi-gia-332365.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/03/14/icdn.dantri.com.vn-2022-03-14-_datnen3-crop-1647227371444.jpeg" alt="Kh&#225;ch ồ ạt săn l&#249;ng đất nền, nhiều địa phương lệnh siết &quot;thổi&quot; gi&#225;" title="Kh&#225;ch ồ ạt săn l&#249;ng đất nền, nhiều địa phương lệnh siết &quot;thổi&quot; gi&#225;" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/khach-o-at-san-lung-dat-nen-nhieu-dia-phuong-lenh-siet-thoi-gia-332365.html">Kh&#225;ch ồ ạt săn l&#249;ng đất nền, nhiều địa phương lệnh siết &quot;thổi&quot; gi&#225;</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">14 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/kinh-doanh/dau-tu">Đầu tư</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Lượt t&#236;m kiếm đất nền c&#243; xu hướng tăng l&#234;n thời gian qua. Nhiều địa phương r&#225;o riết v&#224;o cuộc ngăn chặn nguy cơ &quot;bong b&#243;ng&quot; bất động sản.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>

                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Đừng bỏ lỡ</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/dien-bien-dong-dat-4-5-do-richter-nha-cua-rung-lac-332348.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/03/14/image.vtc.vn-upload-2022-03-14-_111111-11461143.png" alt="Điện Bi&#234;n: Động đất 4,5 độ richter, nh&#224; cửa rung lắc" title="Điện Bi&#234;n: Động đất 4,5 độ richter, nh&#224; cửa rung lắc" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/dien-bien-dong-dat-4-5-do-richter-nha-cua-rung-lac-332348.html">Điện Bi&#234;n: Động đất 4,5 độ richter, nh&#224; cửa rung lắc</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Trận động đất mạnh 4,5 độ richter xảy ra ở huyện Đi&#234;n Bi&#234;n Đ&#244;ng (tỉnh Điện Bi&#234;n) khiến nh&#224; cửa rung lắc, người d&#226;n cho&#225;ng v&#225;ng.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/phu-huynh-giao-vien-noi-ve-cach-vo-xuan-bac-nem-dien-thoai-phat-con-khi-co-hinh-18-tren-facebook-toi-nhat-dua-tre-bi-ban-be-treu-choc-332300.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/03/14/ttol.vietnamnetjsc.vn-images-2022-03-14-09-42-_vo-xuan-bac-phat-con-ava.jpg" alt="Phụ huynh, gi&#225;o vi&#234;n n&#243;i về c&#225;ch vợ Xu&#226;n Bắc n&#233;m điện thoại, phạt con khi c&#243; h&#236;nh 18+ tr&#234;n Facebook: &quot;Tội nhất đứa trẻ bị bạn b&#232; tr&#234;u chọc!&quot;" title="Phụ huynh, gi&#225;o vi&#234;n n&#243;i về c&#225;ch vợ Xu&#226;n Bắc n&#233;m điện thoại, phạt con khi c&#243; h&#236;nh 18+ tr&#234;n Facebook: &quot;Tội nhất đứa trẻ bị bạn b&#232; tr&#234;u chọc!&quot;" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/phu-huynh-giao-vien-noi-ve-cach-vo-xuan-bac-nem-dien-thoai-phat-con-khi-co-hinh-18-tren-facebook-toi-nhat-dua-tre-bi-ban-be-treu-choc-332300.html">Phụ huynh, gi&#225;o vi&#234;n n&#243;i về c&#225;ch vợ Xu&#226;n Bắc n&#233;m điện thoại, phạt con khi c&#243; h&#236;nh 18+ tr&#234;n Facebook: &quot;Tội nhất đứa trẻ bị bạn b&#232; tr&#234;u chọc!&quot;</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">3 giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    H&#224;nh động vợ Xu&#226;n Bắc phạt con trai đang nhận về nhiều b&#236;nh luận tr&#225;i chiều tr&#234;n mạng x&#227; hội.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/chong-dau-co-thoi-gia-dat-truoc-khi-danh-thue-phai-minh-bach-tang-cung-332287.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/03/14/vnn-imgs-f.vgcloud.vn-2022-03-13-20-_chuyen-gia-thu-thue-tai-san-khong-phai-giai-phap-goc-giup-thi-truong-bds-lanh-manh.jpg" alt="Chống đầu cơ thổi gi&#225; đất: Trước khi đ&#225;nh thuế phải minh bạch, tăng cung" title="Chống đầu cơ thổi gi&#225; đất: Trước khi đ&#225;nh thuế phải minh bạch, tăng cung" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/chong-dau-co-thoi-gia-dat-truoc-khi-danh-thue-phai-minh-bach-tang-cung-332287.html">Chống đầu cơ thổi gi&#225; đất: Trước khi đ&#225;nh thuế phải minh bạch, tăng cung</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">3 giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/kinh-doanh/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Theo c&#225;c chuy&#234;n gia, th&#250;c đẩy nguồn cung hay minh bạch th&#244;ng tin dự &#225;n mới l&#224; c&#225;c giải ph&#225;p “gốc” để chống đầu cơ nh&#224;, đất, từ đ&#243; tăng thu ng&#226;n s&#225;ch bền vững, trong bối cảnh thị trường BĐS Việt Nam c&#242;n kh&#225; non trẻ.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/doc-dao-le-cung-rung-cua-nguoi-dan-toc-nung-tai-ha-giang-332363.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/03/14/cdn.tcdulichtphcm.vn-upload-1-2022-images-2022-03-14-_1647193985-thumbnail-width1200height628-watermark.jpg" alt="Độc đ&#225;o Lễ c&#250;ng rừng của người d&#226;n tộc N&#249;ng tại H&#224; Giang" title="Độc đ&#225;o Lễ c&#250;ng rừng của người d&#226;n tộc N&#249;ng tại H&#224; Giang" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/doc-dao-le-cung-rung-cua-nguoi-dan-toc-nung-tai-ha-giang-332363.html">Độc đ&#225;o Lễ c&#250;ng rừng của người d&#226;n tộc N&#249;ng tại H&#224; Giang</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">15 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/van-hoa/dong-chay">D&#242;ng chảy</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Hiện nay, tr&#234;n địa b&#224;n tỉnh H&#224; Giang c&#243; nhiều d&#226;n tộc c&#242;n duy tr&#236; lễ c&#250;ng rừng như d&#226;n tộc N&#249;ng, d&#226;n tộc Pu P&#233;o, d&#226;n tộc Dao, d&#226;n tộc M&#244;ng… trong đ&#243; phải kể đến Lễ c&#250;ng rừng của đồng b&#224;o d&#226;n tộc N&#249;ng.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/tinh-khoi-sac-hoa-son-tra-tren-vung-reo-cao-son-la-332360.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/03/14/img.dantocmiennui.vn-t620-uploaded-ngotzz-2022_03_14-_sla1.jpg" alt="Tinh kh&#244;i sắc hoa Sơn tra tr&#234;n v&#249;ng rẻo cao Sơn La" title="Tinh kh&#244;i sắc hoa Sơn tra tr&#234;n v&#249;ng rẻo cao Sơn La" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/tinh-khoi-sac-hoa-son-tra-tren-vung-reo-cao-son-la-332360.html">Tinh kh&#244;i sắc hoa Sơn tra tr&#234;n v&#249;ng rẻo cao Sơn La</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">16 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/van-hoa/du-lich-online">Du lịch online</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Những ng&#224;y n&#224;y, nhiều bản l&#224;ng v&#249;ng cao ở x&#227; Ngọc Chiến, huyện Mường La, tỉnh Sơn La ngập tr&#224;n trong sắc trắng tinh kh&#244;i của hoa Sơn tra. Đ&#226;y cũng l&#224; thời điểm th&#237;ch hợp để những người ưa kh&#225;m ph&#225;, trải nghiệm t&#236;m đến để chi&#234;m ngưỡng lo&#224;i hoa gần gũi, th&#226;n thiết với cộng đồng d&#226;n tộc M&#244;ng tr&#234;n những rẻo cao n&#224;y.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Mới nhất</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix loadAjax">
                                    <li class="loadArticle" pid="332362">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/tuan-bao-o-to-so-1-bac-my-danh-gia-gi-ve-chinh-sach-thue-pin-cua-hang-xe-viet-vinfast-332362.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/03/14/info-imgs.vgcloud.vn-2022-03-14-10-_tuan-bao-o-to-so-1-bac-my-danh-gia-gi-ve-chinh-sach-thue-pin-cua-hang-xe-viet-vinfast.jpg" alt="Tuần b&#225;o &#244; t&#244; số 1 Bắc Mỹ đ&#225;nh gi&#225; g&#236; về ch&#237;nh s&#225;ch thu&#234; pin của h&#227;ng xe Việt VinFast?" title="Tuần b&#225;o &#244; t&#244; số 1 Bắc Mỹ đ&#225;nh gi&#225; g&#236; về ch&#237;nh s&#225;ch thu&#234; pin của h&#227;ng xe Việt VinFast?" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/tuan-bao-o-to-so-1-bac-my-danh-gia-gi-ve-chinh-sach-thue-pin-cua-hang-xe-viet-vinfast-332362.html">Tuần b&#225;o &#244; t&#244; số 1 Bắc Mỹ đ&#225;nh gi&#225; g&#236; về ch&#237;nh s&#225;ch thu&#234; pin của h&#227;ng xe Việt VinFast?</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">16 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/kinh-doanh/thi-truong">Thị trường</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Automotive News - Tuần b&#225;o &#244; t&#244; số 1 Bắc Mỹ - vừa c&#243; b&#224;i viết đ&#225;nh gi&#225; đầy lạc quan về lợi thế cạnh tranh của VinFast.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="332359">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/thuc-hu-trong-giao-duc-gia-dinh-332359.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/03/14/files.giaoducthoidai.vn-public-ngandk-2022-03-14-_a-10-11-1-.jpg" alt="&#39;Thực – Hư&#39; trong gi&#225;o dục gia đ&#236;nh" title="&#39;Thực – Hư&#39; trong gi&#225;o dục gia đ&#236;nh" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/thuc-hu-trong-giao-duc-gia-dinh-332359.html">&#39;Thực – Hư&#39; trong gi&#225;o dục gia đ&#236;nh</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">17 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    X&#227; hội hiện đại c&#243; nhiều biến chuyển nhưng m&#244;i trường gia đ&#236;nh vẫn l&#224; “c&#225;i n&#244;i”, l&#224; nền tảng, c&#243; &#253; nghĩa thiết thực trong việc x&#226;y dựng, h&#236;nh th&#224;nh nh&#226;n c&#225;ch con người.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="332358">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/truong-ban-trong-tai-thua-nhan-sai-sot-trong-qua-phat-den-cua-hai-phong-332358.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/03/14/media-cdn-v2.laodong.vn-storage-newsportal-2022-3-14-1023210-_trong-tai.jpg" alt="Trưởng ban trọng t&#224;i thừa nhận sai s&#243;t trong quả phạt đền của Hải Ph&#242;ng" title="Trưởng ban trọng t&#224;i thừa nhận sai s&#243;t trong quả phạt đền của Hải Ph&#242;ng" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/truong-ban-trong-tai-thua-nhan-sai-sot-trong-qua-phat-den-cua-hai-phong-332358.html">Trưởng ban trọng t&#224;i thừa nhận sai s&#243;t trong quả phạt đền của Hải Ph&#242;ng</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">28 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Trưởng ban trọng t&#224;i Li&#234;n đo&#224;n b&#243;ng đ&#225; Việt Nam (VFF) - &#244;ng Dương Văn Hiền cho rằng trọng t&#224;i điều khiển trận B&#236;nh Dương - Hải Ph&#242;ng đ&#227; phạm sai lầm nghi&#234;m trọng.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="332355">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/ly-do-anh-du-lich-nha-ho-ngoc-ha-khong-the-du-thanh-vien-332355.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/03/14/2sao.vietnamnetjsc.vn-images-2022-03-14-11-31-_ho-ngoc-ha-63.jpg" alt="L&#253; do ảnh du lịch nh&#224; Hồ Ngọc H&#224; kh&#244;ng thể đủ th&#224;nh vi&#234;n" title="L&#253; do ảnh du lịch nh&#224; Hồ Ngọc H&#224; kh&#244;ng thể đủ th&#224;nh vi&#234;n" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/ly-do-anh-du-lich-nha-ho-ngoc-ha-khong-the-du-thanh-vien-332355.html">L&#253; do ảnh du lịch nh&#224; Hồ Ngọc H&#224; kh&#244;ng thể đủ th&#224;nh vi&#234;n</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Trước thắc mắc của nhiều người, Hồ Ngọc H&#224; nhanh ch&#243;ng l&#234;n tiếng gi&#227;i b&#224;y.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="332357">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/gojek-viet-nam-cong-bo-bat-tay-voi-momo-332357.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/03/14/ict-imgs.vgcloud.vn-2022-03-14-09-_gojek-cong-bo-bat-tay-voi-momo.jpg" alt="Gojek Việt Nam c&#244;ng bố bắt tay với MoMo" title="Gojek Việt Nam c&#244;ng bố bắt tay với MoMo" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/gojek-viet-nam-cong-bo-bat-tay-voi-momo-332357.html">Gojek Việt Nam c&#244;ng bố bắt tay với MoMo</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    MoMo v&#224; Gojek ch&#237;nh thức c&#244;ng bố hợp t&#225;c chiến lược, theo đ&#243; MoMo trở th&#224;nh v&#237; điện tử đầu ti&#234;n được t&#237;ch hợp tr&#234;n ứng dụng Gojek tại Việt Nam.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>

                            </ul>
                            <div class="loading_img" style="display: none;">
                                <div class="timeline-wrapper">
                                    <div class="timeline-item">
                                        <div class="animated-background">
                                            <div class="background-masker header-top"></div>
                                            <div class="background-masker header-left"></div>
                                            <div class="background-masker header-right"></div>
                                            <div class="background-masker header-bottom"></div>
                                            <div class="background-masker header-2-left"></div>
                                            <div class="background-masker header-2-right"></div>
                                            <div class="background-masker header-2-bottom"></div>
                                            <div class="background-masker meta-left"></div>
                                            <div class="background-masker meta-right"></div>
                                            <div class="background-masker meta-bottom"></div>
                                            <div class="background-masker description-left"></div>
                                            <div class="background-masker description-right"></div>
                                            <div class="background-masker description-bottom"></div>
                                            <div class="background-masker description-2-left"></div>
                                            <div class="background-masker description-2-right"></div>
                                            <div class="background-masker description-2-bottom"></div>
                                            <div class="background-masker description-3-left"></div>
                                            <div class="background-masker description-3-right"></div>
                                            <div class="background-masker description-3-bottom"></div>
                                        </div>
                                    </div>
                                </div> <div class="timeline-wrapper">
                                    <div class="timeline-item">
                                        <div class="animated-background">
                                            <div class="background-masker header-top"></div>
                                            <div class="background-masker header-left"></div>
                                            <div class="background-masker header-right"></div>
                                            <div class="background-masker header-bottom"></div>
                                            <div class="background-masker header-2-left"></div>
                                            <div class="background-masker header-2-right"></div>
                                            <div class="background-masker header-2-bottom"></div>
                                            <div class="background-masker meta-left"></div>
                                            <div class="background-masker meta-right"></div>
                                            <div class="background-masker meta-bottom"></div>
                                            <div class="background-masker description-left"></div>
                                            <div class="background-masker description-right"></div>
                                            <div class="background-masker description-bottom"></div>
                                            <div class="background-masker description-2-left"></div>
                                            <div class="background-masker description-2-right"></div>
                                            <div class="background-masker description-2-bottom"></div>
                                            <div class="background-masker description-3-left"></div>
                                            <div class="background-masker description-3-right"></div>
                                            <div class="background-masker description-3-bottom"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div><!-- c-template-list -->
                        <div class="c-more" id="load_more"><a href="javascript:;">Xem thêm</a></div>
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
            </div><!-- l-main -->
            <div class="l-sidebar">
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Tin mới nhất</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list is-fist-big is-title-pc">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/clip-gia-xang-cao-chot-vot-xang-tac-do-xong-phong-mat-hut-332289.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/03/14/2sao.vietnamnetjsc.vn-images-2022-03-14-07-44-_capture.png" alt="Clip: Gi&#225; xăng cao ch&#243;t v&#243;t, &#39;xăng tặc&#39; đổ xong ph&#243;ng mất h&#250;t" title="Clip: Gi&#225; xăng cao ch&#243;t v&#243;t, &#39;xăng tặc&#39; đổ xong ph&#243;ng mất h&#250;t" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/clip-gia-xang-cao-chot-vot-xang-tac-do-xong-phong-mat-hut-332289.html">Clip: Gi&#225; xăng cao ch&#243;t v&#243;t, &#39;xăng tặc&#39; đổ xong ph&#243;ng mất h&#250;t</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/anh-cac-pho-tuong-la-han-chua-tay-phuong-bi-moi-mot-duc-loang-lo-bong-troc-332308.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/03/14/image.vtc.vn-upload-2022-03-13-_tayphuong-85-21153399.jpeg" alt="Ảnh: C&#225;c pho tượng La H&#225;n ch&#249;a T&#226;y Phương bị mối mọt đục loang lổ, bong tr&#243;c" title="Ảnh: C&#225;c pho tượng La H&#225;n ch&#249;a T&#226;y Phương bị mối mọt đục loang lổ, bong tr&#243;c" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/anh-cac-pho-tuong-la-han-chua-tay-phuong-bi-moi-mot-duc-loang-lo-bong-troc-332308.html">Ảnh: C&#225;c pho tượng La H&#225;n ch&#249;a T&#226;y Phương bị mối mọt đục loang lổ, bong tr&#243;c</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/ty-phu-bill-gates-da-tung-duoc-nuoi-day-nhu-the-nao-332305.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/03/14/baoquocte.vn-stores-news_dataimages-yennguyet-032022-14-08-in_social-_ty-phu-bill-gates-duoc-nuoi-day-nhu-the-nao.jpg" alt="Tỷ ph&#250; Bill Gates đ&#227; từng được nu&#244;i dạy như thế n&#224;o?" title="Tỷ ph&#250; Bill Gates đ&#227; từng được nu&#244;i dạy như thế n&#224;o?" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/ty-phu-bill-gates-da-tung-duoc-nuoi-day-nhu-the-nao-332305.html">Tỷ ph&#250; Bill Gates đ&#227; từng được nu&#244;i dạy như thế n&#224;o?</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/dan-sao-viet-tung-bung-chuc-phuc-ngo-thanh-van-huy-tran-332324.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/03/14/2sao.vietnamnetjsc.vn-images-2022-03-14-10-19-_ngo-thanh-van-huy-tran-ava-1.jpg" alt="D&#224;n sao Việt tưng bừng ch&#250;c ph&#250;c Ng&#244; Thanh V&#226;n - Huy Trần" title="D&#224;n sao Việt tưng bừng ch&#250;c ph&#250;c Ng&#244; Thanh V&#226;n - Huy Trần" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/dan-sao-viet-tung-bung-chuc-phuc-ngo-thanh-van-huy-tran-332324.html">D&#224;n sao Việt tưng bừng ch&#250;c ph&#250;c Ng&#244; Thanh V&#226;n - Huy Trần</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/song-f0-tan-cong-truong-hoc-kiem-tra-danh-gia-the-nao-cho-cong-bang-332263.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/03/14/image.vtc.vn-upload-2022-03-14-_d1ba17fb80ee4fb016ff-3508-08092469.jpg" alt="&#39;S&#243;ng&#39; F0 tấn c&#244;ng trường học: Kiểm tra, đ&#225;nh gi&#225; thế n&#224;o cho c&#244;ng bằng?" title="&#39;S&#243;ng&#39; F0 tấn c&#244;ng trường học: Kiểm tra, đ&#225;nh gi&#225; thế n&#224;o cho c&#244;ng bằng?" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/song-f0-tan-cong-truong-hoc-kiem-tra-danh-gia-the-nao-cho-cong-bang-332263.html">&#39;S&#243;ng&#39; F0 tấn c&#244;ng trường học: Kiểm tra, đ&#225;nh gi&#225; thế n&#224;o cho c&#244;ng bằng?</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="h-show-pc js-sticky-scroll">
                    <div class="vb-adzone banner qc" id="bn-zone-6" data-url="https://ad.vietbao.vn/ad/zone?z=6">
                    </div>
                </div>
            </div><!-- l-sidebar -->
        </div><!-- clearfix -->
    </div><!-- container -->
</div><!-- c-homepage-repeat-content -->
<!------------------------end homepage content------------------------>



    <div class="l-footer">
        <div class="container">
            <div class="c-footer-main">
                <div class="c-footer-menu">
                    <ul>

                            <li>
                                <a href="https://vietbao.vn/thoi-su">Thời sự</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/doi-ngoai">Đối ngoại</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/kinh-doanh">Kinh doanh</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/kinh-doanh/thi-truong">Thị trường</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/dau-tu">Đầu tư</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/doanh-nghiep">Doanh nghiệp</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/san-pham-tieu-dung">Sản phẩm - Ti&#234;u d&#249;ng</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/rao-vat">Rao vặt</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/phap-luat">Ph&#225;p luật</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                        <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                        <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/doi-song">Đời sống</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/van-may">Vận may</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/cong-nghe">C&#244;ng nghệ</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/bao-mat">Bảo mật</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/khoa-hoc">Khoa học</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                        <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                        <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/phuong-tien">Phương tiện</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/the-thao">Thể thao</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/cau-chuyen-the-thao">C&#226;u chuyện thể thao</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/suc-khoe">Sức khỏe</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/van-hoa">Văn ho&#225;</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/van-hoa/dong-chay">D&#242;ng chảy</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa/khong-gian-song">Kh&#244;ng gian sống</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa/phong-cach-song">Phong c&#225;ch sống</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa/sach-hay">S&#225;ch hay</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa/du-lich-online">Du lịch online</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/giai-tri">Giải tr&#237;</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/multimedia">MULTIMEDIA</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/multimedia/clip">Clip</a></li>
                                        <li><a href="https://vietbao.vn/multimedia/infographics">Infographics </a></li>
                                        <li><a href="https://vietbao.vn/multimedia/emagazine">E-Magazine</a></li>
                                </ul>
                            </li>
                    </ul>
                </div><!-- c-footer-menu -->
            </div><!-- c-footer-main -->
            <div class="c-footer-info">
                <div class="b-maincontent">
                    <p><b>THÔNG TIN KẾT NỐI CỘNG ĐỒNG - VIETBAO.VN</b></p>
                    <p>Trung tâm báo chí và hợp tác truyền thông quốc tế (CPI) - Cục thông tin đối ngoại - Bộ thông tin và truyền thông</p>
                    <p>Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam</p>
                    <p>Giấy phép: 148/GP-TTĐT, cấp ngày 07/06/2018</p>
                    <p>Hotline: <b>0934 036 286</b>  -  Email: <b>cpi@vietbao.vn</b></p>
                    <p>Liên hệ quảng cáo: <b>0934 036 286</b></p>
                    <p><a target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-PR_VIETBAO-2021.pdf">Báo giá PR</a></p>
                    <p><a target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-QC_VIETBAO-2021.pdf">Báo giá QC</a></p>
                </div>
            </div><!-- c-footer-info -->
            <div class="c-footer-bottom">
                <div class="c-footer-logo"><a href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
                <div class="c-footer-share" style="border:none;">
                    <label>Kết nối chúng tôi tại:</label>
                    <div class="c-share">
                        <a href="#"><i class="icon24-rss-square"></i></a>
                        <a href="#"><i class="icon24-facebook-square"></i></a>
                        <a href="#"><i class="icon24-youtube-square"></i></a>
                    </div>
                </div>
                
            </div><!-- c-footer-bottom -->
        </div><!-- container -->
    </div><!-- l-footer -->
    <div class="h-show-pc">
    </div>
    <div class="c-powered">
        <div class="container">
            POWERED BY <a target="_blank" href="https://onecms.vn" title="tòa soạn hội tụ đa phương tiện"><span>ONE</span>CMS</a> - A PRODUCT OF <span>NEKO</span>
        </div><!-- container -->
    </div><!-- c-powered -->

    <div class="c-loading">
        <div class="lds-ring"><div></div><div></div><div></div><div></div></div>
    </div><!-- c-loading -->

    <div class="c-mega-menu">
        <div class="container">
            <nav class="c-category-menu">
                <ul>
                    <li>
                        <a style="" href="/video"><img src="https://asset.1cdn.vn/vb/images/category/icon-multimedia.png" alt="icon">Video</a>
                    </li>
                        <li>
                            <a style="" href="https://vietbao.vn/thoi-su"><img src="https://asset.1cdn.vn/vb/images/category/icon-thoi-su.png" alt="icon">Thời sự</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/doi-ngoai"><img src="https://asset.1cdn.vn/vb/images/category/icon-doi-ngoai.png" alt="icon">Đối ngoại</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/kinh-doanh"><img src="https://asset.1cdn.vn/vb/images/category/icon-kinh-doanh.png" alt="icon">Kinh doanh</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/kinh-doanh/thi-truong">Thị trường</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/dau-tu">Đầu tư</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/doanh-nghiep">Doanh nghiệp</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/san-pham-tieu-dung">Sản phẩm - Ti&#234;u d&#249;ng</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/rao-vat">Rao vặt</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/phap-luat"><img src="https://asset.1cdn.vn/vb/images/category/icon-phap-luat.png" alt="icon">Ph&#225;p luật</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                    <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                    <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/doi-song"><img src="https://asset.1cdn.vn/vb/images/category/icon-doi-song.png" alt="icon">Đời sống</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/van-may">Vận may</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/cong-nghe"><img src="https://asset.1cdn.vn/vb/images/category/icon-cong-nghe.png" alt="icon">C&#244;ng nghệ</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/bao-mat">Bảo mật</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/khoa-hoc"><img src="https://asset.1cdn.vn/vb/images/category/icon-khoa-hoc.png" alt="icon">Khoa học</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                    <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                    <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/phuong-tien"><img src="https://asset.1cdn.vn/vb/images/category/icon-phuong-tien.png" alt="icon">Phương tiện</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/the-thao"><img src="https://asset.1cdn.vn/vb/images/category/icon-the-thao.png" alt="icon">Thể thao</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/cau-chuyen-the-thao">C&#226;u chuyện thể thao</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/suc-khoe"><img src="https://asset.1cdn.vn/vb/images/category/icon-suc-khoe.png" alt="icon">Sức khỏe</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/van-hoa"><img src="https://asset.1cdn.vn/vb/images/category/icon-van-hoa.png" alt="icon">Văn ho&#225;</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/van-hoa/dong-chay">D&#242;ng chảy</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa/khong-gian-song">Kh&#244;ng gian sống</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa/phong-cach-song">Phong c&#225;ch sống</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa/sach-hay">S&#225;ch hay</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa/du-lich-online">Du lịch online</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/giai-tri"><img src="https://asset.1cdn.vn/vb/images/category/icon-giai-tri.png" alt="icon">Giải tr&#237;</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/multimedia"><img src="https://asset.1cdn.vn/vb/images/category/icon-multimedia.png" alt="icon">MULTIMEDIA</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/multimedia/clip">Clip</a></li>
                                    <li><a href="https://vietbao.vn/multimedia/infographics">Infographics </a></li>
                                    <li><a href="https://vietbao.vn/multimedia/emagazine">E-Magazine</a></li>
                            </ul>
                        </li>
                </ul>
            </nav>
        </div><!-- container -->
        <div class="c-mega-button">
            <div class="container">
                <ul>
                    
                    <li><a class="bg-secondary" target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-PR_VIETBAO-2021.pdf">BÁO GIÁ PR</a></li>
                    <li><a class="bg-secondary" target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-QC_VIETBAO-2021.pdf">Báo giá QC</a></li>
                </ul>
            </div><!-- container -->
        </div><!-- c-mega-button -->
        <div class="c-mega-footer">
            <div class="container">
                <div class="c-mega-social">
                    <label>Kết nối với chúng tôi:</label>
                    <ul>
                        <li><a href="#"><i class="icon24-facebook-circle"></i></a></li>
                        <li><a href="#"><i class="icon24-twitter-circle"></i></a></li>
                        <li><a href="#"><i class="icon24-zalo-circle"></i></a></li>
                    </ul>
                </div>
                <div class="c-mega-logo"><a href="/"><img src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
                <div class="b-maincontent">
                    <p class="text-black"><b>THÔNG TIN KẾT NỐI CỘNG ĐỒNG - VIETBAO.VN</b></p>
                    <p>Trung tâm báo chí và hợp tác truyền thông quốc tế (CPI) - Cục thông tin đối ngoại - Bộ thông tin và truyền thông</p>
                    <p>Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam</p>
                    <p>Giấy phép: 148/GP-TTĐT, cấp ngày 07/06/2018</p>
                    <br />
                    <div class="row">
                        <div class="col text-center"><p>Email: <b class="text-secondary">cpi@vietbao.vn</b></p></div>
                        <div class="col text-center"><p>Hotline: <b class="text-secondary">0934 036 286</b></p></div>
                    </div>
                </div>
            </div><!-- container -->
        </div><!-- c-mega-footer -->
    </div><!-- c-mega-menu -->


    
    <div class="c-header-sticky">
        <div class="container">
            <div class="c-logo"><a href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
            <div class="c-sticky-cat"><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></div>
            <div class="c-sticky-title">&#39;Thực – Hư&#39; trong gi&#225;o dục gia đ&#236;nh</div>
            <div class="c-share-scroll">
                <ul class="clearfix">
                    <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/thuc-hu-trong-giao-duc-gia-dinh-332359.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i></a></li>
                    <li class="zalo-share-button" data-href="https://vietbao.vn/thuc-hu-trong-giao-duc-gia-dinh-332359.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                        <a class="bg-zalo" href="javascript:;" title="Chia sẻ Zalo"><span class="ti-zalo icon16-zalo-white"></span></a>
                    </li>
                </ul>
            </div>
        </div><!-- container -->
    </div><!-- c-header-sticky -->

    <!-- Optional JavaScript -->
    <!-- jQuery first, then Popper.js, then Bootstrap JS -->
    <script src="https://asset.1cdn.vn/vb/js/jquery-3.4.1.min.js"></script>
    <script src="https://asset.1cdn.vn/vb/js/lazyload.min.js"></script>
    <script src="https://asset.1cdn.vn/vb/js/custom.js?t=20220303-1"></script>
    <script src="https://asset.1cdn.vn/vb/js/all.min.js"></script>
    

    
    <style>
        .bg-detail {
            background: #fff;
        }

        .c-detail-head__title {
            color: #000
        }

        .icon16-close {
            background-image: url('https://asset.1cdn.vn/vb/images/icons/icon16-close.png');
            background-position: center center;
            background-repeat: no-repeat;
        }

        .bg-detail .c-box .c-box__title .c-box__title__name {
            background-color: #fff;
        }

        body {
            font-family: "Averta","Roboto",Arial,sans-serif;
        }

        .embed-responsive {
            padding: 171px !important;
        }

        .c-hotline label {
            font-size: 14px;
        }

        .ads_3_4 {
            text-align: right;
        }

            .ads_3_4 i {
                margin-top: -15px;
                padding: 11px;
            }

            .ads_3_4 .vb-adzone {
                text-align: center
            }

        .likefacebook {
            display: flex;
        }

            .likefacebook > div {
                height: 36px;
                width: 105px;
                background-color: #4080ff;
                display: flex;
                align-items: center;
                border-radius: 3px;
            }

        @media (max-width:991px) {
            .likefacebook > div {
                height: 28px;
                width: 151px;
                justify-content: center;
            }
        }
    </style>
    
    

    <!-- The Modal -->
    <div class="popUp binhLuan binhluancomment" id="binhluanmodal">
        <div onclick="closePopUp();" class="bg"></div>
        <div class="popupContent">
            <div class="content">
                <div class="title">Gửi bình luận</div>
                <div class="form">
                    <div class="box">
                        <input type="text" id="txtName" value="" placeholder="Họ và tên..." />
                        <label class="control-label help-block" for="txtName">
                            <em></em>
                        </label>
                    </div>
                    <div class="box">
                        <input type="text" id="txtEmail" value="" placeholder="Email" />
                        <label class="control-label help-block" for="txtEmail">
                            <em></em>
                        </label>
                    </div>
                </div>
                <div class="btnClick">
                    <a onclick="closePopUp();" href="javascript://">Hủy</a>
                    <a href="javascript://" class="btnSendComment">Gửi</a>
                </div>
            </div>
        </div>
    </div>
    <script type="text/javascript">
        if (window.location.href !== 'https://vietbao.vn/thuc-hu-trong-giao-duc-gia-dinh-332359.html') {
            window.location = 'https://vietbao.vn/thuc-hu-trong-giao-duc-gia-dinh-332359.html';
        }
        function closePopUp() {
            $('.popUp').removeClass('active');
        }
    </script>
    <script type="text/javascript" src="/script/ui-332359.js"></script>

    <script type="text/javascript">
        var WebControl = WebControl || {};
		WebControl.PublishedTime = "2022-03-14T13:17:01Z";
        WebControl.FriendlyName = 'gia-dinh';
        WebControl.PublisherId = 332359;
        WebControl.f_share = 'https://www.facebook.com/sharer/sharer.php?app_id=985220771513216&u=https://vietbao.vn/thuc-hu-trong-giao-duc-gia-dinh-332359.html';
        WebControl.g_share = 'https://plus.google.com/share?url=https://vietbao.vn/thuc-hu-trong-giao-duc-gia-dinh-332359.html';
        WebControl.loadmore_params = function () {
            return {
                type: '24h',
                keyword: '',
                publisherId: $('.loadArticle:last').attr('pid'),
                channelId: 0,
                eventId: 0
            };
        }
        $(document).ready(function () {
            WebControl.CommentDetailPage();
            WebControl.initChannelPage();

            $(".ads_3_4 i").click(function () {
                $(this).parent().remove();
            });

            $("video").attr("webkit-playsinline", "").attr("playsinline", "playsinline");
            $("#bn-zone-16 iframe body > div").css("margin", "0 auto");
        });
        var channel = 'gia-dinh';
        var parentchannel = 'doi-song';
        $('.c-menu > ul > li > a').each(function () { var c = $(this).attr('data-Fname').toLowerCase(); if (c.lastIndexOf(channel) == 0 && c.length == channel.length) { $(this).closest('li').addClass('active') } if (c.lastIndexOf(parentchannel) == 0 && c.length == parentchannel.length) { $(this).closest('li').addClass('active') } })
        var is_load_css = 0; function loadcss() { if (is_load_css == 0) { is_load_css = 1; $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/css/arx-content.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/gridstack/gridstack.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/lightGallery/dist/css/lightgallery.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/swiper/swiper-bundle.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/twentytwenty/css/twentytwenty.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/css/arx-content-normal2.css" type="text/css" />'); $('head').append('<style type="text/css">blockquote.onecms-notebox:after {border-color: #d8d8d8 #f8f5e9 transparent transparent}blockquote p{padding-left:50px!important;font-weight:normal}.content-main-normal p {padding: 0 0;}audio{height:revert;}</style>'); } }; $(window).scroll(function () { loadcss(); }); $(window).mousemove(function () { loadcss(); }); setTimeout(function () { loadcss(); }, 6000);
    </script>
    <script type="text/javascript" src="https://sp.zalo.me/plugins/sdk.js"></script>
    <!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://vietbao.vn/thuc-hu-trong-giao-duc-gia-dinh-332359.html"
        },
        "headline": "&#39;Thực – Hư&#39; trong gi&#225;o dục gia đ&#236;nh",
        "description": "X&#227; hội hiện đại c&#243; nhiều biến chuyển nhưng m&#244;i trường gia đ&#236;nh vẫn l&#224; “c&#225;i n&#244;i”, l&#224; nền tảng, c&#243; &#253; nghĩa thiết thực trong việc x&#226;y dựng, h&#236;nh th&#224;nh nh&#226;n c&#225;ch con người.",
        "image": {
        "@type": "ImageObject",
        "url": "https://vb.1cdn.vn/thumbs/600x315/2022/03/14/files.giaoducthoidai.vn-public-ngandk-2022-03-14-_a-10-11-1-.jpg",
        "width" : 600,
        "height" : 315
        },
        "datePublished": "2022-03-14T13:17:01+07:00",
        "dateModified": "2022-03-14T13:17:01+07:00",
        "author": {
        "@type": "Person",
        "name": "Dương Cầm"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Việt báo",
        "logo": {
        "@type": "ImageObject",
        "url": "https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg",
        "width": 140,
        "height": 69
        }
        }
        }
    </script>
    <!-- GOOGLE BREADCRUMB STRUCTURED DATA -->
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
        "@id": "https://vietbao.vn/doi-song",
        "name": "Đời sống"
        }
        },{
        "@type": "ListItem",
        "position": 2,
        "item": {
        "@id": "https://vietbao.vn/doi-song/gia-dinh",
        "name": "Gia đ&#236;nh"
        }
        }
        ]
        }
    </script>

    <style>
        .ciimg {
            position: relative !important;
        }

            .ciimg > a > div {
                position: initial !important;
                transform: initial !important;
            }

        @media (max-width: 414px) {
            .bg-detail {
                overflow: hidden
            }

            .c-header-banner {
                overflow: hidden
            }
        }
    </style>

    <!--End Js-->

    <div class="h-show-pc">
        <div class="vb-adzone banner qc" id="bn-zone-7" data-url="https://ad.vietbao.vn/ad/zone?z=7"></div>
    </div>
    <div class="h-show-mobile">
        <div class="vb-adzone banner qc" id="bn-zone-19" data-url="https://ad.vietbao.vn/ad/zone?z=19"></div>
    </div>
    <div class="vb-adzone banner qc" id="bn-zone-20" data-url="https://ad.vietbao.vn/ad/zone?z=20" style="z-index:1;position:fixed; right:50%; bottom:10px; margin-right:580px">
        <img style="height: 13px; float: right; width: 12px; cursor: pointer; position: absolute; right: 0; z-index: 999" onclick="return document.getElementById('bn-zone-20').remove()" onmouseout="this.src='https://img.vietnamnetad.vn/Images/close1.gif'" onmouseover="this.src='https://img.vietnamnetad.vn/Images/close2.gif'" src="https://img.vietnamnetad.vn/Images/close1.gif" alt="Close">
    </div>
    <div class="vb-adzone banner qc" id="bn-zone-21" data-url="https://ad.vietbao.vn/ad/zone?z=21" style="z-index:1;position:fixed; left:50%; bottom:10px; margin-left:580px">
        <img style="height: 13px; float: right; width: 12px; cursor: pointer; position: absolute; right: 0; z-index: 999" onclick="return document.getElementById('bn-zone-21').remove()" onmouseout="this.src='https://img.vietnamnetad.vn/Images/close1.gif'" onmouseover="this.src='https://img.vietnamnetad.vn/Images/close2.gif'" src="https://img.vietnamnetad.vn/Images/close1.gif" alt="Close">
    </div>
    <script>
        jQuery(document).ready(function () {
            jQuery('.vb-adzone').each(function (i, obj) {
                obj = jQuery(obj);
                var src = obj.attr('data-url');
                setTimeout(function () {
                    postscribe("#" + obj.attr('id'), "<script type='text/javascript' src='" + src + "'><\/script>");
                }, 600);
            });
        })
        $("#bn-zone-1 .GoogleActiveViewClass > img").css("height", "1px");
    </script>
    <a style="display: none;" target="_blank" href="https://vietnam.vn/" rel="dofollow" title="vietnam.vn">vietnam.vn</a>
</body>
</html>