<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="vi">
<head>
    <meta name="MobileOptimized" content="device-width" />
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport" />
    <title>Hà N&#244;̣i chỉ đạo kh&#226;̉n v&#234;̀ c&#244;ng tác đi&#234;̀u trị cho trẻ em mắc Covid-19</title>
    <link rel="shortcut icon" href="https://asset.1cdn.vn/vb/images/favicon.svg" />
    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
    <meta name="author" content="">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="HandheldFriendly" content="true" />
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no" />
        <meta name="robots" content="index,follow" />
    <meta name="keywords" content="đi&#234;̀u trị cho trẻ em mắc Covid-19, c&#244;ng tác đi&#234;̀u trị cho trẻ em" />
    <meta name="description" content="Sở Y t&#234;́ Hà N&#244;̣i vừa có c&#244;ng văn gửi c&#225;c bệnh viện cùng 30 Trung t&#226;m Y tế tr&#234;n địa bàn, chỉ đạo kh&#226;̉n v&#234;̀ c&#244;ng t&#225;c điều trị cho trẻ em nhiễm Covid-19." />
    <meta property="fb:pages" content="" />
        <link rel="canonical" href="https://vietbao.vn/ha-noi-chi-dao-khan-ve-cong-tac-dieu-tri-cho-tre-em-mac-covid-19-324438.html" />
            <meta property="og:title" content="Hà N&#244;̣i chỉ đạo kh&#226;̉n v&#234;̀ c&#244;ng tác đi&#234;̀u trị cho trẻ em mắc Covid-19">
            <meta property="og:description" content="Sở Y t&#234;́ Hà N&#244;̣i vừa có c&#244;ng văn gửi c&#225;c bệnh viện cùng 30 Trung t&#226;m Y tế tr&#234;n địa bàn, chỉ đạo kh&#226;̉n v&#234;̀ c&#244;ng t&#225;c điều trị cho trẻ em nhiễm Covid-19." />
            <meta property="og:image" content="https://vb.1cdn.vn/thumbs/600x315/2022/02/19/bvnhitw-1645268458764130197377.jpg" />
            <meta property="og:url" content="https://vietbao.vn/ha-noi-chi-dao-khan-ve-cong-tac-dieu-tri-cho-tre-em-mac-covid-19-324438.html" />

        <meta property="dable:item_id" content="324438">
                    <meta property="dable:image" content="https://vb.1cdn.vn/thumbs/540x360/2022/02/19/bvnhitw-1645268458764130197377.jpg">
            <meta property="article:section" content="Tin Y tế">
            <meta property="article:published_time" content="2/19/2022 6:44:01 PM">

    <meta property="og:site_name" content="Báo Việt báo" />
    <meta property="og:type" content="website" />
    <meta property="og:locale" itemprop="inLanguage" content="vi_VN" />
    <meta property="fb:admins" content="" />
    <meta property="fb:app_id" content="" />
    <!--CSS-->
    <link href="https://asset.1cdn.vn/vb/css/style.min.css" rel="stylesheet" />
    <link href="https://asset.1cdn.vn/vb/css/custom.css" rel="stylesheet" />
    <meta name="google-site-verification" content="wQ_muIjbJupMv5KXcokgKUDcJGVUaI1sOcXtZxDP8F8" />
    <meta name="msvalidate.01" content="0FF597CFED257666E7989CBA4FC2EC2F" />
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-158951189-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());
        gtag('config', 'UA-158951189-1');
    </script>
    <!-- Clarity tracking code for https://vietbao.vn/ -->
    <script>(function (c, l, a, r, i, t, y) { c[a] = c[a] || function () { (c[a].q = c[a].q || []).push(arguments) }; t = l.createElement(r); t.async = 1; t.src = "https://www.clarity.ms/tag/" + i + "?ref=bwt"; y = l.getElementsByTagName(r)[0]; y.parentNode.insertBefore(t, y); })(window, document, "clarity", "script", "6nidx0i7ks");</script>
    <!--End CSS-->
    

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script type="text/javascript" src="https://ad.vietbao.vn/ad?w=1"></script>
</head>
<body>
    <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v6.0&appId=1901873833277959&autoLogAppEvents=1"></script>
    <div class="c-header-banner c-banner">
        <div class="h-show-pc bg-gray" style="padding: 8px 0 4px 0;">
            <div class="container">
                <div class="c-banner-item is-hidden-title">
                    <div class="vb-adzone banner qc" id="bn-zone-1" data-url="https://ad.vietbao.vn/ad/zone?z=1"></div>
                </div>
            </div>
        </div>
        <div class="h-show-mobile">
            <div class="c-banner-item is-hidden-title">
                <div class="vb-adzone banner qc" id="bn-zone-13" data-url="https://ad.vietbao.vn/ad/zone?z=13"></div>
            </div>
        </div>
    </div><!-- c-banner -->
    <div class="l-nav">
        <div class="c-header">
            <div class="container">
                <div class="c-header-inner">
                    <button type="button" class="c-menu-expand js-menu-expand"><span></span></button>
                    <button type="button" class="c-search-expand js-search-expand"><i class="icon20-search"></i></button>
                    <div class="c-logo">
                            <a title="Việt Báo" href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a>
                    </div>
                    <div class="c-search-wrapper">
                        <div class="c-search">
                            <div class="c-search__inner">
                                <input type="text" id="txt-keyword" class="form-control" name="" placeholder="Nhập từ khóa cần tìm kiếm..." />
                                <button type="submit" class="c-search__btn btnSearch"><i class="icon20-search"></i></button>
                                <button type="button" class="c-search__close js-search-close"><i class="icon12-close"></i></button>
                            </div>
                        </div>
                    </div>
                    <div class="c-header-right">
                        <div class="c-hotline">
                            <label>Email: cpi@vietbao.vn&nbsp;&nbsp;&nbsp;Hotline: 0934 036 286</label>
                        </div>
                        <div class="c-share">
                            <a href="/rss"><i class="icon24-rss-square"></i></a>
                            <a href="#"><i class="icon24-facebook-square"></i></a>
                            <a href="#"><i class="icon24-youtube-square"></i></a>
                        </div>
                    </div>
                </div><!-- c-header-inner -->
            </div><!-- container -->
        </div><!-- c-header -->
        <div class="c-menu-outer">
            <div class="container">
                <div class="c-menu">
                    <ul>
                        <li><a data-Fname="home" href="/"><i class="icon20-home"></i></a></li>
                        <li><a data-Fname="video" href="/video">Video</a></li>

                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/thoi-su" data-Fname="Thoi-su">Thời sự</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                            <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/doi-ngoai" data-Fname="Doi-ngoai">Đối ngoại</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/kinh-doanh" data-Fname="Kinh-doanh">Kinh doanh</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/kinh-doanh/thi-truong">Thị trường</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/dau-tu">Đầu tư</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/doanh-nghiep">Doanh nghiệp</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/san-pham-tieu-dung">Sản phẩm - Ti&#234;u d&#249;ng</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/rao-vat">Rao vặt</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/phap-luat" data-Fname="Phap-luat">Ph&#225;p luật</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                            <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                            <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/doi-song" data-Fname="Doi-song">Đời sống</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                            <li><a href="https://vietbao.vn/doi-song/van-may">Vận may</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/cong-nghe" data-Fname="Cong-nghe">C&#244;ng nghệ</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/bao-mat">Bảo mật</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/khoa-hoc" data-Fname="Khoa-hoc">Khoa học</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                            <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                            <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/phuong-tien" data-Fname="Phuong-tien">Phương tiện</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                            <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/the-thao" data-Fname="The-thao">Thể thao</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/cau-chuyen-the-thao">C&#226;u chuyện thể thao</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/suc-khoe" data-Fname="Suc-khoe">Sức khỏe</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/van-hoa" data-Fname="Van-hoa">Văn ho&#225;</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/van-hoa/dong-chay">D&#242;ng chảy</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa/khong-gian-song">Kh&#244;ng gian sống</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa/phong-cach-song">Phong c&#225;ch sống</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa/sach-hay">S&#225;ch hay</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa/du-lich-online">Du lịch online</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/giai-tri" data-Fname="Giai-tri">Giải tr&#237;</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                            <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                                    </ul>
                                </div>
                            </li>
                        <li class="c-menu-more js-menu-more">
                            <span class="dot dot1"></span>
                            <span class="dot dot3"></span>
                            <span class="dot dot4"></span>
                        </li>
                    </ul>
                </div><!-- c-menu -->
            </div><!-- container -->
        </div><!-- c-menu-outer -->
        
    </div><!-- l-nav -->
    <div class="c-space"></div>
        <div class="c-topevent-outer">
            <div class="container">
                <div class="c-topevent">
                    <label><i class="icon20-topevent-red"></i>Đừng bỏ lỡ:</label>
                    <div class="c-topevent__content">
                        <div class="c-topevent__scroll js-ticket-slider">
                            <ul>

                                        <li><a href="https://vietbao.vn/nam-sinh-mat-tich-event66.html">Nam sinh mất t&#237;ch </a></li>
                                        <li><a href="https://vietbao.vn/cau-chuyen-ngay-xuan-event65.html">C&#226;u chuyện ng&#224;y Xu&#226;n</a></li>
                                        <li><a href="https://vietbao.vn/bao-hanh-tre-em-event64.html">Bạo h&#224;nh trẻ em</a></li>
                                        <li><a href="https://vietbao.vn/thoi-gia-kit-test-event62.html">Thổi gi&#225; kit test</a></li>
                                        <li><a href="https://vietbao.vn/canh-bao-lua-dao-event59.html">Cảnh b&#225;o lừa đảo</a></li>
                            </ul>
                        </div>
                    </div>
                </div><!-- c-topevent -->
            </div><!-- container -->
        </div><!-- c-topevent-outer -->
    


<div class="bg-detail ">
    <div class="container">
        <div class="l-content clearfix">
            <div class="l-main">
                <div class="c-detail-head">
                    <div class="c-detail-head__row">
                        <nav aria-label="breadcrumb">
                            <ol class="breadcrumb">
                                <li class="breadcrumb-item"><a style="color: #666;margin-right:10px;" href="/">Trang chủ</a></li>
                                    <li class="breadcrumb-item"><a style="color: #666;margin-right:10px;" href="https://vietbao.vn/suc-khoe">Sức khỏe</a></li>
                                <li class="breadcrumb-item "><a class="active" style="color: #666;margin-right:10px;" href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                            </ol>
                        </nav>
                    </div>
                    <div class="c-detail-head__row"><h1 class="c-detail-head__title">Hà N&#244;̣i chỉ đạo kh&#226;̉n v&#234;̀ c&#244;ng tác đi&#234;̀u trị cho trẻ em mắc Covid-19</h1></div>
                    <div class="c-detail-head__row is-bar">
                        <span class="c-detail-head__time">19/02/2022, 18:44</span>
                        <div class="c-share-scroll js-share-scroll">
                            <ul class="clearfix">
                                <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/ha-noi-chi-dao-khan-ve-cong-tac-dieu-tri-cho-tre-em-mac-covid-19-324438.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i></a></li>
                                <li class="zalo-share-button h-show-pc" data-href="https://vietbao.vn/ha-noi-chi-dao-khan-ve-cong-tac-dieu-tri-cho-tre-em-mac-covid-19-324438.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                                    <a class="bg-zalo" href="javascript:;" title="Chia sẻ Zalo"><span class="ti-zalo icon16-zalo-white"></span></a>
                                </li>
                                <li class="h-show-mobile"><a class="bg-zalo" href="intent:#Intent;action=android.intent.action.SEND;type=text/plain;S.android.intent.extra.SUBJECT=;S.android.intent.extra.TEXT=https://vietbao.vn/ha-noi-chi-dao-khan-ve-cong-tac-dieu-tri-cho-tre-em-mac-covid-19-324438.html?utm_source=zalo&amp;utm_medium=zalomsg&amp;B.hidePostFeed=true;B.backToSource=true;end" title="Chia sẻ Zalo"><i class="icon16-zalo-white"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="c-news-detail">
                    <div class="b-maincontent descriptionx index__10">
                        <h2 class="desc">Sở Y t&#234;́ Hà N&#244;̣i vừa có c&#244;ng văn gửi c&#225;c bệnh viện cùng 30 Trung t&#226;m Y tế tr&#234;n địa bàn, chỉ đạo kh&#226;̉n v&#234;̀ c&#244;ng t&#225;c điều trị cho trẻ em nhiễm Covid-19.</h2>
                        <div class="content-main-normal">
                            <div id="divfirst">
                                <div id="first1">
                                    Theo đó, để đảm bảo điều trị trong thời gian tới khi học sinh, sinh viên đến trường học tập trung trở lại, Sở Y tế giao Bệnh viện Đa khoa Xanh Pôn - chuyên khoa đầu ngành Nhi tổ chức đào tạo, tập huấn cho các đơn vị trong ngành về công tác xử trí, chăm sóc, điều trị trẻ em theo hướng dẫn của Bộ Y tế.<br><br>Đồng thời, bệnh viện này cần khảo sát năng lực đáp ứng điều trị Nhi khoa toàn ngành để lên kế hoạch hỗ trợ đơn vị tuyến dưới trong công tác điều trị trẻ em nhiễm Covid-19.<br>
                                </div>
                                <div att-name="image1">
                                    <div class="h-show-pc">
                                        <div class="vb-adzone banner qc" id="bn-zone-8" data-url="https://ad.vietbao.vn/ad/zone?z=8"></div>
                                    </div>
                                    <div class="h-show-mobile">
                                        <div class="vb-adzone banner qc" id="bn-zone-22" data-url="https://ad.vietbao.vn/ad/zone?z=22"></div>
                                    </div>
                                </div>
                                <div class="h-show-mobile">
                                    <div class="vb-adzone banner qc" id="bn-zone-14" data-url="https://ad.vietbao.vn/ad/zone?z=14"></div>
                                </div>
                                <div id="first2">
                                    <br>Các Bệnh viện đa khoa có giường điều trị Nhi khoa được giao khẩn trương xây dựng phương án tổ chức tiếp nhận, điều trị trẻ em nhiễm Covid-19, sẵn sàng nhân lực, trang thiết bị, thuốc, vật tư tiêu hao đáp ứng điều trị.<br><br>Các Trung tâm Y tế có nhiệm vụ tham mưu cho UBND quận, huyện phương án đảm bảo y tế trường học khi học sinh quay trở lại trường. Phối hợp Phòng Y tế, Phòng Giáo dục quận, huyện để chủ động xây dựng kịch bản với các tình huống có thể xảy ra tại trường học, không để bị động, lúng túng, bất ngờ.
                                </div>
                            </div>
                            <div class="h-show-pc">
                                <div class="vb-adzone banner qc" id="bn-zone-10" data-url="https://ad.vietbao.vn/ad/zone?z=10"></div>
                            </div>
                            <!-- Begin Dable In_article / For inquiries, visit http://dable.io -->
                            <div style="margin-bottom:20px;" id="dablewidget_x7yanV76" data-widget_id="x7yanV76">
                                <script type="text/javascript">
                                    (function (d, a, b, l, e, _) {
                                        if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                        e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                        _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                                    })(window, document, 'dable', 'script');
                                    dable('setService', 'vietbao.vn');
                                    dable('sendLogOnce');
                                    dable('renderWidget', 'dablewidget_x7yanV76');
                                </script>
                            </div>
                            <!-- End In_article / For inquiries, visit http://dable.io -->

                            <div class="h-show-mobile">
                                <div id="vbbackground">
                                    <div class="vb-adzone banner qc" id="bn-zone-15" data-url="https://ad.vietbao.vn/ad/zone?z=15"></div>
                                </div>
                            </div>
                            <div id="divend">
                                <div id="end1">
                                    <br><br>Những ngày gần đây, số nhiễm mới tại Hà Nội vẫn trên đà tăng. Hôm qua 18/2, địa bàn TP có thêm 4.549 F0 với 964 ca cộng đồng, tiếp tục dẫn đầu cả nước về số F0 mới. Cộng dồn số mắc tại Hà Nội trong đợt dịch 4 (từ ngày 29/4/2021) tới nay đã lên tới 191.547 ca.<br><br>
                                </div>
                                <div class="ads_3_4">
                                    <div style="margin: 15px 0;width:100%;display:table;border-bottom:1px solid #9b9b9b;border-top: 1px solid #9b9b9b;position:relative">
                                        <div style="width: 100%;height: 1px;position: absolute;text-align: center;">
                                            <span style="background: #f8f5e9;padding: 0 5px;position: relative;z-index: 1;color: #999!important;top: -18px;">Quảng cáo</span>
                                        </div>
                                        <i class="icon16-close"></i>
                                        <div class="h-show-pc ">
                                            <div class="vb-adzone banner qc" id="bn-zone-11" data-url="https://ad.vietbao.vn/ad/zone?z=11"></div>
                                        </div>
                                        <div class="h-show-mobile">
                                            <div class="vb-adzone banner qc" id="bn-zone-16" data-url="https://ad.vietbao.vn/ad/zone?z=16"></div>
                                        </div>
                                    </div>
                                </div>

                                <div id="end2">
                                    Báo cáo tại hội nghị giao ban trực tuyến của UBND TP Hà Nội với Ban Chỉ đạo các quận, huyện, thị xã và xã, phường, thị trấn về công tác phòng chống dịch (tổ chức chiều ngày 17/2), Bí thư Đảng ủy Khối các trường Đại học, Cao đẳng TP, Nguyễn Thanh Sơn, thông tin đã triển khai các biện pháp phòng chống dịch trong trường đại học, cao đẳng. Tháng 3 tới, tất cả các trường sẽ cho sinh viên quay trở lại học trực tiếp.<br><br>Ông Sơn cũng cho biết đã có kế hoạch phối hợp với Sở Y tế Hà Nội rà soát, tổ chức tiêm vắc xin phòng Covid-19 cho sinh viên.<br><br>Cũng tại hội nghị, các quận, huyện, thị xã đã báo cáo về việc thực hiện công tác phòng chống dịch trên địa bàn, đặc biệt là đón học sinh trở lại trường học với nhiều giải pháp phòng chống dịch linh hoạt, đảm bảo an toàn.
                                </div>
                            </div>
                            <div class="h-show-mobile">
                                <div class="vb-adzone banner qc" id="bn-zone-23" data-url="https://ad.vietbao.vn/ad/zone?z=23"></div>
                                <div class="vb-adzone banner qc" id="bn-zone-18" data-url="https://ad.vietbao.vn/ad/zone?z=18"></div>
                            </div>
                            <div class="h-show-pc">
                                <div class="vb-adzone banner qc" id="bn-zone-9" data-url="https://ad.vietbao.vn/ad/zone?z=9"></div>
                                <div class="vb-adzone banner qc" id="bn-zone-12" data-url="https://ad.vietbao.vn/ad/zone?z=12"></div>
                            </div>
                        </div>
                    </div><!-- b-maincontent -->

                    <div class="c-box">
                        <div class="c-box__title"><div class="c-box__title__name">Bài liên quan</div></div>
                        <div class="c-box__content">
                            <div class="c-news-other">
                                <ul class="c-head-other">
                                </ul>
                            </div><!-- c-template-list -->
                        </div><!-- c-box__content -->
                    </div><!-- c-box -->
                        <div class="c-author-page">
                            <div class="c-author-page__right">
                                <span class="btn btn-light is-circle" style="padding:8px;">Theo <span>Vietnamnet</span><i class="icon-right icon16-redirect-gray"></i></span>
                                <div class="c-author-page__pc-pop">
                                    <label>Link bài gốc<span class="js-page-copy"><i class="far fa-clipboard"></i>Copy Link</span></label>
                                    <a id="url-copy" rel="nofollow" target="_blank" title="Theo Vietnamnet" href="https://vietnamnet.vn/vn/suc-khoe/ha-no-i-chi-da-o-kha-n-ve-cong-ta-c-die-u-tri-cho-tre-em-ma-c-covid-19-816892.html">https://vietnamnet.vn/vn/suc-khoe/ha-no-i-chi-da-o-kha-n-ve-cong-ta-c-die-u-tri-cho-tre-em-ma-c-covid-19-816892.html</a>
                                </div>
                            </div>
                            <span class="c-author-page__copy js-page-copy"><i class="far fa-clipboard"></i>Copy Link</span>
                            <div class="c-author-page__mobile-pop">
                                <label>Link đã được copy</label>
                                <a rel="nofollow" title="Theo Vietnamnet" href="https://vietnamnet.vn/vn/suc-khoe/ha-no-i-chi-da-o-kha-n-ve-cong-ta-c-die-u-tri-cho-tre-em-ma-c-covid-19-816892.html">https://vietnamnet.vn/vn/suc-khoe/ha-no-i-chi-da-o-kha-n-ve-cong-ta-c-die-u-tri-cho-tre-em-ma-c-covid-19-816892.html</a>
                            </div>
                        </div>
                    <div class="c-share-detail">
                        <ul class="clearfix">
                            <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/ha-noi-chi-dao-khan-ve-cong-tac-dieu-tri-cho-tre-em-mac-covid-19-324438.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i>Chia sẻ</a></li>
                            <li class="likefacebook"><div style=" " class="fb-like" data-href="https://vietbao.vn/ha-noi-chi-dao-khan-ve-cong-tac-dieu-tri-cho-tre-em-mac-covid-19-324438.html" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="false"></div></li>
                            <li class="zalo-share-button h-show-pc" data-href="https://vietbao.vn/ha-noi-chi-dao-khan-ve-cong-tac-dieu-tri-cho-tre-em-mac-covid-19-324438.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                                <a class="bg-zalo"><i class="icon16-zalo-white"></i>Chia sẻ</a>
                            </li>
                            <li class="h-show-mobile"><a class="bg-zalo" href="intent:#Intent;action=android.intent.action.SEND;type=text/plain;S.android.intent.extra.SUBJECT=;S.android.intent.extra.TEXT=https://vietbao.vn/ha-noi-chi-dao-khan-ve-cong-tac-dieu-tri-cho-tre-em-mac-covid-19-324438.html?utm_source=zalo&amp;utm_medium=zalomsg&amp;B.hidePostFeed=true;B.backToSource=true;end" title="Chia sẻ Zalo"><i class="icon16-zalo-white"></i>Chia sẻ</a></li>
                            <li class="h-show-pc"><a class="bg-twitter fb" href="https://twitter.com/share?text=Hà N&#244;̣i chỉ đạo kh&#226;̉n v&#234;̀ c&#244;ng tác đi&#234;̀u trị cho trẻ em mắc Covid-19&url=https://vietbao.vn/ha-noi-chi-dao-khan-ve-cong-tac-dieu-tri-cho-tre-em-mac-covid-19-324438.html"><i class="icon16-twitter-white"></i>Chia sẻ</a></li>
                            <li class="h-show-pc"><a id="url-copy2" class="bg-orange-dark js-btn-copy" title="Theo Vietnamnet" href="https://vietbao.vn/ha-noi-chi-dao-khan-ve-cong-tac-dieu-tri-cho-tre-em-mac-covid-19-324438.html"><i class="icon16-link-white"></i>Copy link</a></li>
                        </ul>
                        <a class="btn-print fb" href="/print/324438.html"><i class="icon32-print"></i></a>
                    </div><!-- c-share-detail -->
                    <div class="c-box">
                        <div class="c-box__content">
                            <div class="c-tags">
                                <ul>
                                        <li>
                                            <h4>
                                                <a href="/dieu-tri-cho-tre-em-mac-covid19-ptag.html" title="đi&#234;̀u trị cho trẻ em mắc Covid-19">đi&#234;̀u trị cho trẻ em mắc Covid-19</a>
                                            </h4>
                                        </li>
                                        <li>
                                            <h4>
                                                <a href="/cong-tac-dieu-tri-cho-tre-em-ptag.html" title="c&#244;ng tác đi&#234;̀u trị cho trẻ em">c&#244;ng tác đi&#234;̀u trị cho trẻ em</a>
                                            </h4>
                                        </li>
                                </ul>
                            </div><!-- c-tags -->
                        </div><!-- c-box__content -->
                    </div><!-- c-boxt -->
                    <div class="c-box h-show-mobile">
                        <div class="c-box__content">
                            <div class="c-fanpage" style=text-align:center;>
                                <div class="fb-page" data-href="https://www.facebook.com/vietbao20" data-tabs="timeline" data-width="" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vietbao20" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vietbao20">Việt Báo</a></blockquote></div>
                            </div>
                        </div><!-- c-box__content -->
                    </div><!-- c-box -->
                    <div class="h-show-mobile" style="margin-bottom:20px">
                        <div class="vb-adzone banner qc" id="bn-zone-17" data-url="https://ad.vietbao.vn/ad/zone?z=17"></div>
                    </div>
                    
                    <div id="dablewidget_GlGZYg7x" data-widget_id="GlGZYg7x">
                        <script type="text/javascript">
                            (function (d, a, b, l, e, _) {
                                if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                            })(window, document, 'dable', 'script');
                            dable('setService', 'vietbao.vn');
                            dable('sendLogOnce');
                            dable('renderWidget', 'dablewidget_GlGZYg7x');
                        </script>
                    </div>
                    
                </div><!-- c-news-detail -->
            </div><!-- l-main -->
            <div class="l-sidebar">
                <div class="c-box h-show-pc">
                    <div class="c-box__title"><div class="c-box__title__name">Tin y tế</div></div>
                    <div class="c-box__content">
                        <div class="c-news-topmore">
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/truong-hop-nao-co-sieu-mien-dich-mien-dich-lai-giup-tang-cuong-kha-nang-bao-ve-lau-dai-chong-lai-su-tai-nhiem-covid-19-324441.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/02/19/mien-dich.jpg" alt="Trường hợp n&#224;o c&#243; &quot;si&#234;u miễn dịch&quot;: Miễn dịch lai gi&#250;p tăng cường khả năng bảo vệ l&#226;u d&#224;i, chống lại sự t&#225;i nhiễm Covid-19" title="Trường hợp n&#224;o c&#243; &quot;si&#234;u miễn dịch&quot;: Miễn dịch lai gi&#250;p tăng cường khả năng bảo vệ l&#226;u d&#224;i, chống lại sự t&#225;i nhiễm Covid-19" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/truong-hop-nao-co-sieu-mien-dich-mien-dich-lai-giup-tang-cuong-kha-nang-bao-ve-lau-dai-chong-lai-su-tai-nhiem-covid-19-324441.html">Trường hợp n&#224;o c&#243; &quot;si&#234;u miễn dịch&quot;: Miễn dịch lai gi&#250;p tăng cường khả năng bảo vệ l&#226;u d&#224;i, chống lại sự t&#225;i nhiễm Covid-19</a></h4>
                                        </div>
                                    </div>
                                </div>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/covid-19-nham-muc-tieu-vao-phoi-tim-nao-324439.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/02/19/covid-19-nham-muc-tieu-vao-phoi-tim-nao.jpg" alt="Covid-19 nhắm mục ti&#234;u v&#224;o phổi, tim, n&#227;o" title="Covid-19 nhắm mục ti&#234;u v&#224;o phổi, tim, n&#227;o" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/covid-19-nham-muc-tieu-vao-phoi-tim-nao-324439.html">Covid-19 nhắm mục ti&#234;u v&#224;o phổi, tim, n&#227;o</a></h4>
                                        </div>
                                    </div>
                                </div>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/ha-noi-chi-dao-khan-ve-cong-tac-dieu-tri-cho-tre-em-mac-covid-19-324438.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/02/19/bvnhitw-1645268458764130197377.jpg" alt="Hà N&#244;̣i chỉ đạo kh&#226;̉n v&#234;̀ c&#244;ng tác đi&#234;̀u trị cho trẻ em mắc Covid-19" title="Hà N&#244;̣i chỉ đạo kh&#226;̉n v&#234;̀ c&#244;ng tác đi&#234;̀u trị cho trẻ em mắc Covid-19" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/ha-noi-chi-dao-khan-ve-cong-tac-dieu-tri-cho-tre-em-mac-covid-19-324438.html">Hà N&#244;̣i chỉ đạo kh&#226;̉n v&#234;̀ c&#244;ng tác đi&#234;̀u trị cho trẻ em mắc Covid-19</a></h4>
                                        </div>
                                    </div>
                                </div>
                        </div><!-- c-news-more -->
                    </div><!-- c-box__content -->
                </div>
                <div class="c-box h-show-pc">
                    <div class="c-box__content">
                        <div class="c-fanpage">
                            <div class="fb-page" data-href="https://www.facebook.com/vietbao20" data-tabs="timeline" data-width="" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vietbao20" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vietbao20">Việt Báo</a></blockquote></div>
                        </div>
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box h-show-pc">
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <div class="vb-adzone banner qc" id="bn-zone-2" data-url="https://ad.vietbao.vn/ad/zone?z=2">
                                </div>
                                <div class="vb-adzone banner qc" id="bn-zone-3" data-url="https://ad.vietbao.vn/ad/zone?z=3">
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="c-box h-show-pc js-sticky-scroll">
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x250 is-hidden-title">

                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">

                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <!-- Begin Dable InArticle_300x600 / For inquiries, visit http://dable.io -->
                                <div id="dablewidget_6oMVa67b" data-widget_id="6oMVa67b">
                                    <script type="text/javascript">
                                        (function (d, a, b, l, e, _) {
                                            if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                            e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                            _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                                        })(window, document, 'dable', 'script');
                                        dable('setService', 'vietbao.vn');
                                        dable('sendLogOnce');
                                        dable('renderWidget', 'dablewidget_6oMVa67b');
                                    </script>
                                </div>
                                <!-- End InArticle_300x600 / For inquiries, visit http://dable.io -->
                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <span class="c-banner-item__title">--Quảng cáo---</span>
                                <div class="vb-adzone banner qc" id="bn-zone-5" data-url="https://ad.vietbao.vn/ad/zone?z=5">
                                </div>
                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
            </div><!-- l-sidebar -->
        </div><!-- l-content -->
    </div><!-- container -->
</div><!-- bg-detail -->
<div class="c-main-banner bg-gray h-show-pc" style="margin-top:20px;">
    <div class="container">
        <div class="c-banner">
            <div class="c-banner-item">
                <div class="vb-adzone banner qc" id="bn-zone-4" data-url="https://ad.vietbao.vn/ad/zone?z=4"></div>
            </div>
        </div><!-- c-banner -->
    </div><!-- container -->
</div><!-- c-main-banner -->
<div class="c-news-readmore">
    <div class="container">
        <div class="c-box">
            <div class="c-box__title"><div class="c-box__title__name"><a style="text-decoration: none;" href="https://vietbao.vn/suc-khoe/tin-y-te">Đọc thêm Tin Y tế</a></div></div>
            <div class="c-box__content">
                <div class="c-template-grid is-col-3 is-line">
                    <ul class="clearfix">
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/truong-hop-nao-co-sieu-mien-dich-mien-dich-lai-giup-tang-cuong-kha-nang-bao-ve-lau-dai-chong-lai-su-tai-nhiem-covid-19-324441.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/02/19/mien-dich.jpg" alt="Trường hợp n&#224;o c&#243; &quot;si&#234;u miễn dịch&quot;: Miễn dịch lai gi&#250;p tăng cường khả năng bảo vệ l&#226;u d&#224;i, chống lại sự t&#225;i nhiễm Covid-19" title="Trường hợp n&#224;o c&#243; &quot;si&#234;u miễn dịch&quot;: Miễn dịch lai gi&#250;p tăng cường khả năng bảo vệ l&#226;u d&#224;i, chống lại sự t&#225;i nhiễm Covid-19" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/truong-hop-nao-co-sieu-mien-dich-mien-dich-lai-giup-tang-cuong-kha-nang-bao-ve-lau-dai-chong-lai-su-tai-nhiem-covid-19-324441.html">Trường hợp n&#224;o c&#243; &quot;si&#234;u miễn dịch&quot;: Miễn dịch lai gi&#250;p tăng cường khả năng bảo vệ l&#226;u d&#224;i, chống lại sự t&#225;i nhiễm Covid-19</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/covid-19-nham-muc-tieu-vao-phoi-tim-nao-324439.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/02/19/covid-19-nham-muc-tieu-vao-phoi-tim-nao.jpg" alt="Covid-19 nhắm mục ti&#234;u v&#224;o phổi, tim, n&#227;o" title="Covid-19 nhắm mục ti&#234;u v&#224;o phổi, tim, n&#227;o" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/covid-19-nham-muc-tieu-vao-phoi-tim-nao-324439.html">Covid-19 nhắm mục ti&#234;u v&#224;o phổi, tim, n&#227;o</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/gia-test-nhanh-giam-29-toi-da-78-000-dong-324437.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/02/19/612319422c6c8ce4b7f95f34-20210602153214910-tphcm-trien-khai-test-nhanh-covid-19-ufdm.jpeg" alt="Giá test nhanh giảm 29%, tối đa 78.000 đồng" title="Giá test nhanh giảm 29%, tối đa 78.000 đồng" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/gia-test-nhanh-giam-29-toi-da-78-000-dong-324437.html">Giá test nhanh giảm 29%, tối đa 78.000 đồng</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/ca-nuoc-them-41-980-ca-covid-19-da-tiem-190-trieu-lieu-vac-xin-324434.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/02/19/ca-nuoc-them-41-980-ca-covid-19-da-tiem-190-trieu-lieu-vac-xin.jpg" alt="Cả nước th&#234;m 41.980 ca Covid-19, đ&#227; ti&#234;m 190 triệu liều vắc xin" title="Cả nước th&#234;m 41.980 ca Covid-19, đ&#227; ti&#234;m 190 triệu liều vắc xin" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/ca-nuoc-them-41-980-ca-covid-19-da-tiem-190-trieu-lieu-vac-xin-324434.html">Cả nước th&#234;m 41.980 ca Covid-19, đ&#227; ti&#234;m 190 triệu liều vắc xin</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/so-nhiem-moi-tai-ha-noi-tang-nhanh-ngay-19-2-them-gan-4-900-f0-324431.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/02/19/1-1639584104544.jpg" alt="S&#244;́ nhi&#234;̃m mới tại Hà N&#244;̣i tăng nhanh, ngày 19/2 th&#234;m g&#226;̀n 4.900 F0" title="S&#244;́ nhi&#234;̃m mới tại Hà N&#244;̣i tăng nhanh, ngày 19/2 th&#234;m g&#226;̀n 4.900 F0" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/so-nhiem-moi-tai-ha-noi-tang-nhanh-ngay-19-2-them-gan-4-900-f0-324431.html">S&#244;́ nhi&#234;̃m mới tại Hà N&#244;̣i tăng nhanh, ngày 19/2 th&#234;m g&#226;̀n 4.900 F0</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/tp-hcm-chuan-bi-tinh-huong-f0-tang-cao-324346.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/02/19/nhieu-f0-tp-hcm-chua-duoc-dung-tui-thuoc-c-2.jpg" alt="TP.HCM chuẩn bị t&#236;nh huống F0 tăng cao" title="TP.HCM chuẩn bị t&#236;nh huống F0 tăng cao" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/tp-hcm-chuan-bi-tinh-huong-f0-tang-cao-324346.html">TP.HCM chuẩn bị t&#236;nh huống F0 tăng cao</a></h2></div>
                                    </div>
                                </div>
                            </li>

                    </ul>
                </div><!-- c-template-grid -->
            </div><!-- c-box__content -->
        </div><!-- c-box -->
    </div><!-- container -->
</div><!-- c-news-readmore -->
<!------------------------homepage content------------------------>
<div class="c-homepage-repeat-content">
    <div class="container">
        <div class="clearfix">
            <div class="l-main">
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Nổi bật Việt báo</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/truong-dh-mo-cua-sinh-vien-o-at-di-tiem-vac-xin-de-duoc-den-truong-324443.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/02/19/274336610_5155620337823468_2006021151658749605_n.jpg" alt="Trường ĐH mở cửa, sinh vi&#234;n ồ ạt đi ti&#234;m vắc xin để được đến trường" title="Trường ĐH mở cửa, sinh vi&#234;n ồ ạt đi ti&#234;m vắc xin để được đến trường" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/truong-dh-mo-cua-sinh-vien-o-at-di-tiem-vac-xin-de-duoc-den-truong-324443.html">Trường ĐH mở cửa, sinh vi&#234;n ồ ạt đi ti&#234;m vắc xin để được đến trường</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Quy định của nhiều trường ĐH sau khi tổ chức dạy v&#224; học trực tiếp l&#224; sinh vi&#234;n phải ti&#234;m đủ vắc xin từ mũi 2 hoặc mũi 3 mới đủ điều kiện đến trường. 
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/con-gai-lam-mam-hai-san-tuom-tat-dai-bo-me-de-chong-ve-mia-mai-dua-nhau-an-cho-het-roi-chet-dieng-truoc-hanh-dong-ngay-lap-tuc-cua-vo-hien-lanh-324445.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/02/19/ttol.vietnamnetjsc.vn-images-2022-02-19-16-28-_hai-san-av.jpeg" alt="Con g&#225;i l&#224;m m&#226;m hải sản tươm tất đ&#227;i bố mẹ đẻ, chồng về mỉa mai: &quot;Đua nhau ăn cho hết&quot; rồi chết điếng trước h&#224;nh động ngay lập tức của vợ hiền l&#224;nh!" title="Con g&#225;i l&#224;m m&#226;m hải sản tươm tất đ&#227;i bố mẹ đẻ, chồng về mỉa mai: &quot;Đua nhau ăn cho hết&quot; rồi chết điếng trước h&#224;nh động ngay lập tức của vợ hiền l&#224;nh!" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/con-gai-lam-mam-hai-san-tuom-tat-dai-bo-me-de-chong-ve-mia-mai-dua-nhau-an-cho-het-roi-chet-dieng-truoc-hanh-dong-ngay-lap-tuc-cua-vo-hien-lanh-324445.html">Con g&#225;i l&#224;m m&#226;m hải sản tươm tất đ&#227;i bố mẹ đẻ, chồng về mỉa mai: &quot;Đua nhau ăn cho hết&quot; rồi chết điếng trước h&#224;nh động ngay lập tức của vợ hiền l&#224;nh!</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">38 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Cưới rồi em mới biết chồng m&#236;nh nổi tiếng trong đ&#225;m bạn v&#236; ki bo v&#224; sống &#237;ch kỷ. N&#234;n anh ấy kh&#244;ng c&#243; bạn, chỉ c&#243; 2-3 người&quot;, c&#244; vợ kể.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/phat-hien-6-quyen-so-chi-tieu-cua-vo-toi-voi-dua-het-thang-luong-cho-co-ay-giu-nao-ngo-lai-nhan-duoc-cau-noi-lanh-lung-324446.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/02/19/ttol.vietnamnetjsc.vn-images-2022-02-19-16-21-_vo-av.jpg" alt="Ph&#225;t hiện 6 quyển sổ chi ti&#234;u của vợ, t&#244;i vội đưa hết th&#225;ng lương cho c&#244; ấy giữ, n&#224;o ngờ lại nhận được c&#226;u n&#243;i lạnh l&#249;ng" title="Ph&#225;t hiện 6 quyển sổ chi ti&#234;u của vợ, t&#244;i vội đưa hết th&#225;ng lương cho c&#244; ấy giữ, n&#224;o ngờ lại nhận được c&#226;u n&#243;i lạnh l&#249;ng" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/phat-hien-6-quyen-so-chi-tieu-cua-vo-toi-voi-dua-het-thang-luong-cho-co-ay-giu-nao-ngo-lai-nhan-duoc-cau-noi-lanh-lung-324446.html">Ph&#225;t hiện 6 quyển sổ chi ti&#234;u của vợ, t&#244;i vội đưa hết th&#225;ng lương cho c&#244; ấy giữ, n&#224;o ngờ lại nhận được c&#226;u n&#243;i lạnh l&#249;ng</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">38 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Chẳng lẽ quả b&#225;o đến với t&#244;i sớm vậy sao?
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/5-con-giap-ngay-cang-giau-len-theo-tung-nam-xem-ban-co-nam-trong-so-do-khong-324447.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/02/19/ttol.vietnamnetjsc.vn-images-2022-02-19-17-18-_giau-co-ava.jpg" alt="5 con gi&#225;p ng&#224;y c&#224;ng gi&#224;u l&#234;n theo từng năm, xem bạn c&#243; nằm trong số đ&#243; kh&#244;ng?" title="5 con gi&#225;p ng&#224;y c&#224;ng gi&#224;u l&#234;n theo từng năm, xem bạn c&#243; nằm trong số đ&#243; kh&#244;ng?" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/5-con-giap-ngay-cang-giau-len-theo-tung-nam-xem-ban-co-nam-trong-so-do-khong-324447.html">5 con gi&#225;p ng&#224;y c&#224;ng gi&#224;u l&#234;n theo từng năm, xem bạn c&#243; nằm trong số đ&#243; kh&#244;ng?</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">38 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-song/van-may">Vận may</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Theo c&#225;c ph&#233;p t&#237;nh tử vi, 5 con gi&#225;p n&#224;y sẽ đ&#243;n vận may từ giữa th&#225;ng 2, kh&#244;ng thể ngăn cản nổi, v&#224; cũng từng bước vươn l&#234;n trong thời gian tới!
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/cach-cham-soc-bao-duong-hop-so-tu-dong-324448.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/02/19/cartimes.vn-images-22-2-18-_hop_so_tu_dong_2.jpg" alt="C&#225;ch chăm s&#243;c bảo dưỡng hộp số tự động" title="C&#225;ch chăm s&#243;c bảo dưỡng hộp số tự động" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/cach-cham-soc-bao-duong-hop-so-tu-dong-324448.html">C&#225;ch chăm s&#243;c bảo dưỡng hộp số tự động</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">38 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    L&#224; bộ phận quan trọng v&#224; đắt đỏ nhất tr&#234;n xe &#244; t&#244;, hộp số tự động cần được bảo dưỡng đ&#250;ng để tr&#225;nh hỏng h&#243;c, rủi ro ngo&#224;i &#253; muốn.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>

                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Đừng bỏ lỡ</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/gia-test-nhanh-giam-29-toi-da-78-000-dong-324437.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/02/19/612319422c6c8ce4b7f95f34-20210602153214910-tphcm-trien-khai-test-nhanh-covid-19-ufdm.jpeg" alt="Giá test nhanh giảm 29%, tối đa 78.000 đồng" title="Giá test nhanh giảm 29%, tối đa 78.000 đồng" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/gia-test-nhanh-giam-29-toi-da-78-000-dong-324437.html">Giá test nhanh giảm 29%, tối đa 78.000 đồng</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Theo quy định mới, giá dịch vụ x&#233;t nghiệm SARS-CoV-2 test nhanh mẫu đơn c&#243; mức thanh to&#225;n tối đa 78.000 đồng. Mức gi&#225; mới giảm 31.700 đ&#244;̀ng (khoảng 29%) so với hiện h&#224;nh.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/co-nen-kiem-duyet-tranh-khoa-than-tren-mang-xa-hoi-324377.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/02/19/icdn.dantri.com.vn-2022-02-19-_tranhdm-3-crop-crop-1645244274652.jpeg" alt="C&#243; n&#234;n kiểm duyệt tranh khỏa th&#226;n tr&#234;n mạng x&#227; hội?" title="C&#243; n&#234;n kiểm duyệt tranh khỏa th&#226;n tr&#234;n mạng x&#227; hội?" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/co-nen-kiem-duyet-tranh-khoa-than-tren-mang-xa-hoi-324377.html">C&#243; n&#234;n kiểm duyệt tranh khỏa th&#226;n tr&#234;n mạng x&#227; hội?</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">4 giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/van-hoa/dong-chay">D&#242;ng chảy</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Giới mỹ thuật tại Ph&#225;p vừa l&#234;n tiếng y&#234;u cầu c&#225;c nền tảng mạng x&#227; hội lớn tr&#234;n thế giới ngừng việc kiểm duyệt c&#225;c si&#234;u phẩm hội họa xoay quanh đề t&#224;i khỏa th&#226;n.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/lieu-nga-co-tan-cong-ukraine-nhu-du-bao-cua-my-va-phuong-tay-324394.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/02/19/icdn.dantri.com.vn-2022-02-19-_xequansungacaotoccrimeaap-crop-1645244200416.jpeg" alt="Liệu Nga c&#243; tấn c&#244;ng Ukraine như dự b&#225;o của Mỹ v&#224; phương T&#226;y?" title="Liệu Nga c&#243; tấn c&#244;ng Ukraine như dự b&#225;o của Mỹ v&#224; phương T&#226;y?" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/lieu-nga-co-tan-cong-ukraine-nhu-du-bao-cua-my-va-phuong-tay-324394.html">Liệu Nga c&#243; tấn c&#244;ng Ukraine như dự b&#225;o của Mỹ v&#224; phương T&#226;y?</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">3 giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    LIỆU NGA C&#211; TẤN C&#212;NG UKRAINE NHƯ DỰ B&#193;O CỦA MỸ V&#192; PHƯƠNG T&#194;Y?
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/hoa-ra-thieu-gia-minh-hai-da-ngam-xac-nhan-chia-tay-truoc-ca-hoa-minzy-324449.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/02/19/2sao.vietnamnetjsc.vn-images-2022-02-19-15-13-_gg.png" alt="H&#243;a ra thiếu gia Minh Hải đ&#227; ngầm x&#225;c nhận chia tay trước cả H&#242;a Minzy" title="H&#243;a ra thiếu gia Minh Hải đ&#227; ngầm x&#225;c nhận chia tay trước cả H&#242;a Minzy" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/hoa-ra-thieu-gia-minh-hai-da-ngam-xac-nhan-chia-tay-truoc-ca-hoa-minzy-324449.html">H&#243;a ra thiếu gia Minh Hải đ&#227; ngầm x&#225;c nhận chia tay trước cả H&#242;a Minzy</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">38 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Trước th&#244;ng b&#225;o của H&#242;a Minzy chỉ 2 tiếng, ph&#237;a thiếu gia Minh Hải cũng c&#243; động th&#225;i được cho l&#224; ngầm b&#225;o trước tin shock n&#224;y.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/truong-hop-nao-co-sieu-mien-dich-mien-dich-lai-giup-tang-cuong-kha-nang-bao-ve-lau-dai-chong-lai-su-tai-nhiem-covid-19-324441.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/02/19/mien-dich.jpg" alt="Trường hợp n&#224;o c&#243; &quot;si&#234;u miễn dịch&quot;: Miễn dịch lai gi&#250;p tăng cường khả năng bảo vệ l&#226;u d&#224;i, chống lại sự t&#225;i nhiễm Covid-19" title="Trường hợp n&#224;o c&#243; &quot;si&#234;u miễn dịch&quot;: Miễn dịch lai gi&#250;p tăng cường khả năng bảo vệ l&#226;u d&#224;i, chống lại sự t&#225;i nhiễm Covid-19" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/truong-hop-nao-co-sieu-mien-dich-mien-dich-lai-giup-tang-cuong-kha-nang-bao-ve-lau-dai-chong-lai-su-tai-nhiem-covid-19-324441.html">Trường hợp n&#224;o c&#243; &quot;si&#234;u miễn dịch&quot;: Miễn dịch lai gi&#250;p tăng cường khả năng bảo vệ l&#226;u d&#224;i, chống lại sự t&#225;i nhiễm Covid-19</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Cả hai nghi&#234;n cứu đều l&#224;m tăng th&#234;m bằng chứng cho thấy khả năng miễn dịch lai c&#243; thể tăng cường khả năng bảo vệ chống lại nhiễm tr&#249;ng Covid-19 trong tương lai.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Mới nhất</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix loadAjax">
                                    <li class="loadArticle" pid="324442">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/bac-si-bv-viet-duc-canh-bao-3-dung-khi-dieu-tri-f0-tai-nha-tien-mat-tat-mang-khong-thay-khoe-len-co-khi-con-mang-them-di-chung-324442.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/02/19/cv2.jpg" alt="B&#225;c sĩ BV Việt Đức cảnh b&#225;o 3 ĐỪNG khi điều trị F0 tại nh&#224;: “Tiền mất, tật mang”, kh&#244;ng thấy khỏe l&#234;n, c&#243; khi c&#242;n mang th&#234;m di chứng" title="B&#225;c sĩ BV Việt Đức cảnh b&#225;o 3 ĐỪNG khi điều trị F0 tại nh&#224;: “Tiền mất, tật mang”, kh&#244;ng thấy khỏe l&#234;n, c&#243; khi c&#242;n mang th&#234;m di chứng" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/bac-si-bv-viet-duc-canh-bao-3-dung-khi-dieu-tri-f0-tai-nha-tien-mat-tat-mang-khong-thay-khoe-len-co-khi-con-mang-them-di-chung-324442.html">B&#225;c sĩ BV Việt Đức cảnh b&#225;o 3 ĐỪNG khi điều trị F0 tại nh&#224;: “Tiền mất, tật mang”, kh&#244;ng thấy khỏe l&#234;n, c&#243; khi c&#242;n mang th&#234;m di chứng</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">43 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Mắc Covid-19 v&#224; điều trị tại nh&#224; ảnh hưởng rất nhiều đến t&#226;m l&#253; của bệnh nh&#226;n v&#224; người nh&#224;. Tuy nhi&#234;n, b&#225;c sĩ nhắc nhở ch&#250;ng ta phải thật tỉnh t&#225;o.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="324443">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/truong-dh-mo-cua-sinh-vien-o-at-di-tiem-vac-xin-de-duoc-den-truong-324443.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/02/19/274336610_5155620337823468_2006021151658749605_n.jpg" alt="Trường ĐH mở cửa, sinh vi&#234;n ồ ạt đi ti&#234;m vắc xin để được đến trường" title="Trường ĐH mở cửa, sinh vi&#234;n ồ ạt đi ti&#234;m vắc xin để được đến trường" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/truong-dh-mo-cua-sinh-vien-o-at-di-tiem-vac-xin-de-duoc-den-truong-324443.html">Trường ĐH mở cửa, sinh vi&#234;n ồ ạt đi ti&#234;m vắc xin để được đến trường</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Quy định của nhiều trường ĐH sau khi tổ chức dạy v&#224; học trực tiếp l&#224; sinh vi&#234;n phải ti&#234;m đủ vắc xin từ mũi 2 hoặc mũi 3 mới đủ điều kiện đến trường. 
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="324440">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/djokovic-toi-muon-tro-lai-australia-gianh-hcv-olympic-324440.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/02/19/djokovic-dubai-expo-2.jpg" alt="Djokovic: &#39;T&#244;i muốn trở lại Australia, gi&#224;nh HCV Olympic&#39;" title="Djokovic: &#39;T&#244;i muốn trở lại Australia, gi&#224;nh HCV Olympic&#39;" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/djokovic-toi-muon-tro-lai-australia-gianh-hcv-olympic-324440.html">Djokovic: &#39;T&#244;i muốn trở lại Australia, gi&#224;nh HCV Olympic&#39;</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/the-thao/cau-chuyen-the-thao">C&#226;u chuyện thể thao</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Novak Djokovic thừa nhận muốn trở lại Australia, c&#243; kế hoạch thi đấu tại TVH 2024 v&#224; những g&#236; vừa xảy ra c&#243; ảnh hưởng xấu nhưng cũng được coi l&#224; nhi&#234;n liệu cho anh.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="324439">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/covid-19-nham-muc-tieu-vao-phoi-tim-nao-324439.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/02/19/covid-19-nham-muc-tieu-vao-phoi-tim-nao.jpg" alt="Covid-19 nhắm mục ti&#234;u v&#224;o phổi, tim, n&#227;o" title="Covid-19 nhắm mục ti&#234;u v&#224;o phổi, tim, n&#227;o" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/covid-19-nham-muc-tieu-vao-phoi-tim-nao-324439.html">Covid-19 nhắm mục ti&#234;u v&#224;o phổi, tim, n&#227;o</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Sau 1 năm, nhiều bệnh nh&#226;n Covid-19 vẫn phải chịu đựng sự mệt mỏi do c&#225;c cơ quan thiết yếu chưa hoạt động b&#236;nh thường như trước đ&#243;.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="324444">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/gop-phan-vao-viec-nang-cao-vai-tro-vi-the-cua-he-thong-co-quan-dan-cu-tai-dia-phuong-324444.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/02/19/bcp.cdnchinhphu.vn-334894974524682240-2022-2-19-_anh-qh-1645268982774877978653-0-0-728-1165-crop-1645268989920793409131.jpg" alt="G&#243;p phần v&#224;o việc n&#226;ng cao vai tr&#242;, vị thế của hệ thống cơ quan d&#226;n cử tại địa phương" title="G&#243;p phần v&#224;o việc n&#226;ng cao vai tr&#242;, vị thế của hệ thống cơ quan d&#226;n cử tại địa phương" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/gop-phan-vao-viec-nang-cao-vai-tro-vi-the-cua-he-thong-co-quan-dan-cu-tai-dia-phuong-324444.html">G&#243;p phần v&#224;o việc n&#226;ng cao vai tr&#242;, vị thế của hệ thống cơ quan d&#226;n cử tại địa phương</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Chủ tịch Quốc hội Vương Đ&#236;nh Huệ v&#224; c&#225;c Ph&#243; Chủ tịch Quốc hội sẽ chủ tr&#236; Hội nghị tổng kết c&#244;ng t&#225;c Hội đồng nh&#226;n d&#226;n (HĐND) năm 2021 v&#224; triển khai kế hoạch c&#244;ng t&#225;c năm 2022 của c&#225;c tỉnh, th&#224;nh phố khu vực ph&#237;a Bắc (gồm 25 tỉnh, th&#224;nh phố) v&#224;o s&#225;ng ng&#224;y 21/2 tại Nh&#224; Quốc hội, Thủ đ&#244; H&#224; Nội.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>

                            </ul>
                            <div class="loading_img" style="display: none;">
                                <div class="timeline-wrapper">
                                    <div class="timeline-item">
                                        <div class="animated-background">
                                            <div class="background-masker header-top"></div>
                                            <div class="background-masker header-left"></div>
                                            <div class="background-masker header-right"></div>
                                            <div class="background-masker header-bottom"></div>
                                            <div class="background-masker header-2-left"></div>
                                            <div class="background-masker header-2-right"></div>
                                            <div class="background-masker header-2-bottom"></div>
                                            <div class="background-masker meta-left"></div>
                                            <div class="background-masker meta-right"></div>
                                            <div class="background-masker meta-bottom"></div>
                                            <div class="background-masker description-left"></div>
                                            <div class="background-masker description-right"></div>
                                            <div class="background-masker description-bottom"></div>
                                            <div class="background-masker description-2-left"></div>
                                            <div class="background-masker description-2-right"></div>
                                            <div class="background-masker description-2-bottom"></div>
                                            <div class="background-masker description-3-left"></div>
                                            <div class="background-masker description-3-right"></div>
                                            <div class="background-masker description-3-bottom"></div>
                                        </div>
                                    </div>
                                </div> <div class="timeline-wrapper">
                                    <div class="timeline-item">
                                        <div class="animated-background">
                                            <div class="background-masker header-top"></div>
                                            <div class="background-masker header-left"></div>
                                            <div class="background-masker header-right"></div>
                                            <div class="background-masker header-bottom"></div>
                                            <div class="background-masker header-2-left"></div>
                                            <div class="background-masker header-2-right"></div>
                                            <div class="background-masker header-2-bottom"></div>
                                            <div class="background-masker meta-left"></div>
                                            <div class="background-masker meta-right"></div>
                                            <div class="background-masker meta-bottom"></div>
                                            <div class="background-masker description-left"></div>
                                            <div class="background-masker description-right"></div>
                                            <div class="background-masker description-bottom"></div>
                                            <div class="background-masker description-2-left"></div>
                                            <div class="background-masker description-2-right"></div>
                                            <div class="background-masker description-2-bottom"></div>
                                            <div class="background-masker description-3-left"></div>
                                            <div class="background-masker description-3-right"></div>
                                            <div class="background-masker description-3-bottom"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div><!-- c-template-list -->
                        <div class="c-more" id="load_more"><a href="javascript:;">Xem thêm</a></div>
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
            </div><!-- l-main -->
            <div class="l-sidebar">
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Tin mới nhất</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list is-fist-big is-title-pc">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/bac-si-bv-viet-duc-canh-bao-3-dung-khi-dieu-tri-f0-tai-nha-tien-mat-tat-mang-khong-thay-khoe-len-co-khi-con-mang-them-di-chung-324442.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/02/19/cv2.jpg" alt="B&#225;c sĩ BV Việt Đức cảnh b&#225;o 3 ĐỪNG khi điều trị F0 tại nh&#224;: “Tiền mất, tật mang”, kh&#244;ng thấy khỏe l&#234;n, c&#243; khi c&#242;n mang th&#234;m di chứng" title="B&#225;c sĩ BV Việt Đức cảnh b&#225;o 3 ĐỪNG khi điều trị F0 tại nh&#224;: “Tiền mất, tật mang”, kh&#244;ng thấy khỏe l&#234;n, c&#243; khi c&#242;n mang th&#234;m di chứng" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/bac-si-bv-viet-duc-canh-bao-3-dung-khi-dieu-tri-f0-tai-nha-tien-mat-tat-mang-khong-thay-khoe-len-co-khi-con-mang-them-di-chung-324442.html">B&#225;c sĩ BV Việt Đức cảnh b&#225;o 3 ĐỪNG khi điều trị F0 tại nh&#224;: “Tiền mất, tật mang”, kh&#244;ng thấy khỏe l&#234;n, c&#243; khi c&#242;n mang th&#234;m di chứng</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/new-york-dep-nguoi-vo-gia-cu-o-nha-ga-tau-dien-ngam-sau-vu-tan-cong-nguoi-goc-a-tu-vong-324411.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/02/19/info-imgs.vgcloud.vn-2022-02-19-14-_new-york-dep-nguoi-vo-gia-cu-o-nha-ga-tau-dien-ngam-sau-vu-tan-cong-nguoi-goc-a-tu-vong-1.jpg" alt="New York dẹp người v&#244; gia cư ở nh&#224; ga t&#224;u điện ngầm sau vụ tấn c&#244;ng người gốc &#193; tử vong" title="New York dẹp người v&#244; gia cư ở nh&#224; ga t&#224;u điện ngầm sau vụ tấn c&#244;ng người gốc &#193; tử vong" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/new-york-dep-nguoi-vo-gia-cu-o-nha-ga-tau-dien-ngam-sau-vu-tan-cong-nguoi-goc-a-tu-vong-324411.html">New York dẹp người v&#244; gia cư ở nh&#224; ga t&#224;u điện ngầm sau vụ tấn c&#244;ng người gốc &#193; tử vong</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/dich-lien-tuc-lap-dinh-ha-noi-mat-37-xa-phuong-vung-xanh-324408.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/02/19/icdn.dantri.com.vn-2022-02-16-_hanocachlytainha1641368843864-crop-1645010261902.jpeg" alt="Dịch li&#234;n tục lập đỉnh, H&#224; Nội &quot;mất&quot; 37 x&#227; phường v&#249;ng xanh" title="Dịch li&#234;n tục lập đỉnh, H&#224; Nội &quot;mất&quot; 37 x&#227; phường v&#249;ng xanh" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/dich-lien-tuc-lap-dinh-ha-noi-mat-37-xa-phuong-vung-xanh-324408.html">Dịch li&#234;n tục lập đỉnh, H&#224; Nội &quot;mất&quot; 37 x&#227; phường v&#249;ng xanh</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/chien-dich-phan-gian-dac-biet-cua-tinh-bao-lien-xo-324422.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/02/19/file3.qdnd.vn-data-images-0-2022-02-19-thuthuytv-_lienxo2.jpg" alt="Chiến dịch phản gi&#225;n đặc biệt của t&#236;nh b&#225;o Li&#234;n X&#244;" title="Chiến dịch phản gi&#225;n đặc biệt của t&#236;nh b&#225;o Li&#234;n X&#244;" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/chien-dich-phan-gian-dac-biet-cua-tinh-bao-lien-xo-324422.html">Chiến dịch phản gi&#225;n đặc biệt của t&#236;nh b&#225;o Li&#234;n X&#244;</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/nghe-thuat-len-tieng-bao-ve-moi-truong-324400.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/02/19/icdn.dantri.com.vn-2022-02-19-_4-crop-1645254487428.jpeg" alt="Nghệ thuật &quot;l&#234;n tiếng&quot; bảo vệ m&#244;i trường" title="Nghệ thuật &quot;l&#234;n tiếng&quot; bảo vệ m&#244;i trường" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/nghe-thuat-len-tieng-bao-ve-moi-truong-324400.html">Nghệ thuật &quot;l&#234;n tiếng&quot; bảo vệ m&#244;i trường</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="h-show-pc js-sticky-scroll">
                    <div class="vb-adzone banner qc" id="bn-zone-6" data-url="https://ad.vietbao.vn/ad/zone?z=6">
                    </div>
                </div>
            </div><!-- l-sidebar -->
        </div><!-- clearfix -->
    </div><!-- container -->
</div><!-- c-homepage-repeat-content -->
<!------------------------end homepage content------------------------>



    <div class="l-footer">
        <div class="container">
            <div class="c-footer-main">
                <div class="c-footer-menu">
                    <ul>

                            <li>
                                <a href="https://vietbao.vn/thoi-su">Thời sự</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                        <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/doi-ngoai">Đối ngoại</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/kinh-doanh">Kinh doanh</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/kinh-doanh/thi-truong">Thị trường</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/dau-tu">Đầu tư</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/doanh-nghiep">Doanh nghiệp</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/san-pham-tieu-dung">Sản phẩm - Ti&#234;u d&#249;ng</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/rao-vat">Rao vặt</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/phap-luat">Ph&#225;p luật</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                        <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                        <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/doi-song">Đời sống</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                        <li><a href="https://vietbao.vn/doi-song/van-may">Vận may</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/cong-nghe">C&#244;ng nghệ</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/bao-mat">Bảo mật</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/khoa-hoc">Khoa học</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                        <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                        <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/phuong-tien">Phương tiện</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                        <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/the-thao">Thể thao</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/cau-chuyen-the-thao">C&#226;u chuyện thể thao</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/suc-khoe">Sức khỏe</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/van-hoa">Văn ho&#225;</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/van-hoa/dong-chay">D&#242;ng chảy</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa/khong-gian-song">Kh&#244;ng gian sống</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa/phong-cach-song">Phong c&#225;ch sống</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa/sach-hay">S&#225;ch hay</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa/du-lich-online">Du lịch online</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/giai-tri">Giải tr&#237;</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                        <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/multimedia">MULTIMEDIA</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/multimedia/clip">Clip</a></li>
                                        <li><a href="https://vietbao.vn/multimedia/infographics">Infographics </a></li>
                                        <li><a href="https://vietbao.vn/multimedia/emagazine">E-Magazine</a></li>
                                </ul>
                            </li>
                    </ul>
                </div><!-- c-footer-menu -->
            </div><!-- c-footer-main -->
            <div class="c-footer-info">
                <div class="b-maincontent">
                    <p><b>THÔNG TIN KẾT NỐI CỘNG ĐỒNG - VIETBAO.VN</b></p>
                    <p>Trung tâm báo chí và hợp tác truyền thông quốc tế (CPI) - Cục thông tin đối ngoại - Bộ thông tin và truyền thông</p>
                    <p>Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam</p>
                    <p>Giấy phép: 148/GP-TTĐT, cấp ngày 07/06/2018</p>
                    <p>Hotline: <b>0934 036 286</b>  -  Email: <b>cpi@vietbao.vn</b></p>
                    <p>Liên hệ quảng cáo: <b>0934 036 286</b></p>
                    <p><a target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-PR_VIETBAO-2021.pdf">Báo giá PR</a></p>
                    <p><a target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-QC_VIETBAO-2021.pdf">Báo giá QC</a></p>
                </div>
            </div><!-- c-footer-info -->
            <div class="c-footer-bottom">
                <div class="c-footer-logo"><a href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
                <div class="c-footer-share" style="border:none;">
                    <label>Kết nối chúng tôi tại:</label>
                    <div class="c-share">
                        <a href="#"><i class="icon24-rss-square"></i></a>
                        <a href="#"><i class="icon24-facebook-square"></i></a>
                        <a href="#"><i class="icon24-youtube-square"></i></a>
                    </div>
                </div>
                
            </div><!-- c-footer-bottom -->
        </div><!-- container -->
    </div><!-- l-footer -->
    <div class="h-show-pc">
    </div>
    <div class="c-powered">
        <div class="container">
            POWERED BY <a target="_blank" href="https://onecms.vn" title="tòa soạn hội tụ đa phương tiện"><span>ONE</span>CMS</a> - A PRODUCT OF <span>NEKO</span>
        </div><!-- container -->
    </div><!-- c-powered -->

    <div class="c-loading">
        <div class="lds-ring"><div></div><div></div><div></div><div></div></div>
    </div><!-- c-loading -->

    <div class="c-mega-menu">
        <div class="container">
            <nav class="c-category-menu">
                <ul>
                    <li>
                        <a style="" href="/video"><img src="https://asset.1cdn.vn/vb/images/category/icon-multimedia.png" alt="icon">Video</a>
                    </li>
                        <li>
                            <a style="" href="https://vietbao.vn/thoi-su"><img src="https://asset.1cdn.vn/vb/images/category/icon-thoi-su.png" alt="icon">Thời sự</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/thoi-su/chinh-tri">Ch&#237;nh trị</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/xa-hoi">X&#227; hội</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/giao-duc">Gi&#225;o dục</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/giao-thong">Giao th&#244;ng</a></li>
                                    <li><a href="https://vietbao.vn/thoi-su/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/doi-ngoai"><img src="https://asset.1cdn.vn/vb/images/category/icon-doi-ngoai.png" alt="icon">Đối ngoại</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/nguoi-viet-bon-phuong">Người Việt bốn phương</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/quan-su">Qu&#226;n sự</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/kinh-doanh"><img src="https://asset.1cdn.vn/vb/images/category/icon-kinh-doanh.png" alt="icon">Kinh doanh</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/kinh-doanh/thi-truong">Thị trường</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/dau-tu">Đầu tư</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/doanh-nghiep">Doanh nghiệp</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/san-pham-tieu-dung">Sản phẩm - Ti&#234;u d&#249;ng</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/rao-vat">Rao vặt</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/phap-luat"><img src="https://asset.1cdn.vn/vb/images/category/icon-phap-luat.png" alt="icon">Ph&#225;p luật</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/phap-luat/tin-phap-luat">Tin ph&#225;p luật</a></li>
                                    <li><a href="https://vietbao.vn/phap-luat/vu-an">Vụ &#225;n</a></li>
                                    <li><a href="https://vietbao.vn/phap-luat/tu-van-luat">Tư vấn luật</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/doi-song"><img src="https://asset.1cdn.vn/vb/images/category/icon-doi-song.png" alt="icon">Đời sống</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/doi-song/gia-dinh">Gia đ&#236;nh</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/tam-su">T&#226;m sự</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/am-thuc">Ẩm thực</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                    <li><a href="https://vietbao.vn/doi-song/van-may">Vận may</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/cong-nghe"><img src="https://asset.1cdn.vn/vb/images/category/icon-cong-nghe.png" alt="icon">C&#244;ng nghệ</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/cong-nghe/cong-nghe-moi">C&#244;ng nghệ mới</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/review">Review</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/san-pham-so">Sản phẩm số</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/bao-mat">Bảo mật</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/game">Game</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/khoa-hoc"><img src="https://asset.1cdn.vn/vb/images/category/icon-khoa-hoc.png" alt="icon">Khoa học</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/khoa-hoc/khoa-hoc-pho-thong">Khoa học phổ th&#244;ng</a></li>
                                    <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-ky-thu">Thi&#234;n nhi&#234;n kỳ th&#250;</a></li>
                                    <li><a href="https://vietbao.vn/khoa-hoc/moi-truong">M&#244;i trường</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/phuong-tien"><img src="https://asset.1cdn.vn/vb/images/category/icon-phuong-tien.png" alt="icon">Phương tiện</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/phuong-tien/tin-tuc">Tin tức</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/soi-xe">Soi xe</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/top-xe">Top xe</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/tu-van">Tư v&#226;́n</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/camera">Camera</a></li>
                                    <li><a href="https://vietbao.vn/phuong-tien/kham-pha">Khám phá</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/the-thao"><img src="https://asset.1cdn.vn/vb/images/category/icon-the-thao.png" alt="icon">Thể thao</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/cau-chuyen-the-thao">C&#226;u chuyện thể thao</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/suc-khoe"><img src="https://asset.1cdn.vn/vb/images/category/icon-suc-khoe.png" alt="icon">Sức khỏe</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/song-khoe">Sống khỏe</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/thuc-duong">Thực dưỡng</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/van-hoa"><img src="https://asset.1cdn.vn/vb/images/category/icon-van-hoa.png" alt="icon">Văn ho&#225;</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/van-hoa/dong-chay">D&#242;ng chảy</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa/khong-gian-song">Kh&#244;ng gian sống</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa/phong-cach-song">Phong c&#225;ch sống</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa/sach-hay">S&#225;ch hay</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa/du-lich-online">Du lịch online</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/giai-tri"><img src="https://asset.1cdn.vn/vb/images/category/icon-giai-tri.png" alt="icon">Giải tr&#237;</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/giai-tri/game-show">Game show</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/phim-anh">Phim ảnh</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/am-nhac">&#194;m nhạc</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/thoi-trang">Thời trang</a></li>
                                    <li><a href="https://vietbao.vn/giai-tri/lang-sao">L&#224;ng sao</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/multimedia"><img src="https://asset.1cdn.vn/vb/images/category/icon-multimedia.png" alt="icon">MULTIMEDIA</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/multimedia/clip">Clip</a></li>
                                    <li><a href="https://vietbao.vn/multimedia/infographics">Infographics </a></li>
                                    <li><a href="https://vietbao.vn/multimedia/emagazine">E-Magazine</a></li>
                            </ul>
                        </li>
                </ul>
            </nav>
        </div><!-- container -->
        <div class="c-mega-button">
            <div class="container">
                <ul>
                    
                    <li><a class="bg-secondary" target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-PR_VIETBAO-2021.pdf">BÁO GIÁ PR</a></li>
                    <li><a class="bg-secondary" target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-QC_VIETBAO-2021.pdf">Báo giá QC</a></li>
                </ul>
            </div><!-- container -->
        </div><!-- c-mega-button -->
        <div class="c-mega-footer">
            <div class="container">
                <div class="c-mega-social">
                    <label>Kết nối với chúng tôi:</label>
                    <ul>
                        <li><a href="#"><i class="icon24-facebook-circle"></i></a></li>
                        <li><a href="#"><i class="icon24-twitter-circle"></i></a></li>
                        <li><a href="#"><i class="icon24-zalo-circle"></i></a></li>
                    </ul>
                </div>
                <div class="c-mega-logo"><a href="/"><img src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
                <div class="b-maincontent">
                    <p class="text-black"><b>THÔNG TIN KẾT NỐI CỘNG ĐỒNG - VIETBAO.VN</b></p>
                    <p>Trung tâm báo chí và hợp tác truyền thông quốc tế (CPI) - Cục thông tin đối ngoại - Bộ thông tin và truyền thông</p>
                    <p>Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam</p>
                    <p>Giấy phép: 148/GP-TTĐT, cấp ngày 07/06/2018</p>
                    <br />
                    <div class="row">
                        <div class="col text-center"><p>Email: <b class="text-secondary">cpi@vietbao.vn</b></p></div>
                        <div class="col text-center"><p>Hotline: <b class="text-secondary">0934 036 286</b></p></div>
                    </div>
                </div>
            </div><!-- container -->
        </div><!-- c-mega-footer -->
    </div><!-- c-mega-menu -->


    
    <div class="c-header-sticky">
        <div class="container">
            <div class="c-logo"><a href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
            <div class="c-sticky-cat"><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></div>
            <div class="c-sticky-title">Hà N&#244;̣i chỉ đạo kh&#226;̉n v&#234;̀ c&#244;ng tác đi&#234;̀u trị cho trẻ em mắc Covid-19</div>
            <div class="c-share-scroll">
                <ul class="clearfix">
                    <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/ha-noi-chi-dao-khan-ve-cong-tac-dieu-tri-cho-tre-em-mac-covid-19-324438.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i></a></li>
                    <li class="zalo-share-button" data-href="https://vietbao.vn/ha-noi-chi-dao-khan-ve-cong-tac-dieu-tri-cho-tre-em-mac-covid-19-324438.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                        <a class="bg-zalo" href="javascript:;" title="Chia sẻ Zalo"><span class="ti-zalo icon16-zalo-white"></span></a>
                    </li>
                </ul>
            </div>
        </div><!-- container -->
    </div><!-- c-header-sticky -->

    <!-- Optional JavaScript -->
    <!-- jQuery first, then Popper.js, then Bootstrap JS -->
    <script src="https://asset.1cdn.vn/vb/js/jquery-3.4.1.min.js"></script>
    <script src="https://asset.1cdn.vn/vb/js/lazyload.min.js"></script>
    <script src="https://asset.1cdn.vn/vb/js/custom.js"></script>
    <script src="https://asset.1cdn.vn/vb/js/all.min.js"></script>
    

    
    <style>
        #divfirst, #divend {
            background-color: #f8f5e9 !important;
        }

        .icon16-close {
            background-image: url('https://asset.1cdn.vn/vb/images/icons/icon16-close.png');
            background-position: center center;
            background-repeat: no-repeat;
        }

        body {
            font-family: "Averta","Roboto",Arial,sans-serif;
        }

        .embed-responsive {
            padding: 171px !important;
        }

        .c-hotline label {
            font-size: 14px;
        }

        .ads_3_4 {
            text-align: right;
        }

            .ads_3_4 i {
                margin-top: -15px;
                padding: 11px;
            }

            .ads_3_4 .vb-adzone {
                text-align: center
            }

        .likefacebook {
            display: flex;
        }

            .likefacebook > div {
                height: 36px;
                width: 105px;
                background-color: #4080ff;
                display: flex;
                align-items: center;
                border-radius: 3px;
            }

        @media (max-width:991px) {
            .likefacebook > div {
                height: 28px;
                width: 151px;
                justify-content: center;
            }
        }
    </style>
    
    

    <!-- The Modal -->
    <div class="popUp binhLuan binhluancomment" id="binhluanmodal">
        <div onclick="closePopUp();" class="bg"></div>
        <div class="popupContent">
            <div class="content">
                <div class="title">Gửi bình luận</div>
                <div class="form">
                    <div class="box">
                        <input type="text" id="txtName" value="" placeholder="Họ và tên..." />
                        <label class="control-label help-block" for="txtName">
                            <em></em>
                        </label>
                    </div>
                    <div class="box">
                        <input type="text" id="txtEmail" value="" placeholder="Email" />
                        <label class="control-label help-block" for="txtEmail">
                            <em></em>
                        </label>
                    </div>
                </div>
                <div class="btnClick">
                    <a onclick="closePopUp();" href="javascript://">Hủy</a>
                    <a href="javascript://" class="btnSendComment">Gửi</a>
                </div>
            </div>
        </div>
    </div>
    <script type="text/javascript">
        if (window.location.href !== 'https://vietbao.vn/ha-noi-chi-dao-khan-ve-cong-tac-dieu-tri-cho-tre-em-mac-covid-19-324438.html') {
            window.location = 'https://vietbao.vn/ha-noi-chi-dao-khan-ve-cong-tac-dieu-tri-cho-tre-em-mac-covid-19-324438.html';
        }
        function closePopUp() {
            $('.popUp').removeClass('active');
        }
    </script>
    <script type="text/javascript" src="/script/ui-324438.js"></script>

    <script type="text/javascript">
        var WebControl = WebControl || {};
		WebControl.PublishedTime = "2022-02-19T18:44:01Z";
        WebControl.FriendlyName = 'tin-y-te';
        WebControl.PublisherId = 324438;
        WebControl.f_share = 'https://www.facebook.com/sharer/sharer.php?app_id=985220771513216&u=https://vietbao.vn/ha-noi-chi-dao-khan-ve-cong-tac-dieu-tri-cho-tre-em-mac-covid-19-324438.html';
        WebControl.g_share = 'https://plus.google.com/share?url=https://vietbao.vn/ha-noi-chi-dao-khan-ve-cong-tac-dieu-tri-cho-tre-em-mac-covid-19-324438.html';
        WebControl.loadmore_params = function () {
            return {
                type: '24h',
                keyword: '',
                publisherId: $('.loadArticle:last').attr('pid'),
                channelId: 0,
                eventId: 0
            };
        }
        $(document).ready(function () {
            WebControl.CommentDetailPage();
            WebControl.initChannelPage();

            $(".ads_3_4 i").click(function () {
                $(this).parent().remove();
            });

            $("video").attr("webkit-playsinline", "").attr("playsinline", "playsinline");
            $("#bn-zone-16 iframe body > div").css("margin", "0 auto");
        });
        var channel = 'tin-y-te';
        var parentchannel = 'suc-khoe';
        $('.c-menu > ul > li > a').each(function () { var c = $(this).attr('data-Fname').toLowerCase(); if (c.lastIndexOf(channel) == 0 && c.length == channel.length) { $(this).closest('li').addClass('active') } if (c.lastIndexOf(parentchannel) == 0 && c.length == parentchannel.length) { $(this).closest('li').addClass('active') } })
        var is_load_css = 0; function loadcss() { if (is_load_css == 0) { is_load_css = 1; $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/css/arx-content.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/gridstack/gridstack.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/lightGallery/dist/css/lightgallery.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/swiper/swiper-bundle.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/twentytwenty/css/twentytwenty.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/css/arx-content-normal2.css" type="text/css" />'); $('head').append('<style type="text/css">blockquote.onecms-notebox:after {border-color: #d8d8d8 #f8f5e9 transparent transparent}blockquote p{padding-left:50px!important;font-weight:normal}.content-main-normal p {padding: 0 0;}.b-maincontent .desc {color: #503d1f;}audio{height:revert;}</style>'); } }; $(window).scroll(function () { loadcss(); }); $(window).mousemove(function () { loadcss(); }); setTimeout(function () { loadcss(); }, 6000);
    </script>
    <script type="text/javascript" src="https://sp.zalo.me/plugins/sdk.js"></script>
    <!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://vietbao.vn/ha-noi-chi-dao-khan-ve-cong-tac-dieu-tri-cho-tre-em-mac-covid-19-324438.html"
        },
        "headline": "Hà N&#244;̣i chỉ đạo kh&#226;̉n v&#234;̀ c&#244;ng tác đi&#234;̀u trị cho trẻ em mắc Covid-19",
        "description": "Sở Y t&#234;́ Hà N&#244;̣i vừa có c&#244;ng văn gửi c&#225;c bệnh viện cùng 30 Trung t&#226;m Y tế tr&#234;n địa bàn, chỉ đạo kh&#226;̉n v&#234;̀ c&#244;ng t&#225;c điều trị cho trẻ em nhiễm Covid-19.",
        "image": {
        "@type": "ImageObject",
        "url": "https://vb.1cdn.vn/thumbs/600x315/2022/02/19/bvnhitw-1645268458764130197377.jpg",
        "width" : 600,
        "height" : 315
        },
        "datePublished": "2022-02-19T18:44:01+07:00",
        "dateModified": "2022-02-19T18:44:01+07:00",
        "author": {
        "@type": "Person",
        "name": ""
        },
        "publisher": {
        "@type": "Organization",
        "name": "Việt báo",
        "logo": {
        "@type": "ImageObject",
        "url": "https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg",
        "width": 140,
        "height": 69
        }
        }
        }
    </script>
    <!-- GOOGLE BREADCRUMB STRUCTURED DATA -->
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
        "@id": "https://vietbao.vn/suc-khoe",
        "name": "Sức khỏe"
        }
        },{
        "@type": "ListItem",
        "position": 2,
        "item": {
        "@id": "https://vietbao.vn/suc-khoe/tin-y-te",
        "name": "Tin Y tế"
        }
        }
        ]
        }
    </script>

    <style>
        .ciimg {
            position: relative !important;
        }

            .ciimg > a > div {
                position: initial !important;
                transform: initial !important;
            }

        @media (max-width: 414px) {
            .bg-detail {
                overflow: hidden
            }
            .c-header-banner {
                overflow:hidden
            }
        }
    </style>

    <!--End Js-->

    <div class="h-show-pc">
        <div class="vb-adzone banner qc" id="bn-zone-7" data-url="https://ad.vietbao.vn/ad/zone?z=7"></div>
    </div>
    <div class="h-show-mobile">
        <div class="vb-adzone banner qc" id="bn-zone-19" data-url="https://ad.vietbao.vn/ad/zone?z=19"></div>
    </div>
    <div class="vb-adzone banner qc" id="bn-zone-20" data-url="https://ad.vietbao.vn/ad/zone?z=20" style="z-index:1;position:fixed; right:50%; bottom:10px; margin-right:580px">
        <img style="height: 13px; float: right; width: 12px; cursor: pointer; position: absolute; right: 0; z-index: 999" onclick="return document.getElementById('bn-zone-20').remove()" onmouseout="this.src='https://img.vietnamnetad.vn/Images/close1.gif'" onmouseover="this.src='https://img.vietnamnetad.vn/Images/close2.gif'" src="https://img.vietnamnetad.vn/Images/close1.gif" alt="Close">
    </div>
    <div class="vb-adzone banner qc" id="bn-zone-21" data-url="https://ad.vietbao.vn/ad/zone?z=21" style="z-index:1;position:fixed; left:50%; bottom:10px; margin-left:580px">
        <img style="height: 13px; float: right; width: 12px; cursor: pointer; position: absolute; right: 0; z-index: 999" onclick="return document.getElementById('bn-zone-21').remove()" onmouseout="this.src='https://img.vietnamnetad.vn/Images/close1.gif'" onmouseover="this.src='https://img.vietnamnetad.vn/Images/close2.gif'" src="https://img.vietnamnetad.vn/Images/close1.gif" alt="Close">
    </div>
    <script>
        jQuery(document).ready(function () {
            jQuery('.vb-adzone').each(function (i, obj) {
                obj = jQuery(obj);
                var src = obj.attr('data-url');
                setTimeout(function () {
                    postscribe("#" + obj.attr('id'), "<script type='text/javascript' src='" + src + "'><\/script>");
                }, 600);
            });
        })
        $("#bn-zone-1 .GoogleActiveViewClass > img").css("height", "1px");
    </script>
    <a style="display: none;" target="_blank" href="https://vietnam.vn/" rel="dofollow" title="vietnam.vn">vietnam.vn</a>
    <style>
        /*noen*/
        @media (min-width: 992px) {
            .c-mega-menu.active .container {
                background-color: #232323;
            }

            .c-topevent-outer .container, .bg-detail .container, .bg-gray {
                background-color: inherit !important;
            }

            .bg-detail {
                background: inherit;
            }

                .bg-detail .container {
                    background: #f8f5e9 !important;
                }

            .bg-gray {
                padding: initial
            }

            .noen {
                background-position: bottom center;
            }
        }
    </style>
</body>
</html>