<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="vi">
<head>
    <meta name="MobileOptimized" content="device-width" />
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport" />
    <title>Đức Ph&#250;c ra nhạc &#39;buồn đến tỉnh ngủ&#39;, Erik lại tưởng b&#224;i h&#225;t học tiếng Anh</title>
    <link rel="shortcut icon" href="https://asset.1cdn.vn/vb/images/favicon.svg" />
    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
    <meta name="author" content="">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="HandheldFriendly" content="true" />
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no" />
        <meta name="robots" content="index,follow" />
    <meta name="keywords" content="Đức Ph&#250;c" />
    <meta name="description" content="Đức Ph&#250;c vừa tung poster MV ca kh&#250;c mới, dự b&#225;o l&#224; một bản ballad buồn." />
    <meta property="fb:pages" content="" />
    <meta name="facebook-domain-verification" content="wrgk7rahnj8g8iykzmmzan0nir53hd" />
        <link rel="canonical" href="https://vietbao.vn/duc-phuc-ra-nhac-buon-den-tinh-ngu-erik-lai-tuong-bai-hat-hoc-tieng-anh-383660.html" />
            <meta property="og:title" content="Đức Ph&#250;c ra nhạc &#39;buồn đến tỉnh ngủ&#39;, Erik lại tưởng b&#224;i h&#225;t học tiếng Anh">
            <meta property="og:description" content="Đức Ph&#250;c vừa tung poster MV ca kh&#250;c mới, dự b&#225;o l&#224; một bản ballad buồn." />
            <meta property="og:image" content="https://vb-og.1cdn.vn/thumbs/540x360/2022/09/18/2sao.vietnamnetjsc.vn-images-2022-09-18-11-22-_duc-phuc-ava-2.jpg" />
            <meta property="og:url" content="https://vietbao.vn/duc-phuc-ra-nhac-buon-den-tinh-ngu-erik-lai-tuong-bai-hat-hoc-tieng-anh-383660.html" />

        <meta property="dable:item_id" content="383660">
                    <meta property="dable:image" content="https://vb-og.1cdn.vn/thumbs/540x360/2022/09/18/2sao.vietnamnetjsc.vn-images-2022-09-18-11-22-_duc-phuc-ava-2.jpg">
            <meta property="article:section" content="Xem - nghe - đọc">
            <meta property="article:published_time" content="9/18/2022 11:24:00 AM">

    <meta property="og:site_name" content="Báo Việt báo" />
    <meta property="og:type" content="website" />
    <meta property="og:locale" itemprop="inLanguage" content="vi_VN" />
    <meta property="fb:admins" content="" />
    <meta property="fb:app_id" content="" />
    <!--CSS-->
    <link href="https://asset.1cdn.vn/vb/css/style.min.css?t=20220304" rel="stylesheet" />
    <link href="https://asset.1cdn.vn/vb/css/custom.css?t=20220830-3" rel="stylesheet" />
    <meta name="google-site-verification" content="wQ_muIjbJupMv5KXcokgKUDcJGVUaI1sOcXtZxDP8F8" />
    <meta name="msvalidate.01" content="0FF597CFED257666E7989CBA4FC2EC2F" />
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-158951189-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());
        gtag('config', 'UA-158951189-1');
    </script>
    <!-- Clarity tracking code for https://vietbao.vn/ -->
    <script>(function (c, l, a, r, i, t, y) { c[a] = c[a] || function () { (c[a].q = c[a].q || []).push(arguments) }; t = l.createElement(r); t.async = 1; t.src = "https://www.clarity.ms/tag/" + i + "?ref=bwt"; y = l.getElementsByTagName(r)[0]; y.parentNode.insertBefore(t, y); })(window, document, "clarity", "script", "6nidx0i7ks");</script>
    <!--End CSS-->
    

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7890292143716709" crossorigin="anonymous"></script>
    <script type="text/javascript" src="https://ad.vietbao.vn/ad?w=1"></script>
</head>
<body>
    <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v6.0&appId=1901873833277959&autoLogAppEvents=1"></script>
    <div class="c-header-banner c-banner">
        <div class="h-show-pc bg-gray" style="padding: 8px 0 4px 0;">
            <div class="container">
                <div class="c-banner-item is-hidden-title">
                    <div class="vb-adzone banner qc" id="bn-zone-1" data-url="https://ad.vietbao.vn/ad/zone?z=1"></div>
                </div>
            </div>
        </div>
        <div class="h-show-mobile">
            <div class="c-banner-item is-hidden-title">
                <div class="vb-adzone banner qc" id="bn-zone-13" data-url="https://ad.vietbao.vn/ad/zone?z=13"></div>
            </div>
        </div>
    </div><!-- c-banner -->
    <div class="l-nav">
        <div class="c-header">
            <div class="container">
                <div class="c-header-inner">
                    <button type="button" class="c-menu-expand js-menu-expand"><span></span></button>
                    <button type="button" class="c-search-expand js-search-expand"><i class="icon20-search"></i></button>
                    <div class="c-logo">
                            <a title="Việt Báo" href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a>
                    </div>
                    <div class="c-search-wrapper">
                        <div class="c-search">
                            <div class="c-search__inner">
                                <input type="text" id="txt-keyword" class="form-control" name="" placeholder="Nhập từ khóa cần tìm kiếm..." />
                                <button type="submit" class="c-search__btn btnSearch"><i class="icon20-search"></i></button>
                                <button type="button" class="c-search__close js-search-close"><i class="icon12-close"></i></button>
                            </div>
                        </div>
                    </div>
                    <div class="c-header-right">
                        <div class="c-hotline">
                            <label>Email: cpi@vietbao.vn&nbsp;&nbsp;&nbsp;Hotline: 0934 036 286</label>
                        </div>
                        <div class="c-share">
                            <a href="/rss"><i class="icon24-rss-square"></i></a>
                            <a target="_blank" href="https://facebook.com/vietbao2020"><i class="icon24-facebook-square"></i></a>
                            <a target="_blank" href="https://www.youtube.com/channel/UCvWW_MX25BSnpVElZX3vIgQ"><i class="icon24-youtube-square"></i></a>
                        </div>
                    </div>
                </div><!-- c-header-inner -->
            </div><!-- container -->
        </div><!-- c-header -->
        <div class="c-menu-outer">
            <div class="container">
                <div class="c-menu">
                    <ul>
                        <li><a data-Fname="home" href="/"><i class="icon20-home"></i></a></li>
                        <li><a data-Fname="video" href="/video">Video</a></li>

                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/xa-hoi" data-Fname="Xa-hoi">X&#227; hội</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/xa-hoi/nhip-song">Nhịp sống</a></li>
                                            <li><a href="https://vietbao.vn/xa-hoi/phap-luat">Ph&#225;p luật</a></li>
                                            <li><a href="https://vietbao.vn/xa-hoi/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/doi-ngoai" data-Fname="Doi-ngoai">Đối ngoại</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/cong-dong-nguoi-viet">Cộng đồng người Việt</a></li>
                                            <li><a href="https://vietbao.vn/doi-ngoai/quan-su-the-gioi">Qu&#226;n sự thế giới</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/kinh-doanh" data-Fname="Kinh-doanh">Kinh doanh</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/kinh-doanh/chuyen-dong-thi-truong">Chuyển động Thị trường</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/chuyen-lam-an">Chuyện l&#224;m ăn</a></li>
                                            <li><a href="https://vietbao.vn/kinh-doanh/san-pham-tieu-dung">Sản phẩm - Ti&#234;u d&#249;ng</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/to-am" data-Fname="To-am">Tổ ấm</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/to-am/gia-dinh">Gia đ&#236;nh</a></li>
                                            <li><a href="https://vietbao.vn/to-am/ngam-nghi">Ngẫm nghĩ</a></li>
                                            <li><a href="https://vietbao.vn/to-am/am-thuc">Ẩm thực</a></li>
                                            <li><a href="https://vietbao.vn/to-am/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                            <li><a href="https://vietbao.vn/to-am/van-may">Vận may</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/cong-nghe" data-Fname="Cong-nghe">C&#244;ng nghệ</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/cong-nghe/di-cho-cong-nghe">Đi chợ c&#244;ng nghệ</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                            <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/khoa-hoc" data-Fname="Khoa-hoc">Khoa học</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/khoa-hoc/tin-tuc">Tin tức</a></li>
                                            <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-moi-truong">Thi&#234;n nhi&#234;n - M&#244;i trường</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/xe" data-Fname="Xe">Xe</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/xe/xa-lo">Xa lộ</a></li>
                                            <li><a href="https://vietbao.vn/xe/soi-xe">Soi xe</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/the-thao" data-Fname="The-thao">Thể thao</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                            <li><a href="https://vietbao.vn/the-thao/cau-chuyen-the-thao">C&#226;u chuyện thể thao</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/suc-khoe" data-Fname="Suc-khoe">Sức khỏe</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                            <li><a href="https://vietbao.vn/suc-khoe/an-ngon-song-khoe">Ăn ngon - Sống khỏe</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/van-hoa-giai-tri" data-Fname="Van-hoa-Giai-tri">Văn ho&#225; - Giải tr&#237;</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/van-hoa-giai-tri/dong-chay">D&#242;ng chảy</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa-giai-tri/xem-nghe-doc">Xem - nghe - đọc</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa-giai-tri/showbiz">Showbiz</a></li>
                                            <li><a href="https://vietbao.vn/van-hoa-giai-tri/du-lich-online">Du lịch online</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="c-menu-child">
                                <a href="https://vietbao.vn/multimedia" data-Fname="MULTIMEDIA">MULTIMEDIA</a>
                                <div class="c-dropdown-menu">
                                    <ul>
                                            <li><a href="https://vietbao.vn/multimedia/clip">Clip</a></li>
                                            <li><a href="https://vietbao.vn/multimedia/infographics">Infographics </a></li>
                                            <li><a href="https://vietbao.vn/multimedia/anh">Ảnh</a></li>
                                    </ul>
                                </div>
                            </li>
                        <li class="c-menu-more js-menu-more">
                            <span class="dot dot1"></span>
                            <span class="dot dot3"></span>
                            <span class="dot dot4"></span>
                        </li>
                    </ul>
                </div><!-- c-menu -->
            </div><!-- container -->
        </div><!-- c-menu-outer -->
        
    </div><!-- l-nav -->
    <div class="c-space"></div>
        <div class="c-topevent-outer">
            <div class="container">
                <div class="c-topevent">
                    <label><i class="icon20-topevent-red"></i>Đừng bỏ lỡ:</label>
                    <div class="c-topevent__content">
                        <div class="c-topevent__scroll js-ticket-slider">
                            <ul>

                                        <li><a href="https://vietbao.vn/chay-quan-karaoke-tai-binh-duong-event81.html">Ch&#225;y qu&#225;n Karaoke tại B&#236;nh Dương</a></li>
                                        <li><a href="https://vietbao.vn/doc-la-event80.html">Độc - Lạ</a></li>
                                        <li><a href="https://vietbao.vn/canh-bao-viec-nhe-luong-cao-tai-campuchia-event79.html">Cảnh b&#225;o &#39;Việc nhẹ lương cao&#39; tại Campuchia</a></li>
                                        <li><a href="https://vietbao.vn/the-gioi-thu-3-event78.html">Thế giới thứ 3</a></li>
                                        <li><a href="https://vietbao.vn/nu-sinh-ninh-thuan-bi-tai-nan-event77.html">Nữ sinh Ninh Thuận bị tai nạn</a></li>
                                        <li><a href="https://vietbao.vn/nancy-pelosi-den-dai-loan-event76.html">Nancy Pelosi đến Đ&#224;i Loan</a></li>
                                        <li><a href="https://vietbao.vn/world-cup-2022-event74.html">World Cup 2022</a></li>
                                        <li><a href="https://vietbao.vn/ngoai-hang-anh-2022-2023-event73.html">Ngoại hạng Anh 2022-2023</a></li>
                                        <li><a href="https://vietbao.vn/tuyen-sinh-xet-tuyen-dh-2022-event72.html">Tuyển sinh - X&#233;t tuyển ĐH 2022</a></li>
                                        <li><a href="https://vietbao.vn/chu-quyen-bien-dao-event70.html">Chủ quyền biển đảo</a></li>
                                        <li><a href="https://vietbao.vn/gia-ca-thi-truong-event69.html">Gi&#225; cả thị trường</a></li>
                                        <li><a href="https://vietbao.vn/hieu-con-cham-con-day-con-event68.html">Hiểu con - Chăm con - Dạy con</a></li>
                                        <li><a href="https://vietbao.vn/xung-dot-nga-ukraine-event67.html">Xung đột Nga - Ukraine</a></li>
                                        <li><a href="https://vietbao.vn/bao-hanh-tre-em-event64.html">Bạo h&#224;nh trẻ em</a></li>
                                        <li><a href="https://vietbao.vn/viet-a-thoi-gia-kit-test-event62.html"> Việt &#193; thổi gi&#225; kit test</a></li>
                                        <li><a href="https://vietbao.vn/canh-bao-lua-dao-event59.html">Cảnh b&#225;o lừa đảo</a></li>
                            </ul>
                        </div>
                    </div>
                </div><!-- c-topevent -->
            </div><!-- container -->
        </div><!-- c-topevent-outer -->
    


<div class="bg-detail ">
    <div class="container">
        <div class="l-content clearfix">
            <div class="l-main">
                <div class="c-detail-head">
                    <div class="c-detail-head__row">
                        <nav aria-label="breadcrumb">
                            <ol class="breadcrumb">
                                <li class="breadcrumb-item"><a style="color: #666;margin-right:10px;" href="/">Trang chủ</a></li>
                                    <li class="breadcrumb-item"><a style="color: #666;margin-right:10px;" href="https://vietbao.vn/van-hoa-giai-tri">Văn ho&#225; - Giải tr&#237;</a></li>
                                <li class="breadcrumb-item "><a class="active" style="color: #666;margin-right:10px;" href="https://vietbao.vn/van-hoa-giai-tri/xem-nghe-doc">Xem - nghe - đọc</a></li>
                            </ol>
                        </nav>
                    </div>
                    <div class="c-detail-head__row"><h1 class="c-detail-head__title">Đức Ph&#250;c ra nhạc &#39;buồn đến tỉnh ngủ&#39;, Erik lại tưởng b&#224;i h&#225;t học tiếng Anh</h1></div>
                    <div class="c-detail-head__row is-bar">
                        <span class="c-detail-head__time">18/09/2022, 11:24</span>
                        <div class="c-share-scroll js-share-scroll">
                            <ul class="clearfix">
                                <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/duc-phuc-ra-nhac-buon-den-tinh-ngu-erik-lai-tuong-bai-hat-hoc-tieng-anh-383660.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i></a></li>
                                <li class="zalo-share-button h-show-pc" data-href="https://vietbao.vn/duc-phuc-ra-nhac-buon-den-tinh-ngu-erik-lai-tuong-bai-hat-hoc-tieng-anh-383660.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                                    <a class="bg-zalo" href="javascript:;" title="Chia sẻ Zalo"><span class="ti-zalo icon16-zalo-white"></span></a>
                                </li>
                                <li class="h-show-mobile"><a class="bg-zalo" href="intent:#Intent;action=android.intent.action.SEND;type=text/plain;S.android.intent.extra.SUBJECT=;S.android.intent.extra.TEXT=https://vietbao.vn/duc-phuc-ra-nhac-buon-den-tinh-ngu-erik-lai-tuong-bai-hat-hoc-tieng-anh-383660.html?utm_source=zalo&amp;utm_medium=zalomsg&amp;B.hidePostFeed=true;B.backToSource=true;end" title="Chia sẻ Zalo"><i class="icon16-zalo-white"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="c-news-detail">
                    <div class="b-maincontent descriptionx index__10">
                        <p class="desc">Đức Ph&#250;c vừa tung poster MV ca kh&#250;c mới, dự b&#225;o l&#224; một bản ballad buồn.</p>
                        <div class="content-main-normal">
                            <div id="divfirst">
                                <div id="first1">
                                    <p>Đức Phúc là một trong những nghệ sĩ được khán giả Việt ưu ái đặt biệt danh “thánh tạo hit” khi hầu hết các sản phẩm anh mang tới đều trở nên viral mạng xã hội và dẫn Top Trending YouTube.</p><p><span>Âm nhạc</span> của Đức Phúc chạm đến trái tim người nghe nhờ sự đầu tư chỉn chu, chất lượng từ giọng hát đến hình ảnh, nội dung MV. Đó là lý do khán giả luôn dành nhiều yêu thương và sự ủng hộ to lớn cho các sản phẩm của Đức Phúc. </p><p><img src="https://2sao.vietnamnetjsc.vn/images/2022/09/18/11/15/duc-phuc-7.jpg" alt="Đức Phúc ra nhạc buồn đến tỉnh ngủ, Erik lại tưởng bài hát học tiếng Anh-1"></p>
                                </div>
                                <div att-name="image1">
                                    <div class="h-show-pc">
                                        <div class="vb-adzone banner qc" id="bn-zone-8" data-url="https://ad.vietbao.vn/ad/zone?z=8"></div>
                                    </div>
                                    <div class="h-show-mobile">
                                        <div class="vb-adzone banner qc" id="bn-zone-22" data-url="https://ad.vietbao.vn/ad/zone?z=22"></div>
                                    </div>
                                </div>
                                <div class="h-show-mobile">
                                    <div class="vb-adzone banner qc" id="bn-zone-14" data-url="https://ad.vietbao.vn/ad/zone?z=14"></div>
                                </div>
                                <div id="first2">
                                    <p>Sau 7 tháng kể từ bản tình ca làm mưa làm gió mùa Valentine 2022 - <em>Ngày Đầu Tiên</em>, mới đây, Đức Phúc chia sẻ dòng trạng thái trên trang cá nhân cho việc sẵn sàng trở lại đường đua Vpop. Điều này khiến khán giả vô cùng háo hức và tò mò.</p><p><img src="https://2sao.vietnamnetjsc.vn/images/2022/09/18/11/15/duc-phuc-9.jpg" alt="Đức Phúc ra nhạc buồn đến tỉnh ngủ, Erik lại tưởng bài hát học tiếng Anh-2"></p><p>Đặc biệt, trong chia sẻ của nam ca sĩ có nhấn mạnh rằng: “<em>Sau 3 năm và một bài ballad buồn tỉnh ngủ</em>” kèm theo hashtag tên bài hát #qkđhtđ. Tại phần bình luận, netizen nhiệt tình đưa ra các đáp án để giải mã tên bài hát.</p><p>Tuy nhiên, không để khán giả phải chờ đợi lâu hơn nữa, <span>Đức Phúc</span> đã chính thức công bố sản phẩm trở lại của mình có tên: <em>Quá Khứ Đôi Hiện Tại Đơn</em>. </p>
                                </div>
                            </div>
                            <div class="h-show-pc">
                                <div class="vb-adzone banner qc" id="bn-zone-10" data-url="https://ad.vietbao.vn/ad/zone?z=10"></div>
                            </div>
                            <!-- Begin Dable In_article / For inquiries, visit http://dable.io -->
                            <div style="margin-bottom:20px;" id="dablewidget_x7yanV76" data-widget_id="x7yanV76">
                                <script type="text/javascript">
                                    (function (d, a, b, l, e, _) {
                                        if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                        e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                        _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                                    })(window, document, 'dable', 'script');
                                    dable('setService', 'vietbao.vn');
                                    dable('sendLogOnce');
                                    dable('renderWidget', 'dablewidget_x7yanV76');
                                </script>
                            </div>
                            <!-- End In_article / For inquiries, visit http://dable.io -->

                            <div class="h-show-mobile">
                                <div id="vbbackground">
                                    <div class="vb-adzone banner qc" id="bn-zone-15" data-url="https://ad.vietbao.vn/ad/zone?z=15"></div>
                                </div>
                            </div>
                            <div id="divend">
                                <div id="end1">
                                    <p><img src="https://2sao.vietnamnetjsc.vn/images/2022/09/18/11/15/duc-phuc-1.jpg" alt="Đức Phúc ra nhạc buồn đến tỉnh ngủ, Erik lại tưởng bài hát học tiếng Anh-3"></p><p>Trong hình ảnh poster được tung ra, Đức Phúc thể hiện 2 trạng thái cảm xúc đối ngược: một Đức Phúc đang cười và một Đức Phúc đang rơi nước mắt. Liệu 2 hình ảnh đối lập này có liên quan gì đến tựa đề <em>Quá Khứ Đôi Hiện Tại Đơn</em> ám chỉ sự chia ly? </p><p><img src="https://2sao.vietnamnetjsc.vn/images/2022/09/18/11/15/duc-phuc-2.jpg" alt="Đức Phúc ra nhạc buồn đến tỉnh ngủ, Erik lại tưởng bài hát học tiếng Anh-4"><img src="https://2sao.vietnamnetjsc.vn/images/2022/09/18/11/16/duc-phuc-5.jpg" alt="Đức Phúc ra nhạc buồn đến tỉnh ngủ, Erik lại tưởng bài hát học tiếng Anh-5"></p><p>Phía dưới bài đăng, người hâm mộ để lại bình luận mong chờ sản phẩm ra mắt. <span>Erik</span> làm tăng thêm phần chờ đón của khán giả khi tiết lộ "đang nghiện bài hát quá rồi". Bên cạnh đó anh chàng còn nói đùa tựa bài hát làm tưởng đây là một ca khúc học tiếng Anh. </p>
                                </div>
                                

                                <div id="end2">
                                    <p><img src="https://2sao.vietnamnetjsc.vn/images/2022/09/18/11/16/duc-phuc-6.jpg" alt="Đức Phúc ra nhạc buồn đến tỉnh ngủ, Erik lại tưởng bài hát học tiếng Anh-6"><img src="https://2sao.vietnamnetjsc.vn/images/2022/09/18/11/16/duc-phuc-3.jpg" alt="Đức Phúc ra nhạc buồn đến tỉnh ngủ, Erik lại tưởng bài hát học tiếng Anh-7"></p><p>MV sẽ được chính thức ra mắt vào 24/9/2022.</p><div></div><p><strong>Thanh Hòa<br>Theo VietNamNet</strong></p>
                                </div>
                            </div>
                            <div class="h-show-mobile">
                                <div class="vb-adzone banner qc" id="bn-zone-23" data-url="https://ad.vietbao.vn/ad/zone?z=23"></div>
                                <div class="vb-adzone banner qc" id="bn-zone-18" data-url="https://ad.vietbao.vn/ad/zone?z=18"></div>
                            </div>
                            <div class="h-show-pc">
                                <div class="vb-adzone banner qc" id="bn-zone-9" data-url="https://ad.vietbao.vn/ad/zone?z=9"></div>
                                <div class="vb-adzone banner qc" id="bn-zone-12" data-url="https://ad.vietbao.vn/ad/zone?z=12"></div>
                            </div>
                        </div>
                    </div><!-- b-maincontent -->

                    <div class="c-box">
                        <div class="c-box__title"><div class="c-box__title__name">Bài liên quan</div></div>
                        <div class="c-box__content">
                            <div class="c-news-other">
                                <ul class="c-head-other">
                                </ul>
                            </div><!-- c-template-list -->
                        </div><!-- c-box__content -->
                    </div><!-- c-box -->
                        <div class="c-author-page">
                            <div class="c-author-page__right">
                                <span class="btn btn-light is-circle" style="padding:8px;">Theo <span>2sao.vn</span><i class="icon-right icon16-redirect-gray"></i></span>
                                <div class="c-author-page__pc-pop">
                                    <label>Link bài gốc<span class="js-page-copy"><i class="far fa-clipboard"></i>Copy Link</span></label>
                                    <a id="url-copy" rel="nofollow" target="_blank" title="Theo 2sao.vn" href="https://2sao.vn/duc-phuc-ra-nhac-buon-den-tinh-ngu-erik-lai-tuong-bai-hat-hoc-tieng-anh-n-320957.html">https://2sao.vn/duc-phuc-ra-nhac-buon-den-tinh-ngu-erik-lai-tuong-bai-hat-hoc-tieng-anh-n-320957.html</a>
                                </div>
                            </div>
                            <span class="c-author-page__copy js-page-copy"><i class="far fa-clipboard"></i>Copy Link</span>
                            <div class="c-author-page__mobile-pop">
                                <label>Link đã được copy</label>
                                <a rel="nofollow" title="Theo 2sao.vn" href="https://2sao.vn/duc-phuc-ra-nhac-buon-den-tinh-ngu-erik-lai-tuong-bai-hat-hoc-tieng-anh-n-320957.html">https://2sao.vn/duc-phuc-ra-nhac-buon-den-tinh-ngu-erik-lai-tuong-bai-hat-hoc-tieng-anh-n-320957.html</a>
                            </div>
                        </div>
                    <div class="c-share-detail">
                        <ul class="clearfix">
                            <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/duc-phuc-ra-nhac-buon-den-tinh-ngu-erik-lai-tuong-bai-hat-hoc-tieng-anh-383660.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i>Chia sẻ</a></li>
                            <li class="likefacebook"><div style=" " class="fb-like" data-href="https://vietbao.vn/duc-phuc-ra-nhac-buon-den-tinh-ngu-erik-lai-tuong-bai-hat-hoc-tieng-anh-383660.html" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="false"></div></li>
                            <li class="zalo-share-button h-show-pc" data-href="https://vietbao.vn/duc-phuc-ra-nhac-buon-den-tinh-ngu-erik-lai-tuong-bai-hat-hoc-tieng-anh-383660.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                                <a class="bg-zalo"><i class="icon16-zalo-white"></i>Chia sẻ</a>
                            </li>
                            <li class="h-show-mobile"><a class="bg-zalo" href="intent:#Intent;action=android.intent.action.SEND;type=text/plain;S.android.intent.extra.SUBJECT=;S.android.intent.extra.TEXT=https://vietbao.vn/duc-phuc-ra-nhac-buon-den-tinh-ngu-erik-lai-tuong-bai-hat-hoc-tieng-anh-383660.html?utm_source=zalo&amp;utm_medium=zalomsg&amp;B.hidePostFeed=true;B.backToSource=true;end" title="Chia sẻ Zalo"><i class="icon16-zalo-white"></i>Chia sẻ</a></li>
                            <li class="h-show-pc"><a class="bg-twitter fb" href="https://twitter.com/share?text=Đức Ph&#250;c ra nhạc &#39;buồn đến tỉnh ngủ&#39;, Erik lại tưởng b&#224;i h&#225;t học tiếng Anh&url=https://vietbao.vn/duc-phuc-ra-nhac-buon-den-tinh-ngu-erik-lai-tuong-bai-hat-hoc-tieng-anh-383660.html"><i class="icon16-twitter-white"></i>Chia sẻ</a></li>
                            <li class="h-show-pc"><a id="url-copy2" class="bg-orange-dark js-btn-copy" title="Theo 2sao.vn" href="https://vietbao.vn/duc-phuc-ra-nhac-buon-den-tinh-ngu-erik-lai-tuong-bai-hat-hoc-tieng-anh-383660.html"><i class="icon16-link-white"></i>Copy link</a></li>
                        </ul>
                        <a class="btn-print fb" href="/print/383660.html"><i class="icon32-print"></i></a>
                    </div><!-- c-share-detail -->
                    <div class="c-box">
                        <div class="c-box__content">
                            <div class="c-tags">
                                <ul>
                                        <li>
                                            <h4>
                                                <a href="/duc-phuc-ptag.html" title="Đức Ph&#250;c">Đức Ph&#250;c</a>
                                            </h4>
                                        </li>
                                </ul>
                            </div><!-- c-tags -->
                        </div><!-- c-box__content -->
                    </div><!-- c-boxt -->
                    <div class="c-box h-show-mobile">
                        <div class="c-box__content">
                            <div class="c-fanpage" style="text-align:center;">
                                <div class="fb-page" data-href="https://www.facebook.com/vietbao2020/" data-tabs="timeline" data-width="" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vietbao2020/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vietbao2020/">Việt Báo</a></blockquote></div>
                            </div>
                        </div><!-- c-box__content -->
                    </div><!-- c-box -->
                    <div class="h-show-mobile" style="margin-bottom:20px">
                        <div class="vb-adzone banner qc" id="bn-zone-17" data-url="https://ad.vietbao.vn/ad/zone?z=17"></div>
                    </div>
                    <div class="c-box">
                        <!-- Composite Start -->
                        <div id="M785036ScriptRootC1279952"></div>
                        <script src="https://jsc.mgid.com/v/i/vietbao.vn.1279952.js" async></script>
                        <!-- Composite End -->
                    </div>
                    <div id="dablewidget_GlGZYg7x" data-widget_id="GlGZYg7x">
                        <script type="text/javascript">
                            (function (d, a, b, l, e, _) {
                                if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                            })(window, document, 'dable', 'script');
                            dable('setService', 'vietbao.vn');
                            dable('sendLogOnce');
                            dable('renderWidget', 'dablewidget_GlGZYg7x');
                        </script>
                    </div>
                    
                </div><!-- c-news-detail -->
            </div><!-- l-main -->
            <div class="l-sidebar">
                <div class="c-box h-show-pc">
                    <div class="c-box__title"><div class="c-box__title__name">Tin y tế</div></div>
                    <div class="c-box__content">
                        <div class="c-news-topmore">
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/cac-bien-phap-phong-benh-gay-ra-do-adenovirus-383620.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/09/07/images.baodantoc.vn-thumbs-600x315-uploads-2022-thang-9-ngay_17-thanh-_virusadeno-gay-viem-gan-bi-an-1663256794120850290854-1663256814055676862614.jpg" alt="C&#225;c biện ph&#225;p ph&#242;ng bệnh g&#226;y ra do Adenovirus" title="C&#225;c biện ph&#225;p ph&#242;ng bệnh g&#226;y ra do Adenovirus" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/cac-bien-phap-phong-benh-gay-ra-do-adenovirus-383620.html">C&#225;c biện ph&#225;p ph&#242;ng bệnh g&#226;y ra do Adenovirus</a></h4>
                                        </div>
                                    </div>
                                </div>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/be-gai-tp-hcm-tu-vong-nghi-ngo-viem-co-tim-phu-huynh-can-luu-y-gi-383618.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/09/18/static-images.vnncdn.net-files-publish-2022-9-18-_viem-co-tim-125.jpg" alt="B&#233; g&#225;i TP.HCM tử vong nghi ngờ vi&#234;m cơ tim, phụ huynh cần lưu &#253; g&#236;?" title="B&#233; g&#225;i TP.HCM tử vong nghi ngờ vi&#234;m cơ tim, phụ huynh cần lưu &#253; g&#236;?" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/be-gai-tp-hcm-tu-vong-nghi-ngo-viem-co-tim-phu-huynh-can-luu-y-gi-383618.html">B&#233; g&#225;i TP.HCM tử vong nghi ngờ vi&#234;m cơ tim, phụ huynh cần lưu &#253; g&#236;?</a></h4>
                                        </div>
                                    </div>
                                </div>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/nghi-van-cha-tram-cam-tan-cong-con-6-tuoi-vet-cat-o-co-dai-15cm-383570.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/09/17/khoa-cap-cuu-nhi-dong-1-986.jpg" alt="Nghi vấn cha trầm cảm tấn c&#244;ng con 6 tuổi: Vết cắt ở cổ d&#224;i 15cm" title="Nghi vấn cha trầm cảm tấn c&#244;ng con 6 tuổi: Vết cắt ở cổ d&#224;i 15cm" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row">
                                            <h4 class="b-grid__title"><a href="https://vietbao.vn/nghi-van-cha-tram-cam-tan-cong-con-6-tuoi-vet-cat-o-co-dai-15cm-383570.html">Nghi vấn cha trầm cảm tấn c&#244;ng con 6 tuổi: Vết cắt ở cổ d&#224;i 15cm</a></h4>
                                        </div>
                                    </div>
                                </div>
                        </div><!-- c-news-more -->
                    </div><!-- c-box__content -->
                </div>
                <div class="c-box h-show-pc">
                    <div class="c-box__content">
                        <div class="c-fanpage">
                            <div class="fb-page" data-href="https://www.facebook.com/vietbao2020/" data-tabs="timeline" data-width="" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vietbao2020/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vietbao2020/">Việt Báo</a></blockquote></div>
                        </div>
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box h-show-pc">
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <div class="vb-adzone banner qc" id="bn-zone-2" data-url="https://ad.vietbao.vn/ad/zone?z=2">
                                </div>
                                <div class="vb-adzone banner qc" id="bn-zone-3" data-url="https://ad.vietbao.vn/ad/zone?z=3">
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="c-box h-show-pc js-sticky-scroll">
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x250 is-hidden-title">

                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">

                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <!-- Begin Dable InArticle_300x600 / For inquiries, visit http://dable.io -->
                                <div id="dablewidget_6oMVa67b" data-widget_id="6oMVa67b">
                                    <script type="text/javascript">
                                        (function (d, a, b, l, e, _) {
                                            if (d[b] && d[b].q) return; d[b] = function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
                                            e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
                                            _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
                                        })(window, document, 'dable', 'script');
                                        dable('setService', 'vietbao.vn');
                                        dable('sendLogOnce');
                                        dable('renderWidget', 'dablewidget_6oMVa67b');
                                    </script>
                                </div>
                                <!-- End InArticle_300x600 / For inquiries, visit http://dable.io -->
                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                    <div class="c-box__content">
                        <div class="c-banner">
                            <div class="c-banner-item is-300x600 is-hidden-title">
                                <span class="c-banner-item__title">--Quảng cáo---</span>
                                <div class="vb-adzone banner qc" id="bn-zone-5" data-url="https://ad.vietbao.vn/ad/zone?z=5">
                                </div>
                            </div>
                        </div><!-- c-banner -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
            </div><!-- l-sidebar -->
        </div><!-- l-content -->
    </div><!-- container -->
</div><!-- bg-detail -->
<div class="c-main-banner bg-gray h-show-pc" style="margin-top:20px;">
    <div class="container">
        <div class="c-banner">
            <div class="c-banner-item">
                <div class="vb-adzone banner qc" id="bn-zone-4" data-url="https://ad.vietbao.vn/ad/zone?z=4"></div>
            </div>
        </div><!-- c-banner -->
    </div><!-- container -->
</div><!-- c-main-banner -->
<div class="c-news-readmore">
    <div class="container">
        <div class="c-box">
            <div class="c-box__title"><div class="c-box__title__name"><a style="text-decoration: none;" href="https://vietbao.vn/van-hoa-giai-tri/xem-nghe-doc">Đọc thêm Xem - nghe - đọc</a></div></div>
            <div class="c-box__content">
                <div class="c-template-grid is-col-3 is-line">
                    <ul class="clearfix">
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/song-hye-kyo-jisoo-dien-ao-gile-sang-chanh-an-gian-tuoi-383634.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/09/18/ttol.vietnamnetjsc.vn-images-2022-09-18-09-31-_gile-ava.jpg" alt="Song Hye Kyo, Jisoo diện &#225;o gile sang chảnh, &#39;ăn gian&#39; tuổi" title="Song Hye Kyo, Jisoo diện &#225;o gile sang chảnh, &#39;ăn gian&#39; tuổi" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/song-hye-kyo-jisoo-dien-ao-gile-sang-chanh-an-gian-tuoi-383634.html">Song Hye Kyo, Jisoo diện &#225;o gile sang chảnh, &#39;ăn gian&#39; tuổi</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/toc-tien-bat-ngo-bi-bung-ao-tren-san-khau-khi-dang-trinh-dien-vu-dao-383610.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/09/18/2sao.vietnamnetjsc.vn-images-2022-09-18-07-59-_1.jpg" alt="T&#243;c Ti&#234;n bất ngờ bị bung &#225;o tr&#234;n s&#226;n khấu khi đang tr&#236;nh diễn vũ đạo?" title="T&#243;c Ti&#234;n bất ngờ bị bung &#225;o tr&#234;n s&#226;n khấu khi đang tr&#236;nh diễn vũ đạo?" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/toc-tien-bat-ngo-bi-bung-ao-tren-san-khau-khi-dang-trinh-dien-vu-dao-383610.html">T&#243;c Ti&#234;n bất ngờ bị bung &#225;o tr&#234;n s&#226;n khấu khi đang tr&#236;nh diễn vũ đạo?</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/cuoc-doi-song-gio-bi-tich-thu-nha-cua-hoa-hau-hoan-vu-thai-lan-383578.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/09/18/image.vtc.vn-upload-2022-09-17-_289564509171739928644270375347691275096661n1-20564509.jpg" alt="Cuộc đời s&#243;ng gi&#243;, bị tịch thu nh&#224; của Hoa hậu Ho&#224;n vũ Th&#225;i Lan" title="Cuộc đời s&#243;ng gi&#243;, bị tịch thu nh&#224; của Hoa hậu Ho&#224;n vũ Th&#225;i Lan" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/cuoc-doi-song-gio-bi-tich-thu-nha-cua-hoa-hau-hoan-vu-thai-lan-383578.html">Cuộc đời s&#243;ng gi&#243;, bị tịch thu nh&#224; của Hoa hậu Ho&#224;n vũ Th&#225;i Lan</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/2-san-pham-lien-tiep-bi-chi-trich-chi-pu-dang-chech-huong-383568.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/09/17/2sao.vietnamnetjsc.vn-images-2022-09-17-21-13-_chi-pu-ok.jpg" alt="2 sản phẩm li&#234;n tiếp bị chỉ tr&#237;ch, Chi Pu đang chệch hướng?" title="2 sản phẩm li&#234;n tiếp bị chỉ tr&#237;ch, Chi Pu đang chệch hướng?" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/2-san-pham-lien-tiep-bi-chi-trich-chi-pu-dang-chech-huong-383568.html">2 sản phẩm li&#234;n tiếp bị chỉ tr&#237;ch, Chi Pu đang chệch hướng?</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/body-khet-let-cua-khoi-my-bat-tron-qua-qua-cam-thuong-383539.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/09/17/2sao.vietnamnetjsc.vn-images-2022-09-17-18-51-_khoi-my-ava-2.jpg" alt="Body &#39;kh&#233;t lẹt&#39; của Khởi My bắt trọn qua qua cam thường" title="Body &#39;kh&#233;t lẹt&#39; của Khởi My bắt trọn qua qua cam thường" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/body-khet-let-cua-khoi-my-bat-tron-qua-qua-cam-thuong-383539.html">Body &#39;kh&#233;t lẹt&#39; của Khởi My bắt trọn qua qua cam thường</a></h2></div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <div class="b-grid">
                                    <div class="b-grid__img"><a href="https://vietbao.vn/nhung-chiec-quan-nhu-ve-len-than-bi-ky-thi-van-duoc-phai-dep-dien-xuong-pho-383540.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/09/17/ttol.vietnamnetjsc.vn-images-2022-09-17-16-28-_quan-ava.jpg" alt="Những chiếc quần như vẽ l&#234;n th&#226;n bị kỳ thị vẫn được ph&#225;i đẹp diện xuống phố" title="Những chiếc quần như vẽ l&#234;n th&#226;n bị kỳ thị vẫn được ph&#225;i đẹp diện xuống phố" /></a></div>
                                    <div class="b-grid__content">
                                        <div class="b-grid__row"><h2 class="b-grid__title"><a href="https://vietbao.vn/nhung-chiec-quan-nhu-ve-len-than-bi-ky-thi-van-duoc-phai-dep-dien-xuong-pho-383540.html">Những chiếc quần như vẽ l&#234;n th&#226;n bị kỳ thị vẫn được ph&#225;i đẹp diện xuống phố</a></h2></div>
                                    </div>
                                </div>
                            </li>

                    </ul>
                </div><!-- c-template-grid -->
            </div><!-- c-box__content -->
        </div><!-- c-box -->
    </div><!-- container -->
</div><!-- c-news-readmore -->
<!------------------------homepage content------------------------>
<div class="c-homepage-repeat-content">
    <div class="container">
        <div class="clearfix">
            <div class="l-main">
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Nổi bật Việt báo</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/thang-day-cho-moi-can-ho-dieu-bat-buoc-voi-chu-dau-tu-chung-cu-383639.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/09/18/static-images.vnncdn.net-files-publish-2022-9-18-_thoat-hiem-233.jpg" alt="Thang d&#226;y cho mỗi căn hộ: Điều bắt buộc với chủ đầu tư chung cư" title="Thang d&#226;y cho mỗi căn hộ: Điều bắt buộc với chủ đầu tư chung cư" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/thang-day-cho-moi-can-ho-dieu-bat-buoc-voi-chu-dau-tu-chung-cu-383639.html">Thang d&#226;y cho mỗi căn hộ: Điều bắt buộc với chủ đầu tư chung cư</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/xa-hoi/nhip-song">Nhịp sống</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Từ những năm 1990, nếu ai đi nước ngo&#224;i c&#243; dịp ở c&#225;c kh&#225;ch sạn cao tầng như ở H&#224;n Quốc hay Nhật Bản đều thấy bộ thang d&#226;y cứu nạn để trong ngăn k&#233;o của kệ tivi…
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/thieu-giam-sat-de-cong-trinh-sai-pham-chu-tich-huyen-bi-rut-kinh-nghiem-383659.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/09/18/icdn.dantri.com.vn-2022-09-16-_img20200428142431-crop-1663338845980.jpeg" alt="Thiếu gi&#225;m s&#225;t để c&#244;ng tr&#236;nh sai phạm, Chủ tịch huyện bị r&#250;t kinh nghiệm" title="Thiếu gi&#225;m s&#225;t để c&#244;ng tr&#236;nh sai phạm, Chủ tịch huyện bị r&#250;t kinh nghiệm" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/thieu-giam-sat-de-cong-trinh-sai-pham-chu-tich-huyen-bi-rut-kinh-nghiem-383659.html">Thiếu gi&#225;m s&#225;t để c&#244;ng tr&#236;nh sai phạm, Chủ tịch huyện bị r&#250;t kinh nghiệm</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">8 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/xa-hoi/nhip-song">Nhịp sống</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Chủ tịch v&#224; Ph&#243; Chủ tịch phụ tr&#225;ch lĩnh vực đầu tư x&#226;y dựng của huyện Ph&#250; T&#226;n (tỉnh C&#224; Mau) chưa kiểm tra, gi&#225;m s&#225;t chặt chẽ, dẫn đến một số c&#244;ng tr&#236;nh c&#243; sai s&#243;t với số tiền h&#224;ng trăm triệu đồng.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/bach-lan-phuong-buc-xuc-vi-huynh-anh-bi-gai-la-du-do-vao-rang-sang-383627.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/09/18/2sao.vietnamnetjsc.vn-images-2022-09-18-07-48-_1.jpg" alt="Bạch Lan Phương bức x&#250;c v&#236; Huỳnh Anh bị &#39;g&#225;i lạ&#39; dụ dỗ v&#224;o rạng s&#225;ng" title="Bạch Lan Phương bức x&#250;c v&#236; Huỳnh Anh bị &#39;g&#225;i lạ&#39; dụ dỗ v&#224;o rạng s&#225;ng" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/bach-lan-phuong-buc-xuc-vi-huynh-anh-bi-gai-la-du-do-vao-rang-sang-383627.html">Bạch Lan Phương bức x&#250;c v&#236; Huỳnh Anh bị &#39;g&#225;i lạ&#39; dụ dỗ v&#224;o rạng s&#225;ng</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">13 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/van-hoa-giai-tri/showbiz">Showbiz</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Theo Lan Phương chia sẻ, đ&#226;y kh&#244;ng phải l&#224; lần đầu Huỳnh Anh gặp phải những tin nhắn khiếm nh&#227;.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/le-hoi-lam-kinh-tro-lai-sau-2-nam-vang-bong-vi-dai-dich-383658.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/09/18/cdn.tcdulichtphcm.vn-upload-3-2022-images-2022-09-18-_1663467279-thumbnail-width750height563.jpg" alt="Lễ hội Lam Kinh trở lại sau 2 năm vắng b&#243;ng v&#236; đại dịch" title="Lễ hội Lam Kinh trở lại sau 2 năm vắng b&#243;ng v&#236; đại dịch" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/le-hoi-lam-kinh-tro-lai-sau-2-nam-vang-bong-vi-dai-dich-383658.html">Lễ hội Lam Kinh trở lại sau 2 năm vắng b&#243;ng v&#236; đại dịch</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">13 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/van-hoa-giai-tri/du-lich-online">Du lịch online</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Lễ hội Lam Kinh năm 2022 nhằm tri &#226;n Anh h&#249;ng d&#226;n tộc L&#234; Lợi, c&#225;c vua L&#234;, c&#225;c tướng sĩ v&#224; nh&#226;n d&#226;n c&#243; c&#244;ng lao đ&#243;ng g&#243;p trong lịch sử dựng nước v&#224; giữ nước; đồng thời giới thiệu, quảng b&#225; n&#233;t đẹp về v&#249;ng đất, con người xứ Thanh, gi&#225; trị của Di t&#237;ch Quốc gia đặc biệt Lam Kinh.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/cong-nghe-thay-doi-kinh-te-trung-quoc-nhu-the-nao-383656.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/09/18/ict-imgs.vgcloud.vn-2022-09-17-19-_cong-nghe-thay-doi-kinh-te-trung-quoc-nhu-the-nao-1.jpg" alt="C&#244;ng nghệ thay đổi kinh tế Trung Quốc như thế n&#224;o?" title="C&#244;ng nghệ thay đổi kinh tế Trung Quốc như thế n&#224;o?" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/cong-nghe-thay-doi-kinh-te-trung-quoc-nhu-the-nao-383656.html">C&#244;ng nghệ thay đổi kinh tế Trung Quốc như thế n&#224;o?</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">15 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    C&#225;c nền tảng c&#244;ng nghệ như thanh to&#225;n di động, thương mại điện tử… đ&#227; thay đổi ho&#224;n to&#224;n bộ mặt kinh tế Trung Quốc, đạt được những mục ti&#234;u kh&#244;ng ai nghĩ tới v&#224;o 20 năm trước.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>

                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Đừng bỏ lỡ</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/vi-sao-diem-chuan-bao-chi-pr-truyen-thong-da-phuong-tien-cao-chot-vot-383647.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/09/18/media-cdn-v2.laodong.vn-storage-newsportal-2022-9-18-1094516-_diem-chuan-bao-chi.jpeg" alt="V&#236; sao điểm chuẩn B&#225;o ch&#237;, PR, Truyền th&#244;ng đa phương tiện cao ch&#243;t v&#243;t?" title="V&#236; sao điểm chuẩn B&#225;o ch&#237;, PR, Truyền th&#244;ng đa phương tiện cao ch&#243;t v&#243;t?" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/vi-sao-diem-chuan-bao-chi-pr-truyen-thong-da-phuong-tien-cao-chot-vot-383647.html">V&#236; sao điểm chuẩn B&#225;o ch&#237;, PR, Truyền th&#244;ng đa phương tiện cao ch&#243;t v&#243;t?</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">37 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/xa-hoi/nhip-song">Nhịp sống</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Một v&#224;i năm gần đ&#226;y nhiều ng&#224;nh học thuộc khối X&#227; hội như B&#225;o ch&#237;, Quan hệ c&#244;ng ch&#250;ng (PR), Truyền th&#244;ng đa phương tiện… đ&#227; trở n&#234;n “h&#250;t” th&#237; sinh đăng k&#253; x&#233;t tuyển đại học với mức điểm chuẩn cao ch&#243;t v&#243;t. Theo l&#253; giải của c&#225;c chuy&#234;n gia, xu hướng ng&#224;nh nghề đang c&#243; sự thay đổi r&#245; rệt sẽ quyết định tới tuyển sinh đại học.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/dia-nguc-tran-gian-gan-220-nam-tuoi-383638.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/09/18/icdn.dantri.com.vn-2022-09-17-_giam-camnha-lao-vinhnghe-anhoang-lam4-crop-crop-1663401214363.jpeg" alt="&quot;Địa ngục trần gian&quot; gần 220 năm tuổi" title="&quot;Địa ngục trần gian&quot; gần 220 năm tuổi" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/dia-nguc-tran-gian-gan-220-nam-tuoi-383638.html">&quot;Địa ngục trần gian&quot; gần 220 năm tuổi</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">một giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/xa-hoi/nhip-song">Nhịp sống</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Theo t&#224;i liệu nghi&#234;n cứu, nh&#224; lao Vinh c&#243; từ năm 1804, v&#224;o thời điểm ch&#237;nh quyền phong kiến x&#226;y dựng th&#224;nh Nghệ An. Đ&#226;y được xem l&#224; một trong những nh&#224; lao c&#243; lịch sử l&#226;u đời nhất Việt Nam.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/ngu-dan-trinh-bao-bi-tau-nuoc-ngoai-ban-trong-thuong-383601.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/09/18/icdn.dantri.com.vn-2022-09-17-_tau-ca-bi-ban-quang-ngai-quoc-trieu-crop-1663422482148.jpeg" alt="Ngư d&#226;n tr&#236;nh b&#225;o bị t&#224;u nước ngo&#224;i bắn trọng thương" title="Ngư d&#226;n tr&#236;nh b&#225;o bị t&#224;u nước ngo&#224;i bắn trọng thương" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/ngu-dan-trinh-bao-bi-tau-nuoc-ngoai-ban-trong-thuong-383601.html">Ngư d&#226;n tr&#236;nh b&#225;o bị t&#224;u nước ngo&#224;i bắn trọng thương</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">2 giờ trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/xa-hoi/nhip-song">Nhịp sống</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Ngư d&#226;n Quảng Ng&#227;i vừa tr&#236;nh b&#225;o việc bị t&#224;u nước ngo&#224;i d&#249;ng s&#250;ng uy hiếp cướp t&#224;i sản, bắn trọng thương.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/cac-hang-tau-bien-nhay-vao-mang-hang-khong-383654.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/09/18/static-images.vnncdn.net-files-publish-2022-9-18-_may-bay-252.jpg" alt="C&#225;c h&#227;ng t&#224;u biển nhảy v&#224;o mảng h&#224;ng kh&#244;ng" title="C&#225;c h&#227;ng t&#224;u biển nhảy v&#224;o mảng h&#224;ng kh&#244;ng" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/cac-hang-tau-bien-nhay-vao-mang-hang-khong-383654.html">C&#225;c h&#227;ng t&#224;u biển nhảy v&#224;o mảng h&#224;ng kh&#244;ng</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">16 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/kinh-doanh/chuyen-dong-thi-truong">Chuyển động Thị trường</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Vận chuyển h&#224;ng kh&#244;ng đang l&#224; một thị trường hấp dẫn đối với c&#225;c chủ h&#227;ng vận tải đường biển.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/ai-dang-la-chu-no-lon-nhat-cua-my-383655.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/09/18/static-images.vnncdn.net-files-publish-2022-9-18-_ai-dang-la-chu-no-lon-nhat-cua-my-78c55dd6f13a4ed18bac8575588a3681.jpeg" alt="Ai đang l&#224; chủ nợ lớn nhất của Mỹ?" title="Ai đang l&#224; chủ nợ lớn nhất của Mỹ?" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/ai-dang-la-chu-no-lon-nhat-cua-my-383655.html">Ai đang l&#224; chủ nợ lớn nhất của Mỹ?</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">16 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/kinh-doanh/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Dữ liệu từ Bộ T&#224;i ch&#237;nh Mỹ cho biết trong th&#225;ng 7, Trung Quốc đ&#227; tăng lượng nắm giữ tr&#225;i phiếu kho bạc Mỹ, lần đầu ti&#234;n trong 8 th&#225;ng.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Mới nhất</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list">
                            <ul class="clearfix loadAjax">
                                    <li class="loadArticle" pid="383660">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/duc-phuc-ra-nhac-buon-den-tinh-ngu-erik-lai-tuong-bai-hat-hoc-tieng-anh-383660.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/09/18/2sao.vietnamnetjsc.vn-images-2022-09-18-11-22-_duc-phuc-ava-2.jpg" alt="Đức Ph&#250;c ra nhạc &#39;buồn đến tỉnh ngủ&#39;, Erik lại tưởng b&#224;i h&#225;t học tiếng Anh" title="Đức Ph&#250;c ra nhạc &#39;buồn đến tỉnh ngủ&#39;, Erik lại tưởng b&#224;i h&#225;t học tiếng Anh" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/duc-phuc-ra-nhac-buon-den-tinh-ngu-erik-lai-tuong-bai-hat-hoc-tieng-anh-383660.html">Đức Ph&#250;c ra nhạc &#39;buồn đến tỉnh ngủ&#39;, Erik lại tưởng b&#224;i h&#225;t học tiếng Anh</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">19 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/van-hoa-giai-tri/xem-nghe-doc">Xem - nghe - đọc</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Đức Ph&#250;c vừa tung poster MV ca kh&#250;c mới, dự b&#225;o l&#224; một bản ballad buồn.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="383653">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/tuong-lai-cua-ngan-hang-nhin-tu-vien-thong-383653.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/09/18/ict-imgs.vgcloud.vn-2022-09-17-08-_tuong-lai-cua-ngan-hang-nhin-tu-vien-thong-1.jpg" alt="Tương lai của ng&#226;n h&#224;ng nh&#236;n từ viễn th&#244;ng?" title="Tương lai của ng&#226;n h&#224;ng nh&#236;n từ viễn th&#244;ng?" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/tuong-lai-cua-ngan-hang-nhin-tu-vien-thong-383653.html">Tương lai của ng&#226;n h&#224;ng nh&#236;n từ viễn th&#244;ng?</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">31 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Nếu muốn biết t&#224;i ch&#237;nh phi tập trung (DeFi) sẽ thay đổi ng&#224;nh ng&#226;n h&#224;ng như thế n&#224;o, lịch sử ng&#224;nh viễn th&#244;ng Mỹ c&#243; thể l&#224; chỉ dẫn tin cậy.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="383650">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/3-bai-hoc-lon-tu-steve-jobs-383650.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/09/18/ict-imgs.vgcloud.vn-2022-09-18-07-_3-bai-hoc-lon-tu-steve-jobs.jpg" alt="3 b&#224;i học lớn từ Steve Jobs" title="3 b&#224;i học lớn từ Steve Jobs" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/3-bai-hoc-lon-tu-steve-jobs-383650.html">3 b&#224;i học lớn từ Steve Jobs</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">32 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Đ&#226;y l&#224; những b&#224;i học gi&#250;p Steve Jobs đưa iPhone đến với thế giới v&#224; đạt th&#224;nh c&#244;ng ngo&#224;i sức mong đợi.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="383648">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/chang-trai-dinh-vi-nhanh-nhu-google-383648.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/09/18/ict-imgs.vgcloud.vn-2022-09-18-07-_chang-trai-dinh-vi-nhanh-nhu-google.jpg" alt="Ch&#224;ng trai định vị nhanh như Google" title="Ch&#224;ng trai định vị nhanh như Google" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/chang-trai-dinh-vi-nhanh-nhu-google-383648.html">Ch&#224;ng trai định vị nhanh như Google</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">35 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    Trevor Rainbolt chỉ cần 0,1 gi&#226;y để x&#225;c định vị tr&#237; ch&#237;nh x&#225;c tr&#234;n bản đồ.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>
                                    <li class="loadArticle" pid="383645">
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/nhung-mau-o-to-dien-sieu-re-tren-the-gioi-383645.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/09/18/static-images.vnncdn.net-files-publish-2022-9-17-_2021-citroen-ami-1070.jpeg" alt="Những mẫu &#244; t&#244; điện si&#234;u rẻ tr&#234;n thế giới" title="Những mẫu &#244; t&#244; điện si&#234;u rẻ tr&#234;n thế giới" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/nhung-mau-o-to-dien-sieu-re-tren-the-gioi-383645.html">Những mẫu &#244; t&#244; điện si&#234;u rẻ tr&#234;n thế giới</a></h3>
                                                </div>
                                                <div class="b-grid__row h-show-pc">
                                                    <span class="b-grid__time">37 ph&#250;t trước</span>
                                                    <a class="b-grid__cat" href="https://vietbao.vn/xe/xa-lo">Xa lộ</a>
                                                </div>
                                                <div class="b-grid__row b-grid__desc">
                                                    B&#234;n cạnh những mẫu &#244; t&#244; điện đắt đỏ, một số nước đ&#227; ph&#225;t triển c&#225;c d&#242;ng xe điện gi&#225; rẻ đ&#225;p ứng nhu cầu di chuyển qu&#227;ng ngắn v&#224; hợp t&#250;i tiền người d&#226;n.
                                                </div>
                                            </div>
                                        </div><!-- b-grid -->
                                    </li>

                            </ul>
                            <div class="loading_img" style="display: none;">
                                <div class="timeline-wrapper">
                                    <div class="timeline-item">
                                        <div class="animated-background">
                                            <div class="background-masker header-top"></div>
                                            <div class="background-masker header-left"></div>
                                            <div class="background-masker header-right"></div>
                                            <div class="background-masker header-bottom"></div>
                                            <div class="background-masker header-2-left"></div>
                                            <div class="background-masker header-2-right"></div>
                                            <div class="background-masker header-2-bottom"></div>
                                            <div class="background-masker meta-left"></div>
                                            <div class="background-masker meta-right"></div>
                                            <div class="background-masker meta-bottom"></div>
                                            <div class="background-masker description-left"></div>
                                            <div class="background-masker description-right"></div>
                                            <div class="background-masker description-bottom"></div>
                                            <div class="background-masker description-2-left"></div>
                                            <div class="background-masker description-2-right"></div>
                                            <div class="background-masker description-2-bottom"></div>
                                            <div class="background-masker description-3-left"></div>
                                            <div class="background-masker description-3-right"></div>
                                            <div class="background-masker description-3-bottom"></div>
                                        </div>
                                    </div>
                                </div> <div class="timeline-wrapper">
                                    <div class="timeline-item">
                                        <div class="animated-background">
                                            <div class="background-masker header-top"></div>
                                            <div class="background-masker header-left"></div>
                                            <div class="background-masker header-right"></div>
                                            <div class="background-masker header-bottom"></div>
                                            <div class="background-masker header-2-left"></div>
                                            <div class="background-masker header-2-right"></div>
                                            <div class="background-masker header-2-bottom"></div>
                                            <div class="background-masker meta-left"></div>
                                            <div class="background-masker meta-right"></div>
                                            <div class="background-masker meta-bottom"></div>
                                            <div class="background-masker description-left"></div>
                                            <div class="background-masker description-right"></div>
                                            <div class="background-masker description-bottom"></div>
                                            <div class="background-masker description-2-left"></div>
                                            <div class="background-masker description-2-right"></div>
                                            <div class="background-masker description-2-bottom"></div>
                                            <div class="background-masker description-3-left"></div>
                                            <div class="background-masker description-3-right"></div>
                                            <div class="background-masker description-3-bottom"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div><!-- c-template-list -->
                        <div class="c-more" id="load_more"><a href="javascript:;">Xem thêm</a></div>
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
            </div><!-- l-main -->
            <div class="l-sidebar">
                <div class="c-box">
                    <div class="c-box__title"><div class="c-box__title__name">Tin mới nhất</div></div>
                    <div class="c-box__content">
                        <div class="c-template-list is-fist-big is-title-pc">
                            <ul class="clearfix">
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/bi-che-vi-loat-tinh-tiet-dau-thuong-nhung-big-mouth-van-cham-dinh-rating-383624.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/09/18/2sao.vietnamnetjsc.vn-images-2022-09-18-08-28-_1.jpg" alt="Bị ch&#234; v&#236; loạt t&#236;nh tiết đau thương nhưng Big Mouth vẫn chạm đỉnh rating" title="Bị ch&#234; v&#236; loạt t&#236;nh tiết đau thương nhưng Big Mouth vẫn chạm đỉnh rating" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/bi-che-vi-loat-tinh-tiet-dau-thuong-nhung-big-mouth-van-cham-dinh-rating-383624.html">Bị ch&#234; v&#236; loạt t&#236;nh tiết đau thương nhưng Big Mouth vẫn chạm đỉnh rating</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/bien-dong-diem-chuan-dai-hoc-2022-nganh-giam-manh-nganh-9-9-diem-mon-van-truot-383602.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/09/18/image.vtc.vn-upload-2022-09-17-_29208420052285561538791921505842947881709639n-15595701.jpeg" alt="Biến động điểm chuẩn đại học 2022: Ng&#224;nh giảm mạnh, ng&#224;nh 9,9 điểm/m&#244;n vẫn trượt" title="Biến động điểm chuẩn đại học 2022: Ng&#224;nh giảm mạnh, ng&#224;nh 9,9 điểm/m&#244;n vẫn trượt" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/bien-dong-diem-chuan-dai-hoc-2022-nganh-giam-manh-nganh-9-9-diem-mon-van-truot-383602.html">Biến động điểm chuẩn đại học 2022: Ng&#224;nh giảm mạnh, ng&#224;nh 9,9 điểm/m&#244;n vẫn trượt</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/tai-sao-trung-quoc-quyet-cam-song-nghe-si-co-scandal-dao-duc-383640.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/09/18/image.vtc.vn-upload-2022-09-18-_trung-quoc-cam-song-nghe-si-co-scandal-dao-duc2-08570998.jpg" alt="Tại sao Trung Quốc quyết cấm s&#243;ng nghệ sĩ c&#243; scandal đạo đức?" title="Tại sao Trung Quốc quyết cấm s&#243;ng nghệ sĩ c&#243; scandal đạo đức?" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/tai-sao-trung-quoc-quyet-cam-song-nghe-si-co-scandal-dao-duc-383640.html">Tại sao Trung Quốc quyết cấm s&#243;ng nghệ sĩ c&#243; scandal đạo đức?</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/be-gai-tp-hcm-tu-vong-nghi-ngo-viem-co-tim-phu-huynh-can-luu-y-gi-383641.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/09/18/image.vtc.vn-upload-2022-09-18-_mot-truong-hop-viem-co-tim-toi-cap-duoc-dieu-tri-tai-bv-nhi-dong-1-tphcm-09085940.jpg" alt="B&#233; g&#225;i TP.HCM tử vong nghi ngờ vi&#234;m cơ tim, phụ huynh cần lưu &#253; g&#236;?" title="B&#233; g&#225;i TP.HCM tử vong nghi ngờ vi&#234;m cơ tim, phụ huynh cần lưu &#253; g&#236;?" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/be-gai-tp-hcm-tu-vong-nghi-ngo-viem-co-tim-phu-huynh-can-luu-y-gi-383641.html">B&#233; g&#225;i TP.HCM tử vong nghi ngờ vi&#234;m cơ tim, phụ huynh cần lưu &#253; g&#236;?</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                                    <li>
                                        <div class="b-grid">
                                            <div class="b-grid__img"><a href="https://vietbao.vn/link-xem-truc-tiep-u20-viet-nam-vs-u20-indonesia-vong-loai-u20-chau-a-383642.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://vb.1cdn.vn/thumbs/540x360/2022/09/18/media-cdn-v2.laodong.vn-storage-newsportal-2022-9-18-1094554-_nhin-cuc-dien-vl-u20.jpg" alt="Link xem trực tiếp U20 Việt Nam vs U20 Indonesia, v&#242;ng loại U20 Ch&#226;u &#193;" title="Link xem trực tiếp U20 Việt Nam vs U20 Indonesia, v&#242;ng loại U20 Ch&#226;u &#193;" /></a></div>
                                            <div class="b-grid__content">
                                                <div class="b-grid__row">
                                                    <h3 class="b-grid__title"><a href="https://vietbao.vn/link-xem-truc-tiep-u20-viet-nam-vs-u20-indonesia-vong-loai-u20-chau-a-383642.html">Link xem trực tiếp U20 Việt Nam vs U20 Indonesia, v&#242;ng loại U20 Ch&#226;u &#193;</a></h3>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                            </ul>
                        </div><!-- c-template-list -->
                    </div><!-- c-box__content -->
                </div><!-- c-box -->
                <div class="h-show-pc js-sticky-scroll">
                    <div class="vb-adzone banner qc" id="bn-zone-6" data-url="https://ad.vietbao.vn/ad/zone?z=6">
                    </div>
                </div>
            </div><!-- l-sidebar -->
        </div><!-- clearfix -->
    </div><!-- container -->
</div><!-- c-homepage-repeat-content -->
<!------------------------end homepage content------------------------>



    <div class="l-footer">
        <div class="container">
            <div class="c-footer-main">
                <div class="c-footer-menu">
                    <ul>

                            <li>
                                <a href="https://vietbao.vn/xa-hoi">X&#227; hội</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/xa-hoi/nhip-song">Nhịp sống</a></li>
                                        <li><a href="https://vietbao.vn/xa-hoi/phap-luat">Ph&#225;p luật</a></li>
                                        <li><a href="https://vietbao.vn/xa-hoi/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/doi-ngoai">Đối ngoại</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/cong-dong-nguoi-viet">Cộng đồng người Việt</a></li>
                                        <li><a href="https://vietbao.vn/doi-ngoai/quan-su-the-gioi">Qu&#226;n sự thế giới</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/kinh-doanh">Kinh doanh</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/kinh-doanh/chuyen-dong-thi-truong">Chuyển động Thị trường</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/chuyen-lam-an">Chuyện l&#224;m ăn</a></li>
                                        <li><a href="https://vietbao.vn/kinh-doanh/san-pham-tieu-dung">Sản phẩm - Ti&#234;u d&#249;ng</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/to-am">Tổ ấm</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/to-am/gia-dinh">Gia đ&#236;nh</a></li>
                                        <li><a href="https://vietbao.vn/to-am/ngam-nghi">Ngẫm nghĩ</a></li>
                                        <li><a href="https://vietbao.vn/to-am/am-thuc">Ẩm thực</a></li>
                                        <li><a href="https://vietbao.vn/to-am/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                        <li><a href="https://vietbao.vn/to-am/van-may">Vận may</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/cong-nghe">C&#244;ng nghệ</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/cong-nghe/di-cho-cong-nghe">Đi chợ c&#244;ng nghệ</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                        <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/khoa-hoc">Khoa học</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/khoa-hoc/tin-tuc">Tin tức</a></li>
                                        <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-moi-truong">Thi&#234;n nhi&#234;n - M&#244;i trường</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/xe">Xe</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/xe/xa-lo">Xa lộ</a></li>
                                        <li><a href="https://vietbao.vn/xe/soi-xe">Soi xe</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/the-thao">Thể thao</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                        <li><a href="https://vietbao.vn/the-thao/cau-chuyen-the-thao">C&#226;u chuyện thể thao</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/suc-khoe">Sức khỏe</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                        <li><a href="https://vietbao.vn/suc-khoe/an-ngon-song-khoe">Ăn ngon - Sống khỏe</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/van-hoa-giai-tri">Văn ho&#225; - Giải tr&#237;</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/van-hoa-giai-tri/dong-chay">D&#242;ng chảy</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa-giai-tri/xem-nghe-doc">Xem - nghe - đọc</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa-giai-tri/showbiz">Showbiz</a></li>
                                        <li><a href="https://vietbao.vn/van-hoa-giai-tri/du-lich-online">Du lịch online</a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="https://vietbao.vn/multimedia">MULTIMEDIA</a>
                                <ul>
                                        <li><a href="https://vietbao.vn/multimedia/clip">Clip</a></li>
                                        <li><a href="https://vietbao.vn/multimedia/infographics">Infographics </a></li>
                                        <li><a href="https://vietbao.vn/multimedia/anh">Ảnh</a></li>
                                </ul>
                            </li>
                    </ul>
                </div><!-- c-footer-menu -->
            </div><!-- c-footer-main -->
            <div class="c-footer-info">
                <div class="b-maincontent">
                    <p><b>THÔNG TIN KẾT NỐI CỘNG ĐỒNG - VIETBAO.VN</b></p>
                    <p>Trung tâm báo chí và hợp tác truyền thông quốc tế (CPI) - Cục thông tin đối ngoại - Bộ thông tin và truyền thông</p>
                    <p>Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam</p>
                    <p>Giấy phép: 148/GP-TTĐT, cấp ngày 07/06/2018</p>
                    <p>Hotline: <b>0934 036 286</b>  -  Email: <b>cpi@vietbao.vn</b></p>
                    <p>Liên hệ quảng cáo: <b>0934 036 286</b></p>
                    <p><a target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-PR_VIETBAO-2021.pdf">Báo giá PR</a></p>
                    <p><a target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-QC_VIETBAO-2021.pdf">Báo giá QC</a></p>
                </div>
            </div><!-- c-footer-info -->
            <div class="c-footer-bottom">
                <div class="c-footer-logo"><a href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
                <div class="c-footer-share" style="border:none;">
                    <label>Kết nối chúng tôi tại:</label>
                    <div class="c-share">
                        <a href="/rss"><i class="icon24-rss-square"></i></a>
                        <a target="_blank" href="https://facebook.com/vietbao2020"><i class="icon24-facebook-square"></i></a>
                        <a target="_blank" href="https://www.youtube.com/channel/UCvWW_MX25BSnpVElZX3vIgQ"><i class="icon24-youtube-square"></i></a>
                        <a target="_blank" href="https://www.tiktok.com/@vietbao.vn"><i class="icon24-tiktok-square"></i></a>
                        <a target="_blank" href="https://s.helo-app.com/al/QhTQsvsvTR"><i class="icon24-helo-square"></i></a>
                    </div>
                </div>
                
            </div><!-- c-footer-bottom -->
        </div><!-- container -->
    </div><!-- l-footer -->
    <div class="h-show-pc">
    </div>
    <div class="c-powered">
        <div class="container">
            POWERED BY <a target="_blank" href="https://onecms.vn" title="tòa soạn hội tụ đa phương tiện"><span>ONE</span>CMS</a> - A PRODUCT OF <span>NEKO</span>
        </div><!-- container -->
    </div><!-- c-powered -->

    <div class="c-loading">
        <div class="lds-ring"><div></div><div></div><div></div><div></div></div>
    </div><!-- c-loading -->

    <div class="c-mega-menu">
        <div class="container">
            <nav class="c-category-menu">
                <ul>
                    <li>
                        <a style="" href="/video"><img src="https://asset.1cdn.vn/vb/images/category/icon-multimedia.png" alt="icon">Video</a>
                    </li>
                        <li>
                            <a style="" href="https://vietbao.vn/xa-hoi"><img src="https://asset.1cdn.vn/vb/images/category/icon-xa-hoi.png" alt="icon">X&#227; hội</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/xa-hoi/nhip-song">Nhịp sống</a></li>
                                    <li><a href="https://vietbao.vn/xa-hoi/phap-luat">Ph&#225;p luật</a></li>
                                    <li><a href="https://vietbao.vn/xa-hoi/ho-so-nhan-vat">Hồ sơ - nh&#226;n vật</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/doi-ngoai"><img src="https://asset.1cdn.vn/vb/images/category/icon-doi-ngoai.png" alt="icon">Đối ngoại</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/doi-ngoai/tin-doi-ngoai">Tin đối ngoại</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/tin-the-gioi">Tin thế giới</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/chu-quyen">Chủ quyền</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/cong-dong-nguoi-viet">Cộng đồng người Việt</a></li>
                                    <li><a href="https://vietbao.vn/doi-ngoai/quan-su-the-gioi">Qu&#226;n sự thế giới</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/kinh-doanh"><img src="https://asset.1cdn.vn/vb/images/category/icon-kinh-doanh.png" alt="icon">Kinh doanh</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/kinh-doanh/chuyen-dong-thi-truong">Chuyển động Thị trường</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/tai-chinh-ngan-hang">T&#224;i ch&#237;nh ng&#226;n h&#224;ng</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/chuyen-lam-an">Chuyện l&#224;m ăn</a></li>
                                    <li><a href="https://vietbao.vn/kinh-doanh/san-pham-tieu-dung">Sản phẩm - Ti&#234;u d&#249;ng</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/to-am"><img src="https://asset.1cdn.vn/vb/images/category/icon-to-am.png" alt="icon">Tổ ấm</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/to-am/gia-dinh">Gia đ&#236;nh</a></li>
                                    <li><a href="https://vietbao.vn/to-am/ngam-nghi">Ngẫm nghĩ</a></li>
                                    <li><a href="https://vietbao.vn/to-am/am-thuc">Ẩm thực</a></li>
                                    <li><a href="https://vietbao.vn/to-am/cung-con-truong-thanh">C&#249;ng con trưởng th&#224;nh</a></li>
                                    <li><a href="https://vietbao.vn/to-am/van-may">Vận may</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/cong-nghe"><img src="https://asset.1cdn.vn/vb/images/category/icon-cong-nghe.png" alt="icon">C&#244;ng nghệ</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/cong-nghe/di-cho-cong-nghe">Đi chợ c&#244;ng nghệ</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/thu-thuat">Thủ thuật</a></li>
                                    <li><a href="https://vietbao.vn/cong-nghe/cuoc-song-so">Cuộc sống số</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/khoa-hoc"><img src="https://asset.1cdn.vn/vb/images/category/icon-khoa-hoc.png" alt="icon">Khoa học</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/khoa-hoc/tin-tuc">Tin tức</a></li>
                                    <li><a href="https://vietbao.vn/khoa-hoc/thien-nhien-moi-truong">Thi&#234;n nhi&#234;n - M&#244;i trường</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/xe"><img src="https://asset.1cdn.vn/vb/images/category/icon-xe.png" alt="icon">Xe</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/xe/xa-lo">Xa lộ</a></li>
                                    <li><a href="https://vietbao.vn/xe/soi-xe">Soi xe</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/the-thao"><img src="https://asset.1cdn.vn/vb/images/category/icon-the-thao.png" alt="icon">Thể thao</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/the-thao/bong-da-viet-nam">B&#243;ng đ&#225; Việt Nam</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/bong-da-quoc-te">B&#243;ng đ&#225; quốc tế</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/cac-mon-the-thao-khac">C&#225;c m&#244;n thể thao kh&#225;c</a></li>
                                    <li><a href="https://vietbao.vn/the-thao/cau-chuyen-the-thao">C&#226;u chuyện thể thao</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/suc-khoe"><img src="https://asset.1cdn.vn/vb/images/category/icon-suc-khoe.png" alt="icon">Sức khỏe</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/suc-khoe/tin-y-te">Tin Y tế</a></li>
                                    <li><a href="https://vietbao.vn/suc-khoe/an-ngon-song-khoe">Ăn ngon - Sống khỏe</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/van-hoa-giai-tri"><img src="https://asset.1cdn.vn/vb/images/category/icon-van-hoa-giai-tri.png" alt="icon">Văn ho&#225; - Giải tr&#237;</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/van-hoa-giai-tri/dong-chay">D&#242;ng chảy</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa-giai-tri/xem-nghe-doc">Xem - nghe - đọc</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa-giai-tri/showbiz">Showbiz</a></li>
                                    <li><a href="https://vietbao.vn/van-hoa-giai-tri/du-lich-online">Du lịch online</a></li>
                            </ul>
                        </li>
                        <li>
                            <a style="" href="https://vietbao.vn/multimedia"><img src="https://asset.1cdn.vn/vb/images/category/icon-multimedia.png" alt="icon">MULTIMEDIA</a>
                            <ul>
                                    <li><a href="https://vietbao.vn/multimedia/clip">Clip</a></li>
                                    <li><a href="https://vietbao.vn/multimedia/infographics">Infographics </a></li>
                                    <li><a href="https://vietbao.vn/multimedia/anh">Ảnh</a></li>
                            </ul>
                        </li>
                </ul>
            </nav>
        </div><!-- container -->
        <div class="c-mega-button">
            <div class="container">
                <ul>
                    
                    <li><a class="bg-secondary" target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-PR_VIETBAO-2021.pdf">BÁO GIÁ PR</a></li>
                    <li><a class="bg-secondary" target="_blank" href="https://asset.1cdn.vn/vb/upload/BAO-GIA-QC_VIETBAO-2021.pdf">Báo giá QC</a></li>
                </ul>
            </div><!-- container -->
        </div><!-- c-mega-button -->
        <div class="c-mega-footer">
            <div class="container">
                <div class="c-mega-social">
                    <label>Kết nối với chúng tôi:</label>
                    <ul>
                        <li><a href="#"><i class="icon24-facebook-circle"></i></a></li>
                        <li><a href="#"><i class="icon24-twitter-circle"></i></a></li>
                        <li><a href="#"><i class="icon24-zalo-circle"></i></a></li>                        
                    </ul>
                </div>
                <div class="c-mega-logo"><a href="/"><img src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
                <div class="b-maincontent">
                    <p class="text-black"><b>THÔNG TIN KẾT NỐI CỘNG ĐỒNG - VIETBAO.VN</b></p>
                    <p>Trung tâm báo chí và hợp tác truyền thông quốc tế (CPI) - Cục thông tin đối ngoại - Bộ thông tin và truyền thông</p>
                    <p>Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam</p>
                    <p>Giấy phép: 148/GP-TTĐT, cấp ngày 07/06/2018</p>
                    <br />
                    <div class="row">
                        <div class="col text-center"><p>Email: <b class="text-secondary">cpi@vietbao.vn</b></p></div>
                        <div class="col text-center"><p>Hotline: <b class="text-secondary">0934 036 286</b></p></div>
                    </div>
                </div>
            </div><!-- container -->
        </div><!-- c-mega-footer -->
    </div><!-- c-mega-menu -->


    
    <div class="c-header-sticky">
        <div class="container">
            <div class="c-logo"><a href="/"><img style="width:187px;" class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQImWP4zwAAAgEBACqxsiUAAAAASUVORK5CYII=" data-src="https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg" alt="logo" /></a></div>
            <div class="c-sticky-cat"><a href="https://vietbao.vn/van-hoa-giai-tri/xem-nghe-doc">Xem - nghe - đọc</a></div>
            <div class="c-sticky-title">Đức Ph&#250;c ra nhạc &#39;buồn đến tỉnh ngủ&#39;, Erik lại tưởng b&#224;i h&#225;t học tiếng Anh</div>
            <div class="c-share-scroll">
                <ul class="clearfix">
                    <li><a class="bg-facebook fb" href="https://www.facebook.com/sharer/sharer.php?u=https://vietbao.vn/duc-phuc-ra-nhac-buon-den-tinh-ngu-erik-lai-tuong-bai-hat-hoc-tieng-anh-383660.html&display=popup&ref=plugin"><i class="icon16-facebook-white"></i></a></li>
                    <li class="zalo-share-button" data-href="https://vietbao.vn/duc-phuc-ra-nhac-buon-den-tinh-ngu-erik-lai-tuong-bai-hat-hoc-tieng-anh-383660.html" data-oaid="579745863508352884" data-layout="icon-text" data-color="blue" data-customize=true>
                        <a class="bg-zalo" href="javascript:;" title="Chia sẻ Zalo"><span class="ti-zalo icon16-zalo-white"></span></a>
                    </li>
                </ul>
            </div>
        </div><!-- container -->
    </div><!-- c-header-sticky -->

    <!-- Optional JavaScript -->
    <!-- jQuery first, then Popper.js, then Bootstrap JS -->
    <script src="https://asset.1cdn.vn/vb/js/jquery-3.4.1.min.js"></script>
    <script src="https://asset.1cdn.vn/vb/js/lazyload.min.js"></script>
    <script src="https://asset.1cdn.vn/vb/js/custom.js?t=20220303-1"></script>
    <script defer src="https://asset.1cdn.vn/vb/js/all.min.js"></script>
    

    
    <style>
        .bg-detail {
            background: #fff;
        }

        .c-detail-head__title {
            color: #000
        }

        .icon16-close {
            background-image: url('https://asset.1cdn.vn/vb/images/icons/icon16-close.png');
            background-position: center center;
            background-repeat: no-repeat;
        }

        .bg-detail .c-box .c-box__title .c-box__title__name {
            background-color: #fff;
        }

        body {
            font-family: "Averta","Roboto",Arial,sans-serif;
        }

        .embed-responsive {
            /*padding: 171px !important;*/
        }

        .c-hotline label {
            font-size: 14px;
        }

        /*.ads_3_4 {
            text-align: right;
        }

            .ads_3_4 i {
                margin-top: -15px;
                padding: 11px;
            }

            .ads_3_4 .vb-adzone {
                text-align: center
            }*/

        .likefacebook {
            display: flex;
        }

            .likefacebook > div {
                height: 36px;
                width: 105px;
                background-color: #4080ff;
                display: flex;
                align-items: center;
                border-radius: 3px;
            }

        .restrict-desktop {
            display: none;
        }

        @media (min-width:768px) {
            .restrict-mobile {
                display: none;
            }

            .restrict-desktop {
                display: block;
            }
        }

        @media (max-width:991px) {
            .likefacebook > div {
                height: 28px;
                width: 151px;
                justify-content: center;
            }
        }
    </style>
    
    

    <!-- The Modal -->
    <div class="popUp binhLuan binhluancomment" id="binhluanmodal">
        <div onclick="closePopUp();" class="bg"></div>
        <div class="popupContent">
            <div class="content">
                <div class="title">Gửi bình luận</div>
                <div class="form">
                    <div class="box">
                        <input type="text" id="txtName" value="" placeholder="Họ và tên..." />
                        <label class="control-label help-block" for="txtName">
                            <em></em>
                        </label>
                    </div>
                    <div class="box">
                        <input type="text" id="txtEmail" value="" placeholder="Email" />
                        <label class="control-label help-block" for="txtEmail">
                            <em></em>
                        </label>
                    </div>
                </div>
                <div class="btnClick">
                    <a onclick="closePopUp();" href="javascript://">Hủy</a>
                    <a href="javascript://" class="btnSendComment">Gửi</a>
                </div>
            </div>
        </div>
    </div>
    <script type="text/javascript">
        if (window.location.href !== 'https://vietbao.vn/duc-phuc-ra-nhac-buon-den-tinh-ngu-erik-lai-tuong-bai-hat-hoc-tieng-anh-383660.html') {
            window.location = 'https://vietbao.vn/duc-phuc-ra-nhac-buon-den-tinh-ngu-erik-lai-tuong-bai-hat-hoc-tieng-anh-383660.html';
        }
        function closePopUp() {
            $('.popUp').removeClass('active');
        }
    </script>
    <script type="text/javascript" src="/script/ui-383660.js"></script>

    <script type="text/javascript">
        var WebControl = WebControl || {};
		WebControl.PublishedTime = "2022-09-18T11:24:00Z";
        WebControl.FriendlyName = 'xem-nghe-doc';
        WebControl.PublisherId = 383660;
        WebControl.f_share = 'https://www.facebook.com/sharer/sharer.php?app_id=985220771513216&u=https://vietbao.vn/duc-phuc-ra-nhac-buon-den-tinh-ngu-erik-lai-tuong-bai-hat-hoc-tieng-anh-383660.html';
        WebControl.g_share = 'https://plus.google.com/share?url=https://vietbao.vn/duc-phuc-ra-nhac-buon-den-tinh-ngu-erik-lai-tuong-bai-hat-hoc-tieng-anh-383660.html';
        WebControl.loadmore_params = function () {
            return {
                type: '24h',
                keyword: '',
                publisherId: $('.loadArticle:last').attr('pid'),
                channelId: 0,
                eventId: 0
            };
        }
        $(document).ready(function () {
            WebControl.CommentDetailPage();
            WebControl.initChannelPage();

            //$(".ads_3_4 i").click(function () {
            //    $(this).parent().remove();
            //});

            $("video").attr("webkit-playsinline", "").attr("playsinline", "playsinline");
            $("#bn-zone-16 iframe body > div").css("margin", "0 auto");

            setTimeout(function () {
                var aspectRatio = 0.5625;
                $('iframe').each(function (item) {
                    if ($(this).attr("src").indexOf("embed") != -1) {
                        $(this).attr('height', $(this).innerWidth() * aspectRatio);
                    }
                });
            }, 500);
        });
        var channel = 'xem-nghe-doc';
        var parentchannel = 'van-hoa-giai-tri';
        $('.c-menu > ul > li > a').each(function () { var c = $(this).attr('data-Fname').toLowerCase(); if (c.lastIndexOf(channel) == 0 && c.length == channel.length) { $(this).closest('li').addClass('active') } if (c.lastIndexOf(parentchannel) == 0 && c.length == parentchannel.length) { $(this).closest('li').addClass('active') } })
        var is_load_css = 0; function loadcss() { if (is_load_css == 0) { is_load_css = 1; $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/css/arx-content.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/gridstack/gridstack.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/lightGallery/dist/css/lightgallery.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/swiper/swiper-bundle.min.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/libs/twentytwenty/css/twentytwenty.css" type="text/css" />'); $('head').append('<link rel="stylesheet" href="https://asset.1cdn.vn/vb/arx-assets/css/arx-content-normal2.css" type="text/css" />'); $('head').append('<style type="text/css">blockquote.onecms-notebox:after {border-color: #d8d8d8 #f8f5e9 transparent transparent}blockquote p{padding-left:50px!important;font-weight:normal}.content-main-normal p {padding: 0 0;}audio{height:revert;}</style>'); } }; $(window).scroll(function () { loadcss(); }); $(window).mousemove(function () { loadcss(); }); setTimeout(function () { loadcss(); }, 6000);


    </script>
    <script type="text/javascript" src="https://sp.zalo.me/plugins/sdk.js"></script>
    <!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://vietbao.vn/duc-phuc-ra-nhac-buon-den-tinh-ngu-erik-lai-tuong-bai-hat-hoc-tieng-anh-383660.html"
        },
        "headline": "Đức Ph&#250;c ra nhạc &#39;buồn đến tỉnh ngủ&#39;, Erik lại tưởng b&#224;i h&#225;t học tiếng Anh",
        "description": "Đức Ph&#250;c vừa tung poster MV ca kh&#250;c mới, dự b&#225;o l&#224; một bản ballad buồn.",
        "image": {
        "@type": "ImageObject",
        "url": "https://vb.1cdn.vn/thumbs/600x315/2022/09/18/2sao.vietnamnetjsc.vn-images-2022-09-18-11-22-_duc-phuc-ava-2.jpg",
        "width" : 600,
        "height" : 315
        },
        "datePublished": "2022-09-18T11:24:00+07:00",
        "dateModified": "2022-09-18T11:24:00+07:00",
        "author": {
        "@type": "Person",
        "name": ""
        },
        "publisher": {
        "@type": "Organization",
        "name": "Việt báo",
        "logo": {
        "@type": "ImageObject",
        "url": "https://asset.1cdn.vn/vb/images/LogoVietbao-Final.svg",
        "width": 140,
        "height": 69
        }
        }
        }
    </script>
    <!-- GOOGLE BREADCRUMB STRUCTURED DATA -->
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
        "@id": "https://vietbao.vn/van-hoa-giai-tri",
        "name": "Văn ho&#225; - Giải tr&#237;"
        }
        },{
        "@type": "ListItem",
        "position": 2,
        "item": {
        "@id": "https://vietbao.vn/van-hoa-giai-tri/xem-nghe-doc",
        "name": "Xem - nghe - đọc"
        }
        }
        ]
        }
    </script>

    <style>
        .ciimg {
            position: relative !important;
        }

            .ciimg > a > div {
                position: initial !important;
                transform: initial !important;
            }

        @media (max-width: 414px) {
            .bg-detail {
                overflow: hidden
            }

            .c-header-banner {
                overflow: hidden
            }
        }
    </style>

    <!--End Js-->

    <div class="h-show-pc">
        <div class="vb-adzone banner qc" id="bn-zone-7" data-url="https://ad.vietbao.vn/ad/zone?z=7"></div>
    </div>
    <div class="h-show-mobile">
        <div class="vb-adzone banner qc" id="bn-zone-19" data-url="https://ad.vietbao.vn/ad/zone?z=19"></div>
    </div>
    <div class="vb-adzone banner qc" id="bn-zone-20" data-url="https://ad.vietbao.vn/ad/zone?z=20" style="z-index:1;position:fixed; right:50%; bottom:10px; margin-right:580px">
        <img style="height: 13px; float: right; width: 12px; cursor: pointer; position: absolute; right: 0; z-index: 999" onclick="return document.getElementById('bn-zone-20').remove()" onmouseout="this.src='https://img.vietnamnetad.vn/Images/close1.gif'" onmouseover="this.src='https://img.vietnamnetad.vn/Images/close2.gif'" src="https://img.vietnamnetad.vn/Images/close1.gif" alt="Close">
    </div>
    <div class="vb-adzone banner qc" id="bn-zone-21" data-url="https://ad.vietbao.vn/ad/zone?z=21" style="z-index:1;position:fixed; left:50%; bottom:10px; margin-left:580px">
        <img style="height: 13px; float: right; width: 12px; cursor: pointer; position: absolute; right: 0; z-index: 999" onclick="return document.getElementById('bn-zone-21').remove()" onmouseout="this.src='https://img.vietnamnetad.vn/Images/close1.gif'" onmouseover="this.src='https://img.vietnamnetad.vn/Images/close2.gif'" src="https://img.vietnamnetad.vn/Images/close1.gif" alt="Close">
    </div>
    <script>
        jQuery(document).ready(function () {
            jQuery('.vb-adzone').each(function (i, obj) {
                obj = jQuery(obj);
                var src = obj.attr('data-url');
                setTimeout(function () {
                    postscribe("#" + obj.attr('id'), "<script type='text/javascript' src='" + src + "'><\/script>");
                }, 600);
            });
        })
        $("#bn-zone-1 .GoogleActiveViewClass > img").css("height", "1px");
    </script>
    <a style="display: none;" target="_blank" href="https://vietnam.vn/" rel="dofollow" title="vietnam.vn">vietnam.vn</a>
</body>
</html>