<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" >
    <head prefix="og: http://ogp.me/ns# fb:http://ogp.me/ns/fb# article:http://ogp.me/ns/article#">     
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1" />

    <script type='text/javascript'>
        function crtg_getCookie(a){var b,c,d,e=document.cookie.split(";");for(b=0;b<e.length;b++)if(c=e[b].substr(0,e[b].indexOf("=")),d=e[b].substr(e[b].indexOf("=")+1),c=c.replace(/^\s+|\s+$/g,""),c==a)return unescape(d);return""}
        var crtg_nid="3888",crtg_cookiename="crtg_rta",crtg_varname="crtg_content",crtg_content=crtg_getCookie(crtg_cookiename),crtg_rnd=Math.floor(99999999999*Math.random());!function(){var a=location.protocol+"//rtax.criteo.com/delivery/rta/rta.js?netId="+escape(crtg_nid);a+="&cookieName="+escape(crtg_cookiename),a+="&rnd="+crtg_rnd,a+="&varName="+escape(crtg_varname);var b=document.createElement("script");b.type="text/javascript",b.src=a,b.async=!0,document.getElementsByTagName("head").length>0?document.getElementsByTagName("head")[0].appendChild(b):document.getElementsByTagName("body").length>0&&document.getElementsByTagName("body")[0].appendChild(b)}();
    </script>
            <script type='text/javascript'>
            (function () {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                        '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            })();
        </script>
     

    <title>West Ham - Liverpool: The Kop đụng oan gia</title>
<meta name="description" content="Liverpool sẽ đối diện thử thách khó nhằn ở vòng 37 Premier League khi phải làm khách trên sân đối thủ 'kỵ rơ' West Ham." />
<meta name="keywords" content="West Ham,The Kop,Premier League,làm khách,oan gia,đối thủ,tỏ ra,Liverpool,vòng,đụng,sân,37" />
<meta name="author" content="vietbao.vn" />
<meta name="robots" content="index, follow" />
<link rel="alternate" title="Viet Bao Viet Nam | Thể Thao | Tin Thể Thao" href="http://vietbao.vn/live/The-thao/Tin-the-thao/rss.xml" type="application/rss+xml" />
<script type='text/javascript'>
        googletag.defineSlot('/35883025/vbb4_1b', [336, 280], 'div-gpt-ad-1333798638995-0').addService(googletag.pubads());
        googletag.defineSlot('/35883025/vbb2_1', [300, 250], 'div-gpt-ad-1333798638995-1').addService(googletag.pubads());
         googletag.defineSlot('/35883025/vbm_a1b', [320, 100], 'div-gpt-ad-1399432304639-1').addService(googletag.pubads());
        //googletag.defineSlot('/35883025/vbb2_2', [300, 250], 'div-gpt-ad-1333798638995-1b').addService(googletag.pubads());
        googletag.defineSlot('/35883025/vbb2_6', [300, 600], 'div-gpt-ad-1333798638995-1c').addService(googletag.pubads());
        googletag.defineSlot('/35883025/vbb4_3b', [500,280], 'div-gpt-ad-1333798638995-3').addService(googletag.pubads());
        googletag.defineSlot('/35883025/vba1_1b', [728, 90], 'div-gpt-ad-1333798638995-5b').addService(googletag.pubads());
        googletag.defineSlot('/35883025/vba4_1', [728, 90], 'div-gpt-ad-1333800640818-1').addService(googletag.pubads()); 
         googletag.defineSlot('/35883025/vba1_1', [728, 90], 'div-gpt-ad-1333800640818-3').addService(googletag.pubads());
        //googletag.defineSlot('/35883025/vbb1_1l', [970, 90], 'div-gpt-ad-1333798638995-5').addService(googletag.pubads());
        googletag.defineSlot('/35883025/vbb3_1a', [180, 600], 'div-gpt-ad-1333798638995-8').addService(googletag.pubads());
        //googletag.defineSlot('/35883025/vbb3_1f', [180, 600], 'div-gpt-ad-1333798638995-9').addService(googletag.pubads());
        //googletag.defineSlot('/35883025/vbb3_1e', [180, 600], 'div-gpt-ad-1333798638995-9b').addService(googletag.pubads());
        //googletag.defineSlot('/35883025/vba6r', [120, 600], 'div-gpt-ad-1333798638995-10b').addService(googletag.pubads());
        googletag.defineSlot('/35883025/vbm_a6', [300, 250], 'div-gpt-ad-1399432304639-3').addService(googletag.pubads());
        googletag.defineSlot('/35883025/vbm_a4', [300, 250], 'div-gpt-ad-1399432304639-4').addService(googletag.pubads());
        googletag.defineSlot('/35883025/vbm_a5', [300, 250], 'div-gpt-ad-1399432304639-2').addService(googletag.pubads());
        googletag.pubads().setTargeting("section", "sport");  
                    var crtg_split = (crtg_content || '').split(';');
                    var pubads = googletag.pubads();
                    for (var i=1;i<crtg_split.length;i++){
                        pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
                    } 
                    googletag.enableServices();</script>
<script> vbauthor ='VivaVietNam.Net'; vbmodifier =' not set '; vbsources ='181';vbcdate ='20170514';vbmdate ='201705';</script>
<meta property="og:type" content="article"/>
                     <meta property="og:title" content="West Ham - Liverpool: The Kop đụng oan gia"/>
                     <meta property="og:description" content="Liverpool sẽ đối diện thử thách khó nhằn ở vòng 37 Premier League khi phải làm khách trên sân đối thủ kỵ rơ West Ham."/>
                     <meta property="og:url" content="http://vietbao.vn/The-thao/West-Ham-Liverpool-The-Kop-dung-oan-gia/181624035/134/"/>
                     <meta property="og:image" content="http://a9.vietbao.vn/images/vn999/181/2017/05/20170514-west-ham-liverpool-the-kop-dung-oan-gia-1.jpg"/>
                     <meta property="article:author" content="https://www.facebook.com/vietbaovn" />
                     <meta name="twitter:title" content="West Ham - Liverpool: The Kop đụng oan gia">
                     <meta name="twitter:title" content="West Ham - Liverpool: The Kop đụng oan gia">
                     <meta name="twitter:image:src" content="http://a9.vietbao.vn/images/vn999/181/2017/05/20170514-west-ham-liverpool-the-kop-dung-oan-gia-1.jpg">
                     <meta name="twitter:description" content="Liverpool sẽ đối diện thử thách khó nhằn ở vòng 37 Premier League khi phải làm khách trên sân đối thủ kỵ rơ West Ham.">
                     <meta name="twitter:site" content="@vietbao">
                     <meta name="twitter:domain" content="vietbao.vn">
<link rel="canonical" href="http://vietbao.vn/The-thao/West-Ham-Liverpool-The-Kop-dung-oan-gia/181624035/134/" />
<link rel="amphtml" href="http://vietbao.vn/amp/The-thao/West-Ham-Liverpool-The-Kop-dung-oan-gia/181624035/134/" />
<script type="text/javascript"> var vdsType = "m"; var vds_link_video = "http://115.84.179.229:665/wp-content/uploads/2017/05/tai-xe-hoang-loan-cho-xe-di-lui-tranh-xe-tai-bi-lat-dang-lao-den.mp4"; </script>
<base href="http://vietbao.vn/" />
    <link rel="shortcut icon" href="http://vietbao.vn/images/favicon2.png" />
    
            <script type="text/javascript">
            if("undefined"==typeof JSprocessDevice)var JSprocessDevice={};JSprocessDevice={link_redirect:"http://m.vietbao.vn",detectDevice:function(a,b){if(user_agent=a.toLowerCase(),"bot"==b){if(re=/googlebot|adsbot|yahooseeker|yahoobot|msnbot|watchmouse|pingdom\.com|feedfetcher-google/gi,user_agent.match(re))return!0}else if("mobile"==b){if(re1=/phone|iphone|itouch|ipod|symbian|android|htc_|htc-|palmos|blackberry|opera mini|iemobile|windows ce|nokia|fennec|hiptop|kindle|mot |mot-|webos\/|samsung|sonyericsson|^sie-|nintendo/gi,re2=/mobile|pda;|avantgo|eudoraweb|minimo|netfront|brew|teleca|lg;|lge |wap;| wap /gi,user_agent.match(re1))return!0;if(user_agent.match(re2))return!0}else if("table"==b&&(re1=/ipad|Nexus\s*7|Nexus\s*10|SAMSUNG.*Tablet|Galaxy.*Tab|Kindle|HP Slate 7|HP ElitePad 900|hp-tablet|EliteBook.*Touch|Android.*Nook|NookColor|L-06C|LG-V900|LG-V500|LG-V909|Sony.*Tablet|Xperia Tablet|Sony Tablet S/gi,user_agent.match(re1)))return!0;return!1},getCookie:function(a,b){function c(a,b){0===a.indexOf('"')&&(a=a.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,"\\"));try{a=decodeURIComponent(a.replace(d," "))}catch(a){return}return a}for(var d=/\+/g,e=a?void 0:{},f=document.cookie?document.cookie.split("; "):[],g=0,h=f.length;g<h;g++){var i=f[g].split("="),j=decodeURIComponent(i.shift()),k=i.join("=");if(a&&a===j){e=c(k,b);break}a||void 0===(k=c(k))||(e[j]=k)}return e},start:function(){var a,b,c;a=JSprocessDevice.detectDevice(navigator.userAgent,"mobile"),b=JSprocessDevice.detectDevice(navigator.userAgent,"table"),c=JSprocessDevice.getCookie("uvbm"),c=void 0==c?1:c,1==a&&0==b&&1==c&&(window.location.href=JSprocessDevice.link_redirect)}};
            //var new_host = "m.vietbao.vn";
            //if (document.location.host.indexOf("tim.vietbao.vn") >= 0){new_host = "m.vietbao.vn/tim";}
            //var link_redirect = document.location.protocol + "//" + new_host + document.location.pathname + document.location.search;
            //JSprocessDevice.link_redirect = link_redirect;
            // JSprocessDevice.start(); 
            var opt_bd = "cfrontpage";
        </script>
     
    <link rel="stylesheet" type="text/css" href="/images/v2016/css/themes.min.css?v=1.1.56"  />   
    <script data-bind="src:themes-1.js">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</script>
    <style>
        .page-amp{ }
        .page-amp .cc1-center{ width: 100%; }
    </style>
        

    <!--[if lte IE 8]>
        <link rel="stylesheet" type="text/css" href="/images/v2016/css/for-ie-8.css?v=1.1.56" />
    <![endif]-->    
    <meta name="robots" content="noodp, index, follow"/>    
            <!-- facebook-googel++ -->
        <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>
        <script >
            window.___gcfg = {
                lang: 'vi',
                parsetags: 'onload'
            };
        </script>
        <script src="https://apis.google.com/js/platform.js" async defer></script>
        <meta http-equiv="REFRESH" content="1800" />              
            <script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                            m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                ga('create', 'UA-836560-2', 'vietbao.vn');

                if ("undefined" !== typeof (vbauthor) && vbauthor != "") {
                    ga('set', 'dimension1', vbauthor);
                }
                if ("undefined" !== typeof (vbsources) && vbsources != "") {
                    ga('set', 'dimension2', vbsources);
                }
                if ("undefined" !== typeof (vbcdate) && vbcdate != "") {
                    ga('set', 'dimension3', vbcdate);
                }
                if ("undefined" !== typeof (vbmdate) && vbmdate != "") {
                    ga('set', 'dimension4', vbmdate);
                }
                if ("undefined" !== typeof (vbmodifier) && vbmodifier != "") {
                    ga('set', 'dimension5', vbmodifier);
                }
                if ("undefined" == typeof (is_bw)) {
                    is_bw = 0;
                }
                ga('set', 'dimension6', is_bw);
                if ("undefined" !== typeof (vbti) && vbti != "") {
                    ga('set', 'dimension7', vbti);
                }

                ga('require', 'displayfeatures');
                ga('send', 'pageview');
                ads_content_no = 0;
            </script>
                <!--end like share facebook, google++-->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  

    <!-- quang cao cuoi trang - mobile -->
    <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                    google_ad_client: 'ca-pub-1447277143699738',
                    enable_page_level_ads: true,
                    vignettes: {google_ad_channel: '8655905845'},
                    overlays: {google_ad_channel: '2609372247'}
                });
    </script>
    
    <!-- facebook Instant Articles -->
    <meta property="fb:pages" content="146202771598" />
</head>     <body>     
        <div id="page">
            <div id="mobile-click-hid-menu-l" class="hidden-print"></div>
            <div id="mobile-click-hid-menu-r" class=" hidden-print"></div>

            <div id="wrapper_header">

                <div id="header_main" class="main-width">                
                    <div id="head0">
    <div class="pos-head-right">
        <div class="left">
            <div class="button-search hidden-xs hidden-sm">
                <i class="fa fa-search"></i>
                Tìm kiếm
            </div>
                        <div class="main-search  hidden-print">
                <form target="" action="http://tim.vietbao.vn/" method="get">
                    <div class="close-search hidden-sm hidden-xs"><i class="fa fa-times-circle fa-close-search"></i></div>
                    <div class="box-search">
                                                <input class="search form-control" type="text" name="q" placeholder="Tìm kiếm ..." value="">
                        <button class="btn btn-default btn-search-head">
                            <strong class="hidden-sm hidden-xs">Tìm kiếm</strong><i class="fa fa-search hidden-lg hidden-md"></i></button>
                        <div class="icon-search my-file"></div>
                                                <p class="hidden-sm hidden-xs">Ví dụ: <a href=http://tim.vietbao.vn/CSGT_b%E1%BB%8B_xe_t%E1%BA%A3i_c%C3%A1n/>CSGT bị xe tải cán</a>, <a href=http://tim.vietbao.vn/N%C3%B3ng_%E1%BB%9F_M%E1%BB%B9_%C4%90%E1%BB%A9c/>Nóng ở Mỹ Đức</a>, <a href=http://tim.vietbao.vn/C%C4%83ng_th%E1%BA%B3ng_Tri%E1%BB%81u_Ti%C3%AAn/>Căng thẳng Triều Tiên</a>, <a href=http://tim.vietbao.vn/Ng%E1%BB%ABng_mua_ng%C3%A2n_h%C3%A0ng_0_%C4%91%E1%BB%93ng/>Ngừng mua ngân hàng 0 đồng</a>, <a href=http://tim.vietbao.vn/Ti%E1%BB%81n_%E1%BA%A3o_3M/> Tiền ảo 3M</a>, <a href=http://tim.vietbao.vn/Ng%C6%B0%E1%BB%9Di_ph%C3%A1n_x%E1%BB%AD/>Người phán xử</a></p>
                    </div>
                    <input type="hidden" value="search" name="option">
                </form>
            </div>
        </div>
        <div class="right hidden-xs">
            <ul>                
                <li class="vb-lich-vn-now"><i>Chủ nhật, 14/05/2017 | 08:03 GMT +7</i></li>
                <li class="thoitiet info-52">
                     <div class="thoitiet-khuvuc" title="Thời tiết Hà Nội">  <a class="pos0" href="http://vietbao.vn/vn/thoitiet/Ha-Noi/">Hà Nội</a>  <i class="my-file"><i class="current-temp">28</i> <sup>o</sup>C</i> </div> <div class="main-wt-modal thoitiet-trangchu hidden-print">  <div class="module mod-thoitiet">  <div class="mod-body">   <div class="close-wt hide"><i class="fa fa-close fa-2x"></i></div>   <div class="right-t">   <select name="" class="form-control khu-vuc">    <option value="item-0" data-bind-link="http://vietbao.vn/vn/thoitiet/Ha-Noi/" data-bind-temp="28">Hà Nội</option>    <option value="item-1" data-bind-link="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/" data-bind-temp="30">Hồ Chí Minh</option>    <option value="item-2" data-bind-link="http://vietbao.vn/vn/thoitiet/Haiphong/" data-bind-temp="26">Hải Phòng</option>    <option value="item-3" data-bind-link="http://vietbao.vn/vn/thoitiet/Can-Tho/" data-bind-temp="27">Cần Thơ</option>    <option value="item-4" data-bind-link="http://vietbao.vn/vn/thoitiet/Da-Nang/" data-bind-temp="27">Đà Nẵng</option>    <option value="item-5" data-bind-link="http://vietbao.vn/vn/thoitiet/Hue/" data-bind-temp="29">Huế</option>    <option value="item-6" data-bind-link="http://vietbao.vn/vn/thoitiet/Nha-Trang/" data-bind-temp="26">Nha Trang</option>   </select>   </div>   <div class="items-wt">   <div class="item-wt item-0"> <div class="top-wt">  <h3><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/">Thời tiết Hà Nội</a></h3>  </div> <div class="up-wt col-sm-12">  <div class="col-sm-4 left-wt box-chung">  <strong>Hôm nay</strong>  <div class="icon-hn">   <img src="/images/v2016/images/icon-thoitiet/201608/mostlycloudy.120.png" />   <span>28 <sup>o</sup>C</span>  </div>  <h4 class="ct-homnay">Mây Âm U</h4>  <p class="end-homnay">Nhiệt độ từ 25 <sup>o</sup>C đến 29 <sup>o</sup>C</p>  </div>  <div class="col-sm-3 center-wt ">  <div class="up-cen box-chung">   <p>Bình minh: 05:21</p>   <p>Hoàng hôn: 18:24</p>  </div>  <div class="dn-cen box-chung">   <h5>Hướng gió:</h5>   <p>Đông Nam</p>   <p>Tốc độ: 19 Km/h</p>       <p>Hướng gió: 125°</p>      </div>  </div>  <div class="col-sm-5 right-wt box-chung">      <div class="col-sm-12 item">Trạm khí tượng: Doi Can Street, Hanoi</div>   <div class="col-sm-12 item">   <p class="col-sm-8">Kinh độ:</p>   <p class="col-sm-4"> 105.85</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Vĩ độ: </p>   <p class="col-sm-4">21.02</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Nhiệt độ hóa sương: </p>   <p class="col-sm-4">25 <sup>o</sup>C</p>   </div>    <div class="col-sm-12 item">   <p class="col-sm-8">Tầm nhìn: </p>   <p class="col-sm-4">10 Km</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Độ ẩm: </p>   <p class="col-sm-4">83%</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Áp suất: </p>   <p class="col-sm-4">1008.4 mb</p>   </div>   </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/Ngay-Mai/" title="Hà Nội Ngày Mai">15/05</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>29 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>24 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Có Dông</p>   <p class="end-homnay hide">Nhiệt độ từ 24 <sup>o</sup>C đến 29 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/Ngay-Kia/" title="Hà Nội Ngày Kia">16/05</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>31 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>22 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Hơi Có Mây</p>   <p class="end-homnay hide">Nhiệt độ từ 22 <sup>o</sup>C đến 31 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/Ngay-tiep-theo-3/" title="Hà Nội Ngày 17/05">17/05</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>31 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>23 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Hơi Có Mây</p>   <p class="end-homnay hide">Nhiệt độ từ 23 <sup>o</sup>C đến 31 <sup>o</sup>C</p>    </div>   </li></ul> <div class="clearfix"></div> </div></div>      <div class="item-wt item-1"> <div class="top-wt">  <h3><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/">Thời tiết Hồ Chí Minh</a></h3>  </div> <div class="up-wt col-sm-12">  <div class="col-sm-4 left-wt box-chung">  <strong>Hôm nay</strong>  <div class="icon-hn">   <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.120.png" />   <span>30 <sup>o</sup>C</span>  </div>  <h4 class="ct-homnay">Hơi Có Mây</h4>  <p class="end-homnay">Nhiệt độ từ 26 <sup>o</sup>C đến 33 <sup>o</sup>C</p>  </div>  <div class="col-sm-3 center-wt ">  <div class="up-cen box-chung">   <p>Bình minh: 05:33</p>   <p>Hoàng hôn: 18:05</p>  </div>  <div class="dn-cen box-chung">   <h5>Hướng gió:</h5>   <p>Đông Nam</p>   <p>Tốc độ: 11 Km/h</p>       <p>Hướng gió: 130°</p>      </div>  </div>  <div class="col-sm-5 right-wt box-chung">      <div class="col-sm-12 item">Trạm khí tượng: Ho Chi Minh</div>   <div class="col-sm-12 item">   <p class="col-sm-8">Kinh độ:</p>   <p class="col-sm-4"> 106.69</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Vĩ độ: </p>   <p class="col-sm-4">10.78</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Nhiệt độ hóa sương: </p>   <p class="col-sm-4">26 <sup>o</sup>C</p>   </div>    <div class="col-sm-12 item">   <p class="col-sm-8">Tầm nhìn: </p>   <p class="col-sm-4">7.0 Km</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Độ ẩm: </p>   <p class="col-sm-4">79%</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Áp suất: </p>   <p class="col-sm-4">1008 mb</p>   </div>   </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/Ngay-Mai/" title="Hồ Chí Minh Ngày Mai">15/05</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>33 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>26 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Có Dông</p>   <p class="end-homnay hide">Nhiệt độ từ 26 <sup>o</sup>C đến 33 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/Ngay-Kia/" title="Hồ Chí Minh Ngày Kia">16/05</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>33 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>26 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Có Dông</p>   <p class="end-homnay hide">Nhiệt độ từ 26 <sup>o</sup>C đến 33 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/Ngay-tiep-theo-3/" title="Hồ Chí Minh Ngày 17/05">17/05</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>32 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>26 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Có Dông</p>   <p class="end-homnay hide">Nhiệt độ từ 26 <sup>o</sup>C đến 32 <sup>o</sup>C</p>    </div>   </li></ul> <div class="clearfix"></div> </div></div>   <div class="item-wt item-2"> <div class="top-wt">  <h3><a href="http://vietbao.vn/vn/thoitiet/Haiphong/">Thời tiết Hải Phòng</a></h3>  </div> <div class="up-wt col-sm-12">  <div class="col-sm-4 left-wt box-chung">  <strong>Hôm nay</strong>  <div class="icon-hn">   <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.120.png" />   <span>26 <sup>o</sup>C</span>  </div>  <h4 class="ct-homnay">Hơi Có Mây</h4>  <p class="end-homnay">Nhiệt độ từ 25 <sup>o</sup>C đến 29 <sup>o</sup>C</p>  </div>  <div class="col-sm-3 center-wt ">  <div class="up-cen box-chung">   <p>Bình minh: 05:18</p>   <p>Hoàng hôn: 18:20</p>  </div>  <div class="dn-cen box-chung">   <h5>Hướng gió:</h5>   <p>Đông</p>   <p>Tốc độ: 18 Km/h</p>       <p>Hướng gió: 90°</p>      </div>  </div>  <div class="col-sm-5 right-wt box-chung">      <div class="col-sm-12 item">Trạm khí tượng: Phu Lien</div>   <div class="col-sm-12 item">   <p class="col-sm-8">Kinh độ:</p>   <p class="col-sm-4"> 106.68</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Vĩ độ: </p>   <p class="col-sm-4">20.86</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Nhiệt độ hóa sương: </p>   <p class="col-sm-4">25 <sup>o</sup>C</p>   </div>    <div class="col-sm-12 item">   <p class="col-sm-8">Tầm nhìn: </p>   <p class="col-sm-4">10.0 Km</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Độ ẩm: </p>   <p class="col-sm-4">89%</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Áp suất: </p>   <p class="col-sm-4">1010 mb</p>   </div>   </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Haiphong/Ngay-Mai/" title="Hải Phòng Ngày Mai">15/05</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>29 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>24 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Có Dông</p>   <p class="end-homnay hide">Nhiệt độ từ 24 <sup>o</sup>C đến 29 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Haiphong/Ngay-Kia/" title="Hải Phòng Ngày Kia">16/05</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>30 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>23 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Hơi Có Mây</p>   <p class="end-homnay hide">Nhiệt độ từ 23 <sup>o</sup>C đến 30 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Haiphong/Ngay-tiep-theo-3/" title="Hải Phòng Ngày 17/05">17/05</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>29 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>23 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Hơi Có Mây</p>   <p class="end-homnay hide">Nhiệt độ từ 23 <sup>o</sup>C đến 29 <sup>o</sup>C</p>    </div>   </li></ul> <div class="clearfix"></div> </div></div>   <div class="item-wt item-3"> <div class="top-wt">  <h3><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/">Thời tiết Cần Thơ</a></h3>  </div> <div class="up-wt col-sm-12">  <div class="col-sm-4 left-wt box-chung">  <strong>Hôm nay</strong>  <div class="icon-hn">   <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.120.png" />   <span>27 <sup>o</sup>C</span>  </div>  <h4 class="ct-homnay">Hơi Có Mây</h4>  <p class="end-homnay">Nhiệt độ từ 25 <sup>o</sup>C đến 32 <sup>o</sup>C</p>  </div>  <div class="col-sm-3 center-wt ">  <div class="up-cen box-chung">   <p>Bình minh: 05:38</p>   <p>Hoàng hôn: 18:08</p>  </div>  <div class="dn-cen box-chung">   <h5>Hướng gió:</h5>   <p>Đông</p>   <p>Tốc độ: 8 Km/h</p>       <p>Hướng gió: 100°</p>      </div>  </div>  <div class="col-sm-5 right-wt box-chung">      <div class="col-sm-12 item">Trạm khí tượng: Can Tho Airfield</div>   <div class="col-sm-12 item">   <p class="col-sm-8">Kinh độ:</p>   <p class="col-sm-4"> 105.78</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Vĩ độ: </p>   <p class="col-sm-4">10.03</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Nhiệt độ hóa sương: </p>   <p class="col-sm-4">25 <sup>o</sup>C</p>   </div>    <div class="col-sm-12 item">   <p class="col-sm-8">Tầm nhìn: </p>   <p class="col-sm-4">10.0 Km</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Độ ẩm: </p>   <p class="col-sm-4">89%</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Áp suất: </p>   <p class="col-sm-4">1008 mb</p>   </div>   </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/Ngay-Mai/" title="Cần Thơ Ngày Mai">15/05</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>32 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>26 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Có Dông</p>   <p class="end-homnay hide">Nhiệt độ từ 26 <sup>o</sup>C đến 32 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/Ngay-Kia/" title="Cần Thơ Ngày Kia">16/05</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>32 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>26 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Có Dông</p>   <p class="end-homnay hide">Nhiệt độ từ 26 <sup>o</sup>C đến 32 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/Ngay-tiep-theo-3/" title="Cần Thơ Ngày 17/05">17/05</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>32 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>26 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Có Dông</p>   <p class="end-homnay hide">Nhiệt độ từ 26 <sup>o</sup>C đến 32 <sup>o</sup>C</p>    </div>   </li></ul> <div class="clearfix"></div> </div></div>   <div class="item-wt item-4"> <div class="top-wt">  <h3><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/">Thời tiết Đà Nẵng</a></h3>  </div> <div class="up-wt col-sm-12">  <div class="col-sm-4 left-wt box-chung">  <strong>Hôm nay</strong>  <div class="icon-hn">   <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.120.png" />   <span>27 <sup>o</sup>C</span>  </div>  <h4 class="ct-homnay">Hơi Có Mây</h4>  <p class="end-homnay">Nhiệt độ từ 18 <sup>o</sup>C đến 26 <sup>o</sup>C</p>  </div>  <div class="col-sm-3 center-wt ">  <div class="up-cen box-chung">   <p>Bình minh: 05:19</p>   <p>Hoàng hôn: 18:07</p>  </div>  <div class="dn-cen box-chung">   <h5>Hướng gió:</h5>   <p></p>   <p>Tốc độ: 10 Km/h</p>       <p>Hướng gió: 0°</p>      </div>  </div>  <div class="col-sm-5 right-wt box-chung">      <div class="col-sm-12 item">Trạm khí tượng: Da Nang</div>   <div class="col-sm-12 item">   <p class="col-sm-8">Kinh độ:</p>   <p class="col-sm-4"> 108.21</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Vĩ độ: </p>   <p class="col-sm-4">16.07</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Nhiệt độ hóa sương: </p>   <p class="col-sm-4">26 <sup>o</sup>C</p>   </div>    <div class="col-sm-12 item">   <p class="col-sm-8">Tầm nhìn: </p>   <p class="col-sm-4">10.0 Km</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Độ ẩm: </p>   <p class="col-sm-4">88%</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Áp suất: </p>   <p class="col-sm-4">1010 mb</p>   </div>   </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/Ngay-Mai/" title="Đà Nẵng Ngày Mai">15/05</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>26 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>18 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Có Dông</p>   <p class="end-homnay hide">Nhiệt độ từ 18 <sup>o</sup>C đến 26 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/Ngay-Kia/" title="Đà Nẵng Ngày Kia">16/05</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>24 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_rain.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>18 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Có Dông</p>   <p class="end-homnay hide">Nhiệt độ từ 18 <sup>o</sup>C đến 24 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/Ngay-tiep-theo-3/" title="Đà Nẵng Ngày 17/05">17/05</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>23 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_rain.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>18 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Có Thể Có Mưa</p>   <p class="end-homnay hide">Nhiệt độ từ 18 <sup>o</sup>C đến 23 <sup>o</sup>C</p>    </div>   </li></ul> <div class="clearfix"></div> </div></div>   <div class="item-wt item-5"> <div class="top-wt">  <h3><a href="http://vietbao.vn/vn/thoitiet/Hue/">Thời tiết Huế</a></h3>  </div> <div class="up-wt col-sm-12">  <div class="col-sm-4 left-wt box-chung">  <strong>Hôm nay</strong>  <div class="icon-hn">   <img src="/images/v2016/images/icon-thoitiet/optimize4/mostlycloudy.120.png" />   <span>29 <sup>o</sup>C</span>  </div>  <h4 class="ct-homnay">Mây Âm U</h4>  <p class="end-homnay">Nhiệt độ từ 23 <sup>o</sup>C đến 33 <sup>o</sup>C</p>  </div>  <div class="col-sm-3 center-wt ">  <div class="up-cen box-chung">   <p>Bình minh: 05:21</p>   <p>Hoàng hôn: 18:10</p>  </div>  <div class="dn-cen box-chung">   <h5>Hướng gió:</h5>   <p>Gió thay đổi!</p>   <p>Tốc độ: 6 Km/h</p>       <p>Hướng gió: 0°</p>      </div>  </div>  <div class="col-sm-5 right-wt box-chung">      <div class="col-sm-12 item">Trạm khí tượng: Hue</div>   <div class="col-sm-12 item">   <p class="col-sm-8">Kinh độ:</p>   <p class="col-sm-4"> 107.58</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Vĩ độ: </p>   <p class="col-sm-4">16.48</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Nhiệt độ hóa sương: </p>   <p class="col-sm-4">26 <sup>o</sup>C</p>   </div>    <div class="col-sm-12 item">   <p class="col-sm-8">Tầm nhìn: </p>   <p class="col-sm-4">10.0 Km</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Độ ẩm: </p>   <p class="col-sm-4">84%</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Áp suất: </p>   <p class="col-sm-4">1010 mb</p>   </div>   </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Hue/Ngay-Mai/" title="Huế Ngày Mai">15/05</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>32 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>23 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Có Dông</p>   <p class="end-homnay hide">Nhiệt độ từ 23 <sup>o</sup>C đến 32 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Hue/Ngay-Kia/" title="Huế Ngày Kia">16/05</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>28 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>22 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Có Dông</p>   <p class="end-homnay hide">Nhiệt độ từ 22 <sup>o</sup>C đến 28 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Hue/Ngay-tiep-theo-3/" title="Huế Ngày 17/05">17/05</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>28 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>22 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Có Thể Có Mưa</p>   <p class="end-homnay hide">Nhiệt độ từ 22 <sup>o</sup>C đến 28 <sup>o</sup>C</p>    </div>   </li></ul> <div class="clearfix"></div> </div></div>   <div class="item-wt item-6"> <div class="top-wt">  <h3><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/">Thời tiết Nha Trang</a></h3>  </div> <div class="up-wt col-sm-12">  <div class="col-sm-4 left-wt box-chung">  <strong>Hôm nay</strong>  <div class="icon-hn">   <img src="/images/v2016/images/icon-thoitiet/optimize4/mostlycloudy.120.png" />   <span>26 <sup>o</sup>C</span>  </div>  <h4 class="ct-homnay">Mây Âm U</h4>  <p class="end-homnay">Nhiệt độ từ 24 <sup>o</sup>C đến 32 <sup>o</sup>C</p>  </div>  <div class="col-sm-3 center-wt ">  <div class="up-cen box-chung">   <p>Bình minh: </p>   <p>Hoàng hôn: </p>  </div>  <div class="dn-cen box-chung">   <h5>Hướng gió:</h5>   <p>Tây</p>   <p>Tốc độ: 13 Km/h</p>       <p>Hướng gió: 270°</p>      </div>  </div>  <div class="col-sm-5 right-wt box-chung">      <div class="col-sm-12 item">Trạm khí tượng: Nha Trang</div>   <div class="col-sm-12 item">   <p class="col-sm-8">Kinh độ:</p>   <p class="col-sm-4"> 109.19</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Vĩ độ: </p>   <p class="col-sm-4">12.25</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Nhiệt độ hóa sương: </p>   <p class="col-sm-4">24 <sup>o</sup>C</p>   </div>    <div class="col-sm-12 item">   <p class="col-sm-8">Tầm nhìn: </p>   <p class="col-sm-4">20.0 Km</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Độ ẩm: </p>   <p class="col-sm-4">83%</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Áp suất: </p>   <p class="col-sm-4">1009 mb</p>   </div>   </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/Ngay-Mai/" title="Nha Trang Ngày Mai">15/05</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>32 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>24 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Có Dông</p>   <p class="end-homnay hide">Nhiệt độ từ 24 <sup>o</sup>C đến 32 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/Ngay-Kia/" title="Nha Trang Ngày Kia">16/05</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>34 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>25 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Có Dông</p>   <p class="end-homnay hide">Nhiệt độ từ 25 <sup>o</sup>C đến 34 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/Ngay-tiep-theo-3/" title="Nha Trang Ngày 17/05">17/05</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>34 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>25 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Có Dông</p>   <p class="end-homnay hide">Nhiệt độ từ 25 <sup>o</sup>C đến 34 <sup>o</sup>C</p>    </div>   </li></ul> <div class="clearfix"></div> </div></div>   </div>  </div>  </div> </div>  
                    <div class="magic-line"><i class="fa fa-angle-up bg-magic"></i></div>
                </li>                
                <li><a class="pos1 my-file" href="#" rel="noffolow">Đặt làm trang chủ</a></li>
                <li><a class="pos2 my-file" href="http://vietbao.vn/vn/quang-cao/" rel="noffolow">Quảng cáo</a></li>
                <li><a class="pos3 my-file" href="http://vietbao.vn/vn/contact/"  rel="noffolow">Liên hệ</a></li>
                <li><a class="pos4 my-file" href="http://vietbao.vn/vn/rss/">Rss</a></li>
                <li class="tien-ich">
                    <i class="icon fa fa-th-large"></i>
                    <div class="menu-tienich">
                        <div class="inner">
                            <div class="module mod-thongtin-canbiet">
                                <div class="mod-title">
                                    <h3 class="title"><i class="my-file title-icon"></i>Thông tin cần biết</h3>
                                </div>
                                <div class="mod-body"> <ul data-width="100%" data-height="368" class="slim-Scroll1"><li class="thoitiet1"> <a href="http://vietbao.vn/vn/thoitiet/">Thời tiết</a> </li><li class="vang"> <a href="http://vietbao.vn/vn/market/gia-vang/">Giá vàng</a> </li><li class="lvn-vb"> <a target="_blank" href="http://lichvannien.vietbao.vn">Lịch vạn niên</a> </li><li class="tygiangoaite"> <a href="http://vietbao.vn/vn/ty-gia-ngoai-te/">Tỷ giá ngoại tệ</a> </li><li class="lichxemth"> <a target="_blank" href="http://tv.vietbao.vn">TV Online</a> </li><li class="giadien"> <a href="http://giadien.vietbao.vn">Giá điện</a> </li><li class="lichcp"> <a href="http://vietbao.vn/vn/lich-chieu-phim/">Lịch chiếu phim rạp</a> </li><li class="giaxang"> <a target="_blank" href="http://giaxang.vietbao.vn">Giá xăng</a> </li><li class="ketquaxs"> <a href="http://vietbao.vn/vn/ket-qua-xo-so/">Kết quả xổ số</a> </li><li class="lxnganhang"> <a href="http://vietbao.vn/vn/lai-suat-tiet-kiem/">Lãi suất ngân hàng</a> </li><li class="ketquabd"> <a target="_blank" href="http://bongda.vietbao.vn/ket-qua-bong-da/">Kết quả bóng đá</a> </li><li class="giacatt"> <a href="http://vietbao.vn/vn/gia-ca-thi-truong/">Giá cả thị trường trong nước</a> </li><li class="clipvb"> <a target="_blank" href="http://clip.vietbao.vn/">Xem Clip Hot</a> </li><li class="chungkhoan"> <a href="http://vietbao.vn/vn/chung-khoan-truc-tuyen/">Chứng khoán VN - Quốc tế</a> </li><li class="tuyuenxb"> <a href="http://vietbao.vn/Du-lich/Lo-trinh-cac-tuyen-xe-bus-trong-thanh-pho-Ha-Noi/2131370738/254/">Tuyến xe Buýt</a> </li><li class="diemdatatm"> <a href="http://vietbao.vn/vn/diem-dat-atm/">Điểm đặt ATM</a> </li></ul>
                            </div></div> 
                        </div>                                            
                    </div>
                    <div class="magic-line"><i class="fa fa-angle-up bg-magic"></i></div>
                </li>
            </ul>
        </div>
    </div>
</div>
<div id="head1">
    <button class="button-menu-mobile-l hidden-lg hidden-md " type="button" data-toggle="collapse" data-target=".nav-mobile-collap">
        <span class="sr-only">Danh sách trang vietbao</span>
        <i class="fa fa-bars fa-2x"></i>
    </button>
    <div class="logo-page">
                <a href="http://vietbao.vn" title="Viet Bao Viet Nam, tin tuc moi nhanh nhat, doc bao online 24h"><img src="/images/v2016/images/logo-banner-7.png" alt="vietbao" /></a>        
    </div>

    <div class="thong-tin-head hidden-xs hidden-sm info-53">
        <div class="mod-head-gia-v col-sm-4 mod-vang999">  <table class="table table-bordered">   <tr class="title1 hide"><td rowspan="4"></td></tr>   <tr class="title2">   <td><a href="http://vietbao.vn/vn/market/gia-vang/">giá vàng</a></td>   <td class="col-price">Mua</td>   <td class="col-price">Bán</td>   </tr> <tr class="item"> <td class="item-name">Vàng SJC</td> <td class="col-price">36.4</td> <td class="col-price">36.64</td> </tr> <tr class="item"> <td class="item-name">Vàng nữ trang 24 K</td> <td class="col-price">33.78</td> <td class="col-price">34.48</td> </tr></table></div><div class="mod-head-gia-v col-sm-4 mod-tygia">  <table class="table table-bordered">   <tr class="title1 hide"><td rowspan="4"></td></tr>   <tr class="title2">   <td colspan="2"><a href="http://vietbao.vn/vn/ty-gia-ngoai-te/">Tỷ Giá</a></td>   <td class="col-price2">VND</td>   </tr>  <tr class="item"> <td class="item-name">EUR</td> <td class="col-price2">Euro</td> <td class="col-price2">24.745,36</td> </tr> <tr class="item"> <td class="item-name">JPY</td> <td class="col-price2">Yên Nhật</td> <td class="col-price2">200,56</td> </tr> <tr class="item"> <td class="item-name">USD</td> <td class="col-price2">Đô Mỹ</td> <td class="col-price2">22.725,00</td> </tr></table></div><div class="mod-head-gia-v col-sm-4 mod-lvn">  <table class="table table-bordered">   <tr class="title1 hide"><td rowspan="4"></td></tr>   <tr class="title2">   <td colspan="3"><a href="http://lichvannien.vietbao.vn" target="_blank">Xem ngày</a> <a href="http://lichvannien.vietbao.vn/am-lich-19-4-2017/" target="_blank"><strong>19</strong>/04 (âm lịch) </a></td>   </tr>   <tr rowspan="3" class="item">   <td colspan="3">    <p>Ngày: tân sửu, <span class='isbadday'>Hắc Đạo</span></p>    <p>Tốt cho các việc nhập học, giá thú, may mặc, thượng lương.</p>    <p>Tuổi xung: Qúy Mùi, Đinh Mùi, Ất Dậu, Ất Mão</p>   </td>   </tr>  </table>  </div> 
    </div>


    <button class="button-menu-mobile-r hidden-lg hidden-md" type="button" data-toggle="collapse" data-target=".nav-mobile-collap">
        <span class="sr-only">Danh sach tien ich vietbao</span>
        <i class="fa fa-th-large fa-2x"></i>
    </button>
</div>
                </div>
                <div class="mod-mainmenu-outter">
                    <div class="module mod-main-menu">
                         <div class="mod-body">  <nav>  <ul class="main-width position-menucon">   <li class="ds-li-cha item-mm-0 ">    <a href="http://vietbao.vn/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Việt Báo<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>       </li><li class="ds-li-cha item-mm-0 hide-desktop show-all-mobile tin-hot">    <a href="http://vietbao.vn/top/Bai-viet-Nong-nhat/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Tin nóng<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>       </li><li class="ds-li-cha item-mm-0 hide-desktop show-all-mobile tin-hit">    <a href="http://vietbao.vn/top/Bai-duoc-Doc-nhieu-nhat/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Được đọc nhiều<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>       </li><li class="ds-li-cha item-mm-0 hide-desktop show-all-mobile tin-moinhat">    <a href="http://vietbao.vn/top/Tin-Moi/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Mới nhất<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>       </li> <li class="ds-li-cha cm-25600 item-p1 " data-rel="25600-Chinh Tri">  <a href="http://vietbao.vn/Chinh-Tri/"><span class="bg-ic-left hidden-lg hidden-md"></span>Chính Trị<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Chinh-Tri/">Chính Trị</a></div>    <ul class="scr-menu-sun">         <li><a href="http://vietbao.vn/Chinh-Tri/Tin-tuc/">Tin chính trị</a></li>          <li><a href="http://vietbao.vn/Chinh-Tri/Doi-noi/">Đối nội</a></li>          <li><a href="http://vietbao.vn/Chinh-Tri/Doi-ngoai/">Đối ngoại</a></li>          <li><a href="http://vietbao.vn/Chinh-Tri/Chong-tham-nhung/">Chống tham nhũng</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/Chinh-Tri/Mua-hai-loc-nhung-huou/292864702/96/" data-rel="25600-Chinh Tri"><img alt="Mùa “hái lộc” nhung hươu" src="http://img.vietbao.vn/images/265/vn999/290/2017/05/20170514-mua-hai-loc-nhung-huou-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Chinh-Tri/Mua-hai-loc-nhung-huou/292864702/96/" data-rel="25600-Chinh Tri">Mùa “hái lộc” nhung hươu</a></div>    </li>     <li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Chinh-Tri/Truyen-di-thong-diep-doi-moi-hoi-nhap-va-phat-trien/292863202/96/" data-rel="25600-Chinh Tri">Truyền đi thông điệp đổi mới, hội nhập và phát triển</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Chinh-Tri/Tai-hien-Le-boc-Mo-cua-dan-toc-Tho/292864602/96/" data-rel="25600-Chinh Tri"><img alt="Tái hiện Lễ bốc Mó của dân tộc Thổ" src="http://img.vietbao.vn/images/120/vn999/290/2017/05/20170514-tai-hien-le-boc-mo-cua-dan-toc-tho-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Chinh-Tri/Tai-hien-Le-boc-Mo-cua-dan-toc-Tho/292864602/96/" data-rel="25600-Chinh Tri">Tái hiện Lễ bốc Mó của dân tộc Thổ</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Chinh-Tri/Chu-tich-nuoc-Tran-Dai-Quang-tham-tinh-Phuc-Kien-Trung-Quoc/292862502/96/" data-rel="25600-Chinh Tri"><img alt="Chủ tịch nước Trần Đại Quang thăm tỉnh Phúc Kiến (Trung Quốc)" src="http://img.vietbao.vn/images/120/vn999/290/2017/05/20170514-chu-tich-nuoc-tran-dai-quang-tham-tinh-phuc-kien-trung-quoc-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Chinh-Tri/Chu-tich-nuoc-Tran-Dai-Quang-tham-tinh-Phuc-Kien-Trung-Quoc/292862502/96/" data-rel="25600-Chinh Tri">Chủ tịch nước Trần Đại Quang thăm tỉnh Phúc Kiến (Trung Quốc)</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-17408 item-p1 " data-rel="17408-The Gioi">  <a href="http://vietbao.vn/The-gioi/"><span class="bg-ic-left hidden-lg hidden-md"></span>Thế Giới<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/The-gioi/">Thế Giới</a></div>    <ul class="scr-menu-sun">         <li><a href="http://vietbao.vn/The-gioi/Tin-the-gioi/">Tin thế giới</a></li>          <li><a href="http://vietbao.vn/The-gioi/Quan-su">Quân sự</a></li>          <li><a href="http://vietbao.vn/The-gioi/An-ninh-the-gioi/">Điểm nóng</a></li>          <li><a href="http://vietbao.vn/The-gioi/Chuyen-la/">Chuyện lạ</a></li>          <li><a href="http://vietbao.vn/The-gioi/Tim-hieu/">Hồ sơ - Tư liệu</a></li>          <li><a href="http://vietbao.vn/The-gioi/Phan-tich-Binh-luan/">Phân tích - Bình luận</a></li>          <li><a href="http://vietbao.vn/Nguoi-Viet-bon-phuong/">Người Việt bốn phương</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/The-gioi/Bat-ngo-cuoc-song-o-Trieu-Tien-10-nam-truoc/150870292/159/" data-rel="17408-The Gioi"><img alt="Bất ngờ cuộc sống ở Triều Tiên 10 năm trước" src="http://img.vietbao.vn/images/265/vn999/150/2017/05/20170514-bat-ngo-cuoc-song-o-trieu-tien-10-nam-truoc-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi/Bat-ngo-cuoc-song-o-Trieu-Tien-10-nam-truoc/150870292/159/" data-rel="17408-The Gioi">Bất ngờ cuộc sống ở Triều Tiên 10 năm trước</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/The-gioi/He-thong-quan-ly-do-thi-Sai-Gon-150-nam-truoc/380701756/162/" data-rel="17408-The Gioi"><img alt="Hệ thống quản lý đô thị Sài Gòn 150 năm trước" src="http://img.vietbao.vn/images/120/vn999/380/2017/05/20170514-he-thong-quan-ly-do-thi-sai-gon-150-nam-truoc-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi/He-thong-quan-ly-do-thi-Sai-Gon-150-nam-truoc/380701756/162/" data-rel="17408-The Gioi">Hệ thống quản lý đô thị Sài Gòn 150 năm trước</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi/Tau-trat-duong-ray-o-Hy-Lap-lam-it-nhat-4-nguoi-thiet-mang/181624040/159/" data-rel="17408-The Gioi"><img alt="Tàu trật đường ray ở Hy Lạp làm ít nhất 4 người thiệt mạng" src="http://img.vietbao.vn/images/120/vn999/181/2017/05/20170514-tau-trat-duong-ray-o-hy-lap-lam-it-nhat-4-nguoi-thiet-mang-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi/Tau-trat-duong-ray-o-Hy-Lap-lam-it-nhat-4-nguoi-thiet-mang/181624040/159/" data-rel="17408-The Gioi">Tàu trật đường ray ở Hy Lạp làm ít nhất 4 người thiệt mạng</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi/Kham-pha-ngoi-chua-co-xua-nhat-Viet-Nam/150870135/162/" data-rel="17408-The Gioi"><img alt="Khám phá ngôi chùa cổ xưa nhất Việt Nam" src="http://img.vietbao.vn/images/120/vn999/150/2017/05/20170514-kham-pha-ngoi-chua-co-xua-nhat-viet-nam-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi/Kham-pha-ngoi-chua-co-xua-nhat-Viet-Nam/150870135/162/" data-rel="17408-The Gioi">Khám phá ngôi chùa cổ xưa nhất Việt Nam</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-18432 item-p1 " data-rel="18432-Xa Hoi">  <a href="http://vietbao.vn/Xa-hoi/"><span class="bg-ic-left hidden-lg hidden-md"></span>Xã Hội<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Xa-hoi/">Xã Hội</a></div>    <ul class="scr-menu-sun">         <li><a href="http://vietbao.vn/Xa-hoi/Tin-xa-hoi/">Thời sự 24h</a></li>          <li><a href="http://vietbao.vn/Xa-hoi/Cung-suy-ngam/">Suy ngẫm </a></li>          <li><a href="http://vietbao.vn/Phong-su/">Phóng sự </a></li>          <li><a href="http://vietbao.vn/Xa-hoi/Tuong-tro/">Tương trợ</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/Xa-hoi/Chieu-toi-nay-Bac-Bo-co-mua-to/65568943/157/" data-rel="18432-Xa Hoi"><img alt="Chiều tối nay Bắc Bộ có mưa to" src="http://img.vietbao.vn/images/265/vn999/65/2017/05/20170514-chieu-toi-nay-bac-bo-co-mua-to-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Xa-hoi/Chieu-toi-nay-Bac-Bo-co-mua-to/65568943/157/" data-rel="18432-Xa Hoi">Chiều tối nay Bắc Bộ có mưa to</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/Xa-hoi/Bac-Bo-co-mua-lon-va-dong-manh-de-phong-to-loc-mua-da/205139434/157/" data-rel="18432-Xa Hoi"><img alt="Bắc Bộ có mưa lớn và dông mạnh, đề phòng tố lốc, mưa đá" src="http://img.vietbao.vn/images/120/vn999/205/2017/05/20170514-bac-bo-co-mua-lon-va-dong-manh-de-phong-to-loc-mua-da-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Xa-hoi/Bac-Bo-co-mua-lon-va-dong-manh-de-phong-to-loc-mua-da/205139434/157/" data-rel="18432-Xa Hoi">Bắc Bộ có mưa lớn và dông mạnh, đề phòng tố lốc, mưa đá</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Xa-hoi/Anh-Cho-thoi-trang-trong-chung-cu-cu-ca-tram-nam-tuoi-o-Sai-Gon/150870243/157/" data-rel="18432-Xa Hoi"><img alt="Ảnh: Chợ thời trang trong chung cư cũ cả trăm năm tuổi ở Sài Gòn" src="http://img.vietbao.vn/images/120/vn999/150/2017/05/20170514-anh-cho-thoi-trang-trong-chung-cu-cu-ca-tram-nam-tuoi-o-sai-gon-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Xa-hoi/Anh-Cho-thoi-trang-trong-chung-cu-cu-ca-tram-nam-tuoi-o-Sai-Gon/150870243/157/" data-rel="18432-Xa Hoi">Ảnh: Chợ thời trang trong chung cư cũ cả trăm năm tuổi ở Sài Gòn</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Xa-hoi/Bay-gio-nhieu-ong-cu-chi-muon-thu-dat-cua-dan/380701754/157/" data-rel="18432-Xa Hoi"><img alt="Bây giờ nhiều ông cứ chỉ muốn thu đất của dân" src="http://img.vietbao.vn/images/120/vn999/380/2017/05/20170514-bay-gio-nhieu-ong-cu-chi-muon-thu-dat-cua-dan-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Xa-hoi/Bay-gio-nhieu-ong-cu-chi-muon-thu-dat-cua-dan/380701754/157/" data-rel="18432-Xa Hoi">Bây giờ nhiều ông cứ chỉ muốn thu đất của dân</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-6144 item-p1 " data-rel="6144-Kinh Doanh">  <a href="http://vietbao.vn/Kinh-te/"><span class="bg-ic-left hidden-lg hidden-md"></span>Kinh Doanh<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Kinh-te/">Kinh Doanh</a></div>    <ul class="scr-menu-sun">         <li><a href="http://vietbao.vn/Kinh-te/Tin-kinh-te/">Tin kinh tế</a></li>          <li><a href="http://vietbao.vn/Kinh-te/Thi-truong/">Thị trường - Tiêu dùng</a></li>          <li><a href="http://vietbao.vn/Nha-dat/">Nhà đất</a></li>          <li><a href="http://vietbao.vn/Kinh-te/Chung-khoan/">Chứng khoán</a></li>          <li><a href="http://vietbao.vn/Kinh-te/Tai-chinh/">Tài chính - Ngân hàng</a></li>          <li><a href="http://vietbao.vn/Kinh-te/Doanh-nghiep/">Doanh nghiệp - Doanh nhân</a></li>          <li><a href="http://vietbao.vn/Viec-lam/">Lao động - Việc làm </a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/Kinh-te/Trien-vong-ve-tien-gui-VND-cua-gan-10-ngan-hang-thuong-mai/65568939/90/" data-rel="6144-Kinh Doanh"><img alt="Triển vọng về tiền gửi VND của gần 10 ngân hàng thương mại" src="http://img.vietbao.vn/images/265/vn999/65/2017/05/20170514-trien-vong-ve-tien-gui-vnd-cua-gan-10-ngan-hang-thuong-mai-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/Trien-vong-ve-tien-gui-VND-cua-gan-10-ngan-hang-thuong-mai/65568939/90/" data-rel="6144-Kinh Doanh">Triển vọng về tiền gửi VND của gần 10 ngân hàng thương mại</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/Kinh-te/Nhanh-chong-thao-go-vuong-mac-cho-doanh-nghiep-thuy-san/181623927/92/" data-rel="6144-Kinh Doanh"><img alt="Nhanh chóng tháo gỡ vướng mắc cho doanh nghiệp thủy sản" src="http://img.vietbao.vn/images/120/vn999/181/2017/05/20170514-nhanh-chong-thao-go-vuong-mac-cho-doanh-nghiep-thuy-san-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/Nhanh-chong-thao-go-vuong-mac-cho-doanh-nghiep-thuy-san/181623927/92/" data-rel="6144-Kinh Doanh">Nhanh chóng tháo gỡ vướng mắc cho doanh nghiệp thủy sản</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Kinh-te/Ba-Tu-Huong-Lao-doanh-nhan-tuoi-80-chu-de-che-ngan-hang-nha-dat/590372623/92/" data-rel="6144-Kinh Doanh"><img alt="Bà Tư Hường: Lão doanh nhân tuổi 80 chủ &quot;đế chế&quot; ngân hàng, nhà đất" src="http://img.vietbao.vn/images/120/vn999/22/2017/05/20170514-ba-tu-huong-lao-doanh-nhan-tuoi-80-chu-de-che-ngan-hang-nha-dat-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/Ba-Tu-Huong-Lao-doanh-nhan-tuoi-80-chu-de-che-ngan-hang-nha-dat/590372623/92/" data-rel="6144-Kinh Doanh">Bà Tư Hường: Lão doanh nhân tuổi 80 chủ "đế chế" ngân hàng, nhà đất</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Kinh-te/Nganh-dong-tau-vuot-kho/292864502/87/" data-rel="6144-Kinh Doanh"><img alt="Ngành đóng tàu vượt khó" src="http://img.vietbao.vn/images/120/vn999/290/2017/05/20170514-nganh-dong-tau-vuot-kho-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/Nganh-dong-tau-vuot-kho/292864502/87/" data-rel="6144-Kinh Doanh">Ngành đóng tàu vượt khó</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-28672 item-p1 " data-rel="28672-Phap Luat">  <a href="http://vietbao.vn/An-ninh-Phap-luat/"><span class="bg-ic-left hidden-lg hidden-md"></span>Pháp Luật<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/An-ninh-Phap-luat/">Pháp Luật</a></div>    <ul class="scr-menu-sun">         <li><a href="http://vietbao.vn/An-ninh-Phap-luat/Tin-phap-luat/">Tin pháp luật</a></li>          <li><a href="http://vietbao.vn/An-ninh-Phap-luat/Hinh-su/">Hình sự</a></li>          <li><a href="http://vietbao.vn/An-ninh-Phap-luat/The-gioi/">An ninh thế giới</a></li>          <li><a href="http://vietbao.vn/An-ninh-Phap-luat/Tu-van/">Tư vấn pháp luật</a></li>          <li><a href="http://vietbao.vn/An-ninh-Phap-luat/ky-su">Ký sự - Pháp đình</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/An-ninh-Phap-luat/Pha-o-nhom-lam-gia-con-dau-tai-lieu-cua-co-quan-to-chuc/65568944/218/" data-rel="28672-Phap Luat"><img alt="Phá ổ nhóm làm giả con dấu, tài liệu của cơ quan, tổ chức" src="http://img.vietbao.vn/images/265/vn999/65/2017/05/20170514-pha-o-nhom-lam-gia-con-dau-tai-lieu-cua-co-quan-to-chuc-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/An-ninh-Phap-luat/Pha-o-nhom-lam-gia-con-dau-tai-lieu-cua-co-quan-to-chuc/65568944/218/" data-rel="28672-Phap Luat">Phá ổ nhóm làm giả con dấu, tài liệu của cơ quan, tổ chức</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/An-ninh-Phap-luat/Cuu-van-van-chuyen-52-banh-heroin-gia-100-trieu-dong/181623989/218/" data-rel="28672-Phap Luat"><img alt="“Cửu vạn” vận chuyển 52 bánh heroin giá 100 triệu đồng" src="http://img.vietbao.vn/images/120/vn999/181/2017/05/20170514-cuu-van-van-chuyen-52-banh-heroin-gia-100-trieu-dong-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/An-ninh-Phap-luat/Cuu-van-van-chuyen-52-banh-heroin-gia-100-trieu-dong/181623989/218/" data-rel="28672-Phap Luat">“Cửu vạn” vận chuyển 52 bánh heroin giá 100 triệu đồng</a></div></li><li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/An-ninh-Phap-luat/Dau-van-tay-lat-tay-sieu-trom-co-tai-nhan-ban-chia-khoa-hieu-vang/209727834/218/" data-rel="28672-Phap Luat">Dấu vân tay lật tẩy "siêu trộm" có tài "nhân bản" chìa khóa hiệu vàng</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/An-ninh-Phap-luat/Cho-muon-tien-de-danh-bac-co-pham-toi-khong/209727825/218/" data-rel="28672-Phap Luat"><img alt="Cho mượn tiền để đánh bạc có phạm tội không?" src="http://img.vietbao.vn/images/120/vn999/209/2017/05/20170514-cho-muon-tien-de-danh-bac-co-pham-toi-khong-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/An-ninh-Phap-luat/Cho-muon-tien-de-danh-bac-co-pham-toi-khong/209727825/218/" data-rel="28672-Phap Luat">Cho mượn tiền để đánh bạc có phạm tội không?</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-35840 item-p1 " data-rel="35840-Bong Da">  <a href="http://vietbao.vn/Bong-da/"><span class="bg-ic-left hidden-lg hidden-md"></span>Bóng Đá<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Bong-da/">Bóng Đá</a></div>    <ul class="scr-menu-sun">         <li><a href="http://vietbao.vn/Bong-da/V-League/">Bóng đá Việt Nam</a></li>          <li><a href="http://vietbao.vn/Bong-da/Premier-League/">Premier League</a></li>          <li><a href="http://vietbao.vn/Bong-da/Serie-A/">Serie A</a></li>          <li><a href="http://vietbao.vn/Bong-da/Champions-League/">Champions League</a></li>          <li><a href="http://vietbao.vn/Bong-da/La-Liga/">La Liga</a></li>          <li><a href="http://vietbao.vn/Bong-da/Bong-da-the-gioi/">Bóng đá thế giới</a></li>          <li><a href="http://vietbao.vn/Bong-da/Chuyen-cua-sao/">Bên lề sân cỏ</a></li>          <li><a href="http://vietbao.vn/Bong-da/Video-clip/">Video-Clip</a></li>          <li><a href="http://vietbao.vn/Bong-da/Chuyen-nguoi-chuyen-ta/">Sự kiện - Bình luận</a></li>          <li><a href="http://vietbao.vn/Bong-da/Tin-Tong-Hop/">Tổng hợp tin</a></li>          <li><a href="http://vietbao.vn/Bong-da/Ligue-1/">Ligue 1</a></li>          <li><a href="http://vietbao.vn/Bong-da/Chuyen-nhuong/">Chuyển nhượng</a></li>          <li><a href="http://vietbao.vn/Bong-da/Bundesliga/">Bundesliga</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/Bong-da/Tottenham-MU-Khi-Mourinho-buong-Premier-League/181624045/309/" data-rel="35840-Bong Da"><img alt="Tottenham - MU: Khi Mourinho buông Premier League" src="http://img.vietbao.vn/images/265/vn999/181/2017/05/20170514-tottenham-mu-khi-mourinho-buong-premier-league-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Bong-da/Tottenham-MU-Khi-Mourinho-buong-Premier-League/181624045/309/" data-rel="35840-Bong Da">Tottenham - MU: Khi Mourinho buông Premier League</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/Bong-da/Chiu-tang-cha-Pogba-lo-tran-Tottenham/202176519/311/" data-rel="35840-Bong Da"><img alt="Chịu tang cha, Pogba lỡ trận Tottenham" src="http://img.vietbao.vn/images/120/vn999/202/2017/05/20170514-chiu-tang-cha-pogba-lo-tran-tottenham-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Bong-da/Chiu-tang-cha-Pogba-lo-tran-Tottenham/202176519/311/" data-rel="35840-Bong Da">Chịu tang cha, Pogba lỡ trận Tottenham</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Bong-da/U22-Viet-Nam-U20-Argentina-Thao-ngoi-no/202176518/306/" data-rel="35840-Bong Da"><img alt="U22 Việt Nam - U20 Argentina: Tháo ‘ngòi nổ’" src="http://img.vietbao.vn/images/120/vn999/202/2017/05/20170514-u22-viet-nam-u20-argentina-thao-ngoi-no-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Bong-da/U22-Viet-Nam-U20-Argentina-Thao-ngoi-no/202176518/306/" data-rel="35840-Bong Da">U22 Việt Nam - U20 Argentina: Tháo ‘ngòi nổ’</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Bong-da/Tin-HOT-bong-da-sang-145-Pique-nhap-vien-Barca-lo-sot-vo/55876243/309/" data-rel="35840-Bong Da"><img alt="Tin HOT bóng đá sáng 14/5: Pique nhập viện, Barca lo sốt vó" src="http://img.vietbao.vn/images/120/vn999/55/2017/05/20170514-tin-hot-bong-da-sang-14-5-pique-nhap-vien-barca-lo-sot-vo-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Bong-da/Tin-HOT-bong-da-sang-145-Pique-nhap-vien-Barca-lo-sot-vo/55876243/309/" data-rel="35840-Bong Da">Tin HOT bóng đá sáng 14/5: Pique nhập viện, Barca lo sốt vó</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-40960 item-p1 " data-rel="40960-Giai Tri">  <a href="http://vietbao.vn/The-gioi-giai-tri/"><span class="bg-ic-left hidden-lg hidden-md"></span>Giải Trí<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/The-gioi-giai-tri/">Giải Trí</a></div>    <ul class="scr-menu-sun">         <li><a href="http://vietbao.vn/The-Gioi-Giai-tri/Giai-tri-tong-hop/">Giải trí tổng hợp</a></li>          <li><a href="http://vietbao.vn/The-Gioi-Giai-tri/The-gioi-sao/">Làng sao - Showbiz</a></li>          <li><a href="http://vietbao.vn/The-gioi-giai-tri/Show-truyen-hinh">Show Truyền hình</a></li>          <li><a href="http://vietbao.vn/The-Gioi-Giai-tri/Phim-Anh/">Phim ảnh</a></li>          <li><a href="http://vietbao.vn/The-Gioi-Giai-tri/Am-nhac/">Âm nhạc</a></li>          <li><a href="http://vietbao.vn/Van-hoa/">Văn hóa &amp; Bản sắc</a></li>          <li><a href="http://vietbao.vn/The-gioi-giai-tri/Trac-Nghiem/">Trắc nghiệm</a></li>          <li><a href="http://vietbao.vn/O-to-xe-may/Thu-gian/">Thư giãn</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/The-gioi-giai-tri/My-Tam-livestream-voi-khan-gia-ve-tin-don-len-xe-hoa/65568937/49/" data-rel="40960-Giai Tri"><img alt="Mỹ Tâm livestream với khản giả về tin đồn lên xe hoa" src="http://img.vietbao.vn/images/265/vn999/65/2017/05/20170514-my-tam-livestream-voi-khan-gia-ve-tin-don-len-xe-hoa-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-giai-tri/My-Tam-livestream-voi-khan-gia-ve-tin-don-len-xe-hoa/65568937/49/" data-rel="40960-Giai Tri">Mỹ Tâm livestream với khản giả về tin đồn lên xe hoa</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/The-gioi-giai-tri/Miley-Cyrus-ghet-lam-theo-y-nguoi-khac/214016241/235/" data-rel="40960-Giai Tri"><img alt="Miley Cyrus ghét làm theo ý người khác" src="http://img.vietbao.vn/images/120/vn999/214/2017/05/20170514-miley-cyrus-ghet-lam-theo-y-nguoi-khac-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-giai-tri/Miley-Cyrus-ghet-lam-theo-y-nguoi-khac/214016241/235/" data-rel="40960-Giai Tri">Miley Cyrus ghét làm theo ý người khác</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi-giai-tri/Bieu-tuong-Phap-Dalida-Am-anh-co-doc-va-cai-chet/380701744/49/" data-rel="40960-Giai Tri"><img alt="Biểu tượng Pháp Dalida: Ám ảnh cô độc và cái chết" src="http://img.vietbao.vn/images/120/vn999/380/2017/05/20170514-bieu-tuong-phap-dalida-am-anh-co-doc-va-cai-chet-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-giai-tri/Bieu-tuong-Phap-Dalida-Am-anh-co-doc-va-cai-chet/380701744/49/" data-rel="40960-Giai Tri">Biểu tượng Pháp Dalida: Ám ảnh cô độc và cái chết</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi-giai-tri/Hoc-vien-dao-tao-minh-tinh-Trung-Quoc-chan-dong-vi-cao-buoc-cuong-dam/120746072/235/" data-rel="40960-Giai Tri"><img alt="Học viện đào tạo minh tinh Trung Quốc chấn động vì cáo buộc cưỡng dâm" src="http://img.vietbao.vn/images/120/vn999/120/2017/05/20170514-hoc-vien-dao-tao-minh-tinh-trung-quoc-chan-dong-vi-cao-buoc-cuong-dam-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-giai-tri/Hoc-vien-dao-tao-minh-tinh-Trung-Quoc-chan-dong-vi-cao-buoc-cuong-dam/120746072/235/" data-rel="40960-Giai Tri">Học viện đào tạo minh tinh Trung Quốc chấn động vì cáo buộc cưỡng dâm</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-34816 item-p1 " data-rel="34816-Song Tre">  <a href="http://vietbao.vn/The-gioi-tre/"><span class="bg-ic-left hidden-lg hidden-md"></span>Sống Trẻ<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/The-gioi-tre/">Sống Trẻ</a></div>    <ul class="scr-menu-sun">         <li><a href="http://vietbao.vn/The-gioi-tre/Hot-boy-Hot-girl">Hot boy - Hot girl</a></li>          <li><a href="http://vietbao.vn/The-gioi-tre/Nhip-song-tre/">Chuyển động trẻ</a></li>          <li><a href="http://vietbao.vn/The-gioi-tre/Loi-song/">Trào lưu - Lối sống</a></li>          <li><a href="http://vietbao.vn/The-gioi-tre/Viet-cho-tuoi-hoa/">Nói với người trẻ</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/The-gioi-tre/Ngay-cua-Me-Nhung-bai-tho-hay-xuc-dong-ve-tinh-me/165325470/475/" data-rel="34816-Song Tre"><img alt="Ngày của Mẹ: Những bài thơ hay, xúc động về tình mẹ" src="http://img.vietbao.vn/images/265/vn999/165/2017/05/20170514-ngay-cua-me-nhung-bai-tho-hay-xuc-dong-ve-tinh-me-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-tre/Ngay-cua-Me-Nhung-bai-tho-hay-xuc-dong-ve-tinh-me/165325470/475/" data-rel="34816-Song Tre">Ngày của Mẹ: Những bài thơ hay, xúc động về tình mẹ</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/The-gioi-tre/Tieu-tho-ao-yem-mum-mim-duoi-tan-la-sen-gay-sot/150870306/275/" data-rel="34816-Song Tre"><img alt="“Tiểu thơ áo yếm” mũm mĩm dưới tán lá sen gây sốt" src="http://img.vietbao.vn/images/120/vn999/150/2017/05/20170514-tieu-tho-ao-yem-mum-mim-duoi-tan-la-sen-gay-sot-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-tre/Tieu-tho-ao-yem-mum-mim-duoi-tan-la-sen-gay-sot/150870306/275/" data-rel="34816-Song Tre">“Tiểu thơ áo yếm” mũm mĩm dưới tán lá sen gây sốt</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi-tre/Sai-lam-thuong-gap-khien-tre-bi-coi-xuong/209727818/475/" data-rel="34816-Song Tre"><img alt="Sai lầm thường gặp khiến trẻ bị còi xương" src="http://img.vietbao.vn/images/120/vn999/209/2017/05/20170514-sai-lam-thuong-gap-khien-tre-bi-coi-xuong-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-tre/Sai-lam-thuong-gap-khien-tre-bi-coi-xuong/209727818/475/" data-rel="34816-Song Tre">Sai lầm thường gặp khiến trẻ bị còi xương</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi-tre/Nguon-goc-y-nghia-ve-Ngay-cua-me-ai-cung-nen-biet/165325468/275/" data-rel="34816-Song Tre"><img alt="Nguồn gốc, ý nghĩa về Ngày của mẹ ai cũng nên biết" src="http://img.vietbao.vn/images/120/vn999/165/2017/05/20170514-nguon-goc-y-nghia-ve-ngay-cua-me-ai-cung-nen-biet-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-tre/Nguon-goc-y-nghia-ve-Ngay-cua-me-ai-cung-nen-biet/165325468/275/" data-rel="34816-Song Tre">Nguồn gốc, ý nghĩa về Ngày của mẹ ai cũng nên biết</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-27648 item-p1 " data-rel="27648-Doi Song">  <a href="http://vietbao.vn/Doi-song-Gia-dinh/"><span class="bg-ic-left hidden-lg hidden-md"></span>Đời Sống<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Doi-song-Gia-dinh/">Đời Sống</a></div>    <ul class="scr-menu-sun">         <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tong-hop/">Cộng đồng</a></li>          <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tinh-yeu-Hon-nhan/">Tình yêu - Hôn nhân</a></li>          <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Nuoi-day-con">Nuôi &amp; Dạy con</a></li>          <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Am-thuc/">Ẩm thực - Nhà bếp</a></li>          <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Khong-gian-song/">Không gian sống</a></li>          <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tam-su/">Tâm sự</a></li>          <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Meo-vat/">Mẹo vặt</a></li>          <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Mua-sam/">Tư vấn tiêu dùng</a></li>          <li><a href="http://vietbao.vn/Giao-duc/Ky-nang-song/">Kỹ năng sống</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/Doi-song-Gia-dinh/3-nam-qua-toi-va-vo-khong-an-ai/158335343/244/" data-rel="27648-Doi Song"><img alt="3 năm qua, tôi và vợ không ân ái" src="http://img.vietbao.vn/images/265/vn999/155/2017/05/20170514-3-nam-qua-toi-va-vo-khong-an-ai-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Doi-song-Gia-dinh/3-nam-qua-toi-va-vo-khong-an-ai/158335343/244/" data-rel="27648-Doi Song">3 năm qua, tôi và vợ không ân ái</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Bai-thuoc-quy-chua-benh-cao-huyet-ap-mo-mau-ky-dieu-chi-tu-2-nguyen-lieu-san-trong-bep/177189889/111/" data-rel="27648-Doi Song"><img alt="Bài thuốc quý chữa bệnh cao huyết áp, mỡ máu kỳ diệu chỉ từ 2 nguyên liệu sẵn trong bếp" src="http://img.vietbao.vn/images/120/vn999/177/2017/05/20170514-uoc-quy-chua-benh-cao-huyet-ap-mo-mau-ky-dieu-chi-tu-2-nguyen-lieu-san-trong-bep-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Bai-thuoc-quy-chua-benh-cao-huyet-ap-mo-mau-ky-dieu-chi-tu-2-nguyen-lieu-san-trong-bep/177189889/111/" data-rel="27648-Doi Song">Bài thuốc quý chữa bệnh cao huyết áp, mỡ máu kỳ diệu chỉ từ 2 nguyên liệu sẵn trong bếp</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Pho-phong-lua-tinh-me-don-than-om-con-trong-cay-dang/590370960/111/" data-rel="27648-Doi Song"><img alt="Phó phòng lừa tình, mẹ đơn thân ôm con trong cay đắng" src="http://img.vietbao.vn/images/120/vn999/22/2017/05/20170514-pho-phong-lua-tinh-me-don-than-om-con-trong-cay-dang-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Pho-phong-lua-tinh-me-don-than-om-con-trong-cay-dang/590370960/111/" data-rel="27648-Doi Song">Phó phòng lừa tình, mẹ đơn thân ôm con trong cay đắng</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Song-chung-voi-me-chong-nhu-mot-cuoc-chien-am-i-cho-ngay-bung-no/165325482/111/" data-rel="27648-Doi Song"><img alt="Sống chung với mẹ chồng như một cuộc chiến âm ỉ chờ ngày bùng nổ" src="http://img.vietbao.vn/images/120/vn999/165/2017/05/20170514-song-chung-voi-me-chong-nhu-mot-cuoc-chien-am-i-cho-ngay-bung-no-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Song-chung-voi-me-chong-nhu-mot-cuoc-chien-am-i-cho-ngay-bung-no/165325482/111/" data-rel="27648-Doi Song">Sống chung với mẹ chồng như một cuộc chiến âm ỉ chờ ngày bùng nổ</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-21504 item-p1 " data-rel="21504-Suc Khoe">  <a href="http://vietbao.vn/Suc-khoe/"><span class="bg-ic-left hidden-lg hidden-md"></span>Sức Khỏe<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Suc-khoe/">Sức Khỏe</a></div>    <ul class="scr-menu-sun">         <li><a href="http://vietbao.vn/Suc-khoe/Tin-suc-khoe/">Tin sức khỏe</a></li>          <li><a href="http://vietbao.vn/Suc-khoe/Nhung-dieu-nen-biet/">Những điều nên biết</a></li>          <li><a href="http://vietbao.vn/Suc-khoe/Gioi-tinh/">Giới tính </a></li>          <li><a href="http://vietbao.vn/Suc-khoe/Suc-khoe-Me-va-Be/">Mẹ và Bé</a></li>          <li><a href="http://vietbao.vn/Suc-khoe/Hoi-dap-suc-khoe/">Tư vấn sức khỏe</a></li>          <li><a href="http://vietbao.vn/Suc-khoe/Bai-thuoc-co-truyen/">Bài thuốc hay</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/Suc-khoe/Phinh-bung-vi-cang-dau/380701730/248/" data-rel="21504-Suc Khoe"><img alt="Phình bụng vì căng đầu" src="http://img.vietbao.vn/images/265/vn999/380/2017/05/20170514-phinh-bung-vi-cang-dau-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Suc-khoe/Phinh-bung-vi-cang-dau/380701730/248/" data-rel="21504-Suc Khoe">Phình bụng vì căng đầu</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/Suc-khoe/Tai-sao-nguoi-Nhat-thuong-xuyen-an-chuoi-chin-co-dom-den/443287638/248/" data-rel="21504-Suc Khoe"><img alt="Tại sao người Nhật thường xuyên ăn chuối chín có đốm đen?" src="http://img.vietbao.vn/images/120/vn999/440/2017/05/20170513-tai-sao-nguoi-nhat-thuong-xuyen-an-chuoi-chin-co-dom-den-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Suc-khoe/Tai-sao-nguoi-Nhat-thuong-xuyen-an-chuoi-chin-co-dom-den/443287638/248/" data-rel="21504-Suc Khoe">Tại sao người Nhật thường xuyên ăn chuối chín có đốm đen?</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Suc-khoe/7-thoi-quen-hang-ngay-khong-ngo-de-ruoc-benh/150870220/248/" data-rel="21504-Suc Khoe"><img alt="7 thói quen hàng ngày không ngờ dễ rước bệnh" src="http://img.vietbao.vn/images/120/vn999/150/2017/05/20170514-7-thoi-quen-hang-ngay-khong-ngo-de-ruoc-benh-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Suc-khoe/7-thoi-quen-hang-ngay-khong-ngo-de-ruoc-benh/150870220/248/" data-rel="21504-Suc Khoe">7 thói quen hàng ngày không ngờ dễ rước bệnh</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Suc-khoe/Ung-thu-la-troi-keu-ai-nay-da-danh-chiu/590372636/252/" data-rel="21504-Suc Khoe"><img alt="Ung thư là &quot;trời kêu ai nấy dạ, đành chịu&quot;?" src="http://img.vietbao.vn/images/120/vn999/22/2017/05/20170514-ung-thu-la-troi-keu-ai-nay-da-danh-chiu-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Suc-khoe/Ung-thu-la-troi-keu-ai-nay-da-danh-chiu/590372636/252/" data-rel="21504-Suc Khoe">Ung thư là "trời kêu ai nấy dạ, đành chịu"?</a></div></li>   </ul>   </div>   </div>  </div>   </li>     <li id="show-more-menu" class="btn-arrow-show">   <div class="text-dm-khac"><i class="fa fa-bars"></i>Khác</div>   <ul class="menu-more">     <li class="ds-li-cha cm-24576 item-p2 " data-rel="24576-Dep">  <a href="http://vietbao.vn/Dep/"><span class="bg-ic-left hidden-lg hidden-md"></span>Đẹp<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Dep/">Đẹp</a></div>    <ul class="">         <li><a href="http://vietbao.vn/Dep/Giam-can">Giảm cân</a></li>          <li><a href="http://vietbao.vn/Dep/Trang-diem">Trang điểm</a></li>          <li><a href="http://vietbao.vn/Dep/Thoi-trang/">Thời trang </a></li>          <li><a href="http://vietbao.vn/Dep/Lam-Dep/">Làm đẹp </a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/Dep/Danh-bay-mo-thua-o-canh-tay-chi-voi-10-phut-mot-ngay-voi-5-dong-tac-don-gian-sau/530174385/112/" data-rel="24576-Dep"><img alt="Đánh bay mỡ thừa ở cánh tay chỉ với 10 phút một ngày với 5 động tác đơn giản sau" src="http://img.vietbao.vn/images/265/vn999/530/2017/05/20170514-o-c-225-nh-tay-chi-voi-10-ph-250-t-mot-ng-224-y-voi-5-dong-t-225-c-don-gian-sau-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Dep/Danh-bay-mo-thua-o-canh-tay-chi-voi-10-phut-mot-ngay-voi-5-dong-tac-don-gian-sau/530174385/112/" data-rel="24576-Dep">Đánh bay mỡ thừa ở cánh tay chỉ với 10 phút một ngày với 5 động tác đơn giản sau</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/Dep/Duong-cong-van-nguoi-me-cua-gai-hai-con-Elly-Tran/590371571/108/" data-rel="24576-Dep"><img alt="Đường cong vạn người mê của gái hai con Elly Trần" src="http://img.vietbao.vn/images/120/vn999/22/2017/05/20170514-duong-cong-van-nguoi-me-cua-gai-hai-con-elly-tran-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Dep/Duong-cong-van-nguoi-me-cua-gai-hai-con-Elly-Tran/590371571/108/" data-rel="24576-Dep">Đường cong vạn người mê của gái hai con Elly Trần</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Dep/Sieu-mau-giau-co-nay-tung-mot-thoi-khong-biet-di-giay-cao-got/55876220/108/" data-rel="24576-Dep"><img alt="Siêu mẫu giàu có này từng một thời không biết đi giày cao gót" src="http://img.vietbao.vn/images/120/vn999/55/2017/05/20170514-sieu-mau-giau-co-nay-tung-mot-thoi-khong-biet-di-giay-cao-got-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Dep/Sieu-mau-giau-co-nay-tung-mot-thoi-khong-biet-di-giay-cao-got/55876220/108/" data-rel="24576-Dep">Siêu mẫu giàu có này từng một thời không biết đi giày cao gót</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Dep/Phat-sot-voi-bup-be-song-xinh-dep-nhat-Trung-Quoc/55876221/112/" data-rel="24576-Dep"><img alt="Phát sốt với &quot;búp bê sống&quot; xinh đẹp nhất Trung Quốc" src="http://img.vietbao.vn/images/120/vn999/55/2017/05/20170514-phat-sot-voi-bup-be-song-xinh-dep-nhat-trung-quoc-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Dep/Phat-sot-voi-bup-be-song-xinh-dep-nhat-Trung-Quoc/55876221/112/" data-rel="24576-Dep">Phát sốt với "búp bê sống" xinh đẹp nhất Trung Quốc</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-22528 item-p2 " data-rel="22528-Cong Nghe">  <a href="http://vietbao.vn/Cong-nghe/"><span class="bg-ic-left hidden-lg hidden-md"></span>Công Nghệ<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Cong-nghe/">Công Nghệ</a></div>    <ul class="">         <li><a href="http://vietbao.vn/Cong-nghe/Tin-Tong-hop/">Tin công nghệ</a></li>          <li><a href="http://vietbao.vn/Cong-nghe/Dien-thoai">Điện thoại</a></li>          <li><a href="http://vietbao.vn/Cong-nghe/Internet/">Vi tính - Internet</a></li>          <li><a href="http://vietbao.vn/Cong-nghe/Thiet-bi-so">Thiết bị số</a></li>          <li><a href="http://vietbao.vn/Cong-nghe/Bao-mat/">Bảo mật </a></li>          <li><a href="http://vietbao.vn/Cong-nghe/Kinh-nghiem/">Kinh nghiệm - Thủ thuật </a></li>          <li><a href="http://vietbao.vn/Khoa-hoc/">Khoa học</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/Cong-nghe/Windows-XP-bat-ngo-duoc-cap-nhat-sau-su-co-bao-mat-WannarCrypt/165325511/217/" data-rel="22528-Cong Nghe"><img alt="Windows XP bất ngờ được cập nhật sau sự cố bảo mật WannarCrypt" src="http://img.vietbao.vn/images/265/vn999/165/2017/05/20170514-windows-xp-bat-ngo-duoc-cap-nhat-sau-su-co-bao-mat-wannarcrypt-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Cong-nghe/Windows-XP-bat-ngo-duoc-cap-nhat-sau-su-co-bao-mat-WannarCrypt/165325511/217/" data-rel="22528-Cong Nghe">Windows XP bất ngờ được cập nhật sau sự cố bảo mật WannarCrypt</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/Cong-nghe/Ban-co-biet-cach-su-dung-USB-hieu-qua/65568941/217/" data-rel="22528-Cong Nghe"><img alt="Bạn có biết cách sử dụng USB hiệu quả?" src="http://img.vietbao.vn/images/120/vn999/65/2017/05/20170514-ban-co-biet-cach-su-dung-usb-hieu-qua-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Cong-nghe/Ban-co-biet-cach-su-dung-USB-hieu-qua/65568941/217/" data-rel="22528-Cong Nghe">Bạn có biết cách sử dụng USB hiệu quả?</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Cong-nghe/Bi-an-xac-thuy-quai-khong-lo-troi-dat-vao-bo-bien-o-Indonesia/186121336/217/" data-rel="22528-Cong Nghe"><img alt="Bí ẩn xác &quot;thủy quái&quot; khổng lồ trôi dạt vào bờ biển ở Indonesia" src="http://img.vietbao.vn/images/120/vn999/186/2017/05/20170514-bi-an-xac-thuy-quai-khong-lo-troi-dat-vao-bo-bien-o-indonesia-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Cong-nghe/Bi-an-xac-thuy-quai-khong-lo-troi-dat-vao-bo-bien-o-Indonesia/186121336/217/" data-rel="22528-Cong Nghe">Bí ẩn xác "thủy quái" khổng lồ trôi dạt vào bờ biển ở Indonesia</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Cong-nghe/Microsoft-Viet-Nam-may-tinh-bat-Windows-Update-chinh-hang-an-toan-truoc-ma-doc-tong-tien-WannaCry/223152853/217/" data-rel="22528-Cong Nghe"><img alt="Microsoft Việt Nam: máy tính bật Windows Update chính hãng an toàn trước mã độc tống tiền WannaCry" src="http://img.vietbao.vn/images/120/vn999/223/2017/05/20170514-windows-update-ch-237-nh-h-227-ng-an-to-224-n-truoc-m-227-doc-tong-tien-wannacry-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Cong-nghe/Microsoft-Viet-Nam-may-tinh-bat-Windows-Update-chinh-hang-an-toan-truoc-ma-doc-tong-tien-WannaCry/223152853/217/" data-rel="22528-Cong Nghe">Microsoft Việt Nam: máy tính bật Windows Update chính hãng an toàn trước mã độc tống tiền WannaCry</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-26624 item-p2 " data-rel="26624-Xe">  <a href="http://vietbao.vn/O-to-xe-may/"><span class="bg-ic-left hidden-lg hidden-md"></span>Xe<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/O-to-xe-may/">Xe</a></div>    <ul class="">         <li><a href="http://vietbao.vn/O-to-xe-may/Tong-hop/">Tin tức - Thị trường</a></li>          <li><a href="http://vietbao.vn/O-to-xe-may/Xe-cua-sao/">Người đẹp - Xe đẹp</a></li>          <li><a href="http://vietbao.vn/O-to-xe-may/Sanh-dieu/">Ô tô </a></li>          <li><a href="http://vietbao.vn/O-to-xe-may/Xe-may-sanh-dieu/">Xe máy</a></li>          <li><a href="http://vietbao.vn/O-to-xe-may/Danh-gia-xe/">Đánh giá - Kinh nghiệm </a></li>          <li><a href="http://vietbao.vn/O-to-xe-may/Cong-nghe/">Công nghệ xe</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/O-to-xe-may/BMW-tung-anh-teaser-day-kich-thich-cua-8series/209727813/350/" data-rel="26624-Xe"><img alt="BMW tung ảnh teaser đầy &quot;kích thích&quot; của 8-series" src="http://img.vietbao.vn/images/265/vn999/209/2017/05/20170514-bmw-tung-anh-teaser-day-kich-thich-cua-8-series-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/O-to-xe-may/BMW-tung-anh-teaser-day-kich-thich-cua-8series/209727813/350/" data-rel="26624-Xe">BMW tung ảnh teaser đầy "kích thích" của 8-series</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/O-to-xe-may/MercedesBenz-Viet-Nam-kiem-tra-xe-mien-phi-cho-khach-hang/181624002/380/" data-rel="26624-Xe"><img alt="Mercedes-Benz Việt Nam kiểm tra xe miễn phí cho khách hàng" src="http://img.vietbao.vn/images/120/vn999/181/2017/05/20170514-mercedes-benz-viet-nam-kiem-tra-xe-mien-phi-cho-khach-hang-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/O-to-xe-may/MercedesBenz-Viet-Nam-kiem-tra-xe-mien-phi-cho-khach-hang/181624002/380/" data-rel="26624-Xe">Mercedes-Benz Việt Nam kiểm tra xe miễn phí cho khách hàng</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/O-to-xe-may/2017-Yamaha-NVX-thu-nghiem-o-Malaysia-co-gia-canh-tranh/55876158/350/" data-rel="26624-Xe"><img alt="2017 Yamaha NVX thử nghiệm ở Malaysia có giá cạnh tranh" src="http://img.vietbao.vn/images/120/vn999/55/2017/05/20170514-2017-yamaha-nvx-thu-nghiem-o-malaysia-co-gia-canh-tranh-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/O-to-xe-may/2017-Yamaha-NVX-thu-nghiem-o-Malaysia-co-gia-canh-tranh/55876158/350/" data-rel="26624-Xe">2017 Yamaha NVX thử nghiệm ở Malaysia có giá cạnh tranh</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/O-to-xe-may/Honda-CB750-doi-1978-gia-ca-tram-trieu-o-Sai-Gon/150869779/350/" data-rel="26624-Xe"><img alt="Honda CB750 đời 1978 giá cả trăm triệu ở Sài Gòn" src="http://img.vietbao.vn/images/120/vn999/150/2017/05/20170514-honda-cb750-doi-1978-gia-ca-tram-trieu-o-sai-gon-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/O-to-xe-may/Honda-CB750-doi-1978-gia-ca-tram-trieu-o-Sai-Gon/150869779/350/" data-rel="26624-Xe">Honda CB750 đời 1978 giá cả trăm triệu ở Sài Gòn</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-5120 item-p2 " data-rel="5120-Giao Duc">  <a href="http://vietbao.vn/Giao-duc/"><span class="bg-ic-left hidden-lg hidden-md"></span>Giáo Dục<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Giao-duc/">Giáo Dục</a></div>    <ul class="">         <li><a href="http://vietbao.vn/Tuyen-sinh/">Tuyển sinh</a></li>          <li><a href="http://vietbao.vn/Giao-duc/Tin-giao-duc/">Tin giáo dục</a></li>          <li><a href="http://vietbao.vn/Giao-duc/Van-de/">Thời sự học đường</a></li>          <li><a href="http://vietbao.vn/Giao-duc/Du-hoc/">Du học</a></li>          <li><a href="http://vietbao.vn/Giao-duc/Guong-sang/">Gương sáng</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/Giao-duc/Chuyen-cua-2-thay-tro-cung-doat-giai-thuong-Ta-Quang-Buu/590372602/202/" data-rel="5120-Giao Duc"><img alt="Chuyện của 2 thầy trò cùng đoạt giải thưởng Tạ Quang Bửu" src="http://img.vietbao.vn/images/265/vn999/22/2017/05/20170514-chuyen-cua-2-thay-tro-cung-doat-giai-thuong-ta-quang-buu-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Giao-duc/Chuyen-cua-2-thay-tro-cung-doat-giai-thuong-Ta-Quang-Buu/590372602/202/" data-rel="5120-Giao Duc">Chuyện của 2 thầy trò cùng đoạt giải thưởng Tạ Quang Bửu</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/Giao-duc/Thap-sang-nhung-mam-non-dat-nuoc/292864402/202/" data-rel="5120-Giao Duc"><img alt="Thắp sáng những mầm non đất nước" src="http://img.vietbao.vn/images/120/vn999/290/2017/05/20170514-thap-sang-nhung-mam-non-dat-nuoc-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Giao-duc/Thap-sang-nhung-mam-non-dat-nuoc/292864402/202/" data-rel="5120-Giao Duc">Thắp sáng những mầm non đất nước</a></div></li><li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Giao-duc/Nu-sinh-canh-sat-mua-con-nhi-khuc-lai-xe-mo-to-man-nhan/590372662/202/" data-rel="5120-Giao Duc">Nữ sinh cảnh sát múa côn nhị khúc, lái xe mô tô mãn nhãn</a></div></li><li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Giao-duc/Xay-dung-thuc-don-can-bang-dinh-duong-cho-truong-tieu-hoc-ban-tru/443284422/202/" data-rel="5120-Giao Duc">Xây dựng thực đơn cân bằng dinh dưỡng cho trường tiểu học bán trú</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-8192 item-p2 " data-rel="8192-The Thao">  <a href="http://vietbao.vn/The-thao/"><span class="bg-ic-left hidden-lg hidden-md"></span>Thể Thao<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/The-thao/">Thể Thao</a></div>    <ul class="">         <li><a href="http://vietbao.vn/The-thao/Tin-the-thao/">Tin thể thao</a></li>          <li><a href="http://vietbao.vn/The-thao/Tennis/">Tennis &amp; Điền kinh</a></li>          <li><a href="http://vietbao.vn/The-thao/Dua-xe/">Đua xe</a></li>          <li><a href="http://vietbao.vn/The-thao/Choi-gon/">Gofl</a></li>          <li><a href="http://vietbao.vn/The-thao/Chuyen-hau-truong/">Nhân vật &amp; Sự kiện</a></li>          <li><a href="http://vietbao.vn/The-thao/Phan-tich-Binh-luan/">Góc bình luận</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/The-thao/Antonio-Conte-Hay-so-that-bai-nhu-nguoi-ta-so-chet/209727828/134/" data-rel="8192-The Thao"><img alt="Antonio Conte: Hãy sợ thất bại như người ta sợ chết" src="http://img.vietbao.vn/images/265/vn999/209/2017/05/20170514-antonio-conte-hay-so-that-bai-nhu-nguoi-ta-so-chet-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-thao/Antonio-Conte-Hay-so-that-bai-nhu-nguoi-ta-so-chet/209727828/134/" data-rel="8192-The Thao">Antonio Conte: Hãy sợ thất bại như người ta sợ chết</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/The-thao/Chelsea-bo-tui-tien-thuong-ky-luc-voi-chuc-vo-dich-Ngoai-hang-Anh/177190068/134/" data-rel="8192-The Thao"><img alt="Chelsea &quot;bỏ túi&quot; tiền thưởng kỷ lục với chức vô địch Ngoại hạng Anh" src="http://img.vietbao.vn/images/120/vn999/177/2017/05/20170514-chelsea-bo-tui-tien-thuong-ky-luc-voi-chuc-vo-dich-ngoai-hang-anh-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-thao/Chelsea-bo-tui-tien-thuong-ky-luc-voi-chuc-vo-dich-Ngoai-hang-Anh/177190068/134/" data-rel="8192-The Thao">Chelsea "bỏ túi" tiền thưởng kỷ lục với chức vô địch Ngoại hạng Anh</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-thao/West-Ham-Liverpool-The-Kop-dung-oan-gia/181624035/134/" data-rel="8192-The Thao"><img alt="West Ham - Liverpool: The Kop đụng oan gia" src="http://img.vietbao.vn/images/120/vn999/181/2017/05/20170514-west-ham-liverpool-the-kop-dung-oan-gia-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-thao/West-Ham-Liverpool-The-Kop-dung-oan-gia/181624035/134/" data-rel="8192-The Thao">West Ham - Liverpool: The Kop đụng oan gia</a></div></li><li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-thao/Tu-tuyen-bo-choi-doi-cong-voi-Argentina/380701735/134/" data-rel="8192-The Thao">Từ tuyên bố chơi đôi công với Argentina</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-16384 item-p2 " data-rel="16384-Kham Pha Viet Nam">  <a href="http://vietbao.vn/Kham-pha-Viet-Nam/"><span class="bg-ic-left hidden-lg hidden-md"></span>Khám Phá Việt Nam<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/">Khám Phá Việt Nam</a></div>    <ul class="">         <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Ve-dep-Viet-Nam">Vẻ đẹp Việt Nam</a></li>          <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Ha-noi-nghin-nam-thang-long">HN nghìn năm Thăng Long</a></li>          <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Le-hoi-viet-nam">Lễ hội Việt Nam</a></li>          <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Tiem-nang-viet-nam">Tiềm năng Việt Nam</a></li>          <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Phong-tuc-tap-quan">Phong tục tập quán</a></li>          <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Lang-nghe-truyen-thong">Làng nghề truyền thống</a></li>          <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Am-thuc-Viet-Nam">Ẩm thực Việt Nam</a></li>          <li><a href="http://vietbao.vn/Tet">Tết Việt</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/Kham-pha-Viet-Nam/Canh-ca-khoai-xu-Quang/2147749454/150/" data-rel="16384-Kham Pha Viet Nam"><img alt="Canh cá khoai xứ Quảng" src="http://img.vietbao.vn/images/265/vn888/hot/v2014/2147749454-3-4Z33zIQALeV4l0g88elhXRqgI-3BGSWnxvUHuiuauv3jQhMylzt3vMTO-ANkPHD2xNd-w640-h480-no.jpeg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Canh-ca-khoai-xu-Quang/2147749454/150/" data-rel="16384-Kham Pha Viet Nam">Canh cá khoai xứ Quảng</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Lang-nghe-quat-giay-thu-cong-hang-tram-nam-o-Nghe-An/2147749475/147/" data-rel="16384-Kham Pha Viet Nam"><img alt="Làng nghề quạt giấy thủ công hàng trăm năm ở Nghệ An" src="http://img.vietbao.vn/images/120/vn888/hot/v2014/2147749475-1-images1896525-1494296149.jpeg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Lang-nghe-quat-giay-thu-cong-hang-tram-nam-o-Nghe-An/2147749475/147/" data-rel="16384-Kham Pha Viet Nam">Làng nghề quạt giấy thủ công hàng trăm năm ở Nghệ An</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Mien-bac-Viet-Nam-thoi-khang-chien-chong-My-qua-anh/150869284/149/" data-rel="16384-Kham Pha Viet Nam"><img alt="Miền bắc Việt Nam thời kháng chiến chống Mỹ qua ảnh" src="http://img.vietbao.vn/images/120/vn888/hot/v2014/cropping-1494555230-20170512-mien-bac-viet-nam-thoi-khang-chien-chong-my-qua-anh-1.jpeg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Mien-bac-Viet-Nam-thoi-khang-chien-chong-My-qua-anh/150869284/149/" data-rel="16384-Kham Pha Viet Nam">Miền bắc Việt Nam thời kháng chiến chống Mỹ qua ảnh</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Lang-mo-da-co-khong-lo-cho-vo-giua-canh-dong-Ha-Noi/150868828/151/" data-rel="16384-Kham Pha Viet Nam"><img alt="Lăng mộ đá cổ khổng lồ chơ vơ giữa cánh đồng Hà Nội" src="http://img.vietbao.vn/images/120/vn999/150/2017/05/20170511-lang-mo-da-co-khong-lo-cho-vo-giua-canh-dong-ha-noi-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Lang-mo-da-co-khong-lo-cho-vo-giua-canh-dong-Ha-Noi/150868828/151/" data-rel="16384-Kham Pha Viet Nam">Lăng mộ đá cổ khổng lồ chơ vơ giữa cánh đồng Hà Nội</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-48128 item-p2 " data-rel="48128-ClipAnh">  <a href="http://vietbao.vn/Media"><span class="bg-ic-left hidden-lg hidden-md"></span>Clip-Ảnh<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Media">Clip-Ảnh</a></div>    <ul class="">         <li><a href="http://vietbao.vn/Video-clip/">Video Clip</a></li>          <li><a href="http://vietbao.vn/Media/Anh">Ảnh</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/Media/Ngam-be-boi-tren-noc-nha-3-tang-tuyet-dep-o-Sai-Gon/150870185/827/" data-rel="48128-ClipAnh"><img alt="Ngắm bể bơi trên nóc nhà 3 tầng tuyệt đẹp ở Sài Gòn" src="http://img.vietbao.vn/images/265/vn999/150/2017/05/20170513-ngam-be-boi-tren-noc-nha-3-tang-tuyet-dep-o-sai-gon-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Media/Ngam-be-boi-tren-noc-nha-3-tang-tuyet-dep-o-Sai-Gon/150870185/827/" data-rel="48128-ClipAnh">Ngắm bể bơi trên nóc nhà 3 tầng tuyệt đẹp ở Sài Gòn</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/Media/Tuong-op-go-mat-me-giam-nhiet-cho-ngoi-nha-mua-nong/150870225/827/" data-rel="48128-ClipAnh"><img alt="Tường ốp gỗ mát mẻ, giảm nhiệt cho ngôi nhà mùa nóng" src="http://img.vietbao.vn/images/120/vn999/150/2017/05/20170514-tuong-op-go-mat-me-giam-nhiet-cho-ngoi-nha-mua-nong-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Media/Tuong-op-go-mat-me-giam-nhiet-cho-ngoi-nha-mua-nong/150870225/827/" data-rel="48128-ClipAnh">Tường ốp gỗ mát mẻ, giảm nhiệt cho ngôi nhà mùa nóng</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Media/Ong-hoang-nhac-sen-Ngoc-Son-Ha-My-tai-hop-day-xuc-dong-trong-dem-nhac-CeeShow/229567246/827/" data-rel="48128-ClipAnh"><img alt="&quot;Ông hoàng nhạc sến&quot; Ngọc Sơn – Hà My tái hợp đầy xúc động trong đêm nhạc CeeShow" src="http://img.vietbao.vn/images/120/vn999/229/2017/05/20170513-ong-hoang-nhac-sen-ngoc-son-ha-my-tai-hop-day-xuc-dong-trong-dem-nhac-ceeshow-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Media/Ong-hoang-nhac-sen-Ngoc-Son-Ha-My-tai-hop-day-xuc-dong-trong-dem-nhac-CeeShow/229567246/827/" data-rel="48128-ClipAnh">"Ông hoàng nhạc sến" Ngọc Sơn – Hà My tái hợp đầy xúc động trong đêm nhạc CeeShow</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Media/Anh-dep-kho-cuong-ve-Vung-Tau-nam-1967-cua-Bruce-Tremellen-1/150869874/827/" data-rel="48128-ClipAnh"><img alt="Ảnh đẹp khó cưỡng về Vũng Tàu năm 1967 của Bruce Tremellen (1)" src="http://img.vietbao.vn/images/120/vn999/150/2017/05/20170513-anh-dep-kho-cuong-ve-vung-tau-nam-1967-cua-bruce-tremellen-1-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Media/Anh-dep-kho-cuong-ve-Vung-Tau-nam-1967-cua-Bruce-Tremellen-1/150869874/827/" data-rel="48128-ClipAnh">Ảnh đẹp khó cưỡng về Vũng Tàu năm 1967 của Bruce Tremellen (1)</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-23552 item-p2 " data-rel="23552-Du lich">  <a href="http://vietbao.vn/Du-lich/"><span class="bg-ic-left hidden-lg hidden-md"></span>Du lịch<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Du-lich/">Du lịch</a></div>    <ul class="">         <li><a href="http://vietbao.vn/Du-lich/Tin-du-lich/">Tin du lịch</a></li>          <li><a href="http://vietbao.vn/Du-lich/Du-lich-Viet-Nam/">Du lịch Việt Nam</a></li>          <li><a href="http://vietbao.vn/Du-lich/Diem-den-thu-vi/">Du lịch nước ngoài</a></li>          <li><a href="http://vietbao.vn/Du-lich/Tu-Van/">Cẩm nang du lịch</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/Du-lich/Son-Tra-dep-ngo-ngang-trong-khoanh-khac-giao-mua/380701674/254/" data-rel="23552-Du lich"><img alt="Sơn Trà đẹp ngỡ ngàng trong khoảnh khắc giao mùa" src="http://img.vietbao.vn/images/265/vn999/380/2017/05/20170513-son-tra-dep-ngo-ngang-trong-khoanh-khac-giao-mua-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Du-lich/Son-Tra-dep-ngo-ngang-trong-khoanh-khac-giao-mua/380701674/254/" data-rel="23552-Du lich">Sơn Trà đẹp ngỡ ngàng trong khoảnh khắc giao mùa</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/Du-lich/Festival-du-luon-Khau-Pha-2017/292860502/254/" data-rel="23552-Du lich"><img alt="Festival dù lượn Khau Phạ 2017" src="http://img.vietbao.vn/images/120/vn999/290/2017/05/20170513-festival-du-luon-khau-pha-2017-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Du-lich/Festival-du-luon-Khau-Pha-2017/292860502/254/" data-rel="23552-Du lich">Festival dù lượn Khau Phạ 2017</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Du-lich/Bi-hai-quan-Singapore-lam-kho-hay-binh-tinh/380700930/254/" data-rel="23552-Du lich"><img alt="Bị hải quan Singapore làm khó, hãy bình tĩnh!" src="http://img.vietbao.vn/images/120/vn999/380/2017/05/20170513-bi-hai-quan-singapore-lam-kho-hay-binh-tinh-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Du-lich/Bi-hai-quan-Singapore-lam-kho-hay-binh-tinh/380700930/254/" data-rel="23552-Du lich">Bị hải quan Singapore làm khó, hãy bình tĩnh!</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Du-lich/20-dia-diem-co-anh-chup-nhieu-nhat-tren-Instagram/196059224/254/" data-rel="23552-Du lich"><img alt="20 địa điểm có ảnh chụp nhiều nhất trên Instagram" src="http://img.vietbao.vn/images/120/vn999/196/2017/05/20170513-20-dia-diem-co-anh-chup-nhieu-nhat-tren-instagram-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Du-lich/20-dia-diem-co-anh-chup-nhieu-nhat-tren-Instagram/196059224/254/" data-rel="23552-Du lich">20 địa điểm có ảnh chụp nhiều nhất trên Instagram</a></div></li>   </ul>   </div>   </div>  </div>   </li>    </ul>   </li>  </ul>  </nav> </div>                     </div>
                </div>
                <div class="module mod-menu-r-mobile">
                    <div class="mod-body">
                        <ul class="main-width">
                            <li class="item-r0"><a href="/vn/market/gia-vang/">Giá vàng</a></li>
                            <li class="item-r1"><a href="/vn/ty-gia-ngoai-te/">Tỷ giá ngoại tệ</a></li>
                            <li class="item-r8"><a href="/vn/lai-suat-tiet-kiem/">Lãi suất</a></li>
                            <li class="item-r2"><a href="/vn/gia-ca-thi-truong/">Giá cả thị trường</a></li>
                            <li class="item-r3"><a href="/vn/thoitiet/">Thời tiết</a></li>
                            <li class="item-r4"><a href="/vn/lich-chieu-phim/">Lịch chiếu phim</a></li>
                            <li class="item-r5"><a href="http://tv.vietbao.vn/lich-phat-song-truyen-hinh/">Lịch truyền hình</a></li>
                            <li class="item-r6"><a href="/Du-lich/Lo-trinh-cac-tuyen-xe-bus-trong-thanh-pho-Ha-Noi/2131370738/254/">Tuyến xe bus</a></li>
                            <li class="item-r7"><a href="http://lichvannien.vietbao.vn/">Lịch vạn niên</a></li>
                        </ul>
                    </div>
                </div>
            </div><script>var main_menuclass = "cm-8192"; </script><div id="wrapper_container"><div id="container" class="main-width"><div class="mod-col-left mod-col-scroll hidden-print"> <div class="ads-scroll"> <div class="items-ads"></div></div> </div><div><div class="mod-location-cat path-way"><ul class="path-way-2"><li class="parent"><a class="text" href="The-thao/">Thể Thao</a><span class="my-file icon"></span></li><li class="sub"><div class="title"><a class="text" href="The-thao/Tin-the-thao/">Tin Thể Thao</a></div><span class="my-file icon"></span></li></ul></div><div class="slier-top-d">
        <div class="module mod-slier-top-d">
            <div class="mod-body">
                <ul class="slider-detail-page"><li><a href="http://vietbao.vn/The-thao/Thang-sat-nut-Man-City-tru-vung-trong-top-4/410868825/134/">
                        <img src="http://img.vietbao.vn/images/160/vn999/410/2017/05/20170513-thang-s-225-t-n-250-t-man-city-tru-vung-trong-top-4-1.jpg">
                    </a>
                    <div class="tex-slider-end">
                        <a href="http://vietbao.vn/The-thao/Thang-sat-nut-Man-City-tru-vung-trong-top-4/410868825/134/">
                            <strong>Thắng sát nút, Man City trụ vững trong top 4</strong>
                            <span>(13/05)</span>
                        </a>
                    </div>
                </li> <li><a href="http://vietbao.vn/The-thao/Ha-Leicester-Man-City-chiem-vi-tri-thu-ba-cua-Liverpool/62055049/134/">
                        <img src="http://img.vietbao.vn/images/160/vn999/62/2017/05/20170513-ha-leicester-man-city-chiem-vi-tr-237-thu-ba-cua-liverpool-1.jpg">
                    </a>
                    <div class="tex-slider-end">
                        <a href="http://vietbao.vn/The-thao/Ha-Leicester-Man-City-chiem-vi-tri-thu-ba-cua-Liverpool/62055049/134/">
                            <strong>Hạ Leicester, Man City chiếm vị trí thứ ba của Liverpool</strong>
                            <span>(13/05)</span>
                        </a>
                    </div>
                </li> <li><a href="http://vietbao.vn/The-thao/Truc-tiep-Stoke-City-vs-Arsenal-Song-la-chien-dau/590372592/134/">
                        <img src="http://img.vietbao.vn/images/160/vn999/22/2017/05/20170513-truc-tiep-stoke-city-vs-arsenal-song-la-chien-dau-1.jpg">
                    </a>
                    <div class="tex-slider-end">
                        <a href="http://vietbao.vn/The-thao/Truc-tiep-Stoke-City-vs-Arsenal-Song-la-chien-dau/590372592/134/">
                            <strong>Trực tiếp Stoke City vs Arsenal: Sống là chiến đấu</strong>
                            <span>(13/05)</span>
                        </a>
                    </div>
                </li> <li><a href="http://vietbao.vn/The-thao/Lat-keo-McGregor-Mayweather-nham-tran-boxing-2-ty-do/55875911/134/">
                        <img src="http://img.vietbao.vn/images/160/vn999/55/2017/05/20170513-lat-keo-mcgregor-mayweather-nham-tran-boxing-2-ty-do-1.jpg">
                    </a>
                    <div class="tex-slider-end">
                        <a href="http://vietbao.vn/The-thao/Lat-keo-McGregor-Mayweather-nham-tran-boxing-2-ty-do/55875911/134/">
                            <strong>"Lật kèo" McGregor, Mayweather nhắm trận boxing 2 tỷ đô</strong>
                            <span>(13/05)</span>
                        </a>
                    </div>
                </li> <li><a href="http://vietbao.vn/The-thao/HLV-Huu-Thang-Cho-U20-Argentina-bung-het-suc-truoc-U22-Viet-Nam/181623883/134/">
                        <img src="http://img.vietbao.vn/images/160/vn999/181/2017/05/20170513-hlv-huu-thang-cho-u20-argentina-bung-het-suc-truoc-u22-viet-nam-1.jpg">
                    </a>
                    <div class="tex-slider-end">
                        <a href="http://vietbao.vn/The-thao/HLV-Huu-Thang-Cho-U20-Argentina-bung-het-suc-truoc-U22-Viet-Nam/181623883/134/">
                            <strong>HLV Hữu Thắng: “Chờ U20 Argentina bung hết sức trước U22 Việt Nam”</strong>
                            <span>(13/05)</span>
                        </a>
                    </div>
                </li> <li><a href="http://vietbao.vn/The-thao/Rung-dong-vi-tin-don-Lance-Armstrong-qua-doi/55876153/134/">
                        <img src="http://img.vietbao.vn/images/160/vn999/55/2017/05/20170513-rung-dong-vi-tin-don-lance-armstrong-qua-doi-1.jpg">
                    </a>
                    <div class="tex-slider-end">
                        <a href="http://vietbao.vn/The-thao/Rung-dong-vi-tin-don-Lance-Armstrong-qua-doi/55876153/134/">
                            <strong>Rúng động vì tin đồn Lance Armstrong qua đời</strong>
                            <span>(13/05)</span>
                        </a>
                    </div>
                </li>  </ul></div></div></div>    
        <div class="module module-964-14701046 module-item"><div class="module mod-qc-con1 hidden-sm hidden-xs" id="ads-pc-1447277143699738">
                        <div class="mod-body">
                            <div style="height:90px; margin: 0 auto;">
                             <!-- HP_top_rp01 -->
                                <ins class="adsbygoogle"
                                     style="display:block"
                                     data-ad-client="ca-pub-1447277143699738"
                                     data-ad-slot="2759306242"
                                     data-ad-format="auto"></ins>
                                <script async defer >                                    
                                    if(window.innerWidth>900){                                        
                                        showElement("ads-pc-1447277143699738");
                                         (adsbygoogle = window.adsbygoogle || []).push({});
                                    }else{
                                        hideElement("ads-pc-1447277143699738");
                                    }
                                </script>
                            </div>
                        </div>
                    </div> </div><div class=" clearfix"></div>
<div id="ccon1">
    <div class="cc1-left col-sm-2 no-padding">
        <div class="module mod-ctbanquantam mod-sukien-nong left3"><div class="mod-title"> <h2><i class="my-file title-icon"></i><a href="http://vietbao.vn/top/The-thao/Topics-Series/">Sự kiện nóng</a></h2> <i class="fa-icon fa fa-caret-down"></i> </div><div class="mod-body"> <div class="lg-quantam">  <a href="http://vietbao.vn/tp/Australian-Open-2017/15984071/"><img alt="Australian Open 2017" src="http://img.vietbao.vn/images/150/vn999/181/2017/01/20170110-cong-bo-danh-sach-hat-giong-giai-quan-vot-australian-open-2017-1.jpg"></a>  <div class="cat-1-l">   <a href="http://vietbao.vn/tp/Australian-Open-2017/15984071/">Australian Open 2017</a>  </div>  </div><ul> <li> <a href="http://vietbao.vn/tp/Ga-dien-Conor-McGregor/15683294/"><a href="http://vietbao.vn/tp/Ga-dien-Conor-McGregor/15683294/">Gã điên Conor McGregor</a></li> <li> <a href="http://vietbao.vn/tp/ATP-World-Tour-Finals-2016/15620843/"><a href="http://vietbao.vn/tp/ATP-World-Tour-Finals-2016/15620843/">ATP World Tour Finals 2016</a></li> <li> <a href="http://vietbao.vn/tp/WTA-Finals-2016/15439190/"><a href="http://vietbao.vn/tp/WTA-Finals-2016/15439190/">WTA Finals 2016</a></li> <li> <a href="http://vietbao.vn/tp/Giai-bong-chuyen-VTV-CUP-2016/15439097/"><a href="http://vietbao.vn/tp/Giai-bong-chuyen-VTV-CUP-2016/15439097/">Giải bóng chuyền VTV CUP 2016</a></li> <li> <a href="http://vietbao.vn/tp/Dai-hoi-The-thao-Bai-bien-chau-A-lan-thu-5/15243842/"><a href="http://vietbao.vn/tp/Dai-hoi-The-thao-Bai-bien-chau-A-lan-thu-5/15243842/">Đại hội Thể thao Bãi biển châu Á lần thứ 5</a></li></ul></div></div> <div class=" clearfix"></div><div class="module module-965-14702510 module-item"><div style="width: 150px; height: 600px;">
        <!-- VB_ct_rp2 -->
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-1447277143699738"
                 data-ad-slot="3817237046"
                 data-ad-format="auto"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>            
</div></div><div class="module mod-gocnhin left1"><div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/The-thao-Viet-Nam/">Thể thao Việt Nam</a></h2> </div><div class="mod-body"> <ul> <li> <a href="http://vietbao.vn/The-thao/Gac-lai-lum-xum-ve-Lien-doan-Quan-vot/380692057/134/"><img alt="Gác lại lùm xùm về Liên đoàn Quần vợt" src="http://img.vietbao.vn/images/150/vn999/380/2017/03/20170330-gac-lai-lum-xum-ve-lien-doan-quan-vot-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Gac-lai-lum-xum-ve-Lien-doan-Quan-vot/380692057/134/">Gác lại lùm xùm về Liên đoàn Quần vợt</a></h3> </li> <li> <a href="http://vietbao.vn/The-thao/Hoang-Xuan-Vinh-du-Ngay-chay-Olympic-o-Ha-Noi/120731802/134/"><img alt="Hoàng Xuân Vinh dự Ngày chạy Olympic ở Hà Nội" src="http://img.vietbao.vn/images/150/vn999/120/2017/03/20170326-hoang-xuan-vinh-du-ngay-chay-olympic-o-ha-noi-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Hoang-Xuan-Vinh-du-Ngay-chay-Olympic-o-Ha-Noi/120731802/134/">Hoàng Xuân Vinh dự Ngày chạy Olympic ở Hà Nội</a></h3> </li> <li> <a href="http://vietbao.vn/The-thao/Ly-Hoang-Nam-dat-cot-moc-moi-ve-thu-hang-the-gioi/410864976/134/"><img alt="Lý Hoàng Nam đạt cột mốc mới về thứ hạng thế giới" src="http://img.vietbao.vn/images/150/vn999/410/2017/03/20170323-l-253-ho-224-ng-nam-dat-cot-moc-moi-ve-thu-hang-the-gioi-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Ly-Hoang-Nam-dat-cot-moc-moi-ve-thu-hang-the-gioi/410864976/134/">Lý Hoàng Nam đạt cột mốc mới về thứ hạng thế giới</a></h3> </li> <li> <a href="http://vietbao.vn/The-thao/Vo-chong-Tien-Minh-cung-vi-tri-hat-giong-so-1/380690269/134/"><img alt="Vợ chồng Tiến Minh cùng vị trí hạt giống số 1" src="http://img.vietbao.vn/images/150/vn999/380/2017/03/20170322-vo-chong-tien-minh-cung-vi-tri-hat-giong-so-1-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Vo-chong-Tien-Minh-cung-vi-tri-hat-giong-so-1/380690269/134/">Vợ chồng Tiến Minh cùng vị trí hạt giống số 1</a></h3> </li></ul></div></div> <div class=" clearfix"></div><div class="module mod-cmt-1 left4"> <div class="mod-title"> <h3 class="tit-cmt"><a href="http://vietbao.vn/top/The-thao/Diem-tin-the-thao/">Bản tin Thể thao</a></h3></div> <div class="mod-body"><div class="bai-nb"> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-313-McGregor-se-khong-duong-gia-som/55866115/520/"><img alt="Tin thể thao HOT 31/3: McGregor sẽ không &quot;dưỡng già&quot; sớm" src="http://img.vietbao.vn/images/145/vn999/55/2017/03/20170331-tin-the-thao-hot-31-3-mcgregor-se-khong-duong-gia-som-1.jpg"></a> <h4 class="tit-nb"><a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-313-McGregor-se-khong-duong-gia-som/55866115/520/">Tin thể thao HOT 31/3: McGregor sẽ không "dưỡng già" sớm</a></h4> </div><ul class="list-mod-cmt-1"> <li> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-303-Federer-duoc-khen-cao-thu-trai-tay/55865874/485/"><img alt="Tin thể thao HOT 30/3: Federer được khen &quot;cao thủ&quot; trái tay" src="http://img.vietbao.vn/images/50/vn999/55/2017/03/20170330-tin-the-thao-hot-30-3-federer-duoc-khen-cao-thu-trai-tay-1.jpg">Tin thể thao HOT 30/3: Federer được khen "cao thủ" trái tay</a> </li> <li> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-293-Tu-ket-Davis-Cup-co-Djokovic-vang-Nadal/55865616/134/"><img alt="Tin thể thao HOT 29/3: Tứ kết Davis Cup có Djokovic, vắng Nadal" src="http://img.vietbao.vn/images/50/vn999/55/2017/03/20170329-tin-the-thao-hot-29-3-tu-ket-davis-cup-co-djokovic-vang-nadal-1.jpg">Tin thể thao HOT 29/3: Tứ kết Davis Cup có Djokovic, vắng Nadal</a> </li> <li> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-283-Sharapova-trai-long-ve-scandal-o-My/55865351/134/"><img alt="Tin thể thao HOT 28/3: Sharapova trải lòng về scandal ở Mỹ" src="http://img.vietbao.vn/images/50/vn999/55/2017/03/20170328-tin-the-thao-hot-28-3-sharapova-trai-long-ve-scandal-o-my-1.jpg">Tin thể thao HOT 28/3: Sharapova trải lòng về scandal ở Mỹ</a> </li> <li> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-273-Federer-an-tuong-doi-thu-19-tuoi/55865099/134/"><img alt="Tin thể thao HOT 27/3: Federer ấn tượng đối thủ 19 tuổi" src="http://img.vietbao.vn/images/50/vn999/55/2017/03/20170327-tin-the-thao-hot-27-3-federer-an-tuong-doi-thu-19-tuoi-1.jpg">Tin thể thao HOT 27/3: Federer ấn tượng đối thủ 19 tuổi</a> </li> <li> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-263-UFC-can-tro-tran-Mayweather-McGregor/55864968/134/"><img alt="Tin thể thao HOT 26/3: UFC cản trở trận Mayweather - McGregor" src="http://img.vietbao.vn/images/50/vn999/55/2017/03/20170326-tin-the-thao-hot-26-3-ufc-can-tro-tran-mayweather-mcgregor-1.jpg">Tin thể thao HOT 26/3: UFC cản trở trận Mayweather - McGregor</a> </li></ul></div> </div>    </div>
    <div class="cc1-center col-sm-7 no-padding">                    
            <div id="main-detail1"> <div class="module mod-detail-content"><div class="mod-title"><h1>West Ham - Liverpool: The Kop đụng oan gia</h1></div><div class="mod-body"> <div id='div-gpt-ad-1399432304639-1' style='width:320px; margin: 0 auto;'>
                    <script type='text/javascript'>                        
                        if(window.innerWidth<900){
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399432304639-1'); });
                            ads_content_pos1 = 2;
                        }
                    </script>
                </div> <div class="head-share-detail">
                <div class="left-dt">
                    <ul>                        
                        <li class="pos2"><a href="http://www.facebook.com/sharer.php?t=West Ham - Liverpool: The Kop đụng oan gia&u=http://vietbao.vn/The-thao/West-Ham-Liverpool-The-Kop-dung-oan-gia/181624035/134/" class="my-file"  target="_blank"></a></li>
                        <li class="pos3"><a href="https://twitter.com/intent/tweet?url=http://vietbao.vn/The-thao/West-Ham-Liverpool-The-Kop-dung-oan-gia/181624035/134/&text=West Ham - Liverpool: The Kop đụng oan gia&via=vietbao " class="my-file"  target="_blank"></a></li>
                        <li class="pos4"><a href="https://plus.google.com/share?url=http://vietbao.vn/The-thao/West-Ham-Liverpool-The-Kop-dung-oan-gia/181624035/134/" class="my-file"  target="_blank"></a></li>
                        <li class="pos5"><a href="mailto:?subject=West Ham - Liverpool: The Kop đụng oan gia&body=Liverpool sẽ đối diện thử thách khó nhằn ở vòng 37 Premier League khi phải làm khách trên sân đối thủ \"kỵ rơ\" West Ham. %0D%0A%0D%0ALink bài viết: http://vietbao.vn/The-thao/West-Ham-Liverpool-The-Kop-dung-oan-gia/181624035/134/" class="my-file"></a></li>
                        <li class="pos6"><a href="ymsgr:im?+&msg=West Ham - Liverpool: The Kop đụng oan gia:http://vietbao.vn/The-thao/West-Ham-Liverpool-The-Kop-dung-oan-gia/181624035/134/" class="my-file"></a></li>
                    </ul>
                </div>
                <div class="right-dt">
                    <span class="time"><a href='http://lichvannien.vietbao.vn/xem-ngay-14-5-2017/' title='Lich Vạn Niên ngày 14 tháng 5 năm 2017' target='_blank'>Chủ nhật, 14 Tháng năm 2017</a>, 06:42 GMT+7</span>
                    <span class="time-mobile"><a target="_blank" title="Lich Vạn Niên ngày 14 tháng 5 năm 2017" href="http://lichvannien.vietbao.vn/xem-ngay-14-5-2017/">
                                    14/05/2017 06:42 VN
                                </a></span>
                    <ul>
                        <li onclick="ChangeFont(1);"><button><i class="fa fa-plus-circle"></i></button></li>
                        <li onclick="ChangeFont(0);"><button><i class="fa fa-minus-circle"></i></button></li>
                        <li class="en-ver"><a href="http://vietbao.vn/vi/The-thao/West-Ham-Liverpool-The-Kop-dung-oan-gia/181624035/134/">E</a></li>
                        <li class="en-ver"><a target="_blank" href="http://vietbao.vn/index2.php?option=com_content&task=view&id=181624035&pop=1&page=0"><i class="fa fa-print"></i></a></li>
                    </ul>
                </div>
            </div><div class="module mod-bv-tag mod-bv-tag-detail-top">
                <div class="mod-body">                        
                    <ul> <li><b>Tags:</b></li><li><a href='http://tim.vietbao.vn/West_Ham/'>West Ham</a></li> <li><a href='http://tim.vietbao.vn/The_Kop/'>The Kop</a></li> <li><a href='http://tim.vietbao.vn/Premier_League/'>Premier League</a></li> <li><a href='http://tim.vietbao.vn/l%C3%A0m_kh%C3%A1ch/'>làm khách</a></li> <li><a href='http://tim.vietbao.vn/oan_gia/'>oan gia</a></li> <li><a href='http://tim.vietbao.vn/%C4%91%E1%BB%91i_th%E1%BB%A7/'>đối thủ</a></li> <li><a href='http://tim.vietbao.vn/t%E1%BB%8F_ra/'>tỏ ra</a></li> <li><a href='http://tim.vietbao.vn/Liverpool/'>Liverpool</a></li> <li><a href='http://tim.vietbao.vn/v%C3%B2ng/'>vòng</a></li> <li><a href='http://tim.vietbao.vn/%C4%91%E1%BB%A5ng/'>đụng</a></li> <li><a href='http://tim.vietbao.vn/s%C3%A2n/'>sân</a></li> <li><a href='http://tim.vietbao.vn/37/'>37</a></li> </ul> </div> </div><div class="box-subscribe" style="border: 1px solid #cccccc;     border-radius: 3px;     display: inline-block;     line-height: 20px;"> <div style="float: left; font-weight: bold; font-size: 12px; line-height: 20px; padding: 5px 0px 5px 3px;"> Bấm ngay <font style="color: red; ">Subscribe</font> / Đăng Ký xem video hay mới nhất >></div><div style="float: left; width: 125px; margin: 5px 0px 0px 3px;"> <div class="g-ytsubscribe" data-channelid="UCQ8Q9Dv_GAbVThDnIwutPZQ" data-layout="default" data-count="default"></div> </div> </div> <p style="clear: both;"></p><section><span id="advenueINTEXT"><div id='vb-content-detailbox'><b>Liverpool sẽ đối diện thử thách khó nhằn ở vòng 37 Premier League khi phải làm khách trên sân đối thủ "kỵ rơ" West Ham.</b> <p>Tuần trước, Liverpool đã để Southampton cầm hòa 0 bàn thắng, ở trận đấu mà hàng công The Kop tỏ ra bế tắc và bỏ lỡ 1 quả phạt đền. Trong cuộc đua top 4 Premier League, đội bóng vùng Merseyside đang tỏ ra đuối sức và có nguy cơ bị Man City, Arsenal vượt mặt.</p> <table> <tbody> <tr> <td><img  src="http://a9.vietbao.vn/images/vn999/181/2017/05/20170514-west-ham-liverpool-the-kop-dung-oan-gia-1.jpg" alt="West Ham - Liverpool: The Kop dung oan gia" /></td> </tr> <tr> <td><em>Liverpool tiếp tục sảy chân trước West Ham? (Ảnh: Getty)</em></td> </tr> </tbody> </table> <p>Vòng này, thầy trò HLV Jurgen Klopp tiếp tục chạm trán một đối thủ khó chịu là West Ham. Trong 5 lần đụng độ gần nhất trên mọi đấu trường, Liverpool không 1 lần giành chiến thắng trước đội bóng thành London. Sân nhà của West Ham cũng là nơi The Kop đã thua cả 3 trận gần nhất.</p> <p>Thành tích đối đầu ấn tượng trước Liverpool chính là điểm tựa để West Ham tự tin. Ngoài ra, đoàn quân của HLV Slaven Bilić cũng đang có chuỗi 5 trận bất bại và đã khiến Tottenham “vỡ mộng” tranh ngôi vô địch Premier League ở vòng đấu trước.</p> <table> <tbody> <tr> <td><img  src="http://a9.vietbao.vn/images/vn999/181/2017/05/20170514-west-ham-liverpool-the-kop-dung-oan-gia-2.jpg" alt="West Ham - Liverpool: The Kop dung oan gia" /></td> </tr> <tr> <td><i>West Ham đã cầm hòa Liverpool 2-2 ở lượt đi. (Ảnh: PA)</i></td> </tr> </tbody> </table> <p>Chuyến làm khách trên sân Olympic có thể xem như “lành ít, dữ nhiều” với Liverpool. Nhất là khi, hàng công The Kop đang tỏ ra cùn mòn, khi chưa lần nào ghi quá 1 bàn trong 5 trận gần nhất. Đặc biệt, Liverpool tỏ ra phụ thuộc vào sự tỏa sáng cá nhân trong khâu săn bàn.</p> <p>Bởi vậy, nếu không có người hùng nào tỏa sáng trước West Ham, thầy trò HLV Jurgen Klopp khó lòng giành trọn 3 điểm trong chuyến làm khách tại London. Thậm chí, vòng 37 Premier League có thể là bước ngoặt buồn với Liverpool mùa này.</p> <p>Cuộc đọ sức giữa West Ham và Liverpool ở vòng 37 Premier League sẽ diễn ra lúc 20h15 ngày 14/5, theo giờ Việt Nam./.<div class='adspos adspos-4'>
                        <div id='div-gpt-ad-1399432304639-4' style='width:300px; margin: 0 auto;'>
                            <script type='text/javascript'>
                                if(window.innerWidth<900){
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399432304639-4'); });
                                    ads_content_pos4 = 1;
                                }
                            </script>
                   </div> </div></p> <p><strong>Đội hình dự kiến:</strong></p> <p>West Ham: Adrián, Collins, Reid, Fonte, Cresswell, Nordtveit, Fernandes, Byram, Lanzini, Ayew, Calleri</p> <p>Liverpool: Mignolet, Milner, Matip, Lovren, Clyne, Lallana, Can, Wijnaldum, Coutinho, Firmino, Origi</p> <p>Bảo Long/VOV.VN</p> <div class="vivamain181" align="right">VietBao.vn <script language="JavaScript" type="text/javascript"> //<![CDATA[
 showsource("181","http://vov.vn/the-thao/west-ham-liverpool-the-kop-dung-oan-gia-624035.vov"); //]]> </script></div></div></span><div class='share-like-fb'>
                        <table style='border-collapse: collapse'>
                            <tr>
                                <td ><b>Thích và chia sẻ bài viết này trên facebook</b></td>
                                <td ><b>Theo dõi vietbao.vn trên facebook</b></td> 
                            </tr>
                            <tr>
                               <td>
                                  <div class='fb-like' data-href='http://vietbao.vn/The-thao/West-Ham-Liverpool-The-Kop-dung-oan-gia/181624035/134/' data-layout='button_count' data-action='like' data-show-faces='true' data-share='true' data-width='30' data-height='20'></div>
                               </td>
                               <td>
                                   <div class='fb-like fb-like-fp' data-href='https://www.facebook.com/vietbaovn' data-width='70' data-layout='button_count' data-action='like' data-show-faces='false'  data-height='20'></div>
                              </td>
                            </tr>
                        </table>
                   </div><div id="fb-root"></div>  
            <script> 
               //setTimeout(function(){
                var link_fanpage = "https://www.facebook.com/vietbaovn";
                //$(".fb-like-fp").attr("data-href",link_fanpage);
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/vi_VN/all.js#xfbml=1&amp;appId=663279160425663";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, "script", "facebook-jssdk"));
           // },1000);
            </script> <div class="module mod-bv-tag mod-bv-tag-detail-bottom">
            <div class="mod-body"> 
                <ul> <li><b>Tìm hiểu:</b></li><li><a href='http://tim.vietbao.vn/West_Ham/'>West Ham</a></li> <li><a href='http://tim.vietbao.vn/The_Kop/'>The Kop</a></li> <li><a href='http://tim.vietbao.vn/Premier_League/'>Premier League</a></li> <li><a href='http://tim.vietbao.vn/l%C3%A0m_kh%C3%A1ch/'>làm khách</a></li> <li><a href='http://tim.vietbao.vn/oan_gia/'>oan gia</a></li> <li><a href='http://tim.vietbao.vn/%C4%91%E1%BB%91i_th%E1%BB%A7/'>đối thủ</a></li> <li><a href='http://tim.vietbao.vn/t%E1%BB%8F_ra/'>tỏ ra</a></li> <li><a href='http://tim.vietbao.vn/Liverpool/'>Liverpool</a></li> <li><a href='http://tim.vietbao.vn/v%C3%B2ng/'>vòng</a></li> <li><a href='http://tim.vietbao.vn/%C4%91%E1%BB%A5ng/'>đụng</a></li> <li><a href='http://tim.vietbao.vn/s%C3%A2n/'>sân</a></li> <li><a href='http://tim.vietbao.vn/37/'>37</a></li> </ul> </div> </div><div><div class="module module-967-14702606 module-item"><div class='adspos adspos-2'>
	<script type='text/javascript'>  
		if(window.innerWidth<900){
				document.write('<div id="div-gpt-ad-1399432304639-2" style="width:300px; margin: 0 auto; height: 250px;">');
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399432304639-2'); });
				ads_content_pos2 = 2;
				document.write('</div>');
		}else{
			document.write('<div style="width:500px; margin: 0 auto; height: 280px;">');
				google_ad_client =  'ca-pub-1447277143699738';
				google_ad_channel =  '1858550243';
			   google_ad_format = "500x280";
			   google_language =  'vi';
				google_ad_width =  500;
				google_ad_height =  280;
				google_ui_version = 1;
			  google_font_face = 'arial';
			  google_font_size = 'large';
				google_color_link =  '#3f5399';
				google_color_text =  '#000000';
				google_color_url =  '#3f5399';
				google_color_url =  '#3f5399';
			  document.write('<scr'+'ipt type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></sc'+'ript>');
			  document.write('</div>');
		}
	</script>
 </div></div></div><div class="module mod-dt-video-xnn hidden-print">
                <div class="mod-title"><h3><i class="my-file title-icon"></i><a href="http://clip.vietbao.vn" target="_blank">Video được xem nhiều nhất</a></h3></div>
                <div class="mod-body">
                    <h5><a class='video-linkpage' href='http://clip.vietbao.vn/tai-xe-hoang-loan-cho-xe-di-lui-tranh-xe-tai-bi-lat-dang-lao-den.html' target='_blank'><span class='video-title' style='margin: 0px 0px 5px 10px; display: block; font-size: 14px; text-transform: capitalize;'>Tài xế hoảng loạn, cho xe đi lùi tránh xe tải bị lật đang lao đến</span></a></h5>
                    <div class="main-dt-vipl" data-time="2017-05-13 09:22:40"><div class="jadsVideo-vb jadsVideo-vb-5917acf63b36a"></div> <script>  console.log("run here - jadsVideo-vb-5917acf63b36a - ",Date());    document.addEventListener("DOMContentLoaded", function(){  console.log("ready - jadsVideo-vb-5917acf63b36a -",Date());  setTimeout(function(){  console.log("init video - jadsVideo-vb-5917acf63b36a -",Date()); $(".jadsVideo-vb-5917acf63b36a").jadsVideo({ file: 'http://115.84.179.229:665/wp-content/uploads/2017/05/tai-xe-hoang-loan-cho-xe-di-lui-tranh-xe-tai-bi-lat-dang-lao-den.mp4', poster: 'http://clip.vietbao.vn/wp-content/uploads/2017/05/tai-xe-hoang-loan-cho-xe-di-lui-tranh-xe-tai-bi-lat-dang-lao-den.jpg', title: 'Tài xế hoảng loạn, cho xe đi lùi tránh xe tải bị lật đang lao đến' }); },500);  });</script></div>
                </div>
            </div>
 <script type="text/javascript"> 
 var displayVideoAds= 1; 
 var arrVds=[["15750878","Cay c\u00fa v\u00ec thua cu\u1ed9c, v\u00f5 s\u0129 MMA \u0111\u1ea5m tr\u00fang m\u1eb7t g\u00e1i xinh","http:\/\/115.84.179.229:665\/wp-content\/uploads\/2016\/12\/cay-cu-vi-thua-cuoc-vo-si-mma-dam-trung-mat-gai-xinh.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2016\/12\/cay-cu-vi-thua-cuoc-vo-si-mma-dam-trung-mat-gai-xinh.jpg","http:\/\/clip.vietbao.vn\/cay-cu-vi-thua-cuoc-vo-si-mma-dam-trung-mat-gai-xinh.html"],["16473839","Tr\u1ecdng t\u00e0i t\u1ee9c gi\u1eadn h\u1ea1 \u0111o v\u00e1n v\u00f5 s\u0129 ngay tr\u00ean s\u00e0n \u0111\u1ea5u","http:\/\/123.30.51.35:555\/wp-content\/uploads\/2017\/03\/trong-tai-tuc-gian-ha-do-van-vo-si-ngay-tren-san-dau.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/03\/trong-tai-tuc-gian-ha-do-van-vo-si-ngay-tren-san-dau.jpg","http:\/\/clip.vietbao.vn\/trong-tai-tuc-gian-ha-do-van-vo-si-ngay-tren-san-dau.html"],["16736351","Conte b\u1ecb '\u0111\u00e1nh \u00fap' trong ph\u00f2ng thay \u0111\u1ed3 sau khi Chelsea v\u00f4 \u0111\u1ecbch","http:\/\/123.30.178.123:555\/wp-content\/uploads\/2017\/05\/conte-bi-danh-up-trong-phong-thay-do-sau-khi-chelsea-vo-dich.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/05\/conte-bi-danh-up-trong-phong-thay-do-sau-khi-chelsea-vo-dich.jpg","http:\/\/clip.vietbao.vn\/conte-bi-danh-up-trong-phong-thay-do-sau-khi-chelsea-vo-dich.html"],["16704842","\u0110ua xe kh\u00f4ng phanh: 1 ng\u01b0\u1eddi ng\u00e3 \u201cc\u1ea3 l\u00e0ng \u0111i vi\u1ec7n\u201d","http:\/\/115.84.179.229:665\/wp-content\/uploads\/2017\/05\/dua-xe-khong-phanh-1-nguoi-nga-ca-lang-di-vien.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/05\/dua-xe-khong-phanh-1-nguoi-nga-ca-lang-di-vien.png","http:\/\/clip.vietbao.vn\/dua-xe-khong-phanh-1-nguoi-nga-ca-lang-di-vien.html"],["16736156","Xe ba g\u00e1c ch\u1edf t\u00f4n \u0111\u00e2m xe m\u00e1y, 2 ng\u01b0\u1eddi b\u1ecb th\u01b0\u01a1ng","http:\/\/183.91.14.213:555\/wp-content\/uploads\/2017\/05\/xe-ba-gac-cho-ton-dam-xe-may-2-nguoi-bi-thuong.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/05\/xe-ba-gac-cho-ton-dam-xe-may-2-nguoi-bi-thuong.jpg","http:\/\/clip.vietbao.vn\/xe-ba-gac-cho-ton-dam-xe-may-2-nguoi-bi-thuong.html"],["16563611","C\u01b0\u1eddng \u0110\u00f4 La test si\u00eau xe 35 t\u1ec9 c\u1ee7a Minh Nh\u1ef1a ph\u00f3ng nh\u01b0 bay","http:\/\/115.146.122.132:555\/videos\/vni99\/bichngochangct\/cuong-do-la-test-sieu-xe-35-ti-cua-minh-nhua-phong-nhu-bay.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/04\/cuong-do-la-test-sieu-xe-35-ti-cua-minh-nhua-phong-nhu-bay.jpg","http:\/\/clip.vietbao.vn\/cuong-do-la-test-sieu-xe-35-ti-cua-minh-nhua-phong-nhu-bay.html"],["16550048","V\u00f5 s\u0129 b\u1ecb h\u1ea1 knock-out trong nh\u00e1y m\u1eaft v\u00ec th\u00edch th\u1ec3 hi\u1ec7n","http:\/\/123.30.178.123:555\/wp-content\/uploads\/2017\/04\/vo-si-bi-ha-knock-out-trong-nhay-mat-vi-thich-the-hien.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/04\/vo-si-bi-ha-knock-out-trong-nhay-mat-vi-thich-the-hien.jpg","http:\/\/clip.vietbao.vn\/vo-si-bi-ha-knock-out-trong-nhay-mat-vi-thich-the-hien.html"],["16736291","Tri\u1ec7u t\u1eadp t\u00e0i x\u1ebf xe b\u1ed3n c\u1ed1 t\u00ecnh \u0111\u00e1nh l\u00e1i \u0111\u00e8 xe m\u00e1y c\u1ee7a ng\u01b0\u1eddi ph\u1ee5 n\u1eef \u0111\u00e8o con nh\u1ecf","http:\/\/115.84.179.229:665\/wp-content\/uploads\/2017\/05\/trieu-tap-tai-xe-xe-bon-co-tinh-danh-lai-de-xe-may-cua-nguoi-phu-nu-deo-con-nho.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/05\/trieu-tap-tai-xe-xe-bon-co-tinh-danh-lai-de-xe-may-cua-nguoi-phu-nu-deo-con-nho.png","http:\/\/clip.vietbao.vn\/trieu-tap-tai-xe-xe-bon-co-tinh-danh-lai-de-xe-may-cua-nguoi-phu-nu-deo-con-nho.html"],["15963422","H\u00e1 h\u1ed1c m\u1ed3m xem c\u1ea7n th\u1ee7 b\u1eafn cung c\u00e2u c\u00e1 si\u00eau \u0111\u1eb3ng","http:\/\/183.91.14.213:555\/wp-content\/uploads\/2017\/01\/ha-hoc-mom-xem-can-thu-ban-cung-cau-ca-sieu-dang.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/01\/ha-hoc-mom-xem-can-thu-ban-cung-cau-ca-sieu-dang.jpg","http:\/\/clip.vietbao.vn\/ha-hoc-mom-xem-can-thu-ban-cung-cau-ca-sieu-dang.html"]]; 
 //obj_vicVds = new VastInspectorController();</script> <script language="JavaScript" type="text/javascript">
                            var vbaidxp2014 = "181624035";
                    </script><div class='box-search-detail'><div class="module mod-dt-search">
                <div class="mod-body">
                    <div class="main-dt-search"> 
                        <form target="" action="http://tim.vietbao.vn/" method="get">                             
                            <div class="box-search">
                                <input class="search form-control" type="text" name="q" placeholder="Tìm kiếm ...">
                                <button class="btn btn-default btn-search-head">
                                    <strong class="hidden-sm hidden-xs">Tìm kiếm</strong><i class="fa fa-search hidden-lg hidden-md"></i></button>
                                <div class="icon-search my-file"></div>
                            </div>
                            <input type="hidden" value="search" name="option">
                        </form>
                    </div>
                    <div class="clearfix"></div>
                    <p><span class="vidu">Ví dụ:</span> <a href="http://vietbao.vn/Bong-da/La-Liga/">Bóng đá Tây Ban Nha</a><a href="http://vietbao.vn/Bong-da/Premier-League/">Ngoại hạng anh</a><a href="http://vietbao.vn/tp/VLeague-2016-Lich-thi-dau-va-bang-xep-hang/13586963/">Lịch thi đấu v league 2016</a><a href="http://vietbao.vn/tp/CSGT-bi-xe-tai-can-qua-nguoi/16578071/">CSGT bị xe tải cán</a><a href="http://vietbao.vn/tp/Nguoi-dan-My-Duc-bat-giu-cong-an/16588337/">Nóng ở Mỹ Đức</a><a href="http://vietbao.vn/tp/Be-gai-Viet-bi-sat-hai-tai-Nhat/16449506/">Căng thẳng Triều Tiên</a><a href="http://vietbao.vn/tp/Cham-dut-mua-ngan-hang-0-dong/16569758/">Ngừng mua ngân hàng 0 đồng</a><a href="http://vietbao.vn/tp/Tien-ao-3M/16558313/"> Tiền ảo 3M</a><a href="http://vietbao.vn/tp/Phim-Nguoi-phan-xu/16493831/">Người phán xử</a><a href="http://vietbao.vn/tp/The-Face-2017/16369988/">The Face 2017</a> </p>
                </div>
            </div></div><div class="module mod-coment-dt"> 
                    <div class="box_note">
                        <h5>Comment :<a href="http://vietbao.vn/The-thao/West-Ham-Liverpool-The-Kop-dung-oan-gia/181624035/134/">West Ham - Liverpool: The Kop đụng oan gia</a></h5>
                        <div class="main-dt-coment">
                            <div class="top-coment">
                                <div class="c-left">
                                    <span class="c-right"> Ý kiến bạn đọc</span>
                                </div>
                                <div class="c-right">
                                    <i class="fa fa-pencil-square-o icon-viet fa-2x"></i>  Viết phản hồi
                                </div>
                            </div>
                        </div> 

                        <div class="content-coment Reviews">
                            <script src="http://vietbao.vn/images/v2016/js/jcomments-v2.1.min.js" type="text/javascript"></script> 
                            <script src="http://vietbao.vn/images/v2016/js/comment-ajax.min.js" type="text/javascript"></script>                                            
                            <script type="text/javascript"> <!--
            var jcomments=new JComments(181624035, 'com_content','http://vietbao.vn/index2.php?option=com_jcomments&amp;no_html=1&amp;Itemid=485'); jcomments.setList('comments-list'); //--> </script>
            <div class="comments clearfix">   </div> <div class="showcomment" style="display:block"> <a id="addcomments" name="addcomments"></a><script type="text/javascript"> <!--
            commentform(181624035,"com_content");
            //--> </script> </div>                                                                
                            <div class="request">Bạn có thể gửi nhận xét, góp ý hay liên hệ về bài viết 
                                <strong><i>West Ham - Liverpool: The Kop đụng oan gia</i></strong> bằng cách gửi thư điện tử tới <strong><a href="http://vietbao.vn/vn/contact/">Lien He Bao Viet Nam</a></strong>. Xin bao gồm tên bài viết <i>West Ham Liverpool The Kop dung oan gia</i> ở dạng tiếng Việt không dấu. Hoặc <i>West Ham - Liverpool: The Kop đụng oan gia</i> ở dạng có dấu. Bài viết trong chuyên đề <a href="http://vietbao.vn/The-thao/Tin-the-thao/"><strong></strong></a>  của chuyên mục <a href="http://vietbao.vn/The-thao/"><strong>Thể Thao</strong></a>
                              <div><strong><i></i></strong></div>
                             <div></div><div> </div></div>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div><div class="module mod-dt-tincung-cat"><div class="mod-title"><h3><a href="http://vietbao.vn/The-thao/">Tin Thể Thao nổi bật</a></h3></div>   <div class="mod-body">    <div class="xemthem-ccat">    <a href="http://vietbao.vn/The-thao/">Xem thêm <i class="fa fa-angle-double-right"></i></a>    </div><ul class="slideshow-slick" data-toshow="2,2,1,1" data-breakpoint="1024,678,450,100"><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/Sharapova-tham-cung-bi-su-Hau-due-quan-he-tien-te/55865277/138/">     <img src="http://img.vietbao.vn/images/220/vn999/55/2017/03/20170331-sharapova-tham-cung-bi-su-hau-due-quan-he-tien-te-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/Sharapova-tham-cung-bi-su-Hau-due-quan-he-tien-te/55865277/138/">     <strong>Sharapova thâm cung bí sử: Hậu duệ, quan hệ, tiền tệ</strong>     <span>(31/03)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/Sharapova-tham-cung-bi-su-Muon-duoc-bung-to/55865816/134/">     <img src="http://img.vietbao.vn/images/220/vn999/55/2017/03/20170330-sharapova-tham-cung-bi-su-muon-duoc-bung-to-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/Sharapova-tham-cung-bi-su-Muon-duoc-bung-to/55865816/134/">     <strong>Sharapova thâm cung bí sử: Muốn được "bụng to"</strong>     <span>(30/03)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/Jessica-Michibata-bong-hong-tung-khuay-dao-duong-dua-F1/590363749/134/">     <img src="http://img.vietbao.vn/images/220/vn999/22/2017/03/20170328-jessica-michibata-bong-hong-tung-khuay-dao-duong-dua-f1-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/Jessica-Michibata-bong-hong-tung-khuay-dao-duong-dua-F1/590363749/134/">     <strong>Jessica Michibata, bóng hồng từng khuấy đảo đường đua F1</strong>     <span>(30/03)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/Tham-kin-Sharapova-YEU-Nadal-THU-ke-cua-quyen/55864876/134/">     <img src="http://img.vietbao.vn/images/220/vn999/55/2017/03/20170326-tham-kin-sharapova-yeu-nadal-thu-ke-cua-quyen-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/Tham-kin-Sharapova-YEU-Nadal-THU-ke-cua-quyen/55864876/134/">     <strong>“Thầm kín” Sharapova: "YÊU" Nadal, "THÙ" kẻ cửa quyền</strong>     <span>(27/03)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/Mieng-danh-giup-vo-si-goc-Viet-ha-nguoi-bat-bai-My/158331938/134/">     <img src="http://img.vietbao.vn/images/220/vn999/155/2017/03/20170327-mieng-danh-giup-vo-si-goc-viet-ha-nguoi-bat-bai-my-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/Mieng-danh-giup-vo-si-goc-Viet-ha-nguoi-bat-bai-My/158331938/134/">     <strong>Miếng đánh giúp võ sĩ gốc Việt hạ người bất bại Mỹ</strong>     <span>(27/03)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/Mayweather-lo-muu-ke-dau-McGregor-Dong-mon-phan-nhau/55864484/134/">     <img src="http://img.vietbao.vn/images/220/vn999/55/2017/03/20170323-mayweather-lo-muu-ke-dau-mcgregor-dong-mon-phan-nhau-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/Mayweather-lo-muu-ke-dau-McGregor-Dong-mon-phan-nhau/55864484/134/">     <strong>Mayweather lộ mưu kế đấu McGregor: Đồng môn phản nhau</strong>     <span>(24/03)</span>     </a>     </div>    </li></ul>   </div>   </div>   <div class=" clearfix"></div> <div class="module mod-dt-tincung-cat"><div class="mod-title"><h3><a href="http://vietbao.vn/The-thao/">Tin Thể Thao mới nhất</a></h3></div>   <div class="mod-body"><ul class="slideshow-slick" data-toshow="2,2,1,1" data-breakpoint="1024,678,450,100"><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/Antonio-Conte-Hay-so-that-bai-nhu-nguoi-ta-so-chet/209727828/134/">     <img src="http://img.vietbao.vn/images/220/vn999/209/2017/05/20170514-antonio-conte-hay-so-that-bai-nhu-nguoi-ta-so-chet-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/Antonio-Conte-Hay-so-that-bai-nhu-nguoi-ta-so-chet/209727828/134/">     <strong>Antonio Conte: Hãy sợ thất bại như người ta sợ chết</strong>     <span>(07:53)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/Chelsea-bo-tui-tien-thuong-ky-luc-voi-chuc-vo-dich-Ngoai-hang-Anh/177190068/134/">     <img src="http://img.vietbao.vn/images/220/vn999/177/2017/05/20170514-chelsea-bo-tui-tien-thuong-ky-luc-voi-chuc-vo-dich-ngoai-hang-anh-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/Chelsea-bo-tui-tien-thuong-ky-luc-voi-chuc-vo-dich-Ngoai-hang-Anh/177190068/134/">     <strong>Chelsea "bỏ túi" tiền thưởng kỷ lục với chức vô địch Ngoại hạng Anh</strong>     <span>(07:23)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/West-Ham-Liverpool-The-Kop-dung-oan-gia/181624035/134/">     <img src="http://img.vietbao.vn/images/220/vn999/181/2017/05/20170514-west-ham-liverpool-the-kop-dung-oan-gia-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/West-Ham-Liverpool-The-Kop-dung-oan-gia/181624035/134/">     <strong>West Ham - Liverpool: The Kop đụng oan gia</strong>     <span>(06:42)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/Tu-tuyen-bo-choi-doi-cong-voi-Argentina/380701735/134/">     <strong>Từ tuyên bố chơi đôi công với Argentina</strong>     <span>(06:32)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/U22-Viet-Nam-U20-Argentina-Choi-song-phang/380701737/134/">     <img src="http://img.vietbao.vn/images/220/vn999/380/2017/05/20170514-u-22-viet-nam-u-20-argentina-choi-song-phang-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/U22-Viet-Nam-U20-Argentina-Choi-song-phang/380701737/134/">     <strong>U-22 Việt Nam - U-20 Argentina: Chơi sòng phẳng!</strong>     <span>(06:17)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/Nadal-bien-Djokovic-thanh-cuu-vuong-Madrid-Open/590372671/134/">     <strong>Nadal biến Djokovic thành cựu vương Madrid Open</strong>     <span>(02:22)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/Cau-long-Viet-Nam-mon-moi-tim-luc-luong-ke-thua/380701703/134/">     <img src="http://img.vietbao.vn/images/220/vn999/380/2017/05/20170514-cau-long-viet-nam-mon-moi-tim-luc-luong-ke-thua-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/Cau-long-Viet-Nam-mon-moi-tim-luc-luong-ke-thua/380701703/134/">     <strong>Cầu lông Việt Nam mòn mỏi tìm lực lượng kế thừa</strong>     <span>(01:12)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/Bayern-ha-Leipzig-sau-cuoc-ruot-duoi-sieu-kich-tinh/590372667/134/">     <img src="http://img.vietbao.vn/images/220/vn999/22/2017/05/20170513-bayern-ha-leipzig-sau-cuoc-ruot-duoi-sieu-kich-tinh-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/Bayern-ha-Leipzig-sau-cuoc-ruot-duoi-sieu-kich-tinh/590372667/134/">     <strong>Bayern hạ Leipzig sau cuộc rượt đuổi siêu kịch tính</strong>     <span>(23:09)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/U20-Viet-Nam-tap-buoi-cuoi-truoc-tran-giao-huu-voi-U20-Vanuatu/292862202/134/">     <img src="http://img.vietbao.vn/images/220/vn999/290/2017/05/20170513-u20-viet-nam-tap-buoi-cuoi-truoc-tran-giao-huu-voi-u20-vanuatu-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/U20-Viet-Nam-tap-buoi-cuoi-truoc-tran-giao-huu-voi-U20-Vanuatu/292862202/134/">     <strong>U20 Việt Nam tập buổi cuối trước trận giao hữu với U20 Vanuatu</strong>     <span>(23:05)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/Vuot-qua-Leicester-21-ngoi-thu-ba-lai-ve-tay-Man-City/292861702/134/">     <img src="http://img.vietbao.vn/images/220/vn999/290/2017/05/20170513-vuot-qua-leicester-2-1-ngoi-thu-ba-lai-ve-tay-man-city-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/Vuot-qua-Leicester-21-ngoi-thu-ba-lai-ve-tay-Man-City/292861702/134/">     <strong>Vượt qua Leicester 2-1, ngôi thứ ba lại về tay Man City</strong>     <span>(22:42)</span>     </a>     </div>    </li></ul></div>   </div>   <div class=" clearfix"></div> </section><div class="thongbao-doctiep"></div> <section id="vb-readmore-tinlienquan"></section><section id="vb-readmore-autoload-article" class="readmore-autoload" data-bind="/ajax-articleMore/latesnews/8/json.vb"><header class="mod-title-tin-autoload"><h3>Tin mới</h3></header><main class="main-content"></main><footer class="footer-autoload"><div class="loadding loadding-load-more-auto"></div><div class="btn-load-more-auto"><button type="button" class="btn btn-default">Xem thêm</button></div></footer></section></div><div id="article-notification"></div></div></div> 
                       
        <div class=" clearfix"></div>
    </div>

    <div class="cc1-right col-sm-3 no-padding">        
        <div class=" clearfix"></div>
        <div class="module mod-cm-moi-6 mod-doc-nhieu right6"> <div class="mod-title"><h2 class="title my-file"><i class="my-file title-icon"></i><a href="http://vietbao.vn/top/The-thao/Bai-duoc-Doc-nhieu-nhat/" class="tit-head">Đọc nhiều</a></h2></div> <div class="mod-body"><ul><li>   <div class="item-img-sb">   <a href="http://vietbao.vn/The-thao/Sharapova-tham-cung-bi-su-Hau-due-quan-he-tien-te/55865277/138/"><img alt="Sharapova thâm cung bí sử: Hậu duệ, quan hệ, tiền tệ" src="http://img.vietbao.vn/images/90/vn999/55/2017/03/20170331-sharapova-tham-cung-bi-su-hau-due-quan-he-tien-te-1.jpg"></a>   </div>   <div class="cat-1-chi">   <a href="http://vietbao.vn/The-thao/Sharapova-tham-cung-bi-su-Hau-due-quan-he-tien-te/55865277/138/">Sharapova thâm cung bí sử: Hậu duệ, quan hệ, tiền tệ</a>   </div>  </li><li>   <div class="item-img-sb">   <a href="http://vietbao.vn/The-thao/Sharapova-tham-cung-bi-su-Muon-duoc-bung-to/55865816/134/"><img alt="Sharapova thâm cung bí sử: Muốn được &quot;bụng to&quot;" src="http://img.vietbao.vn/images/90/vn999/55/2017/03/20170330-sharapova-tham-cung-bi-su-muon-duoc-bung-to-1.jpg"></a>   </div>   <div class="cat-1-chi">   <a href="http://vietbao.vn/The-thao/Sharapova-tham-cung-bi-su-Muon-duoc-bung-to/55865816/134/">Sharapova thâm cung bí sử: Muốn được "bụng to"</a>   </div>  </li><li>   <div class="item-img-sb">   <a href="http://vietbao.vn/The-thao/Jessica-Michibata-bong-hong-tung-khuay-dao-duong-dua-F1/590363749/134/"><img alt="Jessica Michibata, bóng hồng từng khuấy đảo đường đua F1" src="http://img.vietbao.vn/images/90/vn999/22/2017/03/20170328-jessica-michibata-bong-hong-tung-khuay-dao-duong-dua-f1-1.jpg"></a>   </div>   <div class="cat-1-chi">   <a href="http://vietbao.vn/The-thao/Jessica-Michibata-bong-hong-tung-khuay-dao-duong-dua-F1/590363749/134/">Jessica Michibata, bóng hồng từng khuấy đảo đường đua F1</a>   </div>  </li><li>   <div class="item-img-sb">   <a href="http://vietbao.vn/The-thao/Tham-kin-Sharapova-YEU-Nadal-THU-ke-cua-quyen/55864876/134/"><img alt="“Thầm kín” Sharapova: &quot;YÊU&quot; Nadal, &quot;THÙ&quot; kẻ cửa quyền" src="http://img.vietbao.vn/images/90/vn999/55/2017/03/20170326-tham-kin-sharapova-yeu-nadal-thu-ke-cua-quyen-1.jpg"></a>   </div>   <div class="cat-1-chi">   <a href="http://vietbao.vn/The-thao/Tham-kin-Sharapova-YEU-Nadal-THU-ke-cua-quyen/55864876/134/">“Thầm kín” Sharapova: "YÊU" Nadal, "THÙ" kẻ cửa quyền</a>   </div>  </li><li>   <div class="item-img-sb">   <a href="http://vietbao.vn/The-thao/Mieng-danh-giup-vo-si-goc-Viet-ha-nguoi-bat-bai-My/158331938/134/"><img alt="Miếng đánh giúp võ sĩ gốc Việt hạ người bất bại Mỹ" src="http://img.vietbao.vn/images/90/vn999/155/2017/03/20170327-mieng-danh-giup-vo-si-goc-viet-ha-nguoi-bat-bai-my-1.jpg"></a>   </div>   <div class="cat-1-chi">   <a href="http://vietbao.vn/The-thao/Mieng-danh-giup-vo-si-goc-Viet-ha-nguoi-bat-bai-My/158331938/134/">Miếng đánh giúp võ sĩ gốc Việt hạ người bất bại Mỹ</a>   </div>  </li></ul></div> </div><div class="br_nd"><div class="br_ads1 br_ads1or"><div class="tnd"><div id="div-gpt-ad-1333798638995-1c" style="width:300px; margin: 0 auto;"> <script type="text/javascript"> googletag.display('div-gpt-ad-1333798638995-1c'); </script></div> </div></div></div><div id="main-tienich-bongda"><div class="module mod-lich-thidau-kq panel panel-default mod-lich-thidau-kq-gd"> <div class="mod-title panel-heading"> <h2 class="tit-giaidau"><a href="#">Lịch thi đấu và kết quả bóng đá</a></h2> </div> <div class="mod-body panel-body"> <div class="top-body"> <div class="up-bongda"> <div class="left-tb"><i class="fa fa-chevron-left" aria-hidden="true"></i></div> <h3 class="center-tb">giai dau</h3> <div class="right-tb"><i class="fa fa-bars" aria-hidden="true"></i></div> </div> <ul class="dn-bongda"> <li class="active"><a class="bang_xh" href="#bang_xh-gd" data-toggle="tab">Bảng xếp hạng</a></li> <li><a class="lich_td" href="#lich_td-gd" data-toggle="tab">Lịch thi đấu</a></li> <li><a class="thongke_bd" href="#thongke_bd-gd" data-toggle="tab">Thống kê</a></li> </ul> </div> <div class="content-tab"> <div class="tab-content"> </div> </div> </div> </div><div class="module mod-lich-thidau-kq panel panel-default mod-lich-thidau-kq-h"> <div class="mod-title panel-heading"> <h2 class="tit-giaidau"><a target="_blank" href="http://tv.vietbao.vn/the-thao/lich-thi-dau.html">Lịch thi đấu và kết quả bóng đá</a></h2> </div> <div class="mod-body panel-body"> <div class="top-body"> <div class="up-bongda"> <div class="left-tb"><i class="fa fa-chevron-left" aria-hidden="true"style="color: #F3F3F3"></i></div> <h3 class="center-tb"><a href="#">Chọn giải đấu</a></h3> <div class="right-tb"><i class="fa fa-bars" aria-hidden="true"></i></div> </div> </div> <div class="content-tab"> <div class="tab-content"> <div id="lich_td-h" class="lich_td"> <div class="scroll-lichbongda-tic"> <table class="table table-striped"> <thead> <tr> <th colspan="4"><a class="btn-showseason-sport" data-rel="35" href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-35-ngoai-hang-anh-mua-bong-2016-2017.html" target="_blank">Ngoại hạng Anh</a></th> </tr> </thead> <tbody><tr><td colspan="4" class="date-lich date-1"><span>Chủ Nhật 21/05/2017</span></td></tr><tr> <td>Arsenal</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-9440-arsenal-everton.html" target="_blank">VS</a></td> <td>Everton</td> <td>21:00</td> </tr><tr> <td>Burnley</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-9441-burnley-west-ham-united.html" target="_blank">VS</a></td> <td>West Ham United</td> <td>21:00</td> </tr><tr> <td>Chelsea FC</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-9442-chelsea-fc-sunderland.html" target="_blank">VS</a></td> <td>Sunderland</td> <td>21:00</td> </tr></tbody> </table><div class="clearfix"></div> <table class="table table-striped"> <thead> <tr> <th colspan="4"><a class="btn-showseason-sport" data-rel="41" href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-41-serie-a-2016-2017.html" target="_blank">Serie A - VĐQG Italia</a></th> </tr> </thead> <tbody><tr><td colspan="4" class="date-lich date-1"><span>Chủ Nhật 14/05/2017</span></td></tr><tr> <td>Sampdoria</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11281-sampdoria-chievo.html" target="_blank">VS</a></td> <td>Chievo</td> <td>20:00</td> </tr><tr> <td>Cagliari</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11282-cagliari-empoli.html" target="_blank">VS</a></td> <td>Empoli</td> <td>20:00</td> </tr><tr> <td>Palermo</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11283-palermo-genoa.html" target="_blank">VS</a></td> <td>Genoa</td> <td>20:00</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Chủ Nhật 21/05/2017</span></td></tr><tr> <td>Empoli</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11291-empoli-atalanta.html" target="_blank">VS</a></td> <td>Atalanta</td> <td>20:00</td> </tr><tr> <td>AC Milan</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11292-ac-milan-bologna.html" target="_blank">VS</a></td> <td>Bologna</td> <td>20:00</td> </tr><tr> <td>US Sassuolo Calcio</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11293-us-sassuolo-calcio-cagliari.html" target="_blank">VS</a></td> <td>Cagliari</td> <td>20:00</td> </tr></tbody> </table><div class="clearfix"></div> <table class="table table-striped"> <thead> <tr> <th colspan="4"><a class="btn-showseason-sport" data-rel="44" href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-44-vdqg-ha-lan-2016-2017.html" target="_blank">Holland Eredivisie - VĐQG Hà Lan</a></th> </tr> </thead> <tbody><tr><td colspan="4" class="date-lich date-1"><span>Chủ Nhật 14/05/2017</span></td></tr><tr> <td>ADO Den Haag</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-12623-ado-den-haag-sbv-excelsior.html" target="_blank">VS</a></td> <td>SBV Excelsior</td> <td>19:30</td> </tr><tr> <td>AZ Alkmaar</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-12624-az-alkmaar-fc-utrecht.html" target="_blank">VS</a></td> <td>FC Utrecht</td> <td>19:30</td> </tr><tr> <td>Feyenoord Rotterdam</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-12625-feyenoord-rotterdam-heracles-almelo.html" target="_blank">VS</a></td> <td>Heracles Almelo</td> <td>19:30</td> </tr></tbody> </table><div class="clearfix"></div> <table class="table table-striped"> <thead> <tr> <th colspan="4"><a class="btn-showseason-sport" data-rel="39" href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-39-la-liga-2016-2017.html" target="_blank">La Liga - VĐQG Tây Ban Nha</a></th> </tr> </thead> <tbody><tr><td colspan="4" class="date-lich date-1"><span>Thứ 2 15/05/2017</span></td></tr><tr> <td>Alaves</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-10844-alaves-celta-vigo.html" target="_blank">VS</a></td> <td>Celta Vigo</td> <td>01:00</td> </tr><tr> <td>Athletic Bilbao</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-10845-athletic-bilbao-leganes.html" target="_blank">VS</a></td> <td>Leganes</td> <td>01:00</td> </tr><tr> <td>Real Betis</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-10846-real-betis-atletico-de-madrid.html" target="_blank">VS</a></td> <td>Atletico de Madrid</td> <td>01:00</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Thứ 2 22/05/2017</span></td></tr><tr> <td>Atletico de Madrid</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-10854-atletico-de-madrid-athletic-bilbao.html" target="_blank">VS</a></td> <td>Athletic Bilbao</td> <td>01:00</td> </tr><tr> <td>Barcelona</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-10855-barcelona-eibar.html" target="_blank">VS</a></td> <td>Eibar</td> <td>01:00</td> </tr><tr> <td>Celta Vigo</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-10856-celta-vigo-real-sociedad.html" target="_blank">VS</a></td> <td>Real Sociedad</td> <td>01:00</td> </tr></tbody> </table><div class="clearfix"></div> <table class="table table-striped"> <thead> <tr> <th colspan="4"><a class="btn-showseason-sport" data-rel="36" href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-36-pha-p-ligue-1-2016-2017.html" target="_blank">Giải VĐQG Pháp - Ligue 1</a></th> </tr> </thead> <tbody><tr><td colspan="4" class="date-lich date-1"><span>Thứ 2 15/05/2017</span></td></tr><tr> <td>Monaco</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11853-monaco-lille-osc.html" target="_blank">VS</a></td> <td>Lille OSC</td> <td>01:00</td> </tr><tr> <td>Saint-Etienne</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11854-saint-etienne-paris-saint-germain.html" target="_blank">VS</a></td> <td>Paris Saint Germain</td> <td>01:00</td> </tr><tr> <td>Dijon</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11855-dijon-nancy.html" target="_blank">VS</a></td> <td>Nancy</td> <td>01:00</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Chủ Nhật 21/05/2017</span></td></tr><tr> <td>Angers SCO</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11863-angers-sco-montpellier.html" target="_blank">VS</a></td> <td>Montpellier</td> <td>01:00</td> </tr><tr> <td>Nancy</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11864-nancy-saint-etienne.html" target="_blank">VS</a></td> <td>Saint-Etienne</td> <td>01:00</td> </tr><tr> <td>Lorient</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11865-lorient-bordeaux.html" target="_blank">VS</a></td> <td>Bordeaux</td> <td>01:00</td> </tr></tbody> </table><div class="clearfix"></div> </div> </div> </div> </div> </div> </div><div class="module mod-chon-giai panel panel-default"> <div class="mod-title panel-heading"> <h3 class="tit-chongiai">Chọn giải đấu</h3><i class="fa fa-times-circle close-chon-giai" aria-hidden="true"></i> </div> <div class="mod-body panel-body"> <ul><li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-42-v-league-2016.html" target="_blank" data-rel="42" class="btn-showseason-sport">V-League</a></li> <li class="click-chon-giai "><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-35-ngoai-hang-anh-mua-bong-2016-2017.html" target="_blank" data-rel="35" class="btn-showseason-sport">Ngoại hạng Anh</a></li> <li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-34-copa-america-2016.html" target="_blank" data-rel="34" class="btn-showseason-sport">Copa America</a></li> <li class="click-chon-giai "><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-41-serie-a-2016-2017.html" target="_blank" data-rel="41" class="btn-showseason-sport">Serie A - VĐQG Italia</a></li> <li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-44-vdqg-ha-lan-2016-2017.html" target="_blank" data-rel="44" class="btn-showseason-sport">Holland Eredivisie - VĐQG Hà Lan</a></li> <li class="click-chon-giai "><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-39-la-liga-2016-2017.html" target="_blank" data-rel="39" class="btn-showseason-sport">La Liga - VĐQG Tây Ban Nha</a></li> <li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-36-pha-p-ligue-1-2016-2017.html" target="_blank" data-rel="36" class="btn-showseason-sport">Giải VĐQG Pháp - Ligue 1</a></li> </ul></div></div></div><div class="module mod-cm-moi-12 right12"> <div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Video-Clip/">Video Clip</a></h2></div> <div class="mod-body"> <ul class="slider-siderbar-9"><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Mieng-danh-giup-vo-si-goc-Viet-ha-nguoi-bat-bai-My/158331938/134/"><img alt="Miếng đánh giúp võ sĩ gốc Việt hạ người bất bại Mỹ" src="http://img.vietbao.vn/images/300/vn999/155/2017/03/20170327-mieng-danh-giup-vo-si-goc-viet-ha-nguoi-bat-bai-my-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Mieng-danh-giup-vo-si-goc-Viet-ha-nguoi-bat-bai-My/158331938/134/">Miếng đánh giúp võ sĩ gốc Việt hạ người bất bại Mỹ</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Cho-rung-bi-vo-si-goc-Viet-ha-trong-20-giay/158331512/134/"><img alt="&quot;Chó rừng&quot; bị võ sĩ gốc Việt hạ trong 20 giây" src="http://img.vietbao.vn/images/300/vn999/155/2017/03/20170321-cho-rung-bi-vo-si-goc-viet-ha-trong-20-giay-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Cho-rung-bi-vo-si-goc-Viet-ha-trong-20-giay/158331512/134/">"Chó rừng" bị võ sĩ gốc Việt hạ trong 20 giây</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Thua-soc-ga-trai-hu-Djokovic-cay-cu-dap-gay-vot/590361612/134/"><img alt="Thua sốc &quot;gã trai hư&quot;, Djokovic cay cú đập gãy vợt" src="http://img.vietbao.vn/images/300/vn999/22/2017/03/20170316-thua-soc-ga-trai-hu-djokovic-cay-cu-dap-gay-vot-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Thua-soc-ga-trai-hu-Djokovic-cay-cu-dap-gay-vot/590361612/134/">Thua sốc "gã trai hư", Djokovic cay cú đập gãy vợt</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Boxing-Bi-choi-ban-can-luon-ca-doi-doi-thu/2147737226/134/"><img alt="Boxing: Bị chơi bẩn, 'cân' luôn cả đội đối thủ" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/21a609e91a-1-10351103-1544072362472787-7521227163549574707-n.jpeg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Boxing-Bi-choi-ban-can-luon-ca-doi-doi-thu/2147737226/134/">Boxing: Bị chơi bẩn, 'cân' luôn cả đội đối thủ</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/15-giay-Dua-con-cua-quy-xuong-tay-tien-doi-thu-di-ngu/2147736185/134/"><img alt="15 giây: 'Đứa con của quỷ' xuống tay tiễn đối thủ đi ngủ" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/b0ada96165-1-1488527553-buakaw24h.jpeg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/15-giay-Dua-con-cua-quy-xuong-tay-tien-doi-thu-di-ngu/2147736185/134/">15 giây: 'Đứa con của quỷ' xuống tay tiễn đối thủ đi ngủ</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Cao-thu-bia-ban-ha-5-cho-hiem-cung-mot-luc/2147735195/134/"><img alt="Cao thủ bi-a bắn hạ 5 &quot;chỗ hiểm&quot; cùng một lúc" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/ecbaacea68-1-1d3345479-1.jpeg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Cao-thu-bia-ban-ha-5-cho-hiem-cung-mot-luc/2147735195/134/">Cao thủ bi-a bắn hạ 5 "chỗ hiểm" cùng một lúc</a> </div> </div> </li></ul> </div> </div><div class="br_nd"><div class="br_ads1 br_ads1or"><div class="tnd"><script type="text/javascript"> var _ase = _ase || []; /* load placement for account: vietbao, site: http://vietbao.vn, zone size : 300x600 */ _ase.push(['1402281550','1482727550']); </script> <script src="http://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></script></div></div></div><div class="module mod-cr-qs-quocphong mod-cm-moi-10 mod-cm-moi-11 right11"> <div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Tennis/">Tennis</a></h2></div> <div class="mod-body"> <div class="lg-c-pt"> <div class="img-sd-8"><a href="http://vietbao.vn/The-thao/Thang-kich-tinh-Berdych-Federer-ghi-ten-vao-ban-ket-Miami-Open/181608487/134/"><img alt="Thắng kịch tính Berdych, Federer ghi tên vào bán kết Miami Open" src="http://img.vietbao.vn/images/90/vn999/181/2017/03/20170331-thang-kich-tinh-berdych-federer-ghi-ten-vao-ban-ket-miami-open-1.jpg"></a></div> <div class="cat-1-l">Thắng kịch tính Berdych, Federer ghi tên vào bán kết Miami Open</div> </div><ul> <li class="my-file"> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Federer-Nadal-vao-tu-ket-Wawrinka-guc-nga-tai-Miami-Open/292450102/134/">Federer, Nadal vào tứ kết, Wawrinka gục ngã tại Miami Open</a> </div> </li> <li class="my-file"> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Federer-se-lai-thong-tri-quan-vot-the-gioi/120730715/134/">‘Federer sẽ lại thống trị quần vợt thế giới’</a> </div> </li></ul> </div> </div><div class="module mod-cr-quansu right1 hidden-print"><div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Muon-mau-the-thao/">Muôn màu thể thao</a></h2> </div><div class="mod-body"> <ul><li class="col-xs-6 no-padding"> <a href="http://vietbao.vn/The-thao/Sharapova-tham-cung-bi-su-Hau-due-quan-he-tien-te/55865277/138/"><img alt="Sharapova thâm cung bí sử: Hậu duệ, quan hệ, tiền tệ" src="http://img.vietbao.vn/images/140/vn999/55/2017/03/20170331-sharapova-tham-cung-bi-su-hau-due-quan-he-tien-te-1.jpg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Sharapova-tham-cung-bi-su-Hau-due-quan-he-tien-te/55865277/138/">Sharapova thâm cung bí sử: Hậu duệ, quan hệ, tiền tệ</a> </h3> </li><li class="col-xs-6 no-padding"> <a href="http://vietbao.vn/The-thao/Sharapova-tham-cung-bi-su-Muon-duoc-bung-to/55865816/134/"><img alt="Sharapova thâm cung bí sử: Muốn được &quot;bụng to&quot;" src="http://img.vietbao.vn/images/140/vn999/55/2017/03/20170330-sharapova-tham-cung-bi-su-muon-duoc-bung-to-1.jpg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Sharapova-tham-cung-bi-su-Muon-duoc-bung-to/55865816/134/">Sharapova thâm cung bí sử: Muốn được "bụng to"</a> </h3> </li><li class="col-xs-6 no-padding"> <a href="http://vietbao.vn/The-thao/Mayweather-lo-muu-ke-dau-McGregor-Dong-mon-phan-nhau/55864484/134/"><img alt="Mayweather lộ mưu kế đấu McGregor: Đồng môn phản nhau" src="http://img.vietbao.vn/images/140/vn888/hot/v2014/cropping-1490321006-20170323-mayweather-lo-muu-ke-dau-mcgregor-dong-mon-phan-nhau-1.jpeg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Mayweather-lo-muu-ke-dau-McGregor-Dong-mon-phan-nhau/55864484/134/">Mayweather lộ mưu kế đấu McGregor: Đồng môn phản nhau</a> </h3> </li><li class="col-xs-6 no-padding"> <a href="http://vietbao.vn/The-thao/Golf-247-Sharapova-lang-golf-lien-tuc-gay-sot/55863734/520/"><img alt="Golf 24/7: “Sharapova làng golf” liên tục gây sốt" src="http://img.vietbao.vn/images/140/vn888/hot/v2014/cropping-1490146413-20170321-golf-24-7-sharapova-lang-golf-lien-tuc-gay-sot-2.jpeg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Golf-247-Sharapova-lang-golf-lien-tuc-gay-sot/55863734/520/">Golf 24/7: “Sharapova làng golf” liên tục gây sốt</a> </h3> </li></ul></div></div> <div class=" clearfix"></div><div class="module mod-cm-moi-8 right8"> <div class="mod-title"><h2 class="tit-head"><a href="http://vietbao.vn/top/The-thao/Hau-truong-The-thao/" >Hậu trường thể thao</a></h2></div> <div class="mod-body"> <div class="slider"><ul class="slider-for slider-siderbar-5 slider-for-5917acf6bc520" data-toshow="3,3,3,3,3" data-breakpoint="991,767,550,400,100" data-NavFor=".slider-nav-side-right-5917acf6bc265" data-slidefor=".slider-for-5917acf6bc520"><li title="Jessica Michibata, bóng hồng từng khuấy đảo đường đua F1"><a href="http://vietbao.vn/The-thao/Jessica-Michibata-bong-hong-tung-khuay-dao-duong-dua-F1/590363749/134/"><img alt="Jessica Michibata, bóng hồng từng khuấy đảo đường đua F1" src="http://img.vietbao.vn/images/300/vn999/22/2017/03/20170328-jessica-michibata-bong-hong-tung-khuay-dao-duong-dua-f1-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Jessica-Michibata-bong-hong-tung-khuay-dao-duong-dua-F1/590363749/134/">Jessica Michibata, bóng hồng từng khuấy đảo đường đua F1</a></h5><p class="hide">Jessica Michibata, nàng thơ một thời của tay đua công thức 1 người Anh Jenson Button luôn khiến người đối diện phải ngả mũ trước vẻ đẹp quý phái cùng thân hình rực lửa</p></div></li><li title="“Thầm kín” Sharapova: &quot;YÊU&quot; Nadal, &quot;THÙ&quot; kẻ cửa quyền"><a href="http://vietbao.vn/The-thao/Tham-kin-Sharapova-YEU-Nadal-THU-ke-cua-quyen/55864876/134/"><img alt="“Thầm kín” Sharapova: &quot;YÊU&quot; Nadal, &quot;THÙ&quot; kẻ cửa quyền" src="http://img.vietbao.vn/images/300/vn999/55/2017/03/20170326-tham-kin-sharapova-yeu-nadal-thu-ke-cua-quyen-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Tham-kin-Sharapova-YEU-Nadal-THU-ke-cua-quyen/55864876/134/">“Thầm kín” Sharapova: "YÊU" Nadal, "THÙ" kẻ cửa quyền</a></h5><p class="hide">(Tin thể thao, Tin Sharapova) Maria Sharapova lại tiết lộ những câu chuyện "bí mật" trong thời gian mình bị cấm thi đấu liên quan đến Nadal và một quan chức cao cấp.</p></div></li><li title="Bị VĐV gạ làm &quot;trợ lý&quot;, kiều nữ ảnh nóng ra đòn độc"><a href="http://vietbao.vn/The-thao/Bi-VDV-ga-lam-tro-ly-kieu-nu-anh-nong-ra-don-doc/55864382/520/"><img alt="Bị VĐV gạ làm &quot;trợ lý&quot;, kiều nữ ảnh nóng ra đòn độc" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/cropping-1490320965-20170323-bi-vdv-ga-lam-tro-ly-kieu-nu-anh-nong-ra-don-doc-1.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Bi-VDV-ga-lam-tro-ly-kieu-nu-anh-nong-ra-don-doc/55864382/520/">Bị VĐV gạ làm "trợ lý", kiều nữ ảnh nóng ra đòn độc</a></h5><p class="hide">(Tin thể thao - Tin golf) Để mời được người mẫu ảnh "người lớn" Lindsey Pelas trở thành người cầm gậy, golfer Grayson Murray sẽ phải có suất tham dự giải Masters.</p></div></li><li title="Hacker lại tung ảnh nóng của 3 cựu sao WWE"><a href="http://vietbao.vn/The-thao/Hacker-lai-tung-anh-nong-cua-3-cuu-sao-WWE/120730534/425/"><img alt="Hacker lại tung ảnh nóng của 3 cựu sao WWE" src="http://img.vietbao.vn/images/300/vn999/120/2017/03/20170320-me-nu-do-vat-lo-clip-nong-thach-thuc-hacker-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Hacker-lai-tung-anh-nong-cua-3-cuu-sao-WWE/120730534/425/">Hacker lại tung ảnh nóng của 3 cựu sao WWE</a></h5><p class="hide">Đúng như lời tuyên bố trước đó, hacker giấu mặt đang liên tục khiến các sao nữ đã và đang làm việc cho WWE khốn khổ vì những bức ảnh nóng.</p></div></li><li title="Thêm sao nữ WWE lộ ảnh nóng"><a href="http://vietbao.vn/The-thao/Them-sao-nu-WWE-lo-anh-nong/120730228/425/"><img alt="Thêm sao nữ WWE lộ ảnh nóng" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/cropping-1490146464-20170321-them-sao-nu-wwe-lo-anh-nong-1.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Them-sao-nu-WWE-lo-anh-nong/120730228/425/">Thêm sao nữ WWE lộ ảnh nóng</a></h5><p class="hide">Vụ scandal của Paige còn chưa lắng xuống, đến lượt cựu đô vật WWE là Kaitlyn bị tung những hình ảnh nhạy cảm lên mạng.</p></div></li><li title="Mẹ nữ đô vật lộ clip nóng thách thức hacker"><a href="http://vietbao.vn/The-thao/Me-nu-do-vat-lo-clip-nong-thach-thuc-hacker/120729838/425/"><img alt="Mẹ nữ đô vật lộ clip nóng thách thức hacker" src="http://img.vietbao.vn/images/300/vn999/120/2017/03/20170320-me-nu-do-vat-lo-clip-nong-thach-thuc-hacker-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Me-nu-do-vat-lo-clip-nong-thach-thuc-hacker/120729838/425/">Mẹ nữ đô vật lộ clip nóng thách thức hacker</a></h5><p class="hide">Mẹ của nữ đô vật Paige đã gửi lời thách thức đến kẻ giấu mặt đã tung những hình ảnh nhạy cảm của con bà lên mạng.</p></div></li><li title="Nữ đô vật WWE trước nguy cơ giải nghệ vì lộ clip nóng"><a href="http://vietbao.vn/The-thao/Nu-do-vat-WWE-truoc-nguy-co-giai-nghe-vi-lo-clip-nong/120729658/425/"><img alt="Nữ đô vật WWE trước nguy cơ giải nghệ vì lộ clip nóng" src="http://img.vietbao.vn/images/300/vn999/120/2017/03/20170319-nu-do-vat-wwe-truoc-nguy-co-giai-nghe-vi-lo-clip-nong-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Nu-do-vat-WWE-truoc-nguy-co-giai-nghe-vi-lo-clip-nong/120729658/425/">Nữ đô vật WWE trước nguy cơ giải nghệ vì lộ clip nóng</a></h5><p class="hide">Nhà cựu vô địch NXT đối diện tương lai mờ mịt khi bị kẻ gian đánh cắp tài khoản Twitter và tung lên mạng nhiều clip nhạy cảm.</p></div></li><li title="Cơ bắp và sự quyến rũ các nữ lực sĩ"><a href="http://vietbao.vn/The-thao/Co-bap-va-su-quyen-ru-cac-nu-luc-si/120728050/134/"><img alt="Cơ bắp và sự quyến rũ các nữ lực sĩ" src="http://img.vietbao.vn/images/300/vn999/120/2017/03/20170313-co-bap-va-su-quyen-ru-cac-nu-luc-si-3.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Co-bap-va-su-quyen-ru-cac-nu-luc-si/120728050/134/">Cơ bắp và sự quyến rũ các nữ lực sĩ</a></h5><p class="hide">Báo AS vừa thực hiện bộ ảnh những khoảnh khắc ấn tượng của các nữ lực sĩ trong sự kiện thể thao Arnold diễn ra tại Columbus (Ohio, Mỹ) hồi đầu tháng 3.</p></div></li><li title="Hoa khôi cờ vua Việt 'săn' đại kiện tướng, áp đảo trận đầu"><a href="http://vietbao.vn/The-thao/Hoa-khoi-co-vua-Viet-san-dai-kien-tuong-ap-dao-tran-dau/55861762/134/"><img alt="Hoa khôi cờ vua Việt 'săn' đại kiện tướng, áp đảo trận đầu" src="http://img.vietbao.vn/images/300/vn999/55/2017/03/20170312-hoa-khoi-co-vua-viet-san-dai-kien-tuong-ap-dao-tran-dau-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Hoa-khoi-co-vua-Viet-san-dai-kien-tuong-ap-dao-tran-dau/55861762/134/">Hoa khôi cờ vua Việt 'săn' đại kiện tướng, áp đảo trận đầu</a></h5><p class="hide">Kỳ thủ nữ vừa giành suất dự World Cup, Võ Thị Kim Phụng đã có chiến thắng áp đảo trước đối thủ có elo cao hơn mình ở ván đấu đầu tiên giải cờ vua quốc tế tại TPHCM.</p></div></li><li title="Bóng hồng quy tụ tại giải cờ vua quốc tế HDBANK 2017"><a href="http://vietbao.vn/The-thao/Bong-hong-quy-tu-tai-giai-co-vua-quoc-te-HDBANK-2017/181600862/134/"><img alt="Bóng hồng quy tụ tại giải cờ vua quốc tế HDBANK 2017" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/cropping-1489025100-20170308-bong-hong-quy-tu-tai-giai-co-vua-quoc-te-hdbank-2017-1.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Bong-hong-quy-tu-tai-giai-co-vua-quoc-te-HDBANK-2017/181600862/134/">Bóng hồng quy tụ tại giải cờ vua quốc tế HDBANK 2017</a></h5><p class="hide">Ở môn thể thao trí tuệ như cờ vua, rất nhiều bóng hồng đã khiến phái nam phải nghiêng mình nể phục.</p></div></li><li title="Hot girl cờ vua Việt Nam gây xôn xao làng cờ thế giới"><a href="http://vietbao.vn/The-thao/Hot-girl-co-vua-Viet-Nam-gay-xon-xao-lang-co-the-gioi/55860357/134/"><img alt="Hot girl cờ vua Việt Nam gây xôn xao làng cờ thế giới" src="http://img.vietbao.vn/images/300/vn999/55/2017/03/20170306-hot-girl-co-vua-viet-nam-gay-xon-xao-lang-co-the-gioi-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Hot-girl-co-vua-Viet-Nam-gay-xon-xao-lang-co-the-gioi/55860357/134/">Hot girl cờ vua Việt Nam gây xôn xao làng cờ thế giới</a></h5><p class="hide">Nữ kỳ thủ 23 tuổi Võ Kim Phụng vừa trở thành nữ đại diện duy nhất của Việt Nam tại giải vô địch cờ vua thế giới 2018 sau khi xuất sắc vượt qua hàng loạt đối thủ mạnh để lên ngôi vô địch giải khu vực 3.3 mới đây.</p></div></li><li title="'Soái ca cầu lông' trở lại mạnh mẽ 'đốt cháy' cầu trường"><a href="http://vietbao.vn/The-thao/Soai-ca-cau-long-tro-lai-manh-me-dot-chay-cau-truong/2147736188/134/"><img alt="'Soái ca cầu lông' trở lại mạnh mẽ 'đốt cháy' cầu trường" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/e718d75666-1-1488445247-lee24h.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Soai-ca-cau-long-tro-lai-manh-me-dot-chay-cau-truong/2147736188/134/">'Soái ca cầu lông' trở lại mạnh mẽ 'đốt cháy' cầu trường</a></h5><p class="hide">Lee Yong Dae, tay vợt cầu lông số 1 đôi nam tuyên bố giải nghệ từ tháng 10/2016, tuy nhiên vì tình yêu anh quyết trở lại để tiếp tục cống hiến và giành thêm vinh quang.</p></div></li><li title="Ánh Viên &quot;khai xuân&quot; thất bại, Phương Trâm lỡ kế hoạch tập huấn Mỹ"><a href="http://vietbao.vn/The-thao/Anh-Vien-khai-xuan-that-bai-Phuong-Tram-lo-ke-hoach-tap-huan-My/209720022/134/"><img alt="Ánh Viên &quot;khai xuân&quot; thất bại, Phương Trâm lỡ kế hoạch tập huấn Mỹ" src="http://img.vietbao.vn/images/300/vn999/209/2017/03/20170303-anh-vien-khai-xuan-that-bai-phuong-tram-lo-ke-hoach-tap-huan-my-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Anh-Vien-khai-xuan-that-bai-Phuong-Tram-lo-ke-hoach-tap-huan-My/209720022/134/">Ánh Viên "khai xuân" thất bại, Phương Trâm lỡ kế hoạch tập huấn Mỹ</a></h5><p class="hide">Sáng 33, nữ VĐV Nguyễn Thị Ánh Viên chỉ về thứ 8/8 phần bơi chung kết 400m tự do giải Arena Pro Swim Series đang diễn ra ở Mỹ.</p></div></li></ul><ul class="slider-nav-side-right slider-nav-side-right-5917acf6bc265"> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/22/2017/03/20170328-jessica-michibata-bong-hong-tung-khuay-dao-duong-dua-f1-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/55/2017/03/20170326-tham-kin-sharapova-yeu-nadal-thu-ke-cua-quyen-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/cropping-1490320965-20170323-bi-vdv-ga-lam-tro-ly-kieu-nu-anh-nong-ra-don-doc-1.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/120/2017/03/20170320-me-nu-do-vat-lo-clip-nong-thach-thuc-hacker-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/cropping-1490146464-20170321-them-sao-nu-wwe-lo-anh-nong-1.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/120/2017/03/20170320-me-nu-do-vat-lo-clip-nong-thach-thuc-hacker-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/120/2017/03/20170319-nu-do-vat-wwe-truoc-nguy-co-giai-nghe-vi-lo-clip-nong-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/120/2017/03/20170313-co-bap-va-su-quyen-ru-cac-nu-luc-si-3.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/55/2017/03/20170312-hoa-khoi-co-vua-viet-san-dai-kien-tuong-ap-dao-tran-dau-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/cropping-1489025100-20170308-bong-hong-quy-tu-tai-giai-co-vua-quoc-te-hdbank-2017-1.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/55/2017/03/20170306-hot-girl-co-vua-viet-nam-gay-xon-xao-lang-co-the-gioi-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/e718d75666-1-1488445247-lee24h.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/209/2017/03/20170303-anh-vien-khai-xuan-that-bai-phuong-tram-lo-ke-hoach-tap-huan-my-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li></ul></div><ul class="tin-lq"><li> <a href="http://vietbao.vn/The-thao/Svitolina-Bong-hoa-moi-cua-lang-banh-ni/55858606/134/">Svitolina: Bông hoa mới của làng banh nỉ<span class="icon-video hide"></span></a> </li><li> <a href="http://vietbao.vn/The-thao/3-lan-bi-gai-hu-cam-sung-VDV-van-dang-ca-trai-tim/55857064/134/">3 lần bị gái hư 'cắm sừng', VĐV vẫn dâng cả trái tim<span class="icon-video hide"></span></a> </li></ul> </div> </div><div class="module mod-cm-moi-12 right12"> <div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Dua-xe/">Đua xe</a></h2></div> <div class="mod-body"> <ul class="slider-siderbar-9"><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/F1-Australian-GP-Hau-due-Schumacher-va-so-6-dau-kho/55865841/485/"><img alt="F1, Australian GP: &quot;Hậu duệ&quot; Schumacher và số 6 đau khổ" src="http://img.vietbao.vn/images/300/vn999/55/2017/03/20170331-f1-australian-gp-hau-due-schumacher-va-so-6-dau-kho-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/F1-Australian-GP-Hau-due-Schumacher-va-so-6-dau-kho/55865841/485/">F1, Australian GP: "Hậu duệ" Schumacher và số 6 đau khổ</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/MotoGP-Thuy-chien-tan-binh-lam-be-mat-moi-cuu-vuong/55865791/134/"><img alt="MotoGP: Thủy chiến, tân binh làm bẽ mặt mọi cựu vương" src="http://img.vietbao.vn/images/300/vn999/55/2017/03/20170330-motogp-thuy-chien-tan-binh-lam-be-mat-moi-cuu-vuong-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/MotoGP-Thuy-chien-tan-binh-lam-be-mat-moi-cuu-vuong/55865791/134/">MotoGP: Thủy chiến, tân binh làm bẽ mặt mọi cựu vương</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Phan-hang-Australian-GP-Hamilton-chiem-loi-the/55864966/485/"><img alt="Phân hạng Australian GP – Hamilton chiếm lợi thế" src="http://img.vietbao.vn/images/300/vn999/55/2017/03/20170326-phan-hang-australian-gp-hamilton-chiem-loi-the-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Phan-hang-Australian-GP-Hamilton-chiem-loi-the/55864966/485/">Phân hạng Australian GP – Hamilton chiếm lợi thế</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Lich-thi-dau-F1-Chinese-GP-2017/55865067/134/"><img alt="Lịch thi đấu F1: Chinese GP 2017" src="http://img.vietbao.vn/images/300/vn999/55/2017/03/20170327-lich-thi-dau-f1-chinese-gp-2017-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Lich-thi-dau-F1-Chinese-GP-2017/55865067/134/">Lịch thi đấu F1: Chinese GP 2017</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Dua-xe-so-1-Australian-GP-Khoi-dau-mot-ky-nguyen-moi/55864271/134/"><img alt="Đua xe số 1, Australian GP: Khởi đầu một kỷ nguyên mới" src="http://img.vietbao.vn/images/300/vn999/55/2017/03/20170324-dua-xe-so-1-australian-gp-khoi-dau-mot-ky-nguyen-moi-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Dua-xe-so-1-Australian-GP-Khoi-dau-mot-ky-nguyen-moi/55864271/134/">Đua xe số 1, Australian GP: Khởi đầu một kỷ nguyên mới</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Doc-gia-tin-Lewis-Hamilton-vo-dich-F1-mua-2017/120730554/134/"><img alt="Độc giả tin Lewis Hamilton vô địch F1 mùa 2017" src="http://img.vietbao.vn/images/300/vn999/120/2017/03/20170322-doc-gia-tin-lewis-hamilton-vo-dich-f1-mua-2017-2.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Doc-gia-tin-Lewis-Hamilton-vo-dich-F1-mua-2017/120730554/134/">Độc giả tin Lewis Hamilton vô địch F1 mùa 2017</a> </div> </div> </li></ul> </div> </div><div class="boxdsn"><div id="div-gpt-ad-1333798638995-8" style="width:180px;"><script type="text/javascript">googletag.display("div-gpt-ad-1333798638995-8");</script></div></div>
    </div>
</div>

<div class=" clearfix"></div>

<div class=" clearfix"></div>
 

<div class=" clearfix"></div>
    <div id="con7" class="hidden-xs mod-pos7 module-cm-lienket hidden-print">
        <div class="module mod-con7">
            <div class="mod-body">
                <ul>
                    <li class="item col-sm-3 no-padding"><div class="item-inner"><a href="http://vietbao.vn/Bong-da/U22-Viet-Nam-U20-Argentina-Thao-ngoi-no/202176518/306/" class="wd-id-16739891"><img alt="U22 Việt Nam - U20 Argentina: Tháo ‘ngòi nổ’" src="http://img.vietbao.vn/images/320/vn999/202/2017/05/20170514-u22-viet-nam-u20-argentina-thao-ngoi-no-1.jpg"></a>
                    <div class="div-a">
                            <h2 class="link_hreft"><a href="http://vietbao.vn/Bong-da/">Bóng đá</a></h2>
                    </div>
                   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/Bong-da/U22-Viet-Nam-U20-Argentina-Thao-ngoi-no/202176518/306/" class="tit-item-chung">U22 Việt Nam - U20 Argentina: Tháo ‘ngòi nổ’</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/Bong-da/Tottenham-MU-Khi-Mourinho-buong-Premier-League/181624045/309/" class="wsid-16739918"><i class="fa fa-square bg-hoa-thi"></i>Tottenham - MU: Khi Mourinho buông Premier League</a><a href="http://vietbao.vn/Bong-da/Chiu-tang-cha-Pogba-lo-tran-Tottenham/202176519/311/" class="wsid-16739906"><i class="fa fa-square bg-hoa-thi"></i>Chịu tang cha, Pogba lỡ trận Tottenham</a></div></div></li><li class="item col-sm-3 no-padding"><div class="item-inner"><a href="http://vietbao.vn/O-to-xe-may/2017-Yamaha-NVX-thu-nghiem-o-Malaysia-co-gia-canh-tranh/55876158/350/" class="wd-id-16739636"><img alt="2017 Yamaha NVX thử nghiệm ở Malaysia có giá cạnh tranh" src="http://img.vietbao.vn/images/320/vn999/55/2017/05/20170514-2017-yamaha-nvx-thu-nghiem-o-malaysia-co-gia-canh-tranh-1.jpg"></a>
                    <div class="div-a">
                            <h2 class="link_hreft"><a href="http://vietbao.vn/O-to-xe-may/">Xe</a></h2>
                    </div>
                   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/O-to-xe-may/2017-Yamaha-NVX-thu-nghiem-o-Malaysia-co-gia-canh-tranh/55876158/350/" class="tit-item-chung">2017 Yamaha NVX thử nghiệm ở Malaysia có giá cạnh tranh</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/O-to-xe-may/BMW-tung-anh-teaser-day-kich-thich-cua-8series/209727813/350/" class="wsid-16739702"><i class="fa fa-square bg-hoa-thi"></i>BMW tung ảnh teaser đầy "kích thích" của 8-series</a><a href="http://vietbao.vn/O-to-xe-may/MercedesBenz-Viet-Nam-kiem-tra-xe-mien-phi-cho-khach-hang/181624002/380/" class="wsid-16739669"><i class="fa fa-square bg-hoa-thi"></i>Mercedes-Benz Việt Nam kiểm tra xe miễn phí cho khách hàng</a></div></div></li><li class="item col-sm-3 no-padding"><div class="item-inner"><a href="http://vietbao.vn/Cong-nghe/Bi-an-xac-thuy-quai-khong-lo-troi-dat-vao-bo-bien-o-Indonesia/186121336/217/" class="wd-id-16739837"><img alt="Bí ẩn xác &quot;thủy quái&quot; khổng lồ trôi dạt vào bờ biển ở Indonesia" src="http://img.vietbao.vn/images/320/vn999/186/2017/05/20170514-bi-an-xac-thuy-quai-khong-lo-troi-dat-vao-bo-bien-o-indonesia-1.jpg"></a>
                    <div class="div-a">
                            <h2 class="link_hreft"><a href="http://vietbao.vn/Cong-nghe/">Công nghệ</a></h2>
                    </div>
                   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/Cong-nghe/Bi-an-xac-thuy-quai-khong-lo-troi-dat-vao-bo-bien-o-Indonesia/186121336/217/" class="tit-item-chung">Bí ẩn xác "thủy quái" khổng lồ trôi dạt vào bờ biển ở Indonesia</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/Cong-nghe/Windows-XP-bat-ngo-duoc-cap-nhat-sau-su-co-bao-mat-WannarCrypt/165325511/217/" class="wsid-16739867"><i class="fa fa-square bg-hoa-thi"></i>Windows XP bất ngờ được cập nhật sau sự cố bảo mật..</a><a href="http://vietbao.vn/Cong-nghe/Ban-co-biet-cach-su-dung-USB-hieu-qua/65568941/217/" class="wsid-16739858"><i class="fa fa-square bg-hoa-thi"></i>Bạn có biết cách sử dụng USB hiệu quả?</a></div></div></li><li class="item col-sm-3 no-padding"><div class="item-inner"><a href="http://vietbao.vn/Media/Hot-girl-ngoi-dom-co-gay-sot-mang-vi-qua-xinh-dep/150870263/827/" class="wd-id-16738784"><img alt="Hot girl ngồi đơm cỗ gây sốt mạng vì quá xinh đẹp" src="http://img.vietbao.vn/images/320/vn888/hot/v2014/cropping-1494687995-20170513-hot-girl-ngoi-dom-co-gay-sot-mang-vi-qua-xinh-dep-1.jpeg"></a>
                    <div class="div-a">
                            <h2 class="link_hreft"><a href="http://vietbao.vn/Media/">Media</a></h2>
                    </div>
                   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/Media/Hot-girl-ngoi-dom-co-gay-sot-mang-vi-qua-xinh-dep/150870263/827/" class="tit-item-chung">Hot girl ngồi đơm cỗ gây sốt mạng vì quá xinh đẹp</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/Media/Ngam-be-boi-tren-noc-nha-3-tang-tuyet-dep-o-Sai-Gon/150870185/827/" class="wsid-16739402"><i class="fa fa-square bg-hoa-thi"></i>Ngắm bể bơi trên nóc nhà 3 tầng tuyệt đẹp ở Sài Gòn</a><a href="http://vietbao.vn/Media/Tuong-op-go-mat-me-giam-nhiet-cho-ngoi-nha-mua-nong/150870225/827/" class="wsid-16739255"><i class="fa fa-square bg-hoa-thi"></i>Tường ốp gỗ mát mẻ, giảm nhiệt cho ngôi nhà mùa nóng</a></div></div></li>                </ul>
            </div>
        </div>
    </div>
    <div class=" clearfix"></div> 
<div class=" clearfix"></div><div class="hidden-sm hidden-xs"><div class="module module-971-14701838 module-item"><div id='div-gpt-ad-1333800640818-1' style='width:760px;;padding-bottom:10px; margin: 0 auto;'> <script type='text/javascript'> googletag.display('div-gpt-ad-1333800640818-1'); </script> </div></div></div><div style="width: 310px; margin: 5px auto;"> <div id="InPage_1448330413" style="text-align:center"> </div> 
                            <script type="text/javascript">
                                if(window.innerWidth<900){
                                    var _abdm = _abdm || [];
                                    /* load placement for account: vietbao, site: http://m.vietbao.vn, size: 300x250 - mobile, zone: in_page */
                                    _abdm.push(["1443514186","InPage","1448330413","InPage_1448330413"]);
                                    document.write('<scr'+'ipt src="http://media.m.ambientplatform.vn/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
                                }
                            </script>                        
                            <noscript><a href="http://click.m.ambientplatform.vn/247/admServerNs/zid_1448330413/wid_1443514186/" target="_blank"><img src="http://delivery.m.ambientplatform.vn/247/mnoscript/zid_1448330413/wid_1443514186/" /></a></noscript>
                        </div>  <div id="con8" class="hidden-print">  <div class="pos-con8-1">  <div class="module mod-con8-slide tam-diem">  <div class="mod-title">   <h3>   <div class="bg-right my-file"><div class="bg-left">    <i class="my-file title-icon"></i><a href="http://vietbao.vn/top/Tam-diem-du-luan/">Tâm Điểm Dư Luận</a>   </div></div>   </h3>  </div> <div class="mod-body">   <ul class="slider-end-h"><li>    <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h115-Dang-nguoi-yeu-cho-dam-ban-cuong-hiep/2147749496/157/" title="Thoi su 24h115 Dang nguoi yeu cho dam ban cuong hiep">    <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/c268290c97-3-hiepdam.jpeg" alt="Thoi su 24h115 Dang nguoi yeu cho dam ban cuong hiep">    </a>    <div class="tex-slider-end">    <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h115-Dang-nguoi-yeu-cho-dam-ban-cuong-hiep/2147749496/157/" title="Thoi su 24h115 Dang nguoi yeu cho dam ban cuong hiep"><strong>Thời sự 24h(11/5): Dâng người yêu cho đám bạn cưỡng hiếp</strong></a>    <p>Lạng Sơn: Ngồi giữa trụ sở công an làm “dịch vụ”, thu tiền “khủng” mỗi ngày; Nghệ An: Xác lợn chết bốc mùi hôi thối trên kênh nước nhiều ngày; 3/5 nạn nhân bị sét đánh tử vong mang điện thoại trong người; Mặc áo đỏ in sao vàng nhảy nhót phản cảm trong quán bar ở Hà Nội; Phanh phui tiêu cực, số phận hai lão nông quá cơ cực;</p>    </div>   </li><li>    <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h105-Cong-an-xa-danh-chet-hoc-sinh-lop-9/2147749241/157/" title="Thoi su 24h105 Cong an xa danh chet hoc sinh lop 9">    <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/2147749241-1-Tu-ngoc-Thanh-630.jpeg" alt="Thoi su 24h105 Cong an xa danh chet hoc sinh lop 9">    </a>    <div class="tex-slider-end">    <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h105-Cong-an-xa-danh-chet-hoc-sinh-lop-9/2147749241/157/" title="Thoi su 24h105 Cong an xa danh chet hoc sinh lop 9"><strong>Thời sự 24h(10/5): Công an xã đánh chết học sinh lớp 9</strong></a>    <p>Sinh con thứ 3 phải “tự nguyện” nộp 2 triệu để có giấy khai sinh?; Vụ công an xã đánh chết học sinh lớp 9: "Chúng tôi mệt mỏi lắm rồi"; Bộ VHTTDL công nhận Hội thề không tham nhũng là Di sản Quốc gia; Kiểm tra hoạt động bán hàng đa cấp của Công ty TNHH Nhã Khắc Lâm; Ông Đinh La Thăng gửi lời chúc mừng tân Bí thư Thành ủy TP HCM Nguyễn Thiện Nhân;</p>    </div>   </li><li>    <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h095-Cha-thu-tinh-xam-hai-tinh-duc-con-de/2147748962/157/" title="Thoi su 24h095 Cha thu tinh xam hai tinh duc con de">    <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/cropping-1494404974-20170509-thai-binh-bat-ga-cha-thu-tinh-xam-hai-tinh-duc-con-de-1.jpeg" alt="Thoi su 24h095 Cha thu tinh xam hai tinh duc con de">    </a>    <div class="tex-slider-end">    <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h095-Cha-thu-tinh-xam-hai-tinh-duc-con-de/2147748962/157/" title="Thoi su 24h095 Cha thu tinh xam hai tinh duc con de"><strong>Thời sự 24h(09/5): Cha thú tính xâm hại tình dục con đẻ</strong></a>    <p>Kết bất ngờ vụ cán bộ thôn xây nhà tiền tỷ vẫn lọt hộ nghèo; Tháp Thái Bình 300 tỷ trông... lạ: Kiến trúc sư giấu mặt?; Ông Hoàng bị tước “nguyên Bộ trưởng” còn đề nghị cấp thẻ an ninh để làm gì?; Cãi nhau với vợ , chồng cho 2 con uống thuốc diệt cỏ cùng chết; Người gửi tâm thư lên Thủ tướng về Sơn Trà từ chối ra Hà Nội họp</p>    </div>   </li></ul></div>  </div>    <div class="module mod-con8-slide nguoi-tot">  <div class="mod-title">   <h3>   <div class="bg-right my-file"><div class="bg-left">    <i class="my-file title-icon"></i><a href="http://vietbao.vn/top/Nguoi-tot-viec-tot/">Người tốt việc tốt</a>   </div></div>   </h3>  </div> <div class="mod-body">   <ul class="slider-end-h"><li>    <a href="http://vietbao.vn/Doi-song-Gia-dinh/To-hu-tieu-to-5-nghin-dong-va-loi-de-nghi-khong-the-choi-tu-cua-ba-lao-an-xin/2147749118/111/" title="To hu tieu to 5 nghin dong va loi de nghi khong the choi tu cua ba lao an xin">    <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/b1fc118600-2-u-tieu-to-5-nghin-dong-va-loi-de-nghi-khong-the-choi-tu-cua-ba-lao-an-xin-2.jpeg" alt="To hu tieu to 5 nghin dong va loi de nghi khong the choi tu cua ba lao an xin">    </a>    <div class="tex-slider-end">    <a href="http://vietbao.vn/Doi-song-Gia-dinh/To-hu-tieu-to-5-nghin-dong-va-loi-de-nghi-khong-the-choi-tu-cua-ba-lao-an-xin/2147749118/111/" title="To hu tieu to 5 nghin dong va loi de nghi khong the choi tu cua ba lao an xin"><strong>Tô hủ tiếu, tờ 5 nghìn đồng và lời đề nghị không thể chối từ của bà lão ăn xin</strong></a>    <p>Khi nhìn nhận vấn đề, chúng ta không nên nóng vội phán xét người khác qua vẻ bề ngoài. Nghèo cũng có lòng tự trọng của người nghèo, câu chuyện dưới đấy là một minh chứng.</p>    </div>   </li><li>    <a href="http://vietbao.vn/Doi-song-Gia-dinh/Khong-gia-dinh-cu-ba-87-tuoi-ngu-le-duong-cham-bam-dan-con-20-chu-meo-bi-bo-roi-giua-Sai-Gon/2147747789/111/" title="Khong gia dinh cu ba 87 tuoi ngu le duong cham bam dan con 20 chu meo bi bo roi">    <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/5c29d9dd10-1-5-1493223167997-1493225070307.png" alt="Khong gia dinh cu ba 87 tuoi ngu le duong cham bam dan con 20 chu meo bi bo roi">    </a>    <div class="tex-slider-end">    <a href="http://vietbao.vn/Doi-song-Gia-dinh/Khong-gia-dinh-cu-ba-87-tuoi-ngu-le-duong-cham-bam-dan-con-20-chu-meo-bi-bo-roi-giua-Sai-Gon/2147747789/111/" title="Khong gia dinh cu ba 87 tuoi ngu le duong cham bam dan con 20 chu meo bi bo roi"><strong>Không gia đình, cụ bà 87 tuổi ngủ lề đường chăm bẵm "đàn con" 20 chú mèo bị bỏ rơi</strong></a>    <p>Không nhà cửa, con cái, cụ Hoa đẩy chiếc xe cũ kỹ chở đầy mèo đi lang thang khắp các con đường của phường Phú Thạnh để nhặt ve chai. Hơn 10 năm nay, vỉa hè, lề phố là nơi che mưa, che nắng cho cụ cùng đàn mèo 20 con bị bỏ rơi.</p>    </div>   </li><li>    <a href="http://vietbao.vn/Doi-song-Gia-dinh/Nguoi-phu-nu-68-tuoi-suot-3-nam-nay-ngay-nang-phat-nuoc-voi-ngay-mat-phat-quan-ao-mien-phi-truoc-cong-vien-K/2147746880/111/" title="Nguoi phu nu 68 tuoi suot 3 nam nay phat nuoc voi quan ao mien phi">    <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/cropping-1493441316-2ef96387f3-1-dscf8576-1492589185597.jpeg" alt="Nguoi phu nu 68 tuoi suot 3 nam nay phat nuoc voi quan ao mien phi">    </a>    <div class="tex-slider-end">    <a href="http://vietbao.vn/Doi-song-Gia-dinh/Nguoi-phu-nu-68-tuoi-suot-3-nam-nay-ngay-nang-phat-nuoc-voi-ngay-mat-phat-quan-ao-mien-phi-truoc-cong-vien-K/2147746880/111/" title="Nguoi phu nu 68 tuoi suot 3 nam nay phat nuoc voi quan ao mien phi"><strong>Người phụ nữ 68 tuổi suốt 3 năm nay "phát nước vối, quần áo miễn phí"</strong></a>    <p>'Quần áo miễn phí đây, nước miễn phí không mất tiền các bác ơi, mọi người lấy dùng tôi cám ơn...', đó là một trong những lời mời của bà Đinh Thị Thũng (68 tuổi) tại vỉa hè gần cổng Bệnh viện K, đường Quán Sứ, quận Hoàn Kiếm, Hà Nội từ 3 năm nay.</p>    </div>   </li></ul></div>  </div>  <div class="module mod-con8-slide vb-cuoi-tuan">  <div class="mod-title">   <h3>   <div class="bg-right my-file"><div class="bg-left">    <i class="my-file title-icon"></i><a href="http://vietbao.vn/top/Viet-Bao-cuoi-tuan/">Việt Báo Cuối Tuần</a>   </div></div>   </h3>  </div> <div class="mod-body">   <ul class="slider-end-h"><li>    <a href="http://vietbao.vn/The-gioi/Tin-quoc-te-noi-bat-7135-Phap-Han-Quoc-lan-luot-co-tan-Tong-thong/2147749628/159/" title="Phap Han lan luot co tan Tong thong">    <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/2147749628-1-jv6XxvHItfld4-IVPSwDGKL4vY3wpCZ6o3Cbsk72h8IXBJn7ujKMxSfjp2ExPPswCrT-w659-h409-no.jpeg" alt="Phap Han lan luot co tan Tong thong">    </a>    <div class="tex-slider-end">    <a href="http://vietbao.vn/The-gioi/Tin-quoc-te-noi-bat-7135-Phap-Han-Quoc-lan-luot-co-tan-Tong-thong/2147749628/159/" title="Phap Han lan luot co tan Tong thong"><strong>Pháp, Hàn lần lượt có tân Tổng thống</strong></a>    <p>Ông Macron trở thành Tổng thống trẻ nhất lịch sử nước Pháp; Ông Moon Jae In tuyên bố thắng cử Tổng thống Hàn Quốc; Nga duyệt binh hoành tráng mừng Ngày Chiến thắng phát xít Đức; Ông Trump đột ngột sa thải giám đốc FBI; Bao giờ thì quan hệ Nga - Mỹ tan băng; Đánh bom tại Thái Lan; Chân dung tân Đệ nhất phu nhân Pháp hơn chồng 24 tuổi... là những tin nổi bật</p>    </div>   </li><li>    <a href="http://vietbao.vn/Xa-hoi/Tai-nan-tu-nha-ra-pho-va-con-so-3-kinh-hoang/2147749625/157/" title="Tai nan tu nha ra pho va con so 3 kinh hoang">    <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/2147748998-1-1494423397-dao-mo.jpeg" alt="Tai nan tu nha ra pho va con so 3 kinh hoang">    </a>    <div class="tex-slider-end">    <a href="http://vietbao.vn/Xa-hoi/Tai-nan-tu-nha-ra-pho-va-con-so-3-kinh-hoang/2147749625/157/" title="Tai nan tu nha ra pho va con so 3 kinh hoang"><strong>Tai nạn từ nhà ra phố và con số 3 kinh hoàng</strong></a>    <p>13 người chết do tai nạn giao thông tại Gia Lai, 3 anh em ruột tử vong dưới hố gas, 3 người bị sét đánh chết khi đào huyệt mộ, một phụ nữ bán thịt giá rẻ bị đổ dầu luyn vào người....là những thông tin xã hội dậy sóng tuần qua.</p>    </div>   </li><li>    <a href="http://vietbao.vn/The-gioi/Tin-quoc-te-noi-bat-30465-Trump-Putin-dien-dam-chung-tay-giai-quyet-tinh-hinh-Syria-Trieu-Tien/2147748107/159/" title="Trump Putin dien dam chung tay giai quyet tinh hinh Syria Trieu Tien">    <img src="http://img.vietbao.vn/images/165/vn999/22/2017/05/20170503-trump-putin-dien-dam-ve-syria-trieu-tien-1.jpg" alt="Trump Putin dien dam chung tay giai quyet tinh hinh Syria Trieu Tien">    </a>    <div class="tex-slider-end">    <a href="http://vietbao.vn/The-gioi/Tin-quoc-te-noi-bat-30465-Trump-Putin-dien-dam-chung-tay-giai-quyet-tinh-hinh-Syria-Trieu-Tien/2147748107/159/" title="Trump Putin dien dam chung tay giai quyet tinh hinh Syria Trieu Tien"><strong>Trump – Putin điện đàm chung tay giải quyết tình hình Syria, Triều Tiên</strong></a>    <p>Trump – Putin điện đàm về Syria, Triều Tiên; Ứng cử viên Tổng thống Pháp Macron được 62% cử tri ủng hộ; Nhân viên FBI bí mật yêu và kết hôn với phần tử khủng bố IS; Thủ tướng Campuchia Hun Sen đột ngột nhập viện; Bà Merkel thăm Nga để thám thính; Triều Tiên nói Trung Quốc có biểu hiện "phản bội"; Sập mỏ than Iran khiến 35 người thiệt mạng; Nhật phát hiện nhi</p>    </div>   </li></ul></div>  </div> </div> </div> <div class=" clearfix"></div> <div id="con9" class="col-sm-12 hidden-print"> <div class="module mod-con9-chung">  <div class="mod-body">   <ul>      <li class='text-bold'><a href="http://vietbao.vn" >Tin Tức</a></li>       <li class='text-bold'><a href="http://vietbao.vn/Chinh-Tri/" >Chính trị</a></li>       <li class='text-bold'><a href="http://vietbao.vn/Giao-duc/" >Giáo dục</a></li>       <li class='text-bold'><a href="http://vietbao.vn/Xa-hoi/" >Xã hội</a></li>       <li class='text-bold'><a href="http://vietbao.vn/The-gioi-tre/" >Thế giới trẻ</a></li>       <li class='text-bold'><a href="http://vietbao.vn/Khoa-hoc/" >Khoa học</a></li>       <li class='text-bold'><a href="http://vietbao.vn/Cong-nghe/" >Công nghệ</a></li>      </ul>  </div>  </div>  <div class="module mod-con9-chung">  <div class="mod-body">   <ul>      <li class='text-bold'><a href="http://vietbao.vn/The-gioi/" >Thế giới</a></li>       <li class='sub-item'><a href="http://vietbao.vn/The-gioi/An-ninh-the-gioi/" >An ninh thế giới</a></li>       <li class='sub-item'><a href="http://vietbao.vn/Nguoi-Viet-bon-phuong/" >Người Việt bốn phương</a></li>       <li class='text-bold'><a href="http://vietbao.vn/The-thao/" >Thể thao</a></li>       <li class='text-bold'><a href="http://vietbao.vn/Bong-da/" >Bóng đá</a></li>       <li class='text-bold'><a href="http://clip.vietbao.vn" target="_blank">Clip</a></li>      </ul>  </div>  </div>  <div class="module mod-con9-chung">  <div class="mod-body">   <ul>      <li class='text-bold'><a href="http://vietbao.vn/An-ninh-Phap-luat/" >Pháp luật</a></li>       <li class='sub-item'><a href="http://vietbao.vn/An-ninh-Phap-luat/Hinh-su/" >Hình sự</a></li>       <li class='sub-item'><a href="http://vietbao.vn/An-ninh-Phap-luat/Tu-van/" >Tư vấn pháp luật</a></li>       <li class='text-bold'><a href="http://vietbao.vn/Doi-song-Gia-dinh/" >Đời sống</a></li>       <li class='sub-item'><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tam-su/" >Tâm sự</a></li>       <li class='text-bold'><a href="http://vietbao.vn/O-to-xe-may/" >Xe</a></li>       <li class='sub-item'><a href="http://vietbao.vn/O-to-xe-may/Thi-truong/" >Thị trường xe</a></li>       <li class='sub-item'><a href="http://giaxang.vietbao.vn" target="_blank">Giá xăng</a></li>      </ul>  </div>  </div>  <div class="module mod-con9-chung">  <div class="mod-body">   <ul>      <li class='text-bold'><a href="http://vietbao.vn/Kinh-te/" >Kinh tế</a></li>       <li class='sub-item'><a href="http://vietbao.vn/Kinh-te/Tai-chinh/" >Tài chính ngân hàng</a></li>       <li class='sub-item'><a href="http://vietbao.vn/Kinh-te/Chung-khoan/" >Chứng khoán</a></li>       <li class='sub-item'><a href="http://vietbao.vn/Nha-dat/" >Nhà đất</a></li>       <li class='text-bold'><a href="http://vietbao.vn/Suc-khoe/" >Sức khỏe</a></li>       <li class='sub-item'><a href="http://vietbao.vn/Dep/Khoe-Dep/" >Khỏe và đẹp</a></li>       <li class='sub-item'><a href="http://vietbao.vn/Dep/Giam-can/" >Giảm cân</a></li>      </ul>  </div>  </div>  <div class="module mod-con9-chung">  <div class="mod-body">   <ul>      <li class='text-bold'><a href="http://vietbao.vn/The-gioi-giai-tri/" >Giải trí</a></li>       <li class='sub-item'><a href="http://vietbao.vn/The-Gioi-Giai-tri/Phim-Anh/" >Phim ảnh</a></li>       <li class='sub-item'><a href="http://vietbao.vn/The-Gioi-Giai-tri/Am-nhac/" >Âm nhạc</a></li>       <li class='sub-item'><a href="http://vietbao.vn/Dep/Thoi-trang/" >Thời trang</a></li>       <li class='text-bold'><a href="http://vietbao.vn/Du-lich/" >Du lịch</a></li>       <li class='sub-item'><a href="http://vietbao.vn/Du-lich/Du-lich-Viet-Nam/" >Du lịch Việt Nam</a></li>      </ul>  </div>  </div> </div> <div class=" clearfix"></div> <div class="btn-con9 hide">  <button class="btn btn-default btn-arrow btn-arrow-down">Xem thêm <i class="fa fa-caret-down"></i></button>  <button class="btn btn-default btn-arrow btn-arrow-up">Thu gọn <i class="fa fa-caret-up"></i></button> </div> </div><div class="mod-col-right mod-col-scroll hidden-print"> <div class="ads-scroll"> <div class="items-ads"><div class="module module-1715-6383231 module-item"><script type="text/javascript"> 
 google_ad_client = "ca-pub-1447277143699738";
 google_ad_slot = "6144716242";
 google_ad_width = 160;
 google_ad_height = 600; 
</script>
<!--
 VB6s1 -->
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div> </div> </div></div></div>            <div id="wrapper_footer">

                <div id="footer" class="main-width hidden-print">
                    <div id="fot0" class="hidden-xs hidden-print">
                        <div class="module mod-lk">
                            <div class="mod-body">
                                <ul>
                                    <li>
                                        <a class="pos1" target="_bank" href="http://lichvannien.vietbao.vn/"><i class="icon my-file"></i>Lịch vạn niên</a>
                                    </li>
                                    <li>
                                        <a class="pos2" href="http://vietbao.vn/vn/market/gia-vang/"><i class="icon my-file"></i>Giá vàng - Ngoại tệ</a>
                                    </li>
                                    <li>
                                        <a class="pos3" target="_bank" href="http://tv.vietbao.vn/lich-phat-song-truyen-hinh/"><i class="icon my-file"></i>Lịch phát sóng</a>
                                    </li>
                                    <li>
                                        <a class="pos4" href="http://vietbao.vn/vn/thoitiet/"><i class="icon my-file"></i>Dự báo thời tiết</a>
                                    </li>
                                    <li>
                                        <a class="pos5" target="_bank" href="http://clip.vietbao.vn/"><i class="icon my-file"></i>Xem Clip hot</a>
                                    </li>
                                    <li>
                                        <a class="pos6" href="http://vietbao.vn/vn/rss/"><i class="icon my-file"></i>Kênh tin RSS</a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>

                    <div class="clearfix"></div>

                    <div id="fot1">
                        <div class="module mod-menu-footer hidden-xs hidden-sm">
                            <div class="mod-body">
                                <ul>
                                    <li class="item">
                                        <a class="" href="http://vietbao.vn/vn/contact/" target="_blank">
                                            <i class="my-file icon icon-contact"></i>
                                            Liên Hệ - Contact
                                        </a>
                                    </li>
                                    <li class="item">
                                        <a class="" href="http://vietbao.vn/vn/quang-cao/" target="_blank">
                                            <i class="my-file icon icon-quangcao"></i>
                                            Quảng Cáo
                                        </a>
                                    </li>
                                    <li class="item">
                                        <a class="" href="http://www.xoso.com/" target="_blank">
                                            <i class="my-file icon icon-xoso"></i>
                                            Xổ Số
                                        </a>
                                    </li>
                                    <li class="item">
                                        <a class="" href="http://bongda.vietbao.vn/" target="_blank">
                                            <i class="my-file icon icon-bongda"></i>
                                            Bóng Đá
                                        </a>
                                    </li>
                                    <li class="item">
                                        <a class="" href="http://phanmem.com" target="_blank">
                                            <i class="my-file icon icon-phanmem"></i>
                                            Phần mềm
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        <div class="go-top-page">
                            <a class="gototop" href="#">
                                <i class="my-file icon"></i>
                            </a>
                        </div>
                    </div>


                    <div id="fot-text-end">
                        <div class="module mod-fot-end">
                            <div class="mod-body">
                                <p>
                                    Tin nhanh Việt Nam ra thế giới Vietbao.vn 
                                    <br>
                                    Trung tâm Báo chí và Hợp tác truyền thông Quốc tế (CPI) - Bộ thông tin và truyền thông 
                                    <br>
                                    Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam 
                                    <br>
                                    Giấy phép số: 08/GP-TTĐT, cấp ngày 11/02/2015
                                </p>
                            </div>
                        </div>
                    </div>

                </div>
            </div>
        </div>
        
        <div class="bottom-977"  style="z-index: 999;  position: fixed; bottom: 0px; right: 0px;"> <div class="box"> <div class="box_control closing" style="display: none;"> <div class="control controlresize minimize"> </div> <div class="control close"> </div></div> <script> var vbads_box_control = 0; </script> <div class="inner"> <script type="text/javascript">
/* load placement: Vietbao-Balloon, for account: Vietbao, site: http://vietbao.vn, size: 1x1 - display */
var _avlVar = _avlVar || [];
_avlVar.push(["0c155ee930014c2daee7182eb0dfbb7a","[DIV_ID]","[WIDTH]","[HEIGHT]"]);
var avlProtocol = (document.location.protocol == 'https:') ? 'https://' : 'http://';
document.write('<sc'+'ript src="' + avlProtocol + 'static.yomedia.vn/js/yo-delivery.js" type="text/javascript"></scr'+'ipt>');
</script>
</div> </div> </div>        <noscript id="deferred-styles">              
            <link rel="stylesheet" href="/images/v2016/css/font-awesome/css/font-awesome.min.css?v=1.1.56">
            <link rel="stylesheet" type="text/css" href="/images/v2016/css/slick/slick.min.css?v=1.1.56"/>
            <link rel="stylesheet" type="text/css" href="/images/v2016/css/slick/slick-theme.min.css?v=1.1.56"/>
            <link rel="stylesheet" href="http://vietbao.vn/images/v2016/css/videoads.160801.min.css?v=1.1.56" type="text/css"  media="all" />            
            <link rel="stylesheet" type="text/css" href="/images/v2016/libs/jquery-ui/css/jquery-ui-1.10.3.custom.min.css?v=1.1.56" />
        </noscript>
        <script>
            var loadDeferredStyles = function() {
              var addStylesNode = document.getElementById("deferred-styles");
              var replacement = document.createElement("div");
              replacement.innerHTML = addStylesNode.textContent;
              document.body.appendChild(replacement);
              addStylesNode.parentElement.removeChild(addStylesNode);
            };
            if(window.attachEvent){
                window.attachEvent('load', loadDeferredStyles);
            }else if(window.addEventListene){
                window.addEventListener('load', loadDeferredStyles);
            }else{
                var raf = window.attachEvent || requestAnimationFrame || mozRequestAnimationFrame ||
                webkitRequestAnimationFrame || msRequestAnimationFrame;
                if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
                else{ window.setTimeout(loadDeferredStyles, 500); }
            }
        </script>
        
        <script src="/images/v2016/js/jquery1.8.min.js?v=1.1.56"></script>
        <script src="http://code.jquery.com/ui/1.10.3/jquery-ui.min.js"></script>
        <script src="/images/v2016/js/themes-2.160908.min.js?v=1.1.56"></script>
    
        <script async type="text/javascript" src="/images/v2016/js/avimb.js?v=1.1.56"></script>
        
        <script async type="text/javascript" src="/images/v2016/js/jquery.ui.datepicker-vi.js?v=1.1.56"></script>
        <script async defer type="text/javascript" language="javascript">
            setTimeout(function(){ 
                    jQuery.datepicker.setDefaults($.datepicker.regional["vi"]);
            },2000);
        </script>
                    <script async type="text/javascript" src="http://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
            <script async type="text/javascript" src="/images/v2016/videoads/video_player.160801.min.js?v=1"></script>
            <script async type="text/javascript" src="/images/v2016/videoads/video_element_sdk_adapter.160801.min.js?v=1"></script>
            <script async type="text/javascript" src="/images/v2016/videoads/vast_inspector_controller.160801.min.js?v=1"></script>
            <script async type="text/javascript" src="/images/v2016/videoads/vast_inspector_ads_loader.160801.min.js?v=1"></script>
                				
                    <div id="vb-show-article-retation" class="show-article-retation hide">
                <div class="blind"></div>
                <div class="item">
                    <div class="arrow arrow-left"><i class="icon"></i></div>
                    <div class="arrow arrow-right"><i class="icon"></i></div>
                    <button type="button" class="close btn-close" data-dismiss="modal">&times;</button>
                    <article>
                        <header class="header"></header>
                        <main class="main"></main>
                        <footer class="footer"></footer>
                    </article>                    
                </div>
            </div>
    </body>
</html>