<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml"> <head prefix="og: http://ogp.me/ns# fb:http://ogp.me/ns/fb# article:http://ogp.me/ns/article#">  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1" /> <script type='text/javascript'>  function crtg_getCookie(a){var b,c,d,e=document.cookie.split(";");for(b=0;b<e.length;b++)if(c=e[b].substr(0,e[b].indexOf("=")),d=e[b].substr(e[b].indexOf("=")+1),c=c.replace(/^\s+|\s+$/g,""),c==a)return unescape(d);return""}  var crtg_nid="3888",crtg_cookiename="crtg_rta",crtg_varname="crtg_content",crtg_content=crtg_getCookie(crtg_cookiename),crtg_rnd=Math.floor(99999999999*Math.random());!function(){var a=location.protocol+"//rtax.criteo.com/delivery/rta/rta.js?netId="+escape(crtg_nid);a+="&cookieName="+escape(crtg_cookiename),a+="&rnd="+crtg_rnd,a+="&varName="+escape(crtg_varname);var b=document.createElement("script");b.type="text/javascript",b.src=a,b.async=!0,document.getElementsByTagName("head").length>0?document.getElementsByTagName("head")[0].appendChild(b):document.getElementsByTagName("body").length>0&&document.getElementsByTagName("body")[0].appendChild(b)}(); </script>  <script type='text/javascript'>  (function () {   var useSSL = 'https:' == document.location.protocol;   var src = (useSSL ? 'https:' : 'http:') +    '//www.googletagservices.com/tag/js/gpt.js';   document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');  })();  </script>  <title>VPF &quot;bỗng dưng&quot; được yêu!</title> <meta name="description" content="Dù vẫn còn những lùm xùm ở các vòng đấu đầu tiên của VLeague, nhưng chỉ vài ngày qua Cty cổ phần bóng đá chuyên nghiệp Việt Nam (VPF) 'bỗng dưng' được yêu...trở" /> <meta name="keywords" content="Thanh Hóa,Việt Nam,nhà tài trợ,bóng đá,bỗng dưng,hạng nhất,đầu tiên,chuyên nghiệp,cũng như,VPF,giải,đấu,yêu,năm" /> <meta name="author" content="vietbao.vn" /> <meta name="robots" content="index, follow" /> <link rel="alternate" title="Viet Bao Viet Nam | Thể Thao | Tin Thể Thao" href="http://vietbao.vn/live/The-thao/Tin-the-thao/rss.xml" type="application/rss+xml" /> <script type='text/javascript'>  googletag.defineSlot('/35883025/vbb4_1b', [336, 280], 'div-gpt-ad-1333798638995-0').addService(googletag.pubads());  googletag.defineSlot('/35883025/vbb2_1', [300, 250], 'div-gpt-ad-1333798638995-1').addService(googletag.pubads());  googletag.defineSlot('/35883025/vbm_a1b', [320, 100], 'div-gpt-ad-1399432304639-1').addService(googletag.pubads());  //googletag.defineSlot('/35883025/vbb2_2', [300, 250], 'div-gpt-ad-1333798638995-1b').addService(googletag.pubads());  googletag.defineSlot('/35883025/vbb2_6', [300, 600], 'div-gpt-ad-1333798638995-1c').addService(googletag.pubads());  googletag.defineSlot('/35883025/vbb4_3b', [500,280], 'div-gpt-ad-1333798638995-3').addService(googletag.pubads());  googletag.defineSlot('/35883025/vba1_1b', [728, 90], 'div-gpt-ad-1333798638995-5b').addService(googletag.pubads());  googletag.defineSlot('/35883025/vba4_1', [728, 90], 'div-gpt-ad-1333800640818-1').addService(googletag.pubads());  googletag.defineSlot('/35883025/vba1_1', [728, 90], 'div-gpt-ad-1333800640818-3').addService(googletag.pubads());  //googletag.defineSlot('/35883025/vbb1_1l', [970, 90], 'div-gpt-ad-1333798638995-5').addService(googletag.pubads());  googletag.defineSlot('/35883025/vbb3_1a', [180, 600], 'div-gpt-ad-1333798638995-8').addService(googletag.pubads());  //googletag.defineSlot('/35883025/vbb3_1f', [180, 600], 'div-gpt-ad-1333798638995-9').addService(googletag.pubads());  //googletag.defineSlot('/35883025/vbb3_1e', [180, 600], 'div-gpt-ad-1333798638995-9b').addService(googletag.pubads());  //googletag.defineSlot('/35883025/vba6r', [120, 600], 'div-gpt-ad-1333798638995-10b').addService(googletag.pubads());  googletag.defineSlot('/35883025/vbm_a6', [300, 250], 'div-gpt-ad-1399432304639-3').addService(googletag.pubads());  googletag.defineSlot('/35883025/vbm_a4', [300, 250], 'div-gpt-ad-1399432304639-4').addService(googletag.pubads());  googletag.defineSlot('/35883025/vbm_a5', [300, 250], 'div-gpt-ad-1399432304639-2').addService(googletag.pubads());  googletag.pubads().setTargeting("section", "sport");   var crtg_split = (crtg_content || '').split(';');   var pubads = googletag.pubads();   for (var i=1;i<crtg_split.length;i++){    pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");   }   googletag.enableServices();</script> <script> vbauthor ='VivaVietNam.Net'; vbmodifier =' not set '; vbsources ='590';vbcdate ='20170121';vbmdate ='201701';</script> <meta property="og:type" content="article"/>   <meta property="og:title" content="VPF bỗng dưng được yêu!"/>   <meta property="og:description" content="Dù vẫn còn những lùm xùm ở các vòng đấu đầu tiên của VLeague, nhưng chỉ vài ngày qua Cty cổ phần bóng đá chuyên nghiệp Việt Nam (VPF) bỗng dưng được yêu...trở"/>   <meta property="og:url" content="http://vietbao.vn/The-thao/VPF-bong-dung-duoc-yeu/590353234/134/"/>   <meta property="og:image" content="http://a9.vietbao.vn/images/vn999/22/2017/01/20170121-vpf-bong-dung-duoc-yeu-1.jpg"/>   <meta property="article:author" content="https://www.facebook.com/vietbaovn" />   <meta name="twitter:title" content="VPF bỗng dưng được yêu!">   <meta name="twitter:title" content="VPF bỗng dưng được yêu!">   <meta name="twitter:image:src" content="http://a9.vietbao.vn/images/vn999/22/2017/01/20170121-vpf-bong-dung-duoc-yeu-1.jpg">   <meta name="twitter:description" content="Dù vẫn còn những lùm xùm ở các vòng đấu đầu tiên của VLeague, nhưng chỉ vài ngày qua Cty cổ phần bóng đá chuyên nghiệp Việt Nam (VPF) bỗng dưng được yêu...trở">   <meta name="twitter:site" content="@vietbao">   <meta name="twitter:domain" content="vietbao.vn"> <link rel="canonical" href="http://vietbao.vn/The-thao/VPF-bong-dung-duoc-yeu/590353234/134/" /> <link rel="amphtml" href="http://vietbao.vn/amp/The-thao/VPF-bong-dung-duoc-yeu/590353234/134/" /> <script type="text/javascript"> var vdsType = "m"; var vds_link_video = "http://123.30.51.35:555/wp-content/uploads/2017/01/hanh-trinh-yeu-khac-biet-cua-kim-tae-hee-bi-rain.mp4"; </script> <base href="http://vietbao.vn/" /> <link rel="shortcut icon" href="http://vietbao.vn/images/favicon2.png" />   <script type="text/javascript">  if("undefined"==typeof JSprocessDevice)var JSprocessDevice={};JSprocessDevice={link_redirect:"http://m.vietbao.vn",detectDevice:function(a,b){if(user_agent=a.toLowerCase(),"bot"==b){if(re=/googlebot|adsbot|yahooseeker|yahoobot|msnbot|watchmouse|pingdom\.com|feedfetcher-google/gi,user_agent.match(re))return!0}else if("mobile"==b){if(re1=/phone|iphone|itouch|ipod|symbian|android|htc_|htc-|palmos|blackberry|opera mini|iemobile|windows ce|nokia|fennec|hiptop|kindle|mot |mot-|webos\/|samsung|sonyericsson|^sie-|nintendo/gi,re2=/mobile|pda;|avantgo|eudoraweb|minimo|netfront|brew|teleca|lg;|lge |wap;| wap /gi,user_agent.match(re1))return!0;if(user_agent.match(re2))return!0}else if("table"==b&&(re1=/ipad|Nexus\s*7|Nexus\s*10|SAMSUNG.*Tablet|Galaxy.*Tab|Kindle|HP Slate 7|HP ElitePad 900|hp-tablet|EliteBook.*Touch|Android.*Nook|NookColor|L-06C|LG-V900|LG-V500|LG-V909|Sony.*Tablet|Xperia Tablet|Sony Tablet S/gi,user_agent.match(re1)))return!0;return!1},getCookie:function(a,b){function c(a,b){0===a.indexOf('"')&&(a=a.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,"\\"));try{a=decodeURIComponent(a.replace(d," "))}catch(a){return}return a}for(var d=/\+/g,e=a?void 0:{},f=document.cookie?document.cookie.split("; "):[],g=0,h=f.length;g<h;g++){var i=f[g].split("="),j=decodeURIComponent(i.shift()),k=i.join("=");if(a&&a===j){e=c(k,b);break}a||void 0===(k=c(k))||(e[j]=k)}return e},start:function(){var a,b,c;a=JSprocessDevice.detectDevice(navigator.userAgent,"mobile"),b=JSprocessDevice.detectDevice(navigator.userAgent,"table"),c=JSprocessDevice.getCookie("uvbm"),c=void 0==c?1:c,1==a&&0==b&&1==c&&(window.location.href=JSprocessDevice.link_redirect)}};  //var new_host = "m.vietbao.vn";  //if (document.location.host.indexOf("tim.vietbao.vn") >= 0){new_host = "m.vietbao.vn/tim";}  //var link_redirect = document.location.protocol + "//" + new_host + document.location.pathname + document.location.search;  //JSprocessDevice.link_redirect = link_redirect;  // JSprocessDevice.start();  var opt_bd = "cfrontpage";  </script>  <link rel="stylesheet" type="text/css" href="/images/v2016/css/themes.160714.min.css?v=1.0.87" />  <script data-bind="src:themes-1.js">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</script> <style>  .page-amp{ }  .page-amp .cc1-center{ width: 100%; } </style>  <!--
[if lte IE 8]>  <link rel="stylesheet" type="text/css" href="/images/v2016/css/for-ie-8.css?v=1.0.87" /> <![endif]-->  <meta name="robots" content="noodp, index, follow"/>   <!--
 facebook-googel++ -->  <script>(function (d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id))   return;  js = d.createElement(s);  js.id = id;  js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.5";  fjs.parentNode.insertBefore(js, fjs);  }(document, 'script', 'facebook-jssdk'));  </script>  <script >  window.___gcfg = {   lang: 'vi',   parsetags: 'onload'  };  </script>  <script src="https://apis.google.com/js/platform.js" async defer></script>  <meta http-equiv="REFRESH" content="1800" />    <script>   (function (i, s, o, g, r, a, m) {   i['GoogleAnalyticsObject'] = r;   i[r] = i[r] || function () {    (i[r].q = i[r].q || []).push(arguments)   }, i[r].l = 1 * new Date();   a = s.createElement(o),    m = s.getElementsByTagName(o)[0];   a.async = 1;   a.src = g;   m.parentNode.insertBefore(a, m)   })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');   ga('create', 'UA-836560-2', 'vietbao.vn');   if ("undefined" !== typeof (vbauthor) && vbauthor != "") {   ga('set', 'dimension1', vbauthor);   }   if ("undefined" !== typeof (vbsources) && vbsources != "") {   ga('set', 'dimension2', vbsources);   }   if ("undefined" !== typeof (vbcdate) && vbcdate != "") {   ga('set', 'dimension3', vbcdate);   }   if ("undefined" !== typeof (vbmdate) && vbmdate != "") {   ga('set', 'dimension4', vbmdate);   }   if ("undefined" !== typeof (vbmodifier) && vbmodifier != "") {   ga('set', 'dimension5', vbmodifier);   }   if ("undefined" == typeof (is_bw)) {   is_bw = 0;   }   ga('set', 'dimension6', is_bw);   if ("undefined" !== typeof (vbti) && vbti != "") {   ga('set', 'dimension7', vbti);   }   ga('require', 'displayfeatures');   ga('send', 'pageview');   ads_content_no = 0;  </script>   <!--
end like share facebook, google++--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!--
 quang cao cuoi trang - mobile --> <script>   (adsbygoogle = window.adsbygoogle || []).push({   google_ad_client: 'ca-pub-1447277143699738',   enable_page_level_ads: true,   vignettes: {google_ad_channel: '8655905845'},   overlays: {google_ad_channel: '2609372247'}   }); </script>  <!--
 facebook Instant Articles --> <meta property="fb:pages" content="146202771598" /> </head> <body>  <div id="page">  <div id="mobile-click-hid-menu-l" class="hidden-print"></div>  <div id="mobile-click-hid-menu-r" class=" hidden-print"></div>  <div id="wrapper_header">   <div id="header_main" class="main-width">     <div id="head0"> <div class="pos-head-right">  <div class="left">  <div class="button-search hidden-xs hidden-sm">   <i class="fa fa-search"></i>   Tìm kiếm  </div>    <div class="main-search hidden-print">   <form target="" action="http://tim.vietbao.vn/" method="get">   <div class="close-search hidden-sm hidden-xs"><i class="fa fa-times-circle fa-close-search"></i></div>   <div class="box-search">       <input class="search form-control" type="text" name="q" placeholder="Tìm kiếm ..." value="">    <button class="btn btn-default btn-search-head">    <strong class="hidden-sm hidden-xs">Tìm kiếm</strong><i class="fa fa-search hidden-lg hidden-md"></i></button>    <div class="icon-search my-file"></div>       <p class="hidden-sm hidden-xs">Ví dụ: <a href=http://tim.vietbao.vn/B%C3%B3ng_c%C6%B0%E1%BB%9Di/>Bóng cười</a>, <a href=http://tim.vietbao.vn/Livestream/>Livestream</a>, <a href=http://tim.vietbao.vn/H%C3%A0i_T%E1%BA%BFt_2017/>Hài Tết 2017</a>, <a href=http://tim.vietbao.vn/T%C3%A1o_qu%C3%A2n_2017/>Táo quân 2017</a>, <a href=http://tim.vietbao.vn/Tr%E1%BB%8Bnh_V%C4%83n_Quy%E1%BA%BFt/>Trịnh Văn Quyết</a>, <a href=http://tim.vietbao.vn/T%E1%BB%B7_ph%C3%BA_Ho%C3%A0ng_Ki%E1%BB%81u/>Tỷ phú Hoàng Kiều</a></p>   </div>   <input type="hidden" value="search" name="option">   </form>  </div>  </div>  <div class="right hidden-xs">  <ul>     <li class="hidden-sm"><i>Thứ bảy, 21/01/2017 | 16:54 GMT +7</i></li>   <li class="thoitiet info-52">   <div class="thoitiet-khuvuc" title="Thời tiết Hà Nội"> <a class="pos0" href="http://vietbao.vn/vn/thoitiet/Ha-Noi/">Hà Nội</a> <i class="my-file"><i class="current-temp">18</i> <sup>o</sup>C</i> </div> <div class="main-wt-modal thoitiet-trangchu hidden-print"> <div class="module mod-thoitiet"> <div class="mod-body"> <div class="close-wt hide"><i class="fa fa-close fa-2x"></i></div> <div class="right-t"> <select name="" class="form-control khu-vuc"> <option value="item-0" data-bind-link="http://vietbao.vn/vn/thoitiet/Ha-Noi/" data-bind-temp="18">Hà Nội</option> <option value="item-1" data-bind-link="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/" data-bind-temp="26">Hồ Chí Minh</option> <option value="item-2" data-bind-link="http://vietbao.vn/vn/thoitiet/Haiphong/" data-bind-temp="18">Hải Phòng</option> <option value="item-3" data-bind-link="http://vietbao.vn/vn/thoitiet/Can-Tho/" data-bind-temp="30">Cần Thơ</option> <option value="item-4" data-bind-link="http://vietbao.vn/vn/thoitiet/Da-Nang/" data-bind-temp="24">Đà Nẵng</option> <option value="item-5" data-bind-link="http://vietbao.vn/vn/thoitiet/Hue/" data-bind-temp="24">Huế</option> <option value="item-6" data-bind-link="http://vietbao.vn/vn/thoitiet/Nha-Trang/" data-bind-temp="25">Nha Trang</option> </select> </div> <div class="items-wt"> <div class="item-wt item-0"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/">Thời tiết Hà Nội</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/201608/mostlycloudy.120.png" /> <span>18 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Mây Âm U</h4> <p class="end-homnay">Nhiệt độ từ 14 <sup>o</sup>C đến 17 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: </p> <p>Hoàng hôn: </p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Đông Đông Nam</p> <p>Tốc độ: 18 Km/h</p> <p>Hướng gió: 121°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Doi Can Street, Hanoi</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 105.85</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">21.02</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">13 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">9.0 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">70%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1025 mb</p> </div> </div> </div><div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/Ngay-Mai/" title="Hà Nội Ngày Mai">22/01</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>22 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_clear.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>13 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Hơi Có Mây</p> <p class="end-homnay hide">Nhiệt độ từ 13 <sup>o</sup>C đến 22 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/Ngay-Kia/" title="Hà Nội Ngày Kia">23/01</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>23 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>12 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Hơi Có Mây</p> <p class="end-homnay hide">Nhiệt độ từ 12 <sup>o</sup>C đến 23 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/Ngay-tiep-theo-3/" title="Hà Nội Ngày 24/01">24/01</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/clear.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>23 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_cloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>16 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Trời Ðẹp</p> <p class="end-homnay hide">Nhiệt độ từ 16 <sup>o</sup>C đến 23 <sup>o</sup>C</p> </div> </li></ul></div></div> <div class="item-wt item-1"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/">Thời tiết Hồ Chí Minh</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.120.png" /> <span>26 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Hơi Có Mây</h4> <p class="end-homnay">Nhiệt độ từ 23 <sup>o</sup>C đến 31 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: 06:19</p> <p>Hoàng hôn: 17:50</p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Tây Bắc</p> <p>Tốc độ: 6 Km/h</p> <p>Hướng gió: 320°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Ho Chi Minh</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 106.69</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">10.78</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">22 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">8.0 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">78%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1011 mb</p> </div> </div> </div><div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/Ngay-Mai/" title="Hồ Chí Minh Ngày Mai">22/01</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>23 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Mây Âm U</p> <p class="end-homnay hide">Nhiệt độ từ 23 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/Ngay-Kia/" title="Hồ Chí Minh Ngày Kia">23/01</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>23 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Hơi Có Mây</p> <p class="end-homnay hide">Nhiệt độ từ 23 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/Ngay-tiep-theo-3/" title="Hồ Chí Minh Ngày 24/01">24/01</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>23 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Mây Âm U</p> <p class="end-homnay hide">Nhiệt độ từ 23 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li></ul></div></div> <div class="item-wt item-2"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Haiphong/">Thời tiết Hải Phòng</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/cloudy.120.png" /> <span>18 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Trời Âm U</h4> <p class="end-homnay">Nhiệt độ từ 14 <sup>o</sup>C đến 18 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: 06:34</p> <p>Hoàng hôn: 17:34</p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Tây Bắc</p> <p>Tốc độ: 14 Km/h</p> <p>Hướng gió: 320°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Phu Lien</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 106.68</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">20.86</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">14 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">6.0 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">74%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1023 mb</p> </div> </div> </div><div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Haiphong/Ngay-Mai/" title="Hải Phòng Ngày Mai">22/01</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>22 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>13 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Hơi Có Mây</p> <p class="end-homnay hide">Nhiệt độ từ 13 <sup>o</sup>C đến 22 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Haiphong/Ngay-Kia/" title="Hải Phòng Ngày Kia">23/01</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/clear.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>22 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_clear.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>12 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Trời Ðẹp</p> <p class="end-homnay hide">Nhiệt độ từ 12 <sup>o</sup>C đến 22 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Haiphong/Ngay-tiep-theo-3/" title="Hải Phòng Ngày 24/01">24/01</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>22 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>16 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Mây Âm U</p> <p class="end-homnay hide">Nhiệt độ từ 16 <sup>o</sup>C đến 22 <sup>o</sup>C</p> </div> </li></ul></div></div> <div class="item-wt item-3"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/">Thời tiết Cần Thơ</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/mostlycloudy.120.png" /> <span>30 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Mây Âm U</h4> <p class="end-homnay">Nhiệt độ từ 23 <sup>o</sup>C đến 30 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: </p> <p>Hoàng hôn: </p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Đông</p> <p>Tốc độ: 14 Km/h</p> <p>Hướng gió: 100°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Can Tho Airfield</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 105.78</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">10.03</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">24 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">8.0 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">70%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1011 mb</p> </div> </div> </div><div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/Ngay-Mai/" title="Cần Thơ Ngày Mai">22/01</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>31 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>23 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Mưa</p> <p class="end-homnay hide">Nhiệt độ từ 23 <sup>o</sup>C đến 31 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/Ngay-Kia/" title="Cần Thơ Ngày Kia">23/01</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>31 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_cloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>23 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Hơi Có Mây</p> <p class="end-homnay hide">Nhiệt độ từ 23 <sup>o</sup>C đến 31 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/Ngay-tiep-theo-3/" title="Cần Thơ Ngày 24/01">24/01</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>31 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>23 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Mây Âm U</p> <p class="end-homnay hide">Nhiệt độ từ 23 <sup>o</sup>C đến 31 <sup>o</sup>C</p> </div> </li></ul></div></div> <div class="item-wt item-4"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/">Thời tiết Đà Nẵng</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/rain.120.png" /> <span>24 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Mưa</h4> <p class="end-homnay">Nhiệt độ từ 21 <sup>o</sup>C đến 25 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: 06:21</p> <p>Hoàng hôn: 17:35</p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Đông Bắc</p> <p>Tốc độ: 14 Km/h</p> <p>Hướng gió: 50°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Da Nang</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 108.21</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">16.07</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">20 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">10.0 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">70%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1019 mb</p> </div> </div> </div><div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/Ngay-Mai/" title="Đà Nẵng Ngày Mai">22/01</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/rain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>23 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>20 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Mưa</p> <p class="end-homnay hide">Nhiệt độ từ 20 <sup>o</sup>C đến 23 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/Ngay-Kia/" title="Đà Nẵng Ngày Kia">23/01</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>23 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_rain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>21 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Mưa</p> <p class="end-homnay hide">Nhiệt độ từ 21 <sup>o</sup>C đến 23 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/Ngay-tiep-theo-3/" title="Đà Nẵng Ngày 24/01">24/01</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/rain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>23 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>21 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Mưa</p> <p class="end-homnay hide">Nhiệt độ từ 21 <sup>o</sup>C đến 23 <sup>o</sup>C</p> </div> </li></ul></div></div> <div class="item-wt item-5"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Hue/">Thời tiết Huế</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/rain.120.png" /> <span>24 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Mưa</h4> <p class="end-homnay">Nhiệt độ từ 19 <sup>o</sup>C đến 24 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: </p> <p>Hoàng hôn: </p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Đông Đông Bắc</p> <p>Tốc độ: 18 Km/h</p> <p>Hướng gió: 70°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Hue</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 107.58</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">16.48</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">21 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">8.0 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">83%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1020 mb</p> </div> </div> </div><div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Hue/Ngay-Mai/" title="Huế Ngày Mai">22/01</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>22 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>19 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Mưa</p> <p class="end-homnay hide">Nhiệt độ từ 19 <sup>o</sup>C đến 22 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Hue/Ngay-Kia/" title="Huế Ngày Kia">23/01</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>22 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>19 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Mưa</p> <p class="end-homnay hide">Nhiệt độ từ 19 <sup>o</sup>C đến 22 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Hue/Ngay-tiep-theo-3/" title="Huế Ngày 24/01">24/01</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>22 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>20 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Mưa</p> <p class="end-homnay hide">Nhiệt độ từ 20 <sup>o</sup>C đến 22 <sup>o</sup>C</p> </div> </li></ul></div></div> <div class="item-wt item-6"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/">Thời tiết Nha Trang</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/cloudy.120.png" /> <span>25 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Trời Âm U</h4> <p class="end-homnay">Nhiệt độ từ 22 <sup>o</sup>C đến 26 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: 06:11</p> <p>Hoàng hôn: 17:37</p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Bắc Đông Bắc</p> <p>Tốc độ: 16 Km/h</p> <p>Hướng gió: 20°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Nha Trang</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 109.19</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">12.25</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">21 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">15.0 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">71%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1015 mb</p> </div> </div> </div><div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/Ngay-Mai/" title="Nha Trang Ngày Mai">22/01</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>27 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>22 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Mưa</p> <p class="end-homnay hide">Nhiệt độ từ 22 <sup>o</sup>C đến 27 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/Ngay-Kia/" title="Nha Trang Ngày Kia">23/01</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>26 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>21 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Mưa</p> <p class="end-homnay hide">Nhiệt độ từ 21 <sup>o</sup>C đến 26 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/Ngay-tiep-theo-3/" title="Nha Trang Ngày 24/01">24/01</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/rain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>26 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>21 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Mưa</p> <p class="end-homnay hide">Nhiệt độ từ 21 <sup>o</sup>C đến 26 <sup>o</sup>C</p> </div> </li></ul></div></div> </div> </div> </div> </div>   <div class="magic-line"><i class="fa fa-angle-up bg-magic"></i></div>   </li>     <li><a class="pos1 my-file" href="#" rel="noffolow">Đặt làm trang chủ</a></li>   <li><a class="pos2 my-file" href="http://vietbao.vn/vn/quang-cao/" rel="noffolow">Quảng cáo</a></li>   <li><a class="pos3 my-file" href="http://vietbao.vn/vn/contact/" rel="noffolow">Liên hệ</a></li>   <li><a class="pos4 my-file" href="http://vietbao.vn/vn/rss/">Rss</a></li>   <li class="tien-ich">   <i class="icon fa fa-th-large"></i>   <div class="menu-tienich">    <div class="inner">    <div class="module mod-thongtin-canbiet">     <div class="mod-title">     <h3 class="title"><i class="my-file title-icon"></i>Thông tin cần biết</h3>     </div>     <div class="mod-body"> <ul data-width="100%" data-height="368" class="slim-Scroll1"><li class="thoitiet1"> <a href="http://vietbao.vn/vn/thoitiet/">Thời tiết</a> </li><li class="vang"> <a href="http://vietbao.vn/vn/market/gia-vang/">Giá vàng</a> </li><li class="lvn-vb"> <a target="_blank" href="http://lichvannien.vietbao.vn">Lịch vạn niên</a> </li><li class="tygiangoaite"> <a href="http://vietbao.vn/vn/ty-gia-ngoai-te/">Tỷ giá ngoại tệ</a> </li><li class="lichxemth"> <a target="_blank" href="http://tv.vietbao.vn">TV Online</a> </li><li class="giadien"> <a href="http://giadien.vietbao.vn">Giá điện</a> </li><li class="lichcp"> <a href="http://vietbao.vn/vn/lich-chieu-phim/">Lịch chiếu phim rạp</a> </li><li class="giaxang"> <a target="_blank" href="http://giaxang.vietbao.vn">Giá xăng</a> </li><li class="ketquaxs"> <a href="http://vietbao.vn/vn/ket-qua-xo-so/">Kết quả xổ số</a> </li><li class="lxnganhang"> <a href="http://vietbao.vn/vn/lai-suat-tiet-kiem/">Lãi suất ngân hàng</a> </li><li class="ketquabd"> <a target="_blank" href="http://bongda.vietbao.vn/ket-qua-bong-da/">Kết quả bóng đá</a> </li><li class="giacatt"> <a href="http://vietbao.vn/vn/gia-ca-thi-truong/">Giá cả thị trường trong nước</a> </li><li class="clipvb"> <a target="_blank" href="http://clip.vietbao.vn/">Xem Clip Hot</a> </li><li class="chungkhoan"> <a href="http://vietbao.vn/vn/chung-khoan-truc-tuyen/">Chứng khoán VN - Quốc tế</a> </li><li class="tuyuenxb"> <a href="http://vietbao.vn/Du-lich/Lo-trinh-cac-tuyen-xe-bus-trong-thanh-pho-Ha-Noi/2131370738/254/">Tuyến xe Buýt</a> </li><li class="diemdatatm"> <a href="http://vietbao.vn/vn/diem-dat-atm/">Điểm đặt ATM</a> </li></ul>    </div></div>    </div>         </div>   <div class="magic-line"><i class="fa fa-angle-up bg-magic"></i></div>   </li>  </ul>  </div> </div> </div> <div id="head1"> <button class="button-menu-mobile-l hidden-lg hidden-md " type="button" data-toggle="collapse" data-target=".nav-mobile-collap">  <span class="sr-only">Toggle navigation</span>  <i class="fa fa-bars fa-2x"></i> </button> <div class="logo-page">   <a href="http://vietbao.vn" title="Viet Bao Viet Nam, tin tuc moi nhanh nhat, doc bao online 24h"><img src="/images/v2016/images/logo-tet-2017.png" alt="vietbao" /></a>  </div> <div class="thong-tin-head hidden-xs hidden-sm info-53">  <div class="mod-head-gia-v col-sm-4 mod-vang999"> <table class="table table-bordered"> <tr class="title1 hide"><td rowspan="4"></td></tr> <tr class="title2"> <td><a href="http://vietbao.vn/vn/market/gia-vang/">giá vàng</a></td> <td class="col-price">Mua</td> <td class="col-price">Bán</td> </tr> <tr class="item"> <td class="item-name">Vàng nữ trang 24 K</td> <td class="col-price">33.4</td> <td class="col-price">34.3</td> </tr> <tr class="item"> <td class="item-name">Vàng SJC</td> <td class="col-price">36.39</td> <td class="col-price">36.71</td> </tr></table></div><div class="mod-head-gia-v col-sm-4 mod-tygia"> <table class="table table-bordered"> <tr class="title1 hide"><td rowspan="4"></td></tr> <tr class="title2"> <td colspan="2"><a href="http://vietbao.vn/vn/ty-gia-ngoai-te/">Tỷ Giá</a></td> <td class="col-price2">VND</td> </tr> <tr class="item"> <td class="item-name">EUR</td> <td class="col-price2">Euro</td> <td class="col-price2">24.167,19</td> </tr> <tr class="item"> <td class="item-name">JPY</td> <td class="col-price2">Yên Nhật</td> <td class="col-price2">197,39</td> </tr> <tr class="item"> <td class="item-name">USD</td> <td class="col-price2">Đô Mỹ</td> <td class="col-price2">22.590,00</td> </tr></table></div><div class="mod-head-gia-v col-sm-4 mod-lvn"> <table class="table table-bordered"> <tr class="title1 hide"><td rowspan="4"></td></tr> <tr class="title2"> <td colspan="3"><a href="http://lichvannien.vietbao.vn" target="_blank">Xem ngày</a> <a href="http://lichvannien.vietbao.vn/am-lich-24-12-2016/" target="_blank"><strong>24</strong>/12 (âm lịch) </a></td> </tr> <tr rowspan="3" class="item"> <td colspan="3"> <p>Ngày: mậu thân, <span class='isbadday'>Hắc Đạo</span></p> <p>Tốt cho các việc cúng lễ, may mặc, từ tụng.</p> <p>Tuổi xung: Canh Dần, Giáp Dần</p> </td> </tr> </table> </div> </div> <button class="button-menu-mobile-r hidden-lg hidden-md" type="button" data-toggle="collapse" data-target=".nav-mobile-collap">  <span class="sr-only">Toggle navigation</span>  <i class="fa fa-th-large fa-3x"></i> </button> </div>   </div>   <div class="mod-mainmenu-outter">   <div class="module mod-main-menu">    <div class="mod-body"> <nav> <ul class="main-width position-menucon"> <li class="ds-li-cha item-mm-0 "> <a href="http://vietbao.vn/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Việt Báo<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> </li><li class="ds-li-cha item-mm-0 hide-desktop show-all-mobile tin-hot"> <a href="http://vietbao.vn/top/Bai-viet-Nong-nhat/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Tin nóng<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> </li><li class="ds-li-cha item-mm-0 hide-desktop show-all-mobile tin-hit"> <a href="http://vietbao.vn/top/Bai-duoc-Doc-nhieu-nhat/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Được đọc nhiều<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> </li><li class="ds-li-cha item-mm-0 hide-desktop show-all-mobile tin-moinhat"> <a href="http://vietbao.vn/top/Tin-Moi/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Mới nhất<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> </li> <li class="ds-li-cha cm-25600 item-p1 " data-rel="25600-Chinh Tri"> <a href="http://vietbao.vn/Chinh-Tri/"><span class="bg-ic-left hidden-lg hidden-md"></span>Chính Trị<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Chinh-Tri/">Chính Trị</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/Chinh-Tri/Tin-tuc/">Tin chính trị</a></li>  <li><a href="http://vietbao.vn/Chinh-Tri/Doi-noi/">Đối nội</a></li>  <li><a href="http://vietbao.vn/Chinh-Tri/Doi-ngoai/">Đối ngoại</a></li>  <li><a href="http://vietbao.vn/Chinh-Tri/Chong-tham-nhung/">Chống tham nhũng</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Chinh-Tri/Hoat-dong-cua-Thu-tuong-Nguyen-Xuan-Phuc-tai-Dien-dan-Davos-47/205130167/96/" data-rel="25600-Chinh Tri"><img alt="Hoạt động của Thủ tướng Nguyễn Xuân Phúc tại Diễn đàn Davos 47" src="http://img.vietbao.vn/images/265/vn999/205/2017/01/20170121-hoat-dong-cua-thu-tuong-nguyen-xuan-phuc-tai-dien-dan-davos-47-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Chinh-Tri/Hoat-dong-cua-Thu-tuong-Nguyen-Xuan-Phuc-tai-Dien-dan-Davos-47/205130167/96/" data-rel="25600-Chinh Tri">Hoạt động của Thủ tướng Nguyễn Xuân Phúc tại Diễn đàn Davos 47</a></div> </li> <li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Chinh-Tri/Soi-dong-xu-tuyet-lanh-Davot/291898702/96/" data-rel="25600-Chinh Tri">Sôi động xứ tuyết lạnh Đa-vốt</a></div></li><li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Chinh-Tri/Giu-vung-vai-tro-nong-cot-chuyen-trach-trong-su-nghiep-bao-ve-chu-quyen-an-ninh-bien-gioi-hai-dao/291898202/96/" data-rel="25600-Chinh Tri">Giữ vững vai trò nòng cốt chuyên trách trong sự nghiệp bảo vệ chủ quyền, an ninh biên giới, hải đảo (*)</a></div></li><li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Chinh-Tri/Kiem-diem-tu-phe-binh-va-phe-binh-nam-2016-gan-voi-thuc-hien-Nghi-quyet-TU-4-khoa-XII/291898302/96/" data-rel="25600-Chinh Tri">Kiểm điểm tự phê bình và phê bình năm 2016 gắn với thực hiện Nghị quyết T.Ư 4, khóa XII</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-17408 item-p1 " data-rel="17408-The Gioi"> <a href="http://vietbao.vn/The-gioi/"><span class="bg-ic-left hidden-lg hidden-md"></span>Thế Giới<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/The-gioi/">Thế Giới</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/The-gioi/Tin-the-gioi/">Tin thế giới</a></li>  <li><a href="http://vietbao.vn/The-gioi/Quan-su">Quân sự</a></li>  <li><a href="http://vietbao.vn/The-gioi/An-ninh-the-gioi/">Điểm nóng</a></li>  <li><a href="http://vietbao.vn/The-gioi/Chuyen-la/">Chuyện lạ</a></li>  <li><a href="http://vietbao.vn/The-gioi/Tim-hieu/">Hồ sơ - Tư liệu</a></li>  <li><a href="http://vietbao.vn/The-gioi/Phan-tich-Binh-luan/">Phân tích - Bình luận</a></li>  <li><a href="http://vietbao.vn/Nguoi-Viet-bon-phuong/">Người Việt bốn phương</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/The-gioi/Tai-sao-truc-thang-ti-hon-MD-530G-lai-cuc-ky-nguy-hiem/150814354/860/" data-rel="17408-The Gioi"><img alt="Tại sao trực thăng &quot;tí hon&quot; MD 530G lại cực kỳ nguy hiểm?" src="http://img.vietbao.vn/images/265/vn999/150/2017/01/20170121-tai-sao-truc-thang-ti-hon-md-530g-lai-cuc-ky-nguy-hiem-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi/Tai-sao-truc-thang-ti-hon-MD-530G-lai-cuc-ky-nguy-hiem/150814354/860/" data-rel="17408-The Gioi">Tại sao trực thăng "tí hon" MD 530G lại cực kỳ nguy hiểm?</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/The-gioi/Lanh-dao-cua-cac-nuoc-tren-the-gioi-gui-loi-chuc-mung-tan-Tong-thong-My/177179021/159/" data-rel="17408-The Gioi"><img alt="Lãnh đạo của các nước trên thế giới gửi lời chúc mừng tân Tổng thống Mỹ" src="http://img.vietbao.vn/images/120/vn999/177/2017/01/20170121-lanh-dao-cua-cac-nuoc-tren-the-gioi-gui-loi-chuc-mung-tan-tong-thong-my-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi/Lanh-dao-cua-cac-nuoc-tren-the-gioi-gui-loi-chuc-mung-tan-Tong-thong-My/177179021/159/" data-rel="17408-The Gioi">Lãnh đạo của các nước trên thế giới gửi lời chúc mừng tân Tổng thống Mỹ</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi/Nha-lanh-dao-Gambia-se-tu-chuc-de-duy-tri-hoa-binh-dat-nuoc/442839533/159/" data-rel="17408-The Gioi"><img alt="Nhà lãnh đạo Gambia sẽ từ chức để duy trì hòa bình đất nước" src="http://img.vietbao.vn/images/120/vn999/440/2017/01/20170121-nha-lanh-dao-gambia-se-tu-chuc-de-duy-tri-hoa-binh-dat-nuoc-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi/Nha-lanh-dao-Gambia-se-tu-chuc-de-duy-tri-hoa-binh-dat-nuoc/442839533/159/" data-rel="17408-The Gioi">Nhà lãnh đạo Gambia sẽ từ chức để duy trì hòa bình đất nước</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi/He-lo-nhung-con-so-thu-vi-ve-Tet-Nguyen-dan/150814245/167/" data-rel="17408-The Gioi"><img alt="Hé lộ những con số thú vị về Tết Nguyên đán" src="http://img.vietbao.vn/images/120/vn999/150/2017/01/20170121-he-lo-nhung-con-so-thu-vi-ve-tet-nguyen-dan-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi/He-lo-nhung-con-so-thu-vi-ve-Tet-Nguyen-dan/150814245/167/" data-rel="17408-The Gioi">Hé lộ những con số thú vị về Tết Nguyên đán</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-18432 item-p1 " data-rel="18432-Xa Hoi"> <a href="http://vietbao.vn/Xa-hoi/"><span class="bg-ic-left hidden-lg hidden-md"></span>Xã Hội<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Xa-hoi/">Xã Hội</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/Xa-hoi/Tin-xa-hoi/">Thời sự 24h</a></li>  <li><a href="http://vietbao.vn/Xa-hoi/Cung-suy-ngam/">Suy ngẫm </a></li>  <li><a href="http://vietbao.vn/Phong-su/">Phóng sự </a></li>  <li><a href="http://vietbao.vn/Xa-hoi/Tuong-tro/">Tương trợ</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Xa-hoi/Quang-Binh-Hoan-thanh-tra-tien-den-bu-su-co-moi-truong-bien-truoc-Tet/181587920/157/" data-rel="18432-Xa Hoi"><img alt="Quảng Bình: Hoàn thành trả tiền đền bù sự cố môi trường biển trước Tết" src="http://img.vietbao.vn/images/265/vn999/181/2017/01/20170121-quang-binh-hoan-thanh-tra-tien-den-bu-su-co-moi-truong-bien-truoc-tet-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Xa-hoi/Quang-Binh-Hoan-thanh-tra-tien-den-bu-su-co-moi-truong-bien-truoc-Tet/181587920/157/" data-rel="18432-Xa Hoi">Quảng Bình: Hoàn thành trả tiền đền bù sự cố môi trường biển trước Tết</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Xa-hoi/Cho-phep-xe-may-luu-thong-tren-duong-dan-vao-cao-toc-TPHCM-Long-Thanh-Dau-Giay/214023209/157/" data-rel="18432-Xa Hoi"><img alt="Cho phép xe máy lưu thông trên đường dẫn vào cao tốc TP.HCM - Long Thành - Dầu Giây" src="http://img.vietbao.vn/images/120/vn999/214/2017/01/20170121-cho-phep-xe-may-luu-thong-tren-duong-dan-vao-cao-toc-tphcm-long-thanh-dau-giay-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Xa-hoi/Cho-phep-xe-may-luu-thong-tren-duong-dan-vao-cao-toc-TPHCM-Long-Thanh-Dau-Giay/214023209/157/" data-rel="18432-Xa Hoi">Cho phép xe máy lưu thông trên đường dẫn vào cao tốc TP.HCM - Long Thành - Dầu Giây</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Xa-hoi/Ha-Noi-se-mo-duong-day-nong-nhan-phan-anh-cua-nguoi-dan-ve-cay-xanh/209716251/157/" data-rel="18432-Xa Hoi"><img alt="Hà Nội sẽ mở đường dây nóng nhận phản ánh của người dân về cây xanh" src="http://img.vietbao.vn/images/120/vn999/209/2017/01/20170121-ha-noi-se-mo-duong-day-nong-nhan-phan-anh-cua-nguoi-dan-ve-cay-xanh-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Xa-hoi/Ha-Noi-se-mo-duong-day-nong-nhan-phan-anh-cua-nguoi-dan-ve-cay-xanh/209716251/157/" data-rel="18432-Xa Hoi">Hà Nội sẽ mở đường dây nóng nhận phản ánh của người dân về cây xanh</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Xa-hoi/Sieu-xe-Lamborghini-tong-chet-mot-nguoi-dan-ong-dang-bang-qua-duong/165313394/157/" data-rel="18432-Xa Hoi"><img alt="Siêu xe Lamborghini tông chết một người đàn ông đang băng qua đường" src="http://img.vietbao.vn/images/120/vn999/165/2017/01/20170121-sieu-xe-lamborghini-tong-chet-mot-nguoi-dan-ong-dang-bang-qua-duong-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Xa-hoi/Sieu-xe-Lamborghini-tong-chet-mot-nguoi-dan-ong-dang-bang-qua-duong/165313394/157/" data-rel="18432-Xa Hoi">Siêu xe Lamborghini tông chết một người đàn ông đang băng qua đường</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-6144 item-p1 " data-rel="6144-Kinh Doanh"> <a href="http://vietbao.vn/Kinh-te/"><span class="bg-ic-left hidden-lg hidden-md"></span>Kinh Doanh<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Kinh-te/">Kinh Doanh</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/Kinh-te/Tin-kinh-te/">Tin kinh tế</a></li>  <li><a href="http://vietbao.vn/Kinh-te/Thi-truong/">Thị trường - Tiêu dùng</a></li>  <li><a href="http://vietbao.vn/Nha-dat/">Nhà đất</a></li>  <li><a href="http://vietbao.vn/Kinh-te/Chung-khoan/">Chứng khoán</a></li>  <li><a href="http://vietbao.vn/Kinh-te/Tai-chinh/">Tài chính - Ngân hàng</a></li>  <li><a href="http://vietbao.vn/Kinh-te/Doanh-nghiep/">Doanh nghiệp - Doanh nhân</a></li>  <li><a href="http://vietbao.vn/Viec-lam/">Lao động - Việc làm </a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Kinh-te/Binh-on-gia-doi-voi-mat-hang-sua-den-het-thang-32017/214027194/87/" data-rel="6144-Kinh Doanh"><img alt="Bình ổn giá đối với mặt hàng sữa đến hết tháng 3/2017" src="http://img.vietbao.vn/images/265/vn999/214/2017/01/20170121-binh-on-gia-doi-voi-mat-hang-sua-den-het-thang-3-2017-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/Binh-on-gia-doi-voi-mat-hang-sua-den-het-thang-32017/214027194/87/" data-rel="6144-Kinh Doanh">Bình ổn giá đối với mặt hàng sữa đến hết tháng 3/2017</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Kinh-te/Mo-sat-Thach-Khe-da-du-dieu-kien-de-khai-thac/590353182/87/" data-rel="6144-Kinh Doanh"><img alt="Mỏ sắt Thạch Khê đã đủ điều kiện để khai thác" src="http://img.vietbao.vn/images/120/vn999/22/2017/01/20170121-mo-sat-thach-khe-da-du-dieu-kien-de-khai-thac-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/Mo-sat-Thach-Khe-da-du-dieu-kien-de-khai-thac/590353182/87/" data-rel="6144-Kinh Doanh">Mỏ sắt Thạch Khê đã đủ điều kiện để khai thác</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Kinh-te/Lam-thach-cao-nhan-tao-tu-phe-thai-phan-bon/209716247/87/" data-rel="6144-Kinh Doanh"><img alt="Làm thạch cao nhân tạo từ phế thải phân bón" src="http://img.vietbao.vn/images/120/vn999/209/2017/01/20170121-lam-thach-cao-nhan-tao-tu-phe-thai-phan-bon-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/Lam-thach-cao-nhan-tao-tu-phe-thai-phan-bon/209716247/87/" data-rel="6144-Kinh Doanh">Làm thạch cao nhân tạo từ phế thải phân bón</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Kinh-te/Nhung-do-handmade-duoc-ua-chuong-nhat-Tet-Dinh-Dau-2017/530122336/88/" data-rel="6144-Kinh Doanh"><img alt="Những đồ handmade được ưa chuộng nhất Tết Đinh Dậu 2017" src="http://img.vietbao.vn/images/120/vn999/530/2017/01/20170121-nhung-do-handmade-duoc-ua-chuong-nhat-tet-dinh-dau-2017-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/Nhung-do-handmade-duoc-ua-chuong-nhat-Tet-Dinh-Dau-2017/530122336/88/" data-rel="6144-Kinh Doanh">Những đồ handmade được ưa chuộng nhất Tết Đinh Dậu 2017</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-28672 item-p1 " data-rel="28672-Phap Luat"> <a href="http://vietbao.vn/An-ninh-Phap-luat/"><span class="bg-ic-left hidden-lg hidden-md"></span>Pháp Luật<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/An-ninh-Phap-luat/">Pháp Luật</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/An-ninh-Phap-luat/Tin-phap-luat/">Tin pháp luật</a></li>  <li><a href="http://vietbao.vn/An-ninh-Phap-luat/Hinh-su/">Hình sự</a></li>  <li><a href="http://vietbao.vn/An-ninh-Phap-luat/The-gioi/">An ninh thế giới</a></li>  <li><a href="http://vietbao.vn/An-ninh-Phap-luat/Tu-van/">Tư vấn pháp luật</a></li>  <li><a href="http://vietbao.vn/An-ninh-Phap-luat/ky-su">Ký sự - Pháp đình</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/An-ninh-Phap-luat/Tai-nan-xe-khach-mot-be-trai-tu-vong/380678934/218/" data-rel="28672-Phap Luat"><img alt="Tai nạn xe khách, một bé trai tử vong" src="http://img.vietbao.vn/images/265/vn999/380/2017/01/20170121-tai-nan-xe-khach-mot-be-trai-tu-vong-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/An-ninh-Phap-luat/Tai-nan-xe-khach-mot-be-trai-tu-vong/380678934/218/" data-rel="28672-Phap Luat">Tai nạn xe khách, một bé trai tử vong</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/An-ninh-Phap-luat/Triet-xoa-duong-day-mai-dam-trai-dep-cua-tu-ong-Hoa-Nang/209716240/218/" data-rel="28672-Phap Luat"><img alt="Triệt xóa đường dây mại dâm &quot;trai đẹp&quot; của tú ông &quot;Hoa Nắng&quot;" src="http://img.vietbao.vn/images/120/vn999/209/2017/01/20170121-triet-xoa-duong-day-mai-dam-trai-dep-cua-tu-ong-hoa-nang-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/An-ninh-Phap-luat/Triet-xoa-duong-day-mai-dam-trai-dep-cua-tu-ong-Hoa-Nang/209716240/218/" data-rel="28672-Phap Luat">Triệt xóa đường dây mại dâm "trai đẹp" của tú ông "Hoa Nắng"</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/An-ninh-Phap-luat/Bat-khan-cap-bang-nhom-chem-nguoi-di-duong-cuop-tai-san/181587910/218/" data-rel="28672-Phap Luat"><img alt="Bắt khẩn cấp băng nhóm chém người đi đường cướp tài sản" src="http://img.vietbao.vn/images/120/vn999/181/2017/01/20170121-bat-khan-cap-bang-nhom-chem-nguoi-di-duong-cuop-tai-san-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/An-ninh-Phap-luat/Bat-khan-cap-bang-nhom-chem-nguoi-di-duong-cuop-tai-san/181587910/218/" data-rel="28672-Phap Luat">Bắt khẩn cấp băng nhóm chém người đi đường cướp tài sản</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/An-ninh-Phap-luat/Sieu-xe-Lamborghini-gay-tai-nan-chet-nguoi/380678932/218/" data-rel="28672-Phap Luat"><img alt="Siêu xe Lamborghini gây tai nạn chết người" src="http://img.vietbao.vn/images/120/vn999/380/2017/01/20170121-sieu-xe-lamborghini-gay-tai-nan-chet-nguoi-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/An-ninh-Phap-luat/Sieu-xe-Lamborghini-gay-tai-nan-chet-nguoi/380678932/218/" data-rel="28672-Phap Luat">Siêu xe Lamborghini gây tai nạn chết người</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-35840 item-p1 " data-rel="35840-Bong Da"> <a href="http://vietbao.vn/Bong-da/"><span class="bg-ic-left hidden-lg hidden-md"></span>Bóng Đá<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Bong-da/">Bóng Đá</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/Bong-da/V-League/">Bóng đá Việt Nam</a></li>  <li><a href="http://vietbao.vn/Bong-da/Premier-League/">Premier League</a></li>  <li><a href="http://vietbao.vn/Bong-da/Serie-A/">Serie A</a></li>  <li><a href="http://vietbao.vn/Bong-da/Champions-League/">Champions League</a></li>  <li><a href="http://vietbao.vn/Bong-da/La-Liga/">La Liga</a></li>  <li><a href="http://vietbao.vn/Bong-da/Bong-da-the-gioi/">Bóng đá thế giới</a></li>  <li><a href="http://vietbao.vn/Bong-da/Chuyen-cua-sao/">Bên lề sân cỏ</a></li>  <li><a href="http://vietbao.vn/Bong-da/Video-clip/">Video-Clip</a></li>  <li><a href="http://vietbao.vn/Bong-da/Chuyen-nguoi-chuyen-ta/">Sự kiện - Bình luận</a></li>  <li><a href="http://vietbao.vn/Bong-da/Tin-Tong-Hop/">Tổng hợp tin</a></li>  <li><a href="http://vietbao.vn/Bong-da/Ligue-1/">Ligue 1</a></li>  <li><a href="http://vietbao.vn/Bong-da/Chuyen-nhuong/">Chuyển nhượng</a></li>  <li><a href="http://vietbao.vn/Bong-da/Bundesliga/">Bundesliga</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Bong-da/Pogba-muon-toi-tro-lai-Man-Utd-thi-dau/202172671/311/" data-rel="35840-Bong Da"><img alt="“Pogba muốn tôi trở lại Man Utd thi đấu”" src="http://img.vietbao.vn/images/265/vn999/202/2017/01/20170121-pogba-muon-toi-tro-lai-man-utd-thi-dau-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Bong-da/Pogba-muon-toi-tro-lai-Man-Utd-thi-dau/202172671/311/" data-rel="35840-Bong Da">“Pogba muốn tôi trở lại Man Utd thi đấu”</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Bong-da/TRUC-TIEP-bong-da-Liverpool-Swansea-3-diem-trong-tam-tay/55850904/515/" data-rel="35840-Bong Da"><img alt="TRỰC TIẾP bóng đá Liverpool - Swansea: 3 điểm trong tầm tay" src="http://img.vietbao.vn/images/120/vn999/55/2017/01/20170121-truc-tiep-bong-da-liverpool-swansea-3-diem-trong-tam-tay-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Bong-da/TRUC-TIEP-bong-da-Liverpool-Swansea-3-diem-trong-tam-tay/55850904/515/" data-rel="35840-Bong Da">TRỰC TIẾP bóng đá Liverpool - Swansea: 3 điểm trong tầm tay</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Bong-da/Pep-lo-ngai-khong-du-trinh-giup-Man-City-xung-ba/55850850/307/" data-rel="35840-Bong Da"><img alt="Pep lo ngại không đủ “trình” giúp Man City &quot;xưng bá&quot;" src="http://img.vietbao.vn/images/120/vn999/55/2017/01/20170121-pep-lo-ngai-khong-du-trinh-giup-man-city-xung-ba-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Bong-da/Pep-lo-ngai-khong-du-trinh-giup-Man-City-xung-ba/55850850/307/" data-rel="35840-Bong Da">Pep lo ngại không đủ “trình” giúp Man City "xưng bá"</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Bong-da/Real-Madrid-Malaga-Tinh-giac-sau-con-me/55850827/310/" data-rel="35840-Bong Da"><img alt="Real Madrid – Malaga: Tỉnh giấc sau cơn mê" src="http://img.vietbao.vn/images/120/vn999/55/2017/01/20170121-real-madrid-malaga-tinh-giac-sau-con-me-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Bong-da/Real-Madrid-Malaga-Tinh-giac-sau-con-me/55850827/310/" data-rel="35840-Bong Da">Real Madrid – Malaga: Tỉnh giấc sau cơn mê</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-40960 item-p1 " data-rel="40960-Giai Tri"> <a href="http://vietbao.vn/The-gioi-giai-tri/"><span class="bg-ic-left hidden-lg hidden-md"></span>Giải Trí<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/The-gioi-giai-tri/">Giải Trí</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/The-Gioi-Giai-tri/Giai-tri-tong-hop/">Giải trí tổng hợp</a></li>  <li><a href="http://vietbao.vn/The-Gioi-Giai-tri/The-gioi-sao/">Làng sao - Showbiz</a></li>  <li><a href="http://vietbao.vn/The-gioi-giai-tri/Show-truyen-hinh">Show Truyền hình</a></li>  <li><a href="http://vietbao.vn/The-Gioi-Giai-tri/Phim-Anh/">Phim ảnh</a></li>  <li><a href="http://vietbao.vn/The-Gioi-Giai-tri/Am-nhac/">Âm nhạc</a></li>  <li><a href="http://vietbao.vn/Van-hoa/">Văn hóa &amp; Bản sắc</a></li>  <li><a href="http://vietbao.vn/The-gioi-giai-tri/Trac-Nghiem/">Trắc nghiệm</a></li>  <li><a href="http://vietbao.vn/O-to-xe-may/Thu-gian/">Thư giãn</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/The-gioi-giai-tri/Khanh-My-luyen-vo-o-phim-truong-Hoan-Chau-cach-cach/120715287/233/" data-rel="40960-Giai Tri"><img alt="Khánh My luyện võ ở phim trường &quot;Hoàn Châu cách cách&quot;" src="http://img.vietbao.vn/images/265/vn999/120/2017/01/20170121-khanh-my-luyen-vo-o-phim-truong-hoan-chau-cach-cach-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-giai-tri/Khanh-My-luyen-vo-o-phim-truong-Hoan-Chau-cach-cach/120715287/233/" data-rel="40960-Giai Tri">Khánh My luyện võ ở phim trường "Hoàn Châu cách cách"</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/The-gioi-giai-tri/Vua-lan-san-am-nhac-Hoa-hau-Duong-Kim-Anh-tung-lien-2-MV-moi/209716244/49/" data-rel="40960-Giai Tri"><img alt="Vừa lấn sân âm nhạc, Hoa hậu Dương Kim Ánh tung liền 2 MV mới" src="http://img.vietbao.vn/images/120/vn999/209/2017/01/20170121-vua-lan-san-am-nhac-hoa-hau-duong-kim-anh-tung-lien-2-mv-moi-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-giai-tri/Vua-lan-san-am-nhac-Hoa-hau-Duong-Kim-Anh-tung-lien-2-MV-moi/209716244/49/" data-rel="40960-Giai Tri">Vừa lấn sân âm nhạc, Hoa hậu Dương Kim Ánh tung liền 2 MV mới</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi-giai-tri/Khanh-My-cuoi-ngua-luyen-vo-duoi-cai-lanh-2-do-o-Hang-Chau/190108660/233/" data-rel="40960-Giai Tri"><img alt="Khánh My cưỡi ngựa, luyện võ dưới cái lạnh 2 độ ở Hàng Châu" src="http://img.vietbao.vn/images/120/vn999/190/2017/01/20170121-kh-225-nh-my-cuoi-ngua-luyen-v-245-duoi-c-225-i-lanh-2-do-o-h-224-ng-ch-226-u-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-giai-tri/Khanh-My-cuoi-ngua-luyen-vo-duoi-cai-lanh-2-do-o-Hang-Chau/190108660/233/" data-rel="40960-Giai Tri">Khánh My cưỡi ngựa, luyện võ dưới cái lạnh 2 độ ở Hàng Châu</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi-giai-tri/Hoa-hau-My-Linh-gay-thuong-nho-ben-canh-my-nam-Noo-Phuoc-Thinh/165313292/49/" data-rel="40960-Giai Tri"><img alt="Hoa hậu Mỹ Linh gây thương nhớ bên cạnh mỹ nam Noo Phước Thịnh" src="http://img.vietbao.vn/images/120/vn999/165/2017/01/20170121-hoa-hau-my-linh-gay-thuong-nho-ben-canh-my-nam-noo-phuoc-thinh-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-giai-tri/Hoa-hau-My-Linh-gay-thuong-nho-ben-canh-my-nam-Noo-Phuoc-Thinh/165313292/49/" data-rel="40960-Giai Tri">Hoa hậu Mỹ Linh gây thương nhớ bên cạnh mỹ nam Noo Phước Thịnh</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-34816 item-p1 " data-rel="34816-Song Tre"> <a href="http://vietbao.vn/The-gioi-tre/"><span class="bg-ic-left hidden-lg hidden-md"></span>Sống Trẻ<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/The-gioi-tre/">Sống Trẻ</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/The-gioi-tre/Hot-boy-Hot-girl">Hot boy - Hot girl</a></li>  <li><a href="http://vietbao.vn/The-gioi-tre/Nhip-song-tre/">Chuyển động trẻ</a></li>  <li><a href="http://vietbao.vn/The-gioi-tre/Loi-song/">Trào lưu - Lối sống</a></li>  <li><a href="http://vietbao.vn/The-gioi-tre/Viet-cho-tuoi-hoa/">Nói với người trẻ</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/The-gioi-tre/Phat-hoang-vi-nu-sinh-xinh-dep-chuyen-da-sinh-con-ngay-trong-lop-hoc/177178918/475/" data-rel="34816-Song Tre"><img alt="Phát hoảng vì nữ sinh xinh đẹp chuyển dạ sinh con ngay trong lớp học" src="http://img.vietbao.vn/images/265/vn999/177/2017/01/20170121-phat-hoang-vi-nu-sinh-xinh-dep-chuyen-da-sinh-con-ngay-trong-lop-hoc-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-tre/Phat-hoang-vi-nu-sinh-xinh-dep-chuyen-da-sinh-con-ngay-trong-lop-hoc/177178918/475/" data-rel="34816-Song Tre">Phát hoảng vì nữ sinh xinh đẹp chuyển dạ sinh con ngay trong lớp học</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/The-gioi-tre/Giao-thong-Ha-Noi-nhu-tro-choi-dien-vao-cho-trong/590353256/275/" data-rel="34816-Song Tre"><img alt="&quot;Giao thông Hà Nội như trò chơi điền vào chỗ trống&quot;" src="http://img.vietbao.vn/images/120/vn999/22/2017/01/20170121-giao-thong-ha-noi-nhu-tro-choi-dien-vao-cho-trong-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-tre/Giao-thong-Ha-Noi-nhu-tro-choi-dien-vao-cho-trong/590353256/275/" data-rel="34816-Song Tre">"Giao thông Hà Nội như trò chơi điền vào chỗ trống"</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi-tre/Nhan-sac-nu-DJ-boc-lua-dat-show-bac-nhat-Ha-thanh/150814421/275/" data-rel="34816-Song Tre"><img alt="Nhan sắc nữ DJ &quot;bốc lửa&quot;, đắt show bậc nhất Hà thành" src="http://img.vietbao.vn/images/120/vn999/150/2017/01/20170121-nhan-sac-nu-dj-boc-lua-dat-show-bac-nhat-ha-thanh-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-tre/Nhan-sac-nu-DJ-boc-lua-dat-show-bac-nhat-Ha-thanh/150814421/275/" data-rel="34816-Song Tre">Nhan sắc nữ DJ "bốc lửa", đắt show bậc nhất Hà thành</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi-tre/Nam-sinh-TQ-dot-tu-vi-bi-ep-ruou-tat-nien-qua-nhieu/55850893/475/" data-rel="34816-Song Tre"><img alt="Nam sinh TQ đột tử vì bị &quot;ép&quot; rượu tất niên quá nhiều" src="http://img.vietbao.vn/images/120/vn999/55/2017/01/20170121-nam-sinh-tq-dot-tu-vi-bi-ep-ruou-tat-nien-qua-nhieu-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-tre/Nam-sinh-TQ-dot-tu-vi-bi-ep-ruou-tat-nien-qua-nhieu/55850893/475/" data-rel="34816-Song Tre">Nam sinh TQ đột tử vì bị "ép" rượu tất niên quá nhiều</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-27648 item-p1 " data-rel="27648-Doi Song"> <a href="http://vietbao.vn/Doi-song-Gia-dinh/"><span class="bg-ic-left hidden-lg hidden-md"></span>Đời Sống<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Doi-song-Gia-dinh/">Đời Sống</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tong-hop/">Cộng đồng</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tinh-yeu-Hon-nhan/">Tình yêu - Hôn nhân</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Nuoi-day-con">Nuôi &amp; Dạy con</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Am-thuc/">Ẩm thực - Nhà bếp</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Khong-gian-song/">Không gian sống</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tam-su/">Tâm sự</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Meo-vat/">Mẹo vặt</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Mua-sam/">Tư vấn tiêu dùng</a></li>  <li><a href="http://vietbao.vn/Giao-duc/Ky-nang-song/">Kỹ năng sống</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Doi-song-Gia-dinh/Dan-ong-Viet-nghi-gi-ve-viec-an-Tet-nha-ngoai/190108685/244/" data-rel="27648-Doi Song"><img alt="Đàn ông Việt nghĩ gì về việc ăn Tết nhà ngoại?" src="http://img.vietbao.vn/images/265/vn999/190/2017/01/20170121-d-224-n-244-ng-viet-nghi-g-236-ve-viec-an-tet-nh-224-ngoai-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Dan-ong-Viet-nghi-gi-ve-viec-an-Tet-nha-ngoai/190108685/244/" data-rel="27648-Doi Song">Đàn ông Việt nghĩ gì về việc ăn Tết nhà ngoại?</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Doi-song-Gia-dinh/O-nha-chung-cu-co-can-cung-giao-thua-ngoai-troi/442840180/246/" data-rel="27648-Doi Song"><img alt="Ở nhà chung cư có cần cúng giao thừa ngoài trời?" src="http://img.vietbao.vn/images/120/vn999/440/2017/01/20170121-o-nha-chung-cu-co-can-cung-giao-thua-ngoai-troi-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Doi-song-Gia-dinh/O-nha-chung-cu-co-can-cung-giao-thua-ngoai-troi/442840180/246/" data-rel="27648-Doi Song">Ở nhà chung cư có cần cúng giao thừa ngoài trời?</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Dai-gia-dinh-Tong-thong-Donald-Trump-long-lay-trong-dem-khieu-vu/442840377/246/" data-rel="27648-Doi Song"><img alt="Đại gia đình Tổng thống Donald Trump lộng lẫy trong đêm khiêu vũ" src="http://img.vietbao.vn/images/120/vn999/440/2017/01/20170121-dai-gia-dinh-tong-thong-donald-trump-long-lay-trong-dem-khieu-vu-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Dai-gia-dinh-Tong-thong-Donald-Trump-long-lay-trong-dem-khieu-vu/442840377/246/" data-rel="27648-Doi Song">Đại gia đình Tổng thống Donald Trump lộng lẫy trong đêm khiêu vũ</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Nay-co-gai-hay-ngung-nguong-mo-dan-ong-theo-kieu-co-may-kiem-tien/190108674/244/" data-rel="27648-Doi Song"><img alt="Này cô gái, hãy ngừng ngưỡng mộ đàn ông theo kiểu &quot;cỗ máy kiếm tiền&quot;" src="http://img.vietbao.vn/images/120/vn999/190/2017/01/20170121-h-227-y-ngung-nguong-mo-d-224-n-244-ng-theo-kieu-quot-co-m-225-y-kiem-tien-quot-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Nay-co-gai-hay-ngung-nguong-mo-dan-ong-theo-kieu-co-may-kiem-tien/190108674/244/" data-rel="27648-Doi Song">Này cô gái, hãy ngừng ngưỡng mộ đàn ông theo kiểu "cỗ máy kiếm tiền"</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-21504 item-p1 " data-rel="21504-Suc Khoe"> <a href="http://vietbao.vn/Suc-khoe/"><span class="bg-ic-left hidden-lg hidden-md"></span>Sức Khỏe<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Suc-khoe/">Sức Khỏe</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/Suc-khoe/Tin-suc-khoe/">Tin sức khỏe</a></li>  <li><a href="http://vietbao.vn/Suc-khoe/Nhung-dieu-nen-biet/">Những điều nên biết</a></li>  <li><a href="http://vietbao.vn/Suc-khoe/Gioi-tinh/">Giới tính </a></li>  <li><a href="http://vietbao.vn/Suc-khoe/Suc-khoe-Me-va-Be/">Mẹ và Bé</a></li>  <li><a href="http://vietbao.vn/Suc-khoe/Hoi-dap-suc-khoe/">Tư vấn sức khỏe</a></li>  <li><a href="http://vietbao.vn/Suc-khoe/Bai-thuoc-co-truyen/">Bài thuốc hay</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Suc-khoe/Nem-mi-chinh-luc-dang-nau-an-co-doc-hai/170297117/249/" data-rel="21504-Suc Khoe"><img alt="Nêm mì chính lúc đang nấu ăn có độc hại?" src="http://img.vietbao.vn/images/265/vn999/170/2017/01/20170121-nem-mi-chinh-luc-dang-nau-an-co-doc-hai-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Suc-khoe/Nem-mi-chinh-luc-dang-nau-an-co-doc-hai/170297117/249/" data-rel="21504-Suc Khoe">Nêm mì chính lúc đang nấu ăn có độc hại?</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Suc-khoe/Cai-thia-Thanh-nhiet-duong-sinh/442839125/248/" data-rel="21504-Suc Khoe"><img alt="Cải thìa - Thanh nhiệt, dưỡng sinh" src="http://img.vietbao.vn/images/120/vn999/440/2017/01/20170121-cai-thia-thanh-nhiet-duong-sinh-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Suc-khoe/Cai-thia-Thanh-nhiet-duong-sinh/442839125/248/" data-rel="21504-Suc Khoe">Cải thìa - Thanh nhiệt, dưỡng sinh</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Suc-khoe/Tai-sao-troi-cang-lanh-thi-huyet-ap-cang-cao/442839374/248/" data-rel="21504-Suc Khoe"><img alt="Tại sao trời càng lạnh thì huyết áp càng cao?" src="http://img.vietbao.vn/images/120/vn999/440/2017/01/20170121-tai-sao-troi-cang-lanh-thi-huyet-ap-cang-cao-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Suc-khoe/Tai-sao-troi-cang-lanh-thi-huyet-ap-cang-cao/442839374/248/" data-rel="21504-Suc Khoe">Tại sao trời càng lạnh thì huyết áp càng cao?</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Suc-khoe/Chung-ta-dang-phong-dai-ve-nhu-cau-protein/120713725/250/" data-rel="21504-Suc Khoe"><img alt="Chúng ta đang phóng đại về nhu cầu protein" src="http://img.vietbao.vn/images/120/vn999/120/2017/01/20170121-chung-ta-dang-phong-dai-ve-nhu-cau-protein-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Suc-khoe/Chung-ta-dang-phong-dai-ve-nhu-cau-protein/120713725/250/" data-rel="21504-Suc Khoe">Chúng ta đang phóng đại về nhu cầu protein</a></div></li> </ul> </div> </div> </div> </li> <li id="show-more-menu" class="btn-arrow-show"> <div class="text-dm-khac"><i class="fa fa-bars"></i>Khác</div> <ul class="menu-more"> <li class="ds-li-cha cm-24576 item-p2 " data-rel="24576-Dep"> <a href="http://vietbao.vn/Dep/"><span class="bg-ic-left hidden-lg hidden-md"></span>Đẹp<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Dep/">Đẹp</a></div> <ul class="">  <li><a href="http://vietbao.vn/Dep/Giam-can">Giảm cân</a></li>  <li><a href="http://vietbao.vn/Dep/Trang-diem">Trang điểm</a></li>  <li><a href="http://vietbao.vn/Dep/Thoi-trang/">Thời trang </a></li>  <li><a href="http://vietbao.vn/Dep/Lam-Dep/">Làm đẹp </a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Dep/Hai-nang-A-hau-Viet-Nam-cung-nhau-lam-nao-loan-san-catwalk/170297075/108/" data-rel="24576-Dep"><img alt="Hai nàng Á hậu Việt Nam cùng nhau làm náo loạn sàn catwalk" src="http://img.vietbao.vn/images/265/vn999/170/2017/01/20170121-hai-nang-a-hau-viet-nam-cung-nhau-lam-nao-loan-san-catwalk-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Dep/Hai-nang-A-hau-Viet-Nam-cung-nhau-lam-nao-loan-san-catwalk/170297075/108/" data-rel="24576-Dep">Hai nàng Á hậu Việt Nam cùng nhau làm náo loạn sàn catwalk</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Dep/Noo-Phuoc-Thinh-my-nam-mac-vest-tac-ke-hoa-de-nhat-showbiz-Viet/190108694/108/" data-rel="24576-Dep"><img alt="Noo Phước Thịnh - mỹ nam mặc vest ‘tắc kè hoa’ đệ nhất showbiz Việt?" src="http://img.vietbao.vn/images/120/vn999/190/2017/01/20170121-noo-phuoc-thinh-my-nam-mac-vest-tac-k-232-hoa-de-nhat-showbiz-viet-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Dep/Noo-Phuoc-Thinh-my-nam-mac-vest-tac-ke-hoa-de-nhat-showbiz-Viet/190108694/108/" data-rel="24576-Dep">Noo Phước Thịnh - mỹ nam mặc vest ‘tắc kè hoa’ đệ nhất showbiz Việt?</a></div></li><li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Dep/Giup-chuyen-yeu-thang-hoa-voi-loat-bai-tap-doi/55850912/112/" data-rel="24576-Dep">Giúp chuyện yêu thăng hoa với loạt bài tập đôi</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Dep/13-xu-huong-thoi-trang-dang-chu-y-nhat-nua-dau-nam-2017/190108668/108/" data-rel="24576-Dep"><img alt="13 xu hướng thời trang đáng chú ý nhất nửa đầu năm 2017" src="http://img.vietbao.vn/images/120/vn999/190/2017/01/20170121-13-xu-huong-thoi-trang-d-225-ng-ch-250-253-nhat-nua-dau-nam-2017-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Dep/13-xu-huong-thoi-trang-dang-chu-y-nhat-nua-dau-nam-2017/190108668/108/" data-rel="24576-Dep">13 xu hướng thời trang đáng chú ý nhất nửa đầu năm 2017</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-22528 item-p2 " data-rel="22528-Cong Nghe"> <a href="http://vietbao.vn/Cong-nghe/"><span class="bg-ic-left hidden-lg hidden-md"></span>Công Nghệ<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Cong-nghe/">Công Nghệ</a></div> <ul class="">  <li><a href="http://vietbao.vn/Cong-nghe/Tin-Tong-hop/">Tin công nghệ</a></li>  <li><a href="http://vietbao.vn/Cong-nghe/Dien-thoai">Điện thoại</a></li>  <li><a href="http://vietbao.vn/Cong-nghe/Internet/">Vi tính - Internet</a></li>  <li><a href="http://vietbao.vn/Cong-nghe/Thiet-bi-so">Thiết bị số</a></li>  <li><a href="http://vietbao.vn/Cong-nghe/Bao-mat/">Bảo mật </a></li>  <li><a href="http://vietbao.vn/Cong-nghe/Kinh-nghiem/">Kinh nghiệm - Thủ thuật </a></li>  <li><a href="http://vietbao.vn/Khoa-hoc/">Khoa học</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Cong-nghe/Linh-cau-ca-gan-cuop-moi-cua-su-tu/442839237/217/" data-rel="22528-Cong Nghe"><img alt="Linh cẩu cả gan cướp mồi của sư tử" src="http://img.vietbao.vn/images/265/vn999/440/2017/01/20170121-linh-cau-ca-gan-cuop-moi-cua-su-tu-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Cong-nghe/Linh-cau-ca-gan-cuop-moi-cua-su-tu/442839237/217/" data-rel="22528-Cong Nghe">Linh cẩu cả gan cướp mồi của sư tử</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Cong-nghe/Nem-ban-gai-vao-thung-rac-vi-phat-hien-cap-bo/590353261/217/" data-rel="22528-Cong Nghe"><img alt="Ném bạn gái vào thùng rác vì phát hiện cặp bồ" src="http://img.vietbao.vn/images/120/vn999/22/2017/01/20170121-nem-ban-gai-vao-thung-rac-vi-phat-hien-cap-bo-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Cong-nghe/Nem-ban-gai-vao-thung-rac-vi-phat-hien-cap-bo/590353261/217/" data-rel="22528-Cong Nghe">Ném bạn gái vào thùng rác vì phát hiện cặp bồ</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Cong-nghe/Tham-canh-gau-cho-chet-doi-cau-xin-thuc-an-tu-du-khach/590353250/217/" data-rel="22528-Cong Nghe"><img alt="Thảm cảnh gấu chó chết đói, cầu xin thức ăn từ du khách" src="http://img.vietbao.vn/images/120/vn999/22/2017/01/20170121-tham-canh-gau-cho-chet-doi-cau-xin-thuc-an-tu-du-khach-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Cong-nghe/Tham-canh-gau-cho-chet-doi-cau-xin-thuc-an-tu-du-khach/590353250/217/" data-rel="22528-Cong Nghe">Thảm cảnh gấu chó chết đói, cầu xin thức ăn từ du khách</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Cong-nghe/Hang-lap-rap-Pegatron-chuan-bi-mo-rong-san-xuat-iPhone-tai-My/165313054/217/" data-rel="22528-Cong Nghe"><img alt="Hãng lắp ráp Pegatron chuản bị mở rộng sản xuất iPhone tại Mỹ?" src="http://img.vietbao.vn/images/120/vn999/165/2017/01/20170121-hang-lap-rap-pegatron-chuan-bi-mo-rong-san-xuat-iphone-tai-my-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Cong-nghe/Hang-lap-rap-Pegatron-chuan-bi-mo-rong-san-xuat-iPhone-tai-My/165313054/217/" data-rel="22528-Cong Nghe">Hãng lắp ráp Pegatron chuản bị mở rộng sản xuất iPhone tại Mỹ?</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-26624 item-p2 " data-rel="26624-Xe"> <a href="http://vietbao.vn/O-to-xe-may/"><span class="bg-ic-left hidden-lg hidden-md"></span>Xe<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/O-to-xe-may/">Xe</a></div> <ul class="">  <li><a href="http://vietbao.vn/O-to-xe-may/Tong-hop/">Tin tức - Thị trường</a></li>  <li><a href="http://vietbao.vn/O-to-xe-may/Xe-cua-sao/">Người đẹp - Xe đẹp</a></li>  <li><a href="http://vietbao.vn/O-to-xe-may/Sanh-dieu/">Ô tô </a></li>  <li><a href="http://vietbao.vn/O-to-xe-may/Xe-may-sanh-dieu/">Xe máy</a></li>  <li><a href="http://vietbao.vn/O-to-xe-may/Danh-gia-xe/">Đánh giá - Kinh nghiệm </a></li>  <li><a href="http://vietbao.vn/O-to-xe-may/Cong-nghe/">Công nghệ xe</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/O-to-xe-may/Kinh-nghiem-mua-xe-oto-cu-choi-Tet-Dinh-Dau-2017/150814431/350/" data-rel="26624-Xe"><img alt="Kinh nghiệm mua xe ôtô cũ chơi Tết Đinh Dậu 2017" src="http://img.vietbao.vn/images/265/vn999/150/2017/01/20170121-kinh-nghiem-mua-xe-oto-cu-choi-tet-dinh-dau-2017-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/O-to-xe-may/Kinh-nghiem-mua-xe-oto-cu-choi-Tet-Dinh-Dau-2017/150814431/350/" data-rel="26624-Xe">Kinh nghiệm mua xe ôtô cũ chơi Tết Đinh Dậu 2017</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/O-to-xe-may/Cap-doi-sieu-xe-mang-sieu-bien-chung-chu-tai-Da-Nang/590353192/350/" data-rel="26624-Xe"><img alt="Cặp đôi siêu xe mang “siêu biển” chung chủ tại Đà Nẵng" src="http://img.vietbao.vn/images/120/vn999/22/2017/01/20170121-cap-doi-sieu-xe-mang-sieu-bien-chung-chu-tai-da-nang-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/O-to-xe-may/Cap-doi-sieu-xe-mang-sieu-bien-chung-chu-tai-Da-Nang/590353192/350/" data-rel="26624-Xe">Cặp đôi siêu xe mang “siêu biển” chung chủ tại Đà Nẵng</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/O-to-xe-may/Minh-Nhua-va-Cuong-Do-La-chay-xe-di-Vung-Tau/120715344/380/" data-rel="26624-Xe"><img alt="Minh Nhựa và Cường Đô La chạy xe đi Vũng Tàu" src="http://img.vietbao.vn/images/120/vn999/120/2017/01/20170121-minh-nhua-va-cuong-do-la-chay-xe-di-vung-tau-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/O-to-xe-may/Minh-Nhua-va-Cuong-Do-La-chay-xe-di-Vung-Tau/120715344/380/" data-rel="26624-Xe">Minh Nhựa và Cường Đô La chạy xe đi Vũng Tàu</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/O-to-xe-may/Sieu-xe-gia-trieu-do-Lamborghini-gay-tai-nan-chet-nguoi-tren-quoc-lo/209716249/350/" data-rel="26624-Xe"><img alt="Siêu xe giá triệu đô Lamborghini gây tai nạn chết người trên quốc lộ" src="http://img.vietbao.vn/images/120/vn999/209/2017/01/20170121-sieu-xe-gia-trieu-do-lamborghini-gay-tai-nan-chet-nguoi-tren-quoc-lo-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/O-to-xe-may/Sieu-xe-gia-trieu-do-Lamborghini-gay-tai-nan-chet-nguoi-tren-quoc-lo/209716249/350/" data-rel="26624-Xe">Siêu xe giá triệu đô Lamborghini gây tai nạn chết người trên quốc lộ</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-5120 item-p2 " data-rel="5120-Giao Duc"> <a href="http://vietbao.vn/Giao-duc/"><span class="bg-ic-left hidden-lg hidden-md"></span>Giáo Dục<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Giao-duc/">Giáo Dục</a></div> <ul class="">  <li><a href="http://vietbao.vn/Tuyen-sinh/">Tuyển sinh</a></li>  <li><a href="http://vietbao.vn/Giao-duc/Tin-giao-duc/">Tin giáo dục</a></li>  <li><a href="http://vietbao.vn/Giao-duc/Van-de/">Thời sự học đường</a></li>  <li><a href="http://vietbao.vn/Giao-duc/Du-hoc/">Du học</a></li>  <li><a href="http://vietbao.vn/Giao-duc/Guong-sang/">Gương sáng</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Giao-duc/Am-long-nhung-mon-qua-tang-sinh-vien-ngheo-an-Tet-xa-nha/205130183/202/" data-rel="5120-Giao Duc"><img alt="Ấm lòng những món quà tặng sinh viên nghèo ăn Tết xa nhà" src="http://img.vietbao.vn/images/265/vn999/205/2017/01/20170121-am-long-nhung-mon-qua-tang-sinh-vien-ngheo-an-tet-xa-nha-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Giao-duc/Am-long-nhung-mon-qua-tang-sinh-vien-ngheo-an-Tet-xa-nha/205130183/202/" data-rel="5120-Giao Duc">Ấm lòng những món quà tặng sinh viên nghèo ăn Tết xa nhà</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Giao-duc/Goi-y-dap-an-de-thi-thu-THPT-quoc-gia-nam-2017/120715337/202/" data-rel="5120-Giao Duc"><img alt="Gợi ý đáp án đề thi thử THPT quốc gia năm 2017" src="http://img.vietbao.vn/images/120/vn999/120/2017/01/20170121-goi-y-dap-an-de-thi-thu-thpt-quoc-gia-nam-2017-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Giao-duc/Goi-y-dap-an-de-thi-thu-THPT-quoc-gia-nam-2017/120715337/202/" data-rel="5120-Giao Duc">Gợi ý đáp án đề thi thử THPT quốc gia năm 2017</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Giao-duc/Ngay-hoi-giao-luu-ngon-ngu-chao-mung-tuan-le-APEC-2017/291901802/202/" data-rel="5120-Giao Duc"><img alt="Ngày hội giao lưu ngôn ngữ chào mừng tuần lễ APEC 2017" src="http://img.vietbao.vn/images/120/vn999/290/2017/01/20170121-ngay-hoi-giao-luu-ngon-ngu-chao-mung-tuan-le-apec-2017-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Giao-duc/Ngay-hoi-giao-luu-ngon-ngu-chao-mung-tuan-le-APEC-2017/291901802/202/" data-rel="5120-Giao Duc">Ngày hội giao lưu ngôn ngữ chào mừng tuần lễ APEC 2017</a></div></li><li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Giao-duc/Hoc-sinh-hao-hung-voi-gio-hoc-quan-ho-Bac-Ninh/442836592/202/" data-rel="5120-Giao Duc">Học sinh hào hứng với giờ học quan họ Bắc Ninh</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-8192 item-p2 " data-rel="8192-The Thao"> <a href="http://vietbao.vn/The-thao/"><span class="bg-ic-left hidden-lg hidden-md"></span>Thể Thao<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/The-thao/">Thể Thao</a></div> <ul class="">  <li><a href="http://vietbao.vn/The-thao/Tin-the-thao/">Tin thể thao</a></li>  <li><a href="http://vietbao.vn/The-thao/Tennis/">Tennis &amp; Điền kinh</a></li>  <li><a href="http://vietbao.vn/The-thao/Dua-xe/">Đua xe</a></li>  <li><a href="http://vietbao.vn/The-thao/Choi-gon/">Gofl</a></li>  <li><a href="http://vietbao.vn/The-thao/Chuyen-hau-truong/">Nhân vật &amp; Sự kiện</a></li>  <li><a href="http://vietbao.vn/The-thao/Phan-tich-Binh-luan/">Góc bình luận</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/The-thao/VPF-bong-dung-duoc-yeu/590353234/134/" data-rel="8192-The Thao"><img alt="VPF &quot;bỗng dưng&quot; được yêu!" src="http://img.vietbao.vn/images/265/vn999/22/2017/01/20170121-vpf-bong-dung-duoc-yeu-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-thao/VPF-bong-dung-duoc-yeu/590353234/134/" data-rel="8192-The Thao">VPF "bỗng dưng" được yêu!</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/The-thao/Ronaldo-giua-tam-bao-Zidane-len-tieng/120715313/134/" data-rel="8192-The Thao"><img alt="Ronaldo giữa tâm bão, Zidane lên tiếng" src="http://img.vietbao.vn/images/120/vn999/120/2017/01/20170121-ronaldo-giua-tam-bao-zidane-len-tieng-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-thao/Ronaldo-giua-tam-bao-Zidane-len-tieng/120715313/134/" data-rel="8192-The Thao">Ronaldo giữa tâm bão, Zidane lên tiếng</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-thao/Messi-Campuchia-da-ve-J-League/380678931/134/" data-rel="8192-The Thao"><img alt="&quot;Messi&quot; Campuchia đã về J- League" src="http://img.vietbao.vn/images/120/vn999/380/2017/01/20170121-messi-campuchia-da-ve-j-league-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-thao/Messi-Campuchia-da-ve-J-League/380678931/134/" data-rel="8192-The Thao">"Messi" Campuchia đã về J- League</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-thao/Chuyen-nhuong-211-Mourinho-tiet-lo-ke-hoach-mua-sam/120715298/134/" data-rel="8192-The Thao"><img alt="Chuyển nhượng 21/1: Mourinho tiết lộ kế hoạch mua sắm" src="http://img.vietbao.vn/images/120/vn999/120/2017/01/20170121-chuyen-nhuong-21-1-mourinho-tiet-lo-ke-hoach-mua-sam-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-thao/Chuyen-nhuong-211-Mourinho-tiet-lo-ke-hoach-mua-sam/120715298/134/" data-rel="8192-The Thao">Chuyển nhượng 21/1: Mourinho tiết lộ kế hoạch mua sắm</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-16384 item-p2 " data-rel="16384-Kham Pha Viet Nam"> <a href="http://vietbao.vn/Kham-pha-Viet-Nam/"><span class="bg-ic-left hidden-lg hidden-md"></span>Khám Phá Việt Nam<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/">Khám Phá Việt Nam</a></div> <ul class="">  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Ve-dep-Viet-Nam">Vẻ đẹp Việt Nam</a></li>  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Ha-noi-nghin-nam-thang-long">HN nghìn năm Thăng Long</a></li>  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Le-hoi-viet-nam">Lễ hội Việt Nam</a></li>  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Tiem-nang-viet-nam">Tiềm năng Việt Nam</a></li>  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Phong-tuc-tap-quan">Phong tục tập quán</a></li>  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Lang-nghe-truyen-thong">Làng nghề truyền thống</a></li>  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Am-thuc-Viet-Nam">Ẩm thực Việt Nam</a></li>  <li><a href="http://vietbao.vn/Tet">Tết Việt</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Kham-pha-Viet-Nam/Con-trai-danh-hoa-Bui-Xuan-Phai-cong-bo-anh-quy-ve-Vu-Dinh-Lien-ben-ong-do-gia/217019472/151/" data-rel="16384-Kham Pha Viet Nam"><img alt="Con trai danh họa Bùi Xuân Phái công bố ảnh quý về Vũ Đình Liên bên &quot;ông đồ già&quot;" src="http://img.vietbao.vn/images/265/vn999/217/2017/01/20170119-con-trai-danh-hoa-bui-xuan-phai-cong-bo-anh-quy-ve-vu-dinh-lien-ben-ong-do-gia-3.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Con-trai-danh-hoa-Bui-Xuan-Phai-cong-bo-anh-quy-ve-Vu-Dinh-Lien-ben-ong-do-gia/217019472/151/" data-rel="16384-Kham Pha Viet Nam">Con trai danh họa Bùi Xuân Phái công bố ảnh quý về Vũ Đình Liên bên "ông đồ già"</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Nhung-dieu-it-nguoi-biet-ve-cay-song-doi/150813115/152/" data-rel="16384-Kham Pha Viet Nam"><img alt="Những điều ít người biết về cây sống đời" src="http://img.vietbao.vn/images/120/vn999/150/2017/01/20170119-nhung-dieu-it-nguoi-biet-ve-cay-song-doi-4.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Nhung-dieu-it-nguoi-biet-ve-cay-song-doi/150813115/152/" data-rel="16384-Kham Pha Viet Nam">Những điều ít người biết về cây sống đời</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Kham-pha-thu-vi-ve-cay-quat-canh-ngay-Tet/150809253/149/" data-rel="16384-Kham Pha Viet Nam"><img alt="Khám phá thú vị về cây quất cảnh ngày Tết" src="http://img.vietbao.vn/images/120/vn999/150/2017/01/20170118-kham-pha-thu-vi-ve-cay-quat-canh-ngay-tet-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Kham-pha-thu-vi-ve-cay-quat-canh-ngay-Tet/150809253/149/" data-rel="16384-Kham Pha Viet Nam">Khám phá thú vị về cây quất cảnh ngày Tết</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Nguoi-dan-toc-Mong-an-Tet-nhu-the-nao/150811134/148/" data-rel="16384-Kham Pha Viet Nam"><img alt="Người dân tộc Mông ăn Tết như thế nào?" src="http://img.vietbao.vn/images/120/vn888/hot/v2014/150811134-1-6HYMGsV3YjK2c9RulmJoKjvdn-MTd6rxjIMgQXetwBtTkN-X6vuBiax6HyTqAVEMBCs-w605-h436-no.jpeg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Nguoi-dan-toc-Mong-an-Tet-nhu-the-nao/150811134/148/" data-rel="16384-Kham Pha Viet Nam">Người dân tộc Mông ăn Tết như thế nào?</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-48128 item-p2 " data-rel="48128-ClipAnh"> <a href="http://vietbao.vn/Media"><span class="bg-ic-left hidden-lg hidden-md"></span>Clip-Ảnh<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Media">Clip-Ảnh</a></div> <ul class="">  <li><a href="http://vietbao.vn/Video-clip/">Video Clip</a></li>  <li><a href="http://vietbao.vn/Media/Anh">Ảnh</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Media/Nhung-chiec-oto-gia-re-phi-bao-hiem-thap-nhat/150814246/827/" data-rel="48128-ClipAnh"><img alt="Những chiếc ôtô giá rẻ, phí bảo hiểm thấp nhất" src="http://img.vietbao.vn/images/265/vn999/150/2017/01/20170121-nhung-chiec-oto-gia-re-phi-bao-hiem-thap-nhat-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Media/Nhung-chiec-oto-gia-re-phi-bao-hiem-thap-nhat/150814246/827/" data-rel="48128-ClipAnh">Những chiếc ôtô giá rẻ, phí bảo hiểm thấp nhất</a></div> </li> <li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Video-clip/Sai-lam-khi-nau-com-ai-cung-mac-phai-ban-nen-tranh/150814207/601/" data-rel="48128-ClipAnh">Sai lầm khi nấu cơm ai cũng mắc phải, bạn nên tránh</a></div></li><li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Video-clip/Man-khieu-vu-ngot-ngao-cua-vo-chong-Tong-thong-Donald-Trump/150814623/601/" data-rel="48128-ClipAnh">Màn khiêu vũ ngọt ngào của vợ chồng Tổng thống Donald Trump</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Media/Ngat-tho-truoc-suc-nong-cua-bom-sex-moi-xu-so-ty-dan/190108689/827/" data-rel="48128-ClipAnh"><img alt="Ngạt thở trước sức nóng của &quot;bom sex mới&quot; xứ sở tỷ dân" src="http://img.vietbao.vn/images/120/vn999/190/2017/01/20170121-ngat-tho-truoc-suc-n-243-ng-cua-quot-bom-sex-moi-quot-xu-so-ty-d-226-n-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Media/Ngat-tho-truoc-suc-nong-cua-bom-sex-moi-xu-so-ty-dan/190108689/827/" data-rel="48128-ClipAnh">Ngạt thở trước sức nóng của "bom sex mới" xứ sở tỷ dân</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-23552 item-p2 " data-rel="23552-Du lich"> <a href="http://vietbao.vn/Du-lich/"><span class="bg-ic-left hidden-lg hidden-md"></span>Du lịch<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Du-lich/">Du lịch</a></div> <ul class="">  <li><a href="http://vietbao.vn/Du-lich/Tin-du-lich/">Tin du lịch</a></li>  <li><a href="http://vietbao.vn/Du-lich/Du-lich-Viet-Nam/">Du lịch Việt Nam</a></li>  <li><a href="http://vietbao.vn/Du-lich/Diem-den-thu-vi/">Du lịch nước ngoài</a></li>  <li><a href="http://vietbao.vn/Du-lich/Tu-Van/">Cẩm nang du lịch</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Du-lich/Sun-Group-khai-truong-cong-vien-chu-de-lon-nhat-Dong-Nam-A/120715327/254/" data-rel="23552-Du lich"><img alt="Sun Group khai trương công viên chủ đề lớn nhất Đông Nam Á" src="http://img.vietbao.vn/images/265/vn999/120/2017/01/20170121-sun-group-khai-truong-cong-vien-chu-de-lon-nhat-dong-nam-a-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Du-lich/Sun-Group-khai-truong-cong-vien-chu-de-lon-nhat-Dong-Nam-A/120715327/254/" data-rel="23552-Du lich">Sun Group khai trương công viên chủ đề lớn nhất Đông Nam Á</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Du-lich/Viet-Nam-lot-top-5-diem-den-khong-nen-bo-lo-truoc-khi-nghi-huu/55850895/254/" data-rel="23552-Du lich"><img alt="Việt Nam lọt top 5 điểm đến không nên bỏ lỡ trước khi nghỉ hưu" src="http://img.vietbao.vn/images/120/vn999/55/2017/01/20170121-viet-nam-lot-top-5-diem-den-khong-nen-bo-lo-truoc-khi-nghi-huu-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Du-lich/Viet-Nam-lot-top-5-diem-den-khong-nen-bo-lo-truoc-khi-nghi-huu/55850895/254/" data-rel="23552-Du lich">Việt Nam lọt top 5 điểm đến không nên bỏ lỡ trước khi nghỉ hưu</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Du-lich/Nhung-dia-diem-checkin-dep-dip-Tet-Nguyen-dan-doc-dat-nuoc/120715305/254/" data-rel="23552-Du lich"><img alt="Những địa điểm check-in đẹp dịp Tết Nguyên đán dọc đất nước" src="http://img.vietbao.vn/images/120/vn999/120/2017/01/20170121-nhung-dia-diem-check-in-dep-dip-tet-nguyen-dan-doc-dat-nuoc-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Du-lich/Nhung-dia-diem-checkin-dep-dip-Tet-Nguyen-dan-doc-dat-nuoc/120715305/254/" data-rel="23552-Du lich">Những địa điểm check-in đẹp dịp Tết Nguyên đán dọc đất nước</a></div></li><li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Du-lich/Cung-Ha-Ly-bien-tau-vo-van-nhung-mon-mut-cho-Tet-Dinh-Dau-2017/177179005/260/" data-rel="23552-Du lich">Cùng Hà Ly biến tấu vô vàn những món mứt cho Tết Đinh Dậu 2017</a></div></li> </ul> </div> </div> </div> </li> </ul> </li> </ul> </nav> </div>   </div>   </div>   <div class="module mod-menu-r-mobile">   <div class="mod-body">    <ul class="main-width">    <li class="item-r0"><a href="http://vietbao.vn/vn/market/gia-vang/">Giá vàng</a></li>    <li class="item-r1"><a href="http://vietbao.vn/vn/ty-gia-ngoai-te/">Tỷ giá ngoại tệ</a></li>    <li class="item-r2"><a href="http://vietbao.vn/vn/gia-ca-thi-truong/">Giá cả thị trường</a></li>    <li class="item-r3"><a href="http://vietbao.vn/vn/thoitiet/">Thời tiết</a></li>    <li class="item-r4"><a href="http://vietbao.vn/vn/lich-chieu-phim/">Lịch chiếu phim</a></li>    <li class="item-r5"><a href="http://tv.vietbao.vn/lich-phat-song-truyen-hinh/">Lịch truyền hình</a></li>    <li class="item-r6"><a href="http://vietbao.vn/Du-lich/Lo-trinh-cac-tuyen-xe-bus-trong-thanh-pho-Ha-Noi/2131370738/254/">Tuyến xe bus</a></li>    <li class="item-r7"><a href="http://lichvannien.vietbao.vn/">Lịch vạn niên</a></li>    </ul>   </div>   </div>  </div><script>var main_menuclass = "cm-8192"; var test-bai=1;</script><div id="wrapper_container"><div id="container" class="main-width"><div class="mod-col-left mod-col-scroll hidden-print"> <div class="ads-scroll"> <div class="items-ads"></div></div> </div><div><div class="mod-location-cat path-way"><ul class="path-way-2"><li class="parent"><a class="text" href="The-thao/">Thể Thao</a><span class="my-file icon"></span></li><li class="sub"><div class="title"><a class="text" href="The-thao/Tin-the-thao/">Tin Thể Thao</a></div><span class="my-file icon"></span></li></ul></div><div class="slier-top-d">  <div class="module mod-slier-top-d">  <div class="mod-body">   <ul class="slider-detail-page"><li><a href="http://vietbao.vn/The-thao/Aguero-gia-han-hop-dong-voi-Man-City/62012809/134/">    <img src="http://img.vietbao.vn/images/160/vn999/62/2017/01/20170121-aguero-gia-han-hop-dong-voi-man-city-1.jpg">   </a>   <div class="tex-slider-end">    <a href="http://vietbao.vn/The-thao/Aguero-gia-han-hop-dong-voi-Man-City/62012809/134/">    <strong>Aguero gia hạn hợp đồng với Man City</strong>    <span>(21/01)</span>    </a>   </div>   </li> <li><a href="http://vietbao.vn/The-thao/Liverpool-Swansea-Kho-khan-cho-Thien-nga-den/181587809/134/">    <img src="http://img.vietbao.vn/images/160/vn999/181/2017/01/20170121-liverpool-swansea-kho-khan-cho-thien-nga-den-1.jpg">   </a>   <div class="tex-slider-end">    <a href="http://vietbao.vn/The-thao/Liverpool-Swansea-Kho-khan-cho-Thien-nga-den/181587809/134/">    <strong>Liverpool – Swansea: Khó khăn chờ Thiên nga đen</strong>    <span>(21/01)</span>    </a>   </div>   </li> <li><a href="http://vietbao.vn/The-thao/Kinh-hai-Nang-ta-qua-suc-luc-si-gay-doi-xuong-song/55850401/134/">    <img src="http://img.vietbao.vn/images/160/vn999/55/2017/01/20170121-kinh-hai-nang-ta-qua-suc-luc-si-gay-doi-xuong-song-1.jpg">   </a>   <div class="tex-slider-end">    <a href="http://vietbao.vn/The-thao/Kinh-hai-Nang-ta-qua-suc-luc-si-gay-doi-xuong-song/55850401/134/">    <strong>Kinh hãi: Nâng tạ quá sức, lực sĩ gãy đôi xương sống</strong>    <span>(21/01)</span>    </a>   </div>   </li> <li><a href="http://vietbao.vn/The-thao/Saigon-Heat-khong-the-thang-nhung-chu-Rong-Westports-Malaysia-Dragons/217043257/134/">    <img src="http://img.vietbao.vn/images/160/vn999/217/2017/01/20170121-igon-heat-kh-244-ng-the-thang-39-nhung-ch-250-rong-39-westports-malaysia-dragons-1.jpg">   </a>   <div class="tex-slider-end">    <a href="http://vietbao.vn/The-thao/Saigon-Heat-khong-the-thang-nhung-chu-Rong-Westports-Malaysia-Dragons/217043257/134/">    <strong>Saigon Heat không thể thắng "những chú Rồng" Westports Malaysia Dragons</strong>    <span>(21/01)</span>    </a>   </div>   </li> <li><a href="http://vietbao.vn/The-thao/Cac-tay-vot-cau-long-hang-dau-Viet-Nam-giu-nguyen-thu-hang/410860899/134/">    <img src="http://img.vietbao.vn/images/160/vn999/410/2017/01/20170121-c-225-c-tay-vot-cau-l-244-ng-h-224-ng-dau-viet-nam-giu-nguy-234-n-thu-hang-1.jpg">   </a>   <div class="tex-slider-end">    <a href="http://vietbao.vn/The-thao/Cac-tay-vot-cau-long-hang-dau-Viet-Nam-giu-nguyen-thu-hang/410860899/134/">    <strong>Các tay vợt cầu lông hàng đầu Việt Nam giữ nguyên thứ hạng</strong>    <span>(21/01)</span>    </a>   </div>   </li> <li><a href="http://vietbao.vn/The-thao/Karatedo-Viet-Nam-tim-su-dot-pha/410860896/134/">    <img src="http://img.vietbao.vn/images/160/vn999/410/2017/01/20170121-karatedo-viet-nam-t-236-m-su-dot-ph-225-1.jpg">   </a>   <div class="tex-slider-end">    <a href="http://vietbao.vn/The-thao/Karatedo-Viet-Nam-tim-su-dot-pha/410860896/134/">    <strong>Karatedo Việt Nam tìm sự đột phá</strong>    <span>(21/01)</span>    </a>   </div>   </li> </ul></div></div></div>  <div class="module module-964-14701046 module-item"><div class="module mod-qc-con1 hidden-sm hidden-xs" id="ads-pc-1447277143699738">    <div class="mod-body">    <div style="height:90px; margin: 0 auto;">    <!--
 HP_top_rp01 -->     <ins class="adsbygoogle"     style="display:block"     data-ad-client="ca-pub-1447277143699738"     data-ad-slot="2759306242"     data-ad-format="auto"></ins>     <script async defer >          if(window.innerWidth>900){           showElement("ads-pc-1447277143699738");      (adsbygoogle = window.adsbygoogle || []).push({});     }else{      hideElement("ads-pc-1447277143699738");     }     </script>    </div>    </div>   </div> </div><div class=" clearfix"></div> <div id="ccon1"> <div class="cc1-left col-sm-2 no-padding">  <div class="module mod-ctbanquantam mod-sukien-nong left3"><div class="mod-title"> <h2><i class="my-file title-icon"></i><a href="http://vietbao.vn/top/The-thao/Topics-Series/">Sự kiện nóng</a></h2> <i class="fa-icon fa fa-caret-down"></i> </div><div class="mod-body"> <div class="lg-quantam"> <a href="http://vietbao.vn/tp/Australian-Open-2017/15984071/"><img alt="Australian Open 2017" src="http://img.vietbao.vn/images/150/vn999/181/2017/01/20170110-cong-bo-danh-sach-hat-giong-giai-quan-vot-australian-open-2017-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/tp/Australian-Open-2017/15984071/">Australian Open 2017</a> </div> </div><ul> <li> <a href="http://vietbao.vn/tp/Ga-dien-Conor-McGregor/15683294/"><a href="http://vietbao.vn/tp/Ga-dien-Conor-McGregor/15683294/">Gã điên Conor McGregor</a></li> <li> <a href="http://vietbao.vn/tp/ATP-World-Tour-Finals-2016/15620843/"><a href="http://vietbao.vn/tp/ATP-World-Tour-Finals-2016/15620843/">ATP World Tour Finals 2016</a></li> <li> <a href="http://vietbao.vn/tp/WTA-Finals-2016/15439190/"><a href="http://vietbao.vn/tp/WTA-Finals-2016/15439190/">WTA Finals 2016</a></li> <li> <a href="http://vietbao.vn/tp/Giai-bong-chuyen-VTV-CUP-2016/15439097/"><a href="http://vietbao.vn/tp/Giai-bong-chuyen-VTV-CUP-2016/15439097/">Giải bóng chuyền VTV CUP 2016</a></li> <li> <a href="http://vietbao.vn/tp/Dai-hoi-The-thao-Bai-bien-chau-A-lan-thu-5/15243842/"><a href="http://vietbao.vn/tp/Dai-hoi-The-thao-Bai-bien-chau-A-lan-thu-5/15243842/">Đại hội Thể thao Bãi biển châu Á lần thứ 5</a></li></ul></div></div> <div class=" clearfix"></div><div class="module module-965-14702510 module-item"><div style="width: 150px; height: 600px;">  <!--
 VB_ct_rp2 -->  <ins class="adsbygoogle"   style="display:block"   data-ad-client="ca-pub-1447277143699738"   data-ad-slot="3817237046"   data-ad-format="auto"></ins>  <script>  (adsbygoogle = window.adsbygoogle || []).push({});  </script>  </div></div><div class="module mod-gocnhin left1"><div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/The-thao-Viet-Nam/">Thể thao Việt Nam</a></h2> </div><div class="mod-body"> <ul> <li> <a href="http://vietbao.vn/The-thao/Khong-co-thuong-VDV-buon-vui-ve-que-don-Tet/209716125/134/"><img alt="Không có thưởng, VĐV buồn vui về quê đón Tết" src="http://img.vietbao.vn/images/150/vn999/209/2017/01/20170120-khong-co-thuong-vdv-buon-vui-ve-que-don-tet-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Khong-co-thuong-VDV-buon-vui-ve-que-don-Tet/209716125/134/">Không có thưởng, VĐV buồn vui về quê đón Tết</a></h3> </li> <li> <a href="http://vietbao.vn/The-thao/Cup-chien-thang-vinh-danh-the-thao-Viet-Nam/380678470/134/"><img alt="Cúp chiến thắng vinh danh thể thao Việt Nam" src="http://img.vietbao.vn/images/150/vn999/380/2017/01/20170119-cup-chien-thang-vinh-danh-the-thao-viet-nam-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Cup-chien-thang-vinh-danh-the-thao-Viet-Nam/380678470/134/">Cúp chiến thắng vinh danh thể thao Việt Nam</a></h3> </li> <li> <a href="http://vietbao.vn/The-thao/Cup-Chien-thang-2016-Vinh-danh-thay-tro-Hoang-Xuan-Vinh/181586999/134/"><img alt="Cúp Chiến thắng 2016: Vinh danh thầy trò Hoàng Xuân Vinh" src="http://img.vietbao.vn/images/150/vn999/181/2017/01/20170118-cup-chien-thang-2016-vinh-danh-thay-tro-hoang-xuan-vinh-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Cup-Chien-thang-2016-Vinh-danh-thay-tro-Hoang-Xuan-Vinh/181586999/134/">Cúp Chiến thắng 2016: Vinh danh thầy trò Hoàng Xuân Vinh</a></h3> </li> <li> <a href="http://vietbao.vn/The-thao/Anh-Vien-vang-mat-trong-gala-trao-thuong-Cup-Chien-thang/209715892/134/"><img alt="Ánh Viên vắng mặt trong gala trao thưởng Cúp Chiến thắng" src="http://img.vietbao.vn/images/150/vn999/209/2017/01/20170118-anh-vien-vang-mat-trong-gala-trao-thuong-cup-chien-thang-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Anh-Vien-vang-mat-trong-gala-trao-thuong-Cup-Chien-thang/209715892/134/">Ánh Viên vắng mặt trong gala trao thưởng Cúp Chiến thắng</a></h3> </li></ul></div></div> <div class=" clearfix"></div><div class="module mod-cmt-1 left4"> <div class="mod-title"> <h3 class="tit-cmt"><a href="http://vietbao.vn/top/The-thao/Ben-le-Olympic-Rio-2016/">Bên lề Olympic Rio 2016</a></h3></div> <div class="mod-body"><div class="bai-nb"> <a href="http://vietbao.vn/The-thao/Toan-bo-VDV-cu-ta-Trung-Quoc-co-the-bi-cam-thi-dau/120676934/134/"><img alt="Toàn bộ VĐV cử tạ Trung Quốc có thể bị cấm thi đấu" src="http://img.vietbao.vn/images/145/vn999/120/2016/08/20160826-toan-bo-vdv-cu-ta-trung-quoc-co-the-bi-cam-thi-dau-1.jpg"></a> <h4 class="tit-nb"><a href="http://vietbao.vn/The-thao/Toan-bo-VDV-cu-ta-Trung-Quoc-co-the-bi-cam-thi-dau/120676934/134/">Toàn bộ VĐV cử tạ Trung Quốc có thể bị cấm thi đấu</a></h4> </div><ul class="list-mod-cmt-1"> <li> <a href="http://vietbao.vn/The-thao/Tam-biet-Rio-cac-nuoc-Dong-Nam-A-da-nghi-den-Olympic-2020/120676415/134/"><img alt="Tạm biệt Rio, các nước Đông Nam Á đã nghĩ đến Olympic 2020" src="http://img.vietbao.vn/images/50/vn999/120/2016/08/20160825-tam-biet-rio-cac-nuoc-dong-nam-a-da-nghi-den-olympic-2020-2.jpg">Tạm biệt Rio, các nước Đông Nam Á đã nghĩ đến Olympic 2020</a> </li> <li> <a href="http://vietbao.vn/The-thao/VDV-Olympic-chong-chinh-phu-duoc-nguoi-My-giup-do/120676331/134/"><img alt="VĐV Olympic chống chính phủ được người Mỹ giúp đỡ" src="http://img.vietbao.vn/images/50/vn999/120/2016/08/20160824-vdv-olympic-chong-chinh-phu-duoc-nguoi-my-giup-do-1.jpg">VĐV Olympic chống chính phủ được người Mỹ giúp đỡ</a> </li></ul></div> </div><div class="module mod-cmt-1 left4"> <div class="mod-title"> <h3 class="tit-cmt"><a href="http://vietbao.vn/top/The-thao/Diem-tin-the-thao/">Bản tin Thể thao</a></h3></div> <div class="mod-body"><div class="bai-nb"> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-211-Pacquiao-thach-McGregor-dau-boxing/55850797/520/"><img alt="Tin thể thao HOT 21/1: Pacquiao thách McGregor đấu boxing" src="http://img.vietbao.vn/images/145/vn999/55/2017/01/20170121-tin-the-thao-hot-21-1-pacquiao-thach-mcgregor-dau-boxing-1.jpg"></a> <h4 class="tit-nb"><a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-211-Pacquiao-thach-McGregor-dau-boxing/55850797/520/">Tin thể thao HOT 21/1: Pacquiao thách McGregor đấu boxing</a></h4> </div><ul class="list-mod-cmt-1"> <li> <a href="http://vietbao.vn/The-thao/Tin-HOT-the-thao-201-Djokovic-bi-loai-som-Murray-mung-tham/55850567/425/"><img alt="Tin HOT thể thao 20/1: Djokovic bị loại sớm, Murray mừng thầm" src="http://img.vietbao.vn/images/50/vn999/55/2017/01/20170120-tin-hot-the-thao-20-1-djokovic-bi-loai-som-murray-mung-tham-1.jpg">Tin HOT thể thao 20/1: Djokovic bị loại sớm, Murray mừng thầm</a> </li> <li> <a href="http://vietbao.vn/The-thao/Tin-HOT-the-thao-191-Ha-Thanh-giai-nghe-di-hoc-dai-hoc/55850310/138/"><img alt="Tin HOT thể thao 19/1: Hà Thanh giải nghệ đi học đại học" src="http://img.vietbao.vn/images/50/vn999/55/2017/01/20170119-tin-hot-the-thao-19-1-ha-thanh-giai-nghe-di-hoc-dai-hoc-1.jpg">Tin HOT thể thao 19/1: Hà Thanh giải nghệ đi học đại học</a> </li> <li> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-171-Murray-nhac-vo-khong-duoc-long-ngon/55849815/134/"><img alt="Tin thể thao HOT 17/1: Murray nhắc vợ không được lộng ngôn" src="http://img.vietbao.vn/images/50/vn888/hot/v2014/cropping-1484702966-20170117-tin-the-thao-hot-17-1-murray-nhac-vo-khong-duoc-long-ngon-1.jpeg">Tin thể thao HOT 17/1: Murray nhắc vợ không được lộng ngôn</a> </li> <li> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-161-Dan-em-khen-nuc-no-Federer/55849544/521/"><img alt="Tin thể thao HOT 16/1: Đàn em khen nức nở Federer" src="http://img.vietbao.vn/images/50/vn999/55/2017/01/20170116-tin-the-thao-hot-16-1-dan-em-khen-nuc-no-federer-1.jpg">Tin thể thao HOT 16/1: Đàn em khen nức nở Federer</a> </li> <li> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-151-Con-trai-Schumacher-duoc-Ferrari-moi/55849385/138/"><img alt="Tin thể thao HOT 15/1: Con trai Schumacher được Ferrari mời" src="http://img.vietbao.vn/images/50/vn999/55/2017/01/20170115-tin-the-thao-hot-15-1-con-trai-schumacher-duoc-ferrari-moi-1.jpg">Tin thể thao HOT 15/1: Con trai Schumacher được Ferrari mời</a> </li></ul></div> </div> </div> <div class="cc1-center col-sm-7 no-padding">     <div id="main-detail1"> <div class="module mod-detail-content"><div class="mod-title"><h1>VPF "bỗng dưng" được yêu!</h1></div><div class="mod-body"> <div id='div-gpt-ad-1399432304639-1' style='width:320px; margin: 0 auto;'>   <script type='text/javascript'>       if(window.innerWidth<900){    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399432304639-1'); });    ads_content_pos1 = 2;    }   </script>   </div> <div class="head-share-detail">   <div class="left-dt">   <ul>       <li class="pos2"><a href="http://www.facebook.com/sharer.php?t=VPF \"bỗng dưng\" được yêu!&u=http://vietbao.vn/The-thao/VPF-bong-dung-duoc-yeu/590353234/134/" class="my-file" target="_blank"></a></li>    <li class="pos3"><a href="https://twitter.com/intent/tweet?url=http://vietbao.vn/The-thao/VPF-bong-dung-duoc-yeu/590353234/134/&text=VPF \"bỗng dưng\" được yêu!&via=vietbao " class="my-file" target="_blank"></a></li>    <li class="pos4"><a href="https://plus.google.com/share?url=http://vietbao.vn/The-thao/VPF-bong-dung-duoc-yeu/590353234/134/" class="my-file" target="_blank"></a></li>    <li class="pos5"><a href="mailto:?subject=VPF \"bỗng dưng\" được yêu!&body=Dù vẫn còn những lùm xùm ở các vòng đấu đầu tiên của VLeague, nhưng chỉ vài ngày qua Cty cổ phần bóng đá chuyên nghiệp Việt Nam (VPF) \"bỗng dưng\" được yêu...trở lại. %0D%0A%0D%0ALink bài viết: http://vietbao.vn/The-thao/VPF-bong-dung-duoc-yeu/590353234/134/" class="my-file"></a></li>    <li class="pos6"><a href="ymsgr:im?+&msg=VPF \"bỗng dưng\" được yêu!:http://vietbao.vn/The-thao/VPF-bong-dung-duoc-yeu/590353234/134/" class="my-file"></a></li>   </ul>   </div>   <div class="right-dt">   <span class="time"><a href='http://lichvannien.vietbao.vn/xem-ngay-21-1-2017/' title='Lich Vạn Niên ngày 21 tháng 1 năm 2017' target='_blank'>Thứ bảy, 21 Tháng một 2017</a>, 15:26 GMT+7</span>   <span class="time-mobile"><a target="_blank" title="Lich Vạn Niên ngày 21 tháng 1 năm 2017" href="http://lichvannien.vietbao.vn/xem-ngay-21-1-2017/">     21/01/2017 15:26 VN     </a></span>   <ul>    <li onclick="ChangeFont(1);"><button><i class="fa fa-plus-circle"></i></button></li>    <li onclick="ChangeFont(0);"><button><i class="fa fa-minus-circle"></i></button></li>    <li class="en-ver"><a href="http://vietbao.vn/vi/The-thao/VPF-bong-dung-duoc-yeu/590353234/134/">E</a></li>    <li class="en-ver"><a target="_blank" href="http://vietbao.vn/index2.php?option=com_content&task=view&id=590353234&pop=1&page=0"><i class="fa fa-print"></i></a></li>   </ul>   </div>  </div><div class="module mod-bv-tag mod-bv-tag-detail-top">   <div class="mod-body">      <ul> <li><b>Tags:</b></li><li><a href='http://tim.vietbao.vn/Thanh_H%C3%B3a/'>Thanh Hóa</a></li> <li><a href='http://tim.vietbao.vn/Vi%E1%BB%87t_Nam/'>Việt Nam</a></li> <li><a href='http://tim.vietbao.vn/nh%C3%A0_t%C3%A0i_tr%E1%BB%A3/'>nhà tài trợ</a></li> <li><a href='http://tim.vietbao.vn/b%C3%B3ng_%C4%91%C3%A1/'>bóng đá</a></li> <li><a href='http://tim.vietbao.vn/b%E1%BB%97ng_d%C6%B0ng/'>bỗng dưng</a></li> <li><a href='http://tim.vietbao.vn/h%E1%BA%A1ng_nh%E1%BA%A5t/'>hạng nhất</a></li> <li><a href='http://tim.vietbao.vn/%C4%91%E1%BA%A7u_ti%C3%AAn/'>đầu tiên</a></li> <li><a href='http://tim.vietbao.vn/chuy%C3%AAn_nghi%E1%BB%87p/'>chuyên nghiệp</a></li> <li><a href='http://tim.vietbao.vn/c%C5%A9ng_nh%C6%B0/'>cũng như</a></li> <li><a href='http://tim.vietbao.vn/VPF/'>VPF</a></li> <li><a href='http://tim.vietbao.vn/gi%E1%BA%A3i/'>giải</a></li> <li><a href='http://tim.vietbao.vn/%C4%91%E1%BA%A5u/'>đấu</a></li> <li><a href='http://tim.vietbao.vn/y%C3%AAu/'>yêu</a></li> <li><a href='http://tim.vietbao.vn/n%C4%83m/'>năm</a></li> </ul> </div> </div><div style="border: 1px solid #cccccc; border-radius: 3px; display: inline-block; line-height: 20px;"> <div style="float: left; font-weight: bold; font-size: 12px; line-height: 20px; padding: 5px 0px 5px 3px;"> Bấm ngay <font style="color: red; ">Subscribe</font> / Đăng Ký xem video hay mới nhất >></div><div style="float: left; width: 125px; margin: 5px 0px 0px 3px;"> <div class="g-ytsubscribe" data-channelid="UCQ8Q9Dv_GAbVThDnIwutPZQ" data-layout="default" data-count="default"></div> </div> </div> <p style="clear: both;"></p><section><span id="advenueINTEXT"><div id='vb-content-detailbox'><p> - <strong>Dù vẫn còn những lùm xùm ở các vòng đấu đầu tiên của V-League, nhưng chỉ vài ngày qua Cty cổ phần bóng đá chuyên nghiệp Việt Nam (VPF) "bỗng dưng" được yêu...trở lại.</strong></p> <p><strong><a href="#22353205">Những phát ngôn lột tả sự trần trụi của V-League</a></strong></p> <p><a href="#22352844">HAGL đội sổ V-League 2017: Bầu Đức tin nhầm người</a><div class='adspos adspos-3'> <div id='div-gpt-ad-1399432304639-3' style='width:300px; margin: 0 auto;'>   <script type='text/javascript'>    if(window.innerWidth<900){    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399432304639-3'); });    ads_content_pos3 = 1;    }   </script>   </div> </div></p> <p><a href="#22353088">Thanh Hóa dọa bỏ giải: VPF nói cứ khiếu nại!</a></p> <p><a href="#22352950">Bầu Phương: Bóng đá và hoa hậu</a></p> <p><a href="#22352946">Thanh Hóa dọa bỏ V-League</a></p> <p><strong>Bỗng được nhà tài trợ ưu ái</strong></p> <p>Chiều 20/1, VPF đã ra mắt những nhà tài trợ cho các giải hạng Nhất và cúp Quốc gia của mùa 2017. Không có nhiều thay đổi, khi ở đó vẫn là ngân hàng Kiên Long, sứ Thiên thanh và một vài đối tác quen thuộc khác.</p> <table> <tbody> <tr> <td><img src="http://a9.vietbao.vn/images/vn999/22/2017/01/20170121-vpf-bong-dung-duoc-yeu-1.jpg" alt="VPF &quot;bong dung&quot; duoc yeu!" /></td> </tr> <tr> <td>VPF công bố nhà tài trợ năm 2017 - Ảnh: Gia Khánh</td> </tr> </tbody> </table> <p>Có chăng, năm nay thay thế ở vị trí tiền đạo chủ lực cho các giải đấu cấp thấp hơn V-League lại là thương hiệu sứ Thiên Thanh thay vì là ngân hàng có trụ sở chính ở miền Tây như trước đây.</p> <p>Theo đó, sứ Thiên Thanh sẽ là "chủ xị" của cả cúp Quốc gia, lẫn giải hạng Nhất sẽ được khai mạc vào vào đầu tháng 2 tới đây kéo dài cho đến...gần cuối năm 2017.</p> <p>Việc VPF vẫn có thể kiếm được nhà tài trợ cho các giải đấu cấp thấp dưới V-League rõ ràng là một tin vui, cũng như vẫn nhận được sự ưu ái từ phía các doanh nghiệp đồng hành nhiều năm qua.</p> <p>Là tin vui thực sự, bởi thẳng thắn mà rằng dù trong nhiều năm qua VPF đã nỗ lực thay đổi hình ảnh, chất lượng ở cúp Quốc gia, giải hạng Nhất nhưng "sức khỏe" của các giải đấu này là khá...ọp ẹp.<div class='adspos adspos-4'>    <div id='div-gpt-ad-1399432304639-4' style='width:300px; margin: 0 auto;'>    <script type='text/javascript'>     if(window.innerWidth<900){     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399432304639-4'); });     ads_content_pos4 = 1;     }    </script>   </div> </div></p> <p>Đơn cử như giải hạng Nhất, số đội tham dự hiện tại chỉ còn là...7 - con số thấp kỷ lục kể từ khi VPF đứng ra tổ chức các giải đấu chuyên nghiệp kể từ năm 2012. Và một điều đáng lo, đây thậm chí chưa phải là con số cuối cùng.</p> <p>Chưa hết, ở giải hạng Nhất vào lúc này các trận đấu luôn diễn ra trùng giờ lên sóng với V-League khiến không nhận được nhiều sự quan tâm của khán giả, truyền thông nhưng vẫn có được nhà tài trợ là điều không thể mừng hơn.</p> <p>Rõ ràng là như thế, khi mà các nhà tài trợ đổ tiền vào với bóng đá điều quan trọng nhất vẫn là quảng bá hình ảnh thương hiệu. Và họ phải yêu lắm thì mới...không quan tâm lắm đến chuyện giải đấu đá thế nào, thu lời về hình ảnh ra sao như đã thấy.</p> <p>Vậy nên mới bảo, VPF vẫn được yêu là vì thế.</p> <p><strong>và được người hâm mộ bắt đầu...yêu</strong></p> <p>3 vòng đấu đầu tiên của mùa giải mới, rõ ràng nhìn vào có thể thấy uy tín của VPF vẫn là...khá thấp khi vòng nào cũng có chuyện, chẳng trọng tài thì tới chuyện cầu thủ chơi thô bạo.</p> <table> <tbody> <tr> <td><img src="http://a9.vietbao.vn/images/vn999/22/2017/01/20170121-vpf-bong-dung-duoc-yeu-2.jpg" alt="VPF &quot;bong dung&quot; duoc yeu!" /></td> </tr> <tr> <td>VPF khá cương quyết trong vụ lùm xùm của Thanh Hóa</td> </tr> </tbody> </table> <p>Tuy nhiên, cho tới trước khi diễn ra lễ ký kết tài trợ cho các giải đấu còn lại của mùa bóng mới, uy tín của VPF "bỗng" tỏa sáng trở lại với những phát biểu đầy cương quyết của mình với chuyện Thanh Hóa dọa bỏ giải.</p> <p>Cụ thể hơn, hầu hết lãnh đạo của VPF đều khẳng định nếu như đội bóng xứ Thanh bỏ giải họ vẫn chấp nhận, và giải quyết nhanh cũng như sẽ có chế tài chặt để xử lý vụ việc này.</p> <p>Đây là điều hiếm thấy ở đơn vị được coi như đang giúp VFF phát triển bóng đá nội từ các giải đấu cao nhất hình chữ S trong nhiều năm qua, với nhiều sự việc tương tự.</p> <p>Ai cũng còn nhớ VPF bối rối thế nào với sự việc của Sài Gòn Xuân Thành, của Ninh Bình khi các đội bóng này "cancel" hay nói không với giải đấu vài năm trước.</p> <p>Nhưng bây giờ, có lẽ do khí thế mới của một năm mới đang giúp lãnh đạo VPF "mạnh mẽ" hơn trong các phát biểu của mình cũng như cách ứng xử với mớ bùng nhùng ở các giải đấu bóng đá Việt.</p> <p>Chưa biết VPF sẽ giữ được khí thế này đến lúc nào, nhưng ít nhiều vào lúc này đã cho thấy quyền làm chủ cuộc chơi của mình sau vài pha "xử lý bóng" với các trường hợp khó đầu mùa tại V-League.</p> <p>Và đương nhiên, nếu làm nghiêm, tử tế và mạnh mẽ cũng như đưa ra được chế tài buộc những người tham gia cuộc chơi phải tuân thủ VPF sẽ càng được yêu hơn.</p> <p>Chỉ sợ rằng, sau phát biểu mạnh mẽ của lãnh đạo VPF, chiều tối 20/1 trong tiệc mừng và tất niên cuối năm người ta bỗng thấy PCT của CLB Thanh Hóa là ông Nguyễn Trọng Hoài đã tất tả bay từ quê nhà vào...chung vui.</p> <p><strong>Duy Nguyễn</strong></p> <div class="vivamain590" align="right">VietBao.vn <script language="JavaScript" type="text/javascript"> //<![CDATA[
  showsource("590","http://vietnamnet.vn/vn/the-thao/vpf-bong-dung-duoc-yeu-353234.html"); //]]> </script></div></div></span><div class='share-like-fb'>    <table style='border-collapse: collapse'>    <tr>     <td ><b>Thích và chia sẻ bài viết này trên facebook</b></td>     <td ><b>Theo dõi vietbao.vn trên facebook</b></td>    </tr>    <tr>    <td>     <div class='fb-like' data-href='http://vietbao.vn/The-thao/VPF-bong-dung-duoc-yeu/590353234/134/' data-layout='button_count' data-action='like' data-show-faces='true' data-share='true' data-width='30' data-height='20'></div>    </td>    <td>     <div class='fb-like fb-like-fp' data-href='https://www.facebook.com/vietbaovn' data-width='70' data-layout='button_count' data-action='like' data-show-faces='false' data-height='20'></div>    </td>    </tr>    </table>   </div><div id="fb-root"></div>  <script>   //setTimeout(function(){   var link_fanpage = "https://www.facebook.com/vietbaovn";   //$(".fb-like-fp").attr("data-href",link_fanpage);   (function(d, s, id) {   var js, fjs = d.getElementsByTagName(s)[0];   if (d.getElementById(id)) return;   js = d.createElement(s); js.id = id;   js.src = "//connect.facebook.net/vi_VN/all.js#xfbml=1&amp;appId=663279160425663";   fjs.parentNode.insertBefore(js, fjs);   }(document, "script", "facebook-jssdk"));  // },1000);  </script> <div class="module mod-bv-tag mod-bv-tag-detail-bottom">  <div class="mod-body">   <ul> <li><b>Tìm hiểu:</b></li><li><a href='http://tim.vietbao.vn/Thanh_H%C3%B3a/'>Thanh Hóa</a></li> <li><a href='http://tim.vietbao.vn/Vi%E1%BB%87t_Nam/'>Việt Nam</a></li> <li><a href='http://tim.vietbao.vn/nh%C3%A0_t%C3%A0i_tr%E1%BB%A3/'>nhà tài trợ</a></li> <li><a href='http://tim.vietbao.vn/b%C3%B3ng_%C4%91%C3%A1/'>bóng đá</a></li> <li><a href='http://tim.vietbao.vn/b%E1%BB%97ng_d%C6%B0ng/'>bỗng dưng</a></li> <li><a href='http://tim.vietbao.vn/h%E1%BA%A1ng_nh%E1%BA%A5t/'>hạng nhất</a></li> <li><a href='http://tim.vietbao.vn/%C4%91%E1%BA%A7u_ti%C3%AAn/'>đầu tiên</a></li> <li><a href='http://tim.vietbao.vn/chuy%C3%AAn_nghi%E1%BB%87p/'>chuyên nghiệp</a></li> <li><a href='http://tim.vietbao.vn/c%C5%A9ng_nh%C6%B0/'>cũng như</a></li> <li><a href='http://tim.vietbao.vn/VPF/'>VPF</a></li> <li><a href='http://tim.vietbao.vn/gi%E1%BA%A3i/'>giải</a></li> <li><a href='http://tim.vietbao.vn/%C4%91%E1%BA%A5u/'>đấu</a></li> <li><a href='http://tim.vietbao.vn/y%C3%AAu/'>yêu</a></li> <li><a href='http://tim.vietbao.vn/n%C4%83m/'>năm</a></li> </ul> </div> </div><div><div class="module module-967-14702606 module-item"><div class='adspos adspos-2'> 	<script type='text/javascript'> 		if(window.innerWidth<900){ 				document.write('<div id="div-gpt-ad-1399432304639-2" style="width:300px; margin: 0 auto; height: 250px;">'); 				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399432304639-2'); }); 				ads_content_pos2 = 2; 				document.write('</div>'); 		}else{ 			document.write('<div style="width:500px; margin: 0 auto; height: 280px;">'); 				google_ad_client = 'ca-pub-1447277143699738'; 				google_ad_channel = '1858550243'; 			 google_ad_format = "500x280"; 			 google_language = 'vi'; 				google_ad_width = 500; 				google_ad_height = 280; 				google_ui_version = 1; 			 google_font_face = 'arial'; 			 google_font_size = 'large'; 				google_color_link = '#3f5399'; 				google_color_text = '#000000'; 				google_color_url = '#3f5399'; 				google_color_url = '#3f5399'; 			 document.write('<scr'+'ipt type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></sc'+'ript>'); 			 document.write('</div>'); 		} 	</script> </div></div></div><div class="module mod-dt-video-xnn hidden-print">   <div class="mod-title"><h3><i class="my-file title-icon"></i><a href="http://clip.vietbao.vn" target="_blank">Video được xem nhiều nhất</a></h3></div>   <div class="mod-body">   <h5><a class='video-linkpage' href='http://clip.vietbao.vn/hanh-trinh-yeu-khac-biet-cua-kim-tae-hee-bi-rain.html' target='_blank'><span class='video-title' style='margin: 0px 0px 5px 10px; display: block; font-size: 14px; text-transform: capitalize;'>Hành trình yêu khác biệt của Kim Tae Hee, Bi Rain</span></a></h5>   <div class="main-dt-vipl" data-time="2017-01-21 10:53:47"><div class="jadsVideo-vb jadsVideo-vb-58832fd0c5c84"></div> <script> console.log("run here - jadsVideo-vb-58832fd0c5c84 - ",Date()); document.addEventListener("DOMContentLoaded", function(){ console.log("ready - jadsVideo-vb-58832fd0c5c84 -",Date()); setTimeout(function(){ console.log("init video - jadsVideo-vb-58832fd0c5c84 -",Date()); $(".jadsVideo-vb-58832fd0c5c84").jadsVideo({ file: 'http://123.30.51.35:555/wp-content/uploads/2017/01/hanh-trinh-yeu-khac-biet-cua-kim-tae-hee-bi-rain.mp4', poster: 'http://clip.vietbao.vn/wp-content/uploads/2017/01/hanh-trinh-yeu-khac-biet-cua-kim-tae-hee-bi-rain.jpg', title: 'Hành trình yêu khác biệt của Kim Tae Hee, Bi Rain' }); },500); });</script></div>   </div>  </div> <script type="text/javascript"> var displayVideoAds= 1; var arrVds=[["16034279","\u0110\u1ea1i gia \u0111\u00ecnh \u00f4ng Donald Trump \u0111\u1ebfn l\u1ec5 nh\u1eadm ch\u1ee9c b\u1eb1ng Kh\u00f4ng l\u1ef1c 1","http:\/\/183.91.14.213:555\/wp-content\/uploads\/2017\/01\/dai-gia-dinh-ong-donald-trump-den-le-nham-chuc-bang-khong-luc-1.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/01\/dai-gia-dinh-ong-donald-trump-den-le-nham-chuc-bang-khong-luc-1.jpg","http:\/\/clip.vietbao.vn\/dai-gia-dinh-ong-donald-trump-den-le-nham-chuc-bang-khong-luc-1.html"],["16034276","Ch\u00e2n dung b\u00e0 m\u1eb9 8 con 'th\u1ea5t nghi\u1ec7p v\u00ec qu\u00e1 quy\u1ebfn r\u0169'","http:\/\/115.84.179.229:665\/wp-content\/uploads\/2017\/01\/chan-dung-ba-me-8-con-that-nghiep-vi-qua-quyen-ru.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/01\/chan-dung-ba-me-8-con-that-nghiep-vi-qua-quyen-ru.jpg","http:\/\/clip.vietbao.vn\/chan-dung-ba-me-8-con-that-nghiep-vi-qua-quyen-ru.html"],["16038677","To\u00e0n v\u0103n ph\u00e1t bi\u1ec3u nh\u1eadm ch\u1ee9c c\u1ee7a \u00f4ng Trump","http:\/\/123.30.178.123:555\/wp-content\/uploads\/2017\/01\/toan-van-phat-bieu-nham-chuc-cua-ong-trump.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/01\/toan-van-phat-bieu-nham-chuc-cua-ong-trump.jpg","http:\/\/clip.vietbao.vn\/toan-van-phat-bieu-nham-chuc-cua-ong-trump.html"],["16038599","H\u00e9 l\u1ed9 g\u00f3c khu\u1ea5t n\u01a1i \"ch\u1ee3\" ti\u1ec1n gi\u1ea3 tr\u00ean Facebook","http:\/\/123.30.178.123:555\/wp-content\/uploads\/2017\/01\/he-lo-goc-khuat-noi-cho-tien-gia-tren-facebook.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/01\/he-lo-goc-khuat-noi-cho-tien-gia-tren-facebook.jpg","http:\/\/clip.vietbao.vn\/he-lo-goc-khuat-noi-cho-tien-gia-tren-facebook.html"],["16026629","H\u1eb9n h\u00f2 tr\u00ean truy\u1ec1n h\u00ecnh, c\u1ee5 b\u00e0 ng\u1ee7 g\u1eadt gi\u1eefa tr\u01b0\u1eddng quay","http:\/\/123.30.51.35:555\/wp-content\/uploads\/2017\/01\/hen-ho-tren-truyen-hinh-cu-ba-ngu-gat-giua-truong-quay.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/01\/hen-ho-tren-truyen-hinh-cu-ba-ngu-gat-giua-truong-quay.jpg","http:\/\/clip.vietbao.vn\/hen-ho-tren-truyen-hinh-cu-ba-ngu-gat-giua-truong-quay.html"],["16034282","L\u1ec5 nh\u1eadm ch\u1ee9c c\u1ee7a T\u1ed5ng th\u1ed1ng Donald Trump s\u1ebd di\u1ec5n ra nh\u01b0 th\u1ebf n\u00e0o?","http:\/\/123.30.51.35:555\/wp-content\/uploads\/2017\/01\/le-nham-chuc-cua-tong-thong-donald-trump-se-dien-ra-nhu-the-nao.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/01\/le-nham-chuc-cua-tong-thong-donald-trump-se-dien-ra-nhu-the-nao.jpg","http:\/\/clip.vietbao.vn\/le-nham-chuc-cua-tong-thong-donald-trump-se-dien-ra-nhu-the-nao.html"],["16034270","Nam sinh 15 tu\u1ed5i c\u1ea7m s\u00fang b\u1eafn g\u1ee5c gi\u00e1o vi\u00ean v\u00e0 b\u1ea1n h\u1ecdc","http:\/\/123.30.51.35:555\/wp-content\/uploads\/2017\/01\/nam-sinh-15-tuoi-cam-sung-ban-guc-giao-vien-va-ban-hoc.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/01\/nam-sinh-15-tuoi-cam-sung-ban-guc-giao-vien-va-ban-hoc.jpg","http:\/\/clip.vietbao.vn\/nam-sinh-15-tuoi-cam-sung-ban-guc-giao-vien-va-ban-hoc.html"],["16038689","To\u00e0n c\u1ea3nh nh\u1eadm ch\u1ee9c T\u1ed5ng th\u1ed1ng M\u1ef9 Donald Trump","http:\/\/123.30.51.35:555\/wp-content\/uploads\/2017\/01\/toan-canh-nham-chuc-tong-thong-my-donald-trump.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/01\/toan-canh-nham-chuc-tong-thong-my-donald-trump.jpg","http:\/\/clip.vietbao.vn\/toan-canh-nham-chuc-tong-thong-my-donald-trump.html"],["16034267","Ch\u1ee3 c\u00e1 l\u1edbn nh\u1ea5t H\u00e0 N\u1ed9i nh\u1ed9n nh\u1ecbp \u0111\u00f3n T\u1ebft \u00f4ng C\u00f4ng, \u00f4ng T\u00e1o","http:\/\/123.30.178.123:555\/wp-content\/uploads\/2017\/01\/cho-ca-lon-nhat-ha-noi-nhon-nhip-don-tet-ong-cong-ong-tao.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/01\/cho-ca-lon-nhat-ha-noi-nhon-nhip-don-tet-ong-cong-ong-tao.jpg","http:\/\/clip.vietbao.vn\/cho-ca-lon-nhat-ha-noi-nhon-nhip-don-tet-ong-cong-ong-tao.html"]]; //obj_vicVds = new VastInspectorController();</script> <script language="JavaScript" type="text/javascript">    var vbaidxp2014 = "590353234";   </script><div class='box-search-detail'><div class="module mod-dt-search">   <div class="mod-body">   <div class="main-dt-search">    <form target="" action="http://tim.vietbao.vn/" method="get">        <div class="box-search">     <input class="search form-control" type="text" name="q" placeholder="Tìm kiếm ...">     <button class="btn btn-default btn-search-head">     <strong class="hidden-sm hidden-xs">Tìm kiếm</strong><i class="fa fa-search hidden-lg hidden-md"></i></button>     <div class="icon-search my-file"></div>    </div>    <input type="hidden" value="search" name="option">    </form>   </div>   <div class="clearfix"></div>   <p><span class="vidu">Ví dụ:</span> <a href="http://vietbao.vn/Bong-da/La-Liga/">Bóng đá Tây Ban Nha</a><a href="http://vietbao.vn/Bong-da/Premier-League/">Ngoại hạng anh</a><a href="http://vietbao.vn/tp/VLeague-2016-Lich-thi-dau-va-bang-xep-hang/13586963/">Lịch thi đấu v league 2016</a><a href="http://vietbao.vn/tp/Bong-cuoi-thu-choi-quai-dan/15453401/">Bóng cười</a><a href="http://vietbao.vn/tp/Con-loc-livestream/15680225/">Livestream</a><a href="http://vietbao.vn/tp/Phim-hai-tet-2017/15729950/">Hài Tết 2017</a><a href="http://vietbao.vn/tp/Tao-Quan-2017/15778997/">Táo quân 2017</a><a href="http://vietbao.vn/tp/Ty-phu-Trinh-Van-Quyet/15780362/">Trịnh Văn Quyết</a><a href="http://vietbao.vn/tp/Ty-phu-Hoang-Kieu/15772202/">Tỷ phú Hoàng Kiều</a><a href="http://vietbao.vn/tp/Donald-Trump/106417/">Donald Trump</a> </p>   </div>  </div></div><div class="module mod-coment-dt">   <div class="box_note">    <h5>Comment :<a href="http://vietbao.vn/The-thao/VPF-bong-dung-duoc-yeu/590353234/134/">VPF "bỗng dưng" được yêu!</a></h5>    <div class="main-dt-coment">    <div class="top-coment">     <div class="c-left">     <span class="c-right"> Ý kiến bạn đọc</span>     </div>     <div class="c-right">     <i class="fa fa-pencil-square-o icon-viet fa-2x"></i> Viết phản hồi     </div>    </div>    </div>    <div class="content-coment Reviews">    <script src="http://vietbao.vn/images/v2016/js/jcomments-v2.1.min.js" type="text/javascript"></script>    <script src="http://vietbao.vn/images/v2016/js/comment-ajax.min.js" type="text/javascript"></script>          <script type="text/javascript"> <!--
  var jcomments=new JComments(590353234, 'com_content','http://vietbao.vn/index2.php?option=com_jcomments&amp;no_html=1&amp;Itemid=485'); jcomments.setList('comments-list'); //--> </script>  <div class="comments clearfix"> </div> <div class="showcomment" style="display:block"> <a id="addcomments" name="addcomments"></a><script type="text/javascript"> <!--
  commentform(590353234,"com_content");  //--> </script> </div>            <div class="request">Bạn có thể gửi nhận xét, góp ý hay liên hệ về bài viết     <strong><i>VPF "bỗng dưng" được yêu!</i></strong> bằng cách gửi thư điện tử tới <strong><a href="http://vietbao.vn/vn/contact/">Lien He Bao Viet Nam</a></strong>. Xin bao gồm tên bài viết <i>VPF bong dung duoc yeu</i> ở dạng tiếng Việt không dấu. Hoặc <i>VPF "bỗng dưng" được yêu!</i> ở dạng có dấu. Bài viết trong chuyên đề <a href="http://vietbao.vn/The-thao/Tin-the-thao/"><strong></strong></a> của chuyên mục <a href="http://vietbao.vn/The-thao/"><strong>Thể Thao</strong></a>    <div><strong><i></i></strong></div>    <div></div><div> </div></div>    </div>   </div>   <div class="clearfix"></div>   </div><div class="module mod-dt-tincung-cat"><div class="mod-title"><h3><a href="http://vietbao.vn/The-thao/">Tin Thể Thao nổi bật</a></h3></div> <div class="mod-body"> <div class="xemthem-ccat"> <a href="http://vietbao.vn/The-thao/">Xem thêm <i class="fa fa-angle-double-right"></i></a> </div><ul class="slideshow-slick" data-toshow="2,2,1,1" data-breakpoint="1024,678,450,100"><li class="col-sm-4 no-padding"> <a href="http://vietbao.vn/The-thao/Khong-co-thuong-VDV-buon-vui-ve-que-don-Tet/209716125/134/"> <img src="http://img.vietbao.vn/images/220/vn999/209/2017/01/20170120-khong-co-thuong-vdv-buon-vui-ve-que-don-tet-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Khong-co-thuong-VDV-buon-vui-ve-que-don-Tet/209716125/134/"> <strong>Không có thưởng, VĐV buồn vui về quê đón Tết</strong> <span>(21/01)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a href="http://vietbao.vn/The-thao/Djokovic-thua-soc-Australian-Open-Mat-trai-cua-thanh-cong/55850605/138/"> <img src="http://img.vietbao.vn/images/220/vn999/55/2017/01/20170120-djokovic-thua-soc-australian-open-mat-trai-cua-thanh-cong-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Djokovic-thua-soc-Australian-Open-Mat-trai-cua-thanh-cong/55850605/138/"> <strong>Djokovic thua sốc Australian Open: Mặt trái của thành công</strong> <span>(21/01)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a href="http://vietbao.vn/The-thao/Djokovic-thua-soc-truoc-tay-vot-hang-117-the-gioi/120714870/134/"> <img src="http://img.vietbao.vn/images/220/vn999/120/2017/01/20170119-djokovic-thua-soc-truoc-tay-vot-hang-117-the-gioi-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Djokovic-thua-soc-truoc-tay-vot-hang-117-the-gioi/120714870/134/"> <strong>Djokovic thua sốc trước tay vợt hạng 117 thế giới</strong> <span>(20/01)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a href="http://vietbao.vn/The-thao/UFC-Vo-si-gay-soc-thang-nhung-nhat-dinh-nhan-thua/55850382/134/"> <img src="http://img.vietbao.vn/images/220/vn999/55/2017/01/20170119-ufc-vo-si-gay-soc-thang-nhung-nhat-dinh-nhan-thua-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/UFC-Vo-si-gay-soc-thang-nhung-nhat-dinh-nhan-thua/55850382/134/"> <strong>UFC: Võ sĩ gây sốc, thắng nhưng nhất định nhận thua</strong> <span>(20/01)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a href="http://vietbao.vn/The-thao/Boxing-Chua-dut-don-da-can-trong-tai-an-dam-vo-mom/55849959/134/"> <img src="http://img.vietbao.vn/images/220/vn999/55/2017/01/20170118-boxing-chua-dut-don-da-can-trong-tai-an-dam-vo-mom-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Boxing-Chua-dut-don-da-can-trong-tai-an-dam-vo-mom/55849959/134/"> <strong>Boxing: Chưa dứt đòn đã can, trọng tài ăn đấm "vỡ mồm"</strong> <span>(19/01)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a href="http://vietbao.vn/The-thao/Australian-Open-May-giao-bong-1-tran-75-cu-ace/55850064/134/"> <img src="http://img.vietbao.vn/images/220/vn999/55/2017/01/20170118-australian-open-may-giao-bong-1-tran-75-cu-ace-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Australian-Open-May-giao-bong-1-tran-75-cu-ace/55850064/134/"> <strong>Australian Open: “Máy giao bóng” 1 trận 75 cú ace</strong> <span>(19/01)</span> </a> </div> </li></ul> </div> </div> <div class=" clearfix"></div> <div class="module mod-dt-tincung-cat"><div class="mod-title"><h3><a href="http://vietbao.vn/The-thao/">Tin Thể Thao mới nhất</a></h3></div> <div class="mod-body"><ul class="slideshow-slick" data-toshow="2,2,1,1" data-breakpoint="1024,678,450,100"><li class="col-sm-4 no-padding"> <a href="http://vietbao.vn/The-thao/VPF-bong-dung-duoc-yeu/590353234/134/"> <img src="http://img.vietbao.vn/images/220/vn999/22/2017/01/20170121-vpf-bong-dung-duoc-yeu-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/VPF-bong-dung-duoc-yeu/590353234/134/"> <strong>VPF "bỗng dưng" được yêu!</strong> <span>(15:26)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a href="http://vietbao.vn/The-thao/Ronaldo-giua-tam-bao-Zidane-len-tieng/120715313/134/"> <img src="http://img.vietbao.vn/images/220/vn999/120/2017/01/20170121-ronaldo-giua-tam-bao-zidane-len-tieng-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Ronaldo-giua-tam-bao-Zidane-len-tieng/120715313/134/"> <strong>Ronaldo giữa tâm bão, Zidane lên tiếng</strong> <span>(15:20)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a href="http://vietbao.vn/The-thao/Messi-Campuchia-da-ve-J-League/380678931/134/"> <img src="http://img.vietbao.vn/images/220/vn999/380/2017/01/20170121-messi-campuchia-da-ve-j-league-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Messi-Campuchia-da-ve-J-League/380678931/134/"> <strong>"Messi" Campuchia đã về J- League</strong> <span>(15:07)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a href="http://vietbao.vn/The-thao/Chuyen-nhuong-211-Mourinho-tiet-lo-ke-hoach-mua-sam/120715298/134/"> <img src="http://img.vietbao.vn/images/220/vn999/120/2017/01/20170121-chuyen-nhuong-21-1-mourinho-tiet-lo-ke-hoach-mua-sam-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Chuyen-nhuong-211-Mourinho-tiet-lo-ke-hoach-mua-sam/120715298/134/"> <strong>Chuyển nhượng 21/1: Mourinho tiết lộ kế hoạch mua sắm</strong> <span>(15:04)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Clip-Nhin-lai-man-trinh-dien-cua-Memphis-Depay-trong-mau-ao-MU/181587887/134/"> <strong>Clip: Nhìn lại màn trình diễn của Memphis Depay trong màu áo MU</strong> <span>(14:56)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a href="http://vietbao.vn/The-thao/VDV-den-nhat-tuan-2-lan-dinh-chuong-vo-quai-ham/55850475/134/"> <img src="http://img.vietbao.vn/images/220/vn999/55/2017/01/20170121-vdv-den-nhat-tuan-2-lan-dinh-chuong-vo-quai-ham-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/VDV-den-nhat-tuan-2-lan-dinh-chuong-vo-quai-ham/55850475/134/"> <strong>VĐV đen nhất tuần: 2 lần "dính chưởng" vỡ quai hàm</strong> <span>(14:55)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a href="http://vietbao.vn/The-thao/Man-City-Tottenham-Oan-gia-ngo-hep/181587821/134/"> <img src="http://img.vietbao.vn/images/220/vn999/181/2017/01/20170121-man-city-tottenham-oan-gia-ngo-hep-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Man-City-Tottenham-Oan-gia-ngo-hep/181587821/134/"> <strong>Man City - Tottenham: Oan gia ngõ hẹp</strong> <span>(13:17)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a href="http://vietbao.vn/The-thao/TRUC-TIEP-tennis-Zverev-Nadal-Gao-nuoc-lanh-tu-som/55850812/138/"> <img src="http://img.vietbao.vn/images/220/vn999/55/2017/01/20170121-truc-tiep-tennis-zverev-nadal-gao-nuoc-lanh-tu-som-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/TRUC-TIEP-tennis-Zverev-Nadal-Gao-nuoc-lanh-tu-som/55850812/138/"> <strong>TRỰC TIẾP tennis Zverev - Nadal: "Gáo nước lạnh" từ sớm</strong> <span>(13:10)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a href="http://vietbao.vn/The-thao/Tieu-diem-the-thao-Guardiola-ha-minh-truoc-dan-sao-Man-City/181587892/134/"> <img src="http://img.vietbao.vn/images/220/vn999/181/2017/01/20170121-tieu-diem-the-thao-guardiola-ha-minh-truoc-dan-sao-man-city-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Tieu-diem-the-thao-Guardiola-ha-minh-truoc-dan-sao-Man-City/181587892/134/"> <strong>Tiêu điểm thể thao: Guardiola “hạ mình” trước dàn sao Man City</strong> <span>(12:58)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a href="http://vietbao.vn/The-thao/Arsenal-dung-chieu-doc-de-giu-chan-Sanchez/120715300/134/"> <img src="http://img.vietbao.vn/images/220/vn999/120/2017/01/20170121-arsenal-dung-chieu-doc-de-giu-chan-sanchez-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Arsenal-dung-chieu-doc-de-giu-chan-Sanchez/120715300/134/"> <strong>Arsenal dùng chiêu độc để giữ chân Sanchez</strong> <span>(12:28)</span> </a> </div> </li></ul></div> </div> <div class=" clearfix"></div> </section><div class="thongbao-doctiep"></div> <section id="vb-readmore-tinlienquan"></section><section id="vb-readmore-autoload-article" class="readmore-autoload" data-bind="/ajax-articleMore/latesnews/8/json.vb"><header class="mod-title-tin-autoload"><h3>Tin mới</h3></header><main class="main-content"></main><footer class="footer-autoload"><div class="loadding loadding-load-more-auto"></div><div class="btn-load-more-auto"><button type="button" class="btn btn-default">Xem thêm</button></div></footer></section></div><div id="article-notification"></div></div></div>     <div class=" clearfix"></div> </div> <div class="cc1-right col-sm-3 no-padding">   <div class=" clearfix"></div>  <div class="module mod-cm-moi-6 mod-doc-nhieu right6"> <div class="mod-title"><h2 class="title my-file"><i class="my-file title-icon"></i><a href="http://vietbao.vn/top/The-thao/Bai-duoc-Doc-nhieu-nhat/" class="tit-head">Đọc nhiều</a></h2></div> <div class="mod-body"><ul><li> <div class="item-img-sb"> <a href="http://vietbao.vn/The-thao/Khong-co-thuong-VDV-buon-vui-ve-que-don-Tet/209716125/134/"><img alt="Không có thưởng, VĐV buồn vui về quê đón Tết" src="http://img.vietbao.vn/images/90/vn999/209/2017/01/20170120-khong-co-thuong-vdv-buon-vui-ve-que-don-tet-1.jpg"></a> </div> <div class="cat-1-chi"> <a href="http://vietbao.vn/The-thao/Khong-co-thuong-VDV-buon-vui-ve-que-don-Tet/209716125/134/">Không có thưởng, VĐV buồn vui về quê đón Tết</a> </div> </li><li> <div class="item-img-sb"> <a href="http://vietbao.vn/The-thao/Djokovic-thua-soc-Australian-Open-Mat-trai-cua-thanh-cong/55850605/138/"><img alt="Djokovic thua sốc Australian Open: Mặt trái của thành công" src="http://img.vietbao.vn/images/90/vn999/55/2017/01/20170120-djokovic-thua-soc-australian-open-mat-trai-cua-thanh-cong-1.jpg"></a> </div> <div class="cat-1-chi"> <a href="http://vietbao.vn/The-thao/Djokovic-thua-soc-Australian-Open-Mat-trai-cua-thanh-cong/55850605/138/">Djokovic thua sốc Australian Open: Mặt trái của thành công</a> </div> </li><li> <div class="item-img-sb"> <a href="http://vietbao.vn/The-thao/Djokovic-thua-soc-truoc-tay-vot-hang-117-the-gioi/120714870/134/"><img alt="Djokovic thua sốc trước tay vợt hạng 117 thế giới" src="http://img.vietbao.vn/images/90/vn999/120/2017/01/20170119-djokovic-thua-soc-truoc-tay-vot-hang-117-the-gioi-1.jpg"></a> </div> <div class="cat-1-chi"> <a href="http://vietbao.vn/The-thao/Djokovic-thua-soc-truoc-tay-vot-hang-117-the-gioi/120714870/134/">Djokovic thua sốc trước tay vợt hạng 117 thế giới</a> </div> </li><li> <div class="item-img-sb"> <a href="http://vietbao.vn/The-thao/UFC-Vo-si-gay-soc-thang-nhung-nhat-dinh-nhan-thua/55850382/134/"><img alt="UFC: Võ sĩ gây sốc, thắng nhưng nhất định nhận thua" src="http://img.vietbao.vn/images/90/vn999/55/2017/01/20170119-ufc-vo-si-gay-soc-thang-nhung-nhat-dinh-nhan-thua-1.jpg"></a> </div> <div class="cat-1-chi"> <a href="http://vietbao.vn/The-thao/UFC-Vo-si-gay-soc-thang-nhung-nhat-dinh-nhan-thua/55850382/134/">UFC: Võ sĩ gây sốc, thắng nhưng nhất định nhận thua</a> </div> </li><li> <div class="item-img-sb"> <a href="http://vietbao.vn/The-thao/Boxing-Chua-dut-don-da-can-trong-tai-an-dam-vo-mom/55849959/134/"><img alt="Boxing: Chưa dứt đòn đã can, trọng tài ăn đấm &quot;vỡ mồm&quot;" src="http://img.vietbao.vn/images/90/vn999/55/2017/01/20170118-boxing-chua-dut-don-da-can-trong-tai-an-dam-vo-mom-1.jpg"></a> </div> <div class="cat-1-chi"> <a href="http://vietbao.vn/The-thao/Boxing-Chua-dut-don-da-can-trong-tai-an-dam-vo-mom/55849959/134/">Boxing: Chưa dứt đòn đã can, trọng tài ăn đấm "vỡ mồm"</a> </div> </li></ul></div> </div><div class="br_nd"><div class="br_ads1 br_ads1or"><div class="tnd"><div id="div-gpt-ad-1333798638995-1c" style="width:300px; margin: 0 auto;"> <script type="text/javascript"> googletag.display('div-gpt-ad-1333798638995-1c'); </script></div> </div></div></div><div class="module mod-cr-qs-quocphong right2"><div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Olympic-Rio-2016/">Olympic Rio 2016</a></h2> </div><div class="mod-body"> <div class="lg-c-pt"> <a href="http://vietbao.vn/The-thao/Goc-khuat-chiec-HCV-Olympic/380649292/134/"><img alt="Góc khuất chiếc HCV Olympic" src="http://img.vietbao.vn/images/300/vn999/380/2016/08/20160829-goc-khuat-chiec-hcv-olympic-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Goc-khuat-chiec-HCV-Olympic/380649292/134/">Góc khuất chiếc HCV Olympic</a> </div> </div><ul> <li> <a href="http://vietbao.vn/The-thao/Khung-nhat-Olympic-Khoang-troi-sau-lung-My-va-Phelps/55815116/134/"><img alt="'Khủng' nhất Olympic: Khoảng trời sau lưng Mỹ và Phelps" src="http://img.vietbao.vn/images/140/vn999/55/2016/08/20160826-khung-nhat-olympic-khoang-troi-sau-lung-my-va-phelps-2.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Khung-nhat-Olympic-Khoang-troi-sau-lung-My-va-Phelps/55815116/134/">'Khủng' nhất Olympic: Khoảng trời sau lưng Mỹ và Phelps</a> </div> </li> <li> <a href="http://vietbao.vn/The-thao/Ong-lon-dua-HCV-Olympic-Trung-Quoc-hen-rua-han-My-co-e-so-P4/55815364/425/"><img alt="Ông lớn đua HCV Olympic: Trung Quốc hẹn rửa hận, Mỹ có e sợ (P4)" src="http://img.vietbao.vn/images/140/vn999/55/2016/08/20160826-ong-lon-dua-hcv-olympic-trung-quoc-hen-rua-han-my-co-e-so-p4-4.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Ong-lon-dua-HCV-Olympic-Trung-Quoc-hen-rua-han-My-co-e-so-P4/55815364/425/">Ông lớn đua HCV Olympic: Trung Quốc hẹn rửa hận, Mỹ có e sợ (P4)</a> </div> </li></ul></div></div> <div class=" clearfix"></div><div id="main-tienich-bongda"><div class="module mod-lich-thidau-kq panel panel-default mod-lich-thidau-kq-gd"> <div class="mod-title panel-heading"> <h2 class="tit-giaidau"><a href="#">Lịch thi đấu và kết quả bóng đá</a></h2> </div> <div class="mod-body panel-body"> <div class="top-body"> <div class="up-bongda"> <div class="left-tb"><i class="fa fa-chevron-left" aria-hidden="true"></i></div> <h3 class="center-tb">giai dau</h3> <div class="right-tb"><i class="fa fa-bars" aria-hidden="true"></i></div> </div> <ul class="dn-bongda"> <li class="active"><a class="bang_xh" href="#bang_xh-gd" data-toggle="tab">Bảng xếp hạng</a></li> <li><a class="lich_td" href="#lich_td-gd" data-toggle="tab">Lịch thi đấu</a></li> <li><a class="thongke_bd" href="#thongke_bd-gd" data-toggle="tab">Thống kê</a></li> </ul> </div> <div class="content-tab"> <div class="tab-content"> </div> </div> </div> </div><div class="module mod-lich-thidau-kq panel panel-default mod-lich-thidau-kq-h"> <div class="mod-title panel-heading"> <h2 class="tit-giaidau"><a target="_blank" href="http://tv.vietbao.vn/the-thao/lich-thi-dau.html">Lịch thi đấu và kết quả bóng đá</a></h2> </div> <div class="mod-body panel-body"> <div class="top-body"> <div class="up-bongda"> <div class="left-tb"><i class="fa fa-chevron-left" aria-hidden="true"style="color: #F3F3F3"></i></div> <h3 class="center-tb"><a href="#">Chọn giải đấu</a></h3> <div class="right-tb"><i class="fa fa-bars" aria-hidden="true"></i></div> </div> </div> <div class="content-tab"> <div class="tab-content"> <div id="lich_td-h" class="lich_td"> <div class="scroll-lichbongda-tic"> <table class="table table-striped"> <thead> <tr> <th colspan="4"><a class="btn-showseason-sport" data-rel="35" href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-35-ngoai-hang-anh-mua-bong-2016-2017.html" target="_blank">Ngoại hạng Anh</a></th> </tr> </thead> <tbody><tr><td colspan="4" class="date-lich date-1"><span>Thứ 7 21/01/2017</span></td></tr><tr> <td>West Bromwich(WBA)</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-9289-west-bromwichwba-sunderland.html" target="_blank">VS</a></td> <td>Sunderland</td> <td>22:00</td> </tr><tr> <td>Stoke City</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-9288-stoke-city-manchester-united.html" target="_blank">VS</a></td> <td>Manchester United</td> <td>22:00</td> </tr><tr> <td>Southampton</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-9287-southampton-leicester-city.html" target="_blank">VS</a></td> <td>Leicester City</td> <td>22:00</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Thứ 4 01/02/2017</span></td></tr><tr> <td>Stoke City</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-9299-stoke-city-everton.html" target="_blank">VS</a></td> <td>Everton</td> <td>02:45</td> </tr><tr> <td>Liverpool</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-9298-liverpool-chelsea-fc.html" target="_blank">VS</a></td> <td>Chelsea FC</td> <td>02:45</td> </tr><tr> <td>Manchester United</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-9297-manchester-united-hull-city.html" target="_blank">VS</a></td> <td>Hull City</td> <td>02:45</td> </tr></tbody> </table><div class="clearfix"></div> <table class="table table-striped"> <thead> <tr> <th colspan="4"><a class="btn-showseason-sport" data-rel="41" href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-41-serie-a-2016-2017.html" target="_blank">Serie A - VĐQG Italia</a></th> </tr> </thead> <tbody><tr><td colspan="4" class="date-lich date-1"><span>Chủ Nhật 22/01/2017</span></td></tr><tr> <td>AS Roma</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11131-as-roma-cagliari.html" target="_blank">VS</a></td> <td>Cagliari</td> <td>21:00</td> </tr><tr> <td>Genoa</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11132-genoa-crotone.html" target="_blank">VS</a></td> <td>Crotone</td> <td>21:00</td> </tr><tr> <td>Chievo</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11133-chievo-fiorentina.html" target="_blank">VS</a></td> <td>Fiorentina</td> <td>21:00</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Chủ Nhật 29/01/2017</span></td></tr><tr> <td>Torino</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11141-torino-atalanta.html" target="_blank">VS</a></td> <td>Atalanta</td> <td>21:00</td> </tr><tr> <td>Cagliari</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11142-cagliari-bologna.html" target="_blank">VS</a></td> <td>Bologna</td> <td>21:00</td> </tr><tr> <td>Lazio</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11143-lazio-chievo.html" target="_blank">VS</a></td> <td>Chievo</td> <td>21:00</td> </tr></tbody> </table><div class="clearfix"></div> <table class="table table-striped"> <thead> <tr> <th colspan="4"><a class="btn-showseason-sport" data-rel="44" href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-44-vdqg-ha-lan-2016-2017.html" target="_blank">Holland Eredivisie - VĐQG Hà Lan</a></th> </tr> </thead> <tbody><tr><td colspan="4" class="date-lich date-1"><span>Thứ 7 21/01/2017</span></td></tr><tr> <td>FC Twente Enschede</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-12488-fc-twente-enschede-heracles-almelo.html" target="_blank">VS</a></td> <td>Heracles Almelo</td> <td>20:30</td> </tr><tr> <td>AZ Alkmaar</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-12489-az-alkmaar-sparta-rotterdam.html" target="_blank">VS</a></td> <td>Sparta Rotterdam</td> <td>20:30</td> </tr><tr> <td>ADO Den Haag</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-12490-ado-den-haag-fc-zwolle.html" target="_blank">VS</a></td> <td>FC Zwolle</td> <td>20:30</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Thứ 7 28/01/2017</span></td></tr><tr> <td>Willem II</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-12497-willem-ii-sparta-rotterdam.html" target="_blank">VS</a></td> <td>Sparta Rotterdam</td> <td>20:30</td> </tr><tr> <td>Go Ahead Eagles</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-12498-go-ahead-eagles-fc-utrecht.html" target="_blank">VS</a></td> <td>FC Utrecht</td> <td>20:30</td> </tr><tr> <td>Heracles Almelo</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-12499-heracles-almelo-psv-eindhoven.html" target="_blank">VS</a></td> <td>PSV Eindhoven</td> <td>20:30</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Thứ 7 04/02/2017</span></td></tr><tr> <td>ADO Den Haag</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-12506-ado-den-haag-vitesse-arnhem.html" target="_blank">VS</a></td> <td>Vitesse Arnhem</td> <td>20:30</td> </tr><tr> <td>N.E.C. Nijmegen</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-12507-nec-nijmegen-go-ahead-eagles.html" target="_blank">VS</a></td> <td>Go Ahead Eagles</td> <td>20:30</td> </tr></tbody> </table><div class="clearfix"></div> <table class="table table-striped"> <thead> <tr> <th colspan="4"><a class="btn-showseason-sport" data-rel="39" href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-39-la-liga-2016-2017.html" target="_blank">La Liga - VĐQG Tây Ban Nha</a></th> </tr> </thead> <tbody><tr><td colspan="4" class="date-lich date-1"><span>Thứ 2 23/01/2017</span></td></tr><tr> <td>Alaves</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-10664-alaves-leganes.html" target="_blank">VS</a></td> <td>Leganes</td> <td>02:00</td> </tr><tr> <td>Athletic Bilbao</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-10665-athletic-bilbao-atletico-de-madrid.html" target="_blank">VS</a></td> <td>Atletico de Madrid</td> <td>02:00</td> </tr><tr> <td>Real Betis</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-10666-real-betis-sporting-de-gijon.html" target="_blank">VS</a></td> <td>Sporting de Gijon</td> <td>02:00</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Thứ 2 30/01/2017</span></td></tr><tr> <td>Alaves</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-10674-alaves-atletico-de-madrid.html" target="_blank">VS</a></td> <td>Atletico de Madrid</td> <td>02:00</td> </tr><tr> <td>Athletic Bilbao</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-10675-athletic-bilbao-sporting-de-gijon.html" target="_blank">VS</a></td> <td>Sporting de Gijon</td> <td>02:00</td> </tr><tr> <td>Real Betis</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-10676-real-betis-barcelona.html" target="_blank">VS</a></td> <td>Barcelona</td> <td>02:00</td> </tr></tbody> </table><div class="clearfix"></div> <table class="table table-striped"> <thead> <tr> <th colspan="4"><a class="btn-showseason-sport" data-rel="36" href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-36-pha-p-ligue-1-2016-2017.html" target="_blank">Giải VĐQG Pháp - Ligue 1</a></th> </tr> </thead> <tbody><tr><td colspan="4" class="date-lich date-1"><span>Chủ Nhật 22/01/2017</span></td></tr><tr> <td>Monaco</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11693-monaco-lorient.html" target="_blank">VS</a></td> <td>Lorient</td> <td>01:00</td> </tr><tr> <td>Saint-Etienne</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11694-saint-etienne-angers-sco.html" target="_blank">VS</a></td> <td>Angers SCO</td> <td>01:00</td> </tr><tr> <td>Dijon</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11695-dijon-lille-osc.html" target="_blank">VS</a></td> <td>Lille OSC</td> <td>01:00</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Chủ Nhật 29/01/2017</span></td></tr><tr> <td>Angers SCO</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11703-angers-sco-metz.html" target="_blank">VS</a></td> <td>Metz</td> <td>01:00</td> </tr><tr> <td>Nancy</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11704-nancy-bordeaux.html" target="_blank">VS</a></td> <td>Bordeaux</td> <td>01:00</td> </tr><tr> <td>Lorient</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11705-lorient-dijon.html" target="_blank">VS</a></td> <td>Dijon</td> <td>01:00</td> </tr></tbody> </table><div class="clearfix"></div> </div> </div> </div> </div> </div> </div><div class="module mod-chon-giai panel panel-default"> <div class="mod-title panel-heading"> <h3 class="tit-chongiai">Chọn giải đấu</h3><i class="fa fa-times-circle close-chon-giai" aria-hidden="true"></i> </div> <div class="mod-body panel-body"> <ul><li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-42-v-league-2016.html" target="_blank" data-rel="42" class="btn-showseason-sport">V-League</a></li> <li class="click-chon-giai "><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-35-ngoai-hang-anh-mua-bong-2016-2017.html" target="_blank" data-rel="35" class="btn-showseason-sport">Ngoại hạng Anh</a></li> <li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-34-copa-america-2016.html" target="_blank" data-rel="34" class="btn-showseason-sport">Copa America</a></li> <li class="click-chon-giai "><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-41-serie-a-2016-2017.html" target="_blank" data-rel="41" class="btn-showseason-sport">Serie A - VĐQG Italia</a></li> <li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-44-vdqg-ha-lan-2016-2017.html" target="_blank" data-rel="44" class="btn-showseason-sport">Holland Eredivisie - VĐQG Hà Lan</a></li> <li class="click-chon-giai "><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-39-la-liga-2016-2017.html" target="_blank" data-rel="39" class="btn-showseason-sport">La Liga - VĐQG Tây Ban Nha</a></li> <li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-36-pha-p-ligue-1-2016-2017.html" target="_blank" data-rel="36" class="btn-showseason-sport">Giải VĐQG Pháp - Ligue 1</a></li> </ul></div></div></div><div class="module mod-cm-moi-12 right12"> <div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Video-Clip/">Video Clip</a></h2></div> <div class="mod-body"> <ul class="slider-siderbar-9"><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/UFC-Vo-si-gay-soc-thang-nhung-nhat-dinh-nhan-thua/55850382/134/"><img alt="UFC: Võ sĩ gây sốc, thắng nhưng nhất định nhận thua" src="http://img.vietbao.vn/images/300/vn999/55/2017/01/20170119-ufc-vo-si-gay-soc-thang-nhung-nhat-dinh-nhan-thua-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/UFC-Vo-si-gay-soc-thang-nhung-nhat-dinh-nhan-thua/55850382/134/">UFC: Võ sĩ gây sốc, thắng nhưng nhất định nhận thua</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Boxing-Chua-dut-don-da-can-trong-tai-an-dam-vo-mom/55849959/134/"><img alt="Boxing: Chưa dứt đòn đã can, trọng tài ăn đấm &quot;vỡ mồm&quot;" src="http://img.vietbao.vn/images/300/vn999/55/2017/01/20170118-boxing-chua-dut-don-da-can-trong-tai-an-dam-vo-mom-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Boxing-Chua-dut-don-da-can-trong-tai-an-dam-vo-mom/55849959/134/">Boxing: Chưa dứt đòn đã can, trọng tài ăn đấm "vỡ mồm"</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Bia-Truot-co-khong-tuong-VDV-Trung-Quoc-thua-tuc-tuoi/55849623/134/"><img alt="Bi-a: Trượt cơ không tưởng, VĐV Trung Quốc thua tức tưởi" src="http://img.vietbao.vn/images/300/vn999/55/2017/01/20170117-bi-a-truot-co-khong-tuong-vdv-trung-quoc-thua-tuc-tuoi-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Bia-Truot-co-khong-tuong-VDV-Trung-Quoc-thua-tuc-tuoi/55849623/134/">Bi-a: Trượt cơ không tưởng, VĐV Trung Quốc thua tức tưởi</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Vang-doi-Vo-si-goc-Viet-3-phut-ha-guc-cao-thu-Nhat/55849597/134/"><img alt="Vang dội: Võ sĩ gốc Việt 3 phút hạ gục cao thủ Nhật" src="http://img.vietbao.vn/images/300/vn999/55/2017/01/20170116-vang-doi-vo-si-goc-viet-3-phut-ha-guc-cao-thu-nhat-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Vang-doi-Vo-si-goc-Viet-3-phut-ha-guc-cao-thu-Nhat/55849597/134/">Vang dội: Võ sĩ gốc Việt 3 phút hạ gục cao thủ Nhật</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Xe-dap-leo-doc-Lao-nong-cho-cuaro-hit-khoi/55849248/134/"><img alt="Xe đạp leo dốc: Lão nông cho cua-rơ &quot;hít khói&quot;" src="http://img.vietbao.vn/images/300/vn999/55/2017/01/20170115-xe-dap-leo-doc-lao-nong-cho-cua-ro-hit-khoi-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Xe-dap-leo-doc-Lao-nong-cho-cuaro-hit-khoi/55849248/134/">Xe đạp leo dốc: Lão nông cho cua-rơ "hít khói"</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Biet-doi-sieu-nhan-Boi-tiep-suc-tren-tuyet-lanh/55848687/134/"><img alt="Biệt đội siêu nhân: Bơi tiếp sức trên tuyết lạnh" src="http://img.vietbao.vn/images/300/vn999/55/2017/01/20170113-biet-doi-sieu-nhan-boi-tiep-suc-tren-tuyet-lanh-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Biet-doi-sieu-nhan-Boi-tiep-suc-tren-tuyet-lanh/55848687/134/">Biệt đội siêu nhân: Bơi tiếp sức trên tuyết lạnh</a> </div> </div> </li></ul> </div> </div><div class="br_nd"><div class="br_ads1 br_ads1or"><div class="tnd"><script type="text/javascript"> var _ase = _ase || []; /* load placement for account: vietbao, site: http://vietbao.vn, zone size : 300x600 */ _ase.push(['1402281550','1482727550']); </script> <script src="http://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></script></div></div></div><div class="module mod-cr-qs-quocphong mod-cm-moi-10 mod-cm-moi-11 right11"> <div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Tennis/">Tennis</a></h2></div> <div class="mod-body"> <div class="lg-c-pt"> <div class="img-sd-8"><a href="http://vietbao.vn/The-thao/Djokovic-thua-dau-Murray-thong-tri-Nadal-sang-cua/55850681/134/"><img alt="Djokovic thua đau: Murray 'thống trị', Nadal sáng cửa" src="http://img.vietbao.vn/images/90/vn999/55/2017/01/20170121-djokovic-thua-dau-murray-thong-tri-nadal-sang-cua-1.jpg"></a></div> <div class="cat-1-l">Djokovic thua đau: Murray 'thống trị', Nadal sáng cửa</div> </div><ul> <li class="my-file"> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Djokovic-thua-soc-truoc-tay-vot-hang-117-the-gioi/120714870/134/">Djokovic thua sốc trước tay vợt hạng 117 thế giới</a> </div> </li> <li class="my-file"> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Australian-Open-May-giao-bong-1-tran-75-cu-ace/55850064/134/">Australian Open: “Máy giao bóng” 1 trận 75 cú ace</a> </div> </li></ul> </div> </div><div class="module mod-cr-quansu right1 hidden-print"><div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Muon-mau-the-thao/">Muôn màu thể thao</a></h2> </div><div class="mod-body"> <ul><li class="col-sm-6 no-padding"> <a href="http://vietbao.vn/The-thao/Bao-Tay-da-deu-vo-su-Viet-Nam-co-kungfu-tham-hau/55850488/134/"><img alt="Báo Tây 'đá đểu' võ sư Việt Nam có kung-fu thâm hậu" src="http://img.vietbao.vn/images/140/vn999/55/2017/01/20170120-bao-tay-da-deu-vo-su-viet-nam-co-kung-fu-tham-hau-1.jpg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Bao-Tay-da-deu-vo-su-Viet-Nam-co-kungfu-tham-hau/55850488/134/">Báo Tây 'đá đểu' võ sư Việt Nam có kung-fu thâm hậu</a> </h3> </li><li class="col-sm-6 no-padding"> <a href="http://vietbao.vn/The-thao/Dai-dot-Choi-ban-doi-thu-de-tinh-nhan-vo-dich/55849882/134/"><img alt="Dại dột: Chơi bẩn đối thủ để tình nhân vô địch" src="http://img.vietbao.vn/images/140/vn999/55/2017/01/20170119-dai-dot-choi-ban-doi-thu-de-tinh-nhan-vo-dich-1.jpg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Dai-dot-Choi-ban-doi-thu-de-tinh-nhan-vo-dich/55849882/134/">Dại dột: Chơi bẩn đối thủ để tình nhân vô địch</a> </h3> </li><li class="col-sm-6 no-padding"> <a href="http://vietbao.vn/The-thao/Nha-vo-dich-the-hinh-co-guong-mat-giong-het-Torres/120714205/425/"><img alt="Nhà vô địch thể hình có gương mặt giống hệt Torres" src="http://img.vietbao.vn/images/140/vn999/120/2017/01/20170117-nha-vo-dich-the-hinh-co-guong-mat-giong-het-torres-2.jpg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Nha-vo-dich-the-hinh-co-guong-mat-giong-het-Torres/120714205/425/">Nhà vô địch thể hình có gương mặt giống hệt Torres</a> </h3> </li><li class="col-sm-6 no-padding"> <a href="http://vietbao.vn/The-thao/MMA-1-da-1-dam-ma-cu-tien-ma-moi-nam-san/55849449/134/"><img alt="MMA: 1 đá, 1 đấm 'ma cũ' tiễn 'ma mới' nằm sàn" src="http://img.vietbao.vn/images/140/vn888/hot/v2014/55849449-1-20110122015018-Dubois-def-Daigneault752.JPG.jpeg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/MMA-1-da-1-dam-ma-cu-tien-ma-moi-nam-san/55849449/134/">MMA: 1 đá, 1 đấm 'ma cũ' tiễn 'ma mới' nằm sàn</a> </h3> </li></ul></div></div> <div class=" clearfix"></div><div class="module mod-cm-moi-8 right8"> <div class="mod-title"><h2 class="tit-head"><a href="http://vietbao.vn/top/The-thao/Hau-truong-The-thao/" >Hậu trường thể thao</a></h2></div> <div class="mod-body"> <div class="slider"><ul class="slider-for slider-siderbar-5 slider-for-58832fd0e06fd" data-toshow="3,3,3,3,3" data-breakpoint="991,767,550,400,100" data-NavFor=".slider-nav-side-right-58832fd0e06c8" data-slidefor=".slider-for-58832fd0e06fd"><li title="Djokovic thua sốc Australian Open: Mặt trái của thành công"><a href="http://vietbao.vn/The-thao/Djokovic-thua-soc-Australian-Open-Mat-trai-cua-thanh-cong/55850605/138/"><img alt="Djokovic thua sốc Australian Open: Mặt trái của thành công" src="http://img.vietbao.vn/images/300/vn999/55/2017/01/20170120-djokovic-thua-soc-australian-open-mat-trai-cua-thanh-cong-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Djokovic-thua-soc-Australian-Open-Mat-trai-cua-thanh-cong/55850605/138/">Djokovic thua sốc Australian Open: Mặt trái của thành công</a></h5><p class="hide">Áp lực đối với một người đứng ở trên đỉnh cao nhất luôn là rất lớn, sau khi chiếm giữ vị thế ấy tay vợt Serbia đang tỏ ra thiếu khát vọng và dần đánh mất mình trước những khó khăn.</p></div></li><li title="Huyền thoại bị Mike Tyson cắn tai xin đấu &quot;Gã điên&quot; UFC"><a href="http://vietbao.vn/The-thao/Huyen-thoai-bi-Mike-Tyson-can-tai-xin-dau-Ga-dien-UFC/55850209/134/"><img alt="Huyền thoại bị Mike Tyson cắn tai xin đấu &quot;Gã điên&quot; UFC" src="http://img.vietbao.vn/images/300/vn999/55/2017/01/20170119-huyen-thoai-bi-mike-tyson-can-tai-xin-dau-ga-dien-ufc-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Huyen-thoai-bi-Mike-Tyson-can-tai-xin-dau-Ga-dien-UFC/55850209/134/">Huyền thoại bị Mike Tyson cắn tai xin đấu "Gã điên" UFC</a></h5><p class="hide">Tay đấm 2 lần đánh bại Mike Tyson muốn chiến đấu với hậu bối Conor McGregor.</p></div></li><li title="Hoa khôi Ngọc Châm lột xác với váy xẻ sexy"><a href="http://vietbao.vn/The-thao/Hoa-khoi-Ngoc-Cham-lot-xac-voi-vay-xe-sexy/590352644/134/"><img alt="Hoa khôi Ngọc Châm lột xác với váy xẻ sexy" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/cropping-1484791655-20170118-hoa-khoi-ngoc-cham-lot-xac-voi-vay-xe-sexy-8.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Hoa-khoi-Ngoc-Cham-lot-xac-voi-vay-xe-sexy/590352644/134/">Hoa khôi Ngọc Châm lột xác với váy xẻ sexy</a></h5><p class="hide">Cựu tiền đạo đội tuyển bóng đá nữ Việt Nam Đỗ Thị Ngọc Châm làm mới hình ảnh của mình với chiếc váy xẻ khoe các đường cong cơ thể.</p></div></li><li title="Nam thần bóng chuyền siêu đẹp trai khiến chị em mê tít"><a href="http://vietbao.vn/The-thao/Nam-than-bong-chuyen-sieu-dep-trai-khien-chi-em-me-tit/150812381/425/"><img alt="Nam thần bóng chuyền siêu đẹp trai khiến chị em mê tít" src="http://img.vietbao.vn/images/300/vn999/150/2017/01/20170118-nam-than-bong-chuyen-sieu-dep-trai-khien-chi-em-me-tit-3.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Nam-than-bong-chuyen-sieu-dep-trai-khien-chi-em-me-tit/150812381/425/">Nam thần bóng chuyền siêu đẹp trai khiến chị em mê tít</a></h5><p class="hide">Thân hình săn chắc cùng gương mặt thư sinh cực ăn ảnh của nam thần bóng chuyền xứ Hàn khiến hàng vạn chị em, nữ khán giả như phát cuồng.</p></div></li><li title="Ngắm vẻ quyến rũ của cô giáo yoga Ấn Độ"><a href="http://vietbao.vn/The-thao/Ngam-ve-quyen-ru-cua-co-giao-yoga-An-Do/62029784/134/"><img alt="Ngắm vẻ quyến rũ của cô giáo yoga Ấn Độ" src="http://img.vietbao.vn/images/300/vn999/62/2017/01/20170116-ngam-ve-quyen-ru-cua-c-244-gi-225-o-yoga-an-do-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Ngam-ve-quyen-ru-cua-co-giao-yoga-An-Do/62029784/134/">Ngắm vẻ quyến rũ của cô giáo yoga Ấn Độ</a></h5><p class="hide">Nhờ thường xuyên tập yoga mà người đẹp Lisa luôn giữ được sức khỏe, thân hình cân đối và đặc biệt là tâm hồn tươi trẻ.</p></div></li><li title="&quot;Búp bê Nga&quot; ấn định ngày tái xuất"><a href="http://vietbao.vn/The-thao/Bup-be-Nga-an-dinh-ngay-tai-xuat/410860446/134/"><img alt="&quot;Búp bê Nga&quot; ấn định ngày tái xuất" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/cropping-1484530852-20170115-quot-b-250-p-b-234-nga-quot-an-dinh-ng-224-y-t-225-i-xuat-1.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Bup-be-Nga-an-dinh-ngay-tai-xuat/410860446/134/">"Búp bê Nga" ấn định ngày tái xuất</a></h5><p class="hide"> (HNMO) – Những người yêu mến Sharapova nhận tin vui khi tay vợt hàng dầu nước Nga cho biết sẽ trở lại thi đấu vào tháng 4 năm nay - thời điểm lệnh cấm thi đấu vì bê bối sử dụng doping hết hạn.</p></div></li><li title="Tennis trước Australian Open: Dễ bán độ, nhận tiền lớn"><a href="http://vietbao.vn/The-thao/Tennis-truoc-Australian-Open-De-ban-do-nhan-tien-lon/55848911/138/"><img alt="Tennis trước Australian Open: Dễ bán độ, nhận tiền lớn" src="http://img.vietbao.vn/images/300/vn999/55/2017/01/20170113-tennis-truoc-australian-open-de-ban-do-nhan-tien-lon-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Tennis-truoc-Australian-Open-De-ban-do-nhan-tien-lon/55848911/138/">Tennis trước Australian Open: Dễ bán độ, nhận tiền lớn</a></h5><p class="hide">Làng quần vợt (tennis) liên tiếp rúng động khi những vụ dàn xếp tỷ số bị phanh phui gần đây, đặc biệt có liên quan tới quần vợt Úc, nơi sắp tổ chức giải Grand Slam đầu tiên trong năm.</p></div></li><li title="&quot;Nữ hoàng UFC&quot; tiều tụy, bóng gió giải nghệ"><a href="http://vietbao.vn/The-thao/Nu-hoang-UFC-tieu-tuy-bong-gio-giai-nghe/55848620/134/"><img alt="&quot;Nữ hoàng UFC&quot; tiều tụy, bóng gió giải nghệ" src="http://img.vietbao.vn/images/300/vn999/55/2017/01/20170111-nu-hoang-ufc-tieu-tuy-bong-gio-giai-nghe-3.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Nu-hoang-UFC-tieu-tuy-bong-gio-giai-nghe/55848620/134/">"Nữ hoàng UFC" tiều tụy, bóng gió giải nghệ</a></h5><p class="hide">Sau trận thua trước Nunes, Rousey lại giam mình trong nhà hơn 10 ngày.</p></div></li><li title="Federer, huyền thoại trốn chạy bạo chúa thời gian"><a href="http://vietbao.vn/The-thao/Federer-huyen-thoai-tron-chay-bao-chua-thoi-gian/120712693/138/"><img alt="Federer, huyền thoại trốn chạy bạo chúa thời gian" src="http://img.vietbao.vn/images/300/vn999/120/2017/01/20170111-federer-huyen-thoai-tron-chay-bao-chua-thoi-gian-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Federer-huyen-thoai-tron-chay-bao-chua-thoi-gian/120712693/138/">Federer, huyền thoại trốn chạy bạo chúa thời gian</a></h5><p class="hide">Tháng 3/2016, Roger Federer trong bộ vest lịch lãm bước trên thảm đỏ trong sự kiện trao giải Oscar. Anh nhấm một ly rượu và nói đùa: "Tôi sẽ trở lại số 1 sau ly rượu này".</p></div></li><li title="Vỡ lở: Nữ hoàng Olympic bị nghi là đàn ông đi lấy vợ"><a href="http://vietbao.vn/The-thao/Vo-lo-Nu-hoang-Olympic-bi-nghi-la-dan-ong-di-lay-vo/55848100/134/"><img alt="Vỡ lở: Nữ hoàng Olympic bị nghi là đàn ông đi lấy vợ" src="http://img.vietbao.vn/images/300/vn999/55/2017/01/20170110-vo-lo-nu-hoang-olympic-bi-nghi-la-dan-ong-di-lay-vo-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Vo-lo-Nu-hoang-Olympic-bi-nghi-la-dan-ong-di-lay-vo/55848100/134/">Vỡ lở: Nữ hoàng Olympic bị nghi là đàn ông đi lấy vợ</a></h5><p class="hide">Nữ VĐV giành tấm HCV nội dung chạy 800m đã "lên xe hoa" cùng một người con gái.</p></div></li><li title="Phì cười với cảnh Roger Federer đánh trống trên khán đài"><a href="http://vietbao.vn/The-thao/Phi-cuoi-voi-canh-Roger-Federer-danh-trong-tren-khan-dai/590350469/138/"><img alt="Phì cười với cảnh Roger Federer đánh trống trên khán đài" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/590350469-1-Eurosport.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Phi-cuoi-voi-canh-Roger-Federer-danh-trong-tren-khan-dai/590350469/138/">Phì cười với cảnh Roger Federer đánh trống trên khán đài</a></h5><p class="hide">Trong một trận đấu giữa 2 đội tuyển quần vợt Thụy Sỹ và Đức tại giải Hopman Cup 2016, tay vợt huyền thoại Roger Federer thể hiện sự phấn khích trên khán đài và cổ vũ nhiệt tình cho đồng đội.</p></div></li><li title="&quot;Búp bê&quot; Sharapova &quot;rũ lụa&quot; trên biển: Nam nhi thẫn thờ"><a href="http://vietbao.vn/The-thao/Bup-be-Sharapova-ru-lua-tren-bien-Nam-nhi-than-tho/55847336/134/"><img alt="&quot;Búp bê&quot; Sharapova &quot;rũ lụa&quot; trên biển: Nam nhi thẫn thờ" src="http://img.vietbao.vn/images/300/vn999/55/2017/01/20170105-bup-be-sharapova-ru-lua-tren-bien-nam-nhi-than-tho-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Bup-be-Sharapova-ru-lua-tren-bien-Nam-nhi-than-tho/55847336/134/">"Búp bê" Sharapova "rũ lụa" trên biển: Nam nhi thẫn thờ</a></h5><p class="hide">Các tay săn ảnh vừa "chộp" được những khoảnh khắc tuyệt vời của Sharapova.</p></div></li><li title="Người đẹp bóng chuyền Trần Thị Thảo sắp là 'hoa có chủ'"><a href="http://vietbao.vn/The-thao/Nguoi-dep-bong-chuyen-Tran-Thi-Thao-sap-la-hoa-co-chu/55846919/134/"><img alt="Người đẹp bóng chuyền Trần Thị Thảo sắp là 'hoa có chủ'" src="http://img.vietbao.vn/images/300/vn999/55/2017/01/20170103-nguoi-dep-bong-chuyen-tran-thi-thao-sap-la-hoa-co-chu-10.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Nguoi-dep-bong-chuyen-Tran-Thi-Thao-sap-la-hoa-co-chu/55846919/134/">Người đẹp bóng chuyền Trần Thị Thảo sắp là 'hoa có chủ'</a></h5><p class="hide">Dân làng, khán giả chứng kiến đã không khỏi ngạc nhiên trước dàn đội hình trai gái “khổng lồ” đỡ tráp, bởi đây là lễ ăn hỏi của mộ trong những cặp đôi đẹp nhất làng bóng chuyền Việt Nam: Hoàng Văn Phương – Trần Thị Thảo.</p></div></li></ul><ul class="slider-nav-side-right slider-nav-side-right-58832fd0e06c8"> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/55/2017/01/20170120-djokovic-thua-soc-australian-open-mat-trai-cua-thanh-cong-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/55/2017/01/20170119-huyen-thoai-bi-mike-tyson-can-tai-xin-dau-ga-dien-ufc-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/cropping-1484791655-20170118-hoa-khoi-ngoc-cham-lot-xac-voi-vay-xe-sexy-8.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/150/2017/01/20170118-nam-than-bong-chuyen-sieu-dep-trai-khien-chi-em-me-tit-3.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/62/2017/01/20170116-ngam-ve-quyen-ru-cua-c-244-gi-225-o-yoga-an-do-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/cropping-1484530852-20170115-quot-b-250-p-b-234-nga-quot-an-dinh-ng-224-y-t-225-i-xuat-1.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/55/2017/01/20170113-tennis-truoc-australian-open-de-ban-do-nhan-tien-lon-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/55/2017/01/20170111-nu-hoang-ufc-tieu-tuy-bong-gio-giai-nghe-3.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/120/2017/01/20170111-federer-huyen-thoai-tron-chay-bao-chua-thoi-gian-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/55/2017/01/20170110-vo-lo-nu-hoang-olympic-bi-nghi-la-dan-ong-di-lay-vo-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/590350469-1-Eurosport.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/55/2017/01/20170105-bup-be-sharapova-ru-lua-tren-bien-nam-nhi-than-tho-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/55/2017/01/20170103-nguoi-dep-bong-chuyen-tran-thi-thao-sap-la-hoa-co-chu-10.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li></ul></div><ul class="tin-lq"><li> <a href="http://vietbao.vn/The-thao/Ngam-co-dau-xinh-dep-cua-tay-vot-Nguyen-Tien-Minh/590349122/425/">Ngắm cô dâu xinh đẹp của tay vợt Nguyễn Tiến Minh<span class="icon-video hide"></span></a> </li><li> <a href="http://vietbao.vn/The-thao/Cac-sao-quan-vot-lam-gi-cuoi-nam/120709514/425/">Các sao quần vợt làm gì cuối năm?<span class="icon-video hide"></span></a> </li></ul> </div> </div><div class="module mod-cm-moi-12 right12"> <div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Dua-xe/">Đua xe</a></h2></div> <div class="mod-body"> <ul class="slider-siderbar-9"><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/F1-Bottas-den-Mercedes-Tuong-lai-xan-lan/55850698/134/"><img alt="F1, Bottas đến Mercedes: Tương lai xán lạn" src="http://img.vietbao.vn/images/300/vn999/55/2017/01/20170121-f1-bottas-den-mercedes-tuong-lai-xan-lan-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/F1-Bottas-den-Mercedes-Tuong-lai-xan-lan/55850698/134/">F1, Bottas đến Mercedes: Tương lai xán lạn</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/F1-Bottas-thay-Rosberg-o-Mercedes-Thach-thuc-cuc-lon/55850476/134/"><img alt="F1, Bottas thay Rosberg ở Mercedes: Thách thức cực lớn" src="http://img.vietbao.vn/images/300/vn999/55/2017/01/20170120-f1-bottas-thay-rosberg-o-mercedes-thach-thuc-cuc-lon-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/F1-Bottas-thay-Rosberg-o-Mercedes-Thach-thuc-cuc-lon/55850476/134/">F1, Bottas thay Rosberg ở Mercedes: Thách thức cực lớn</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/F1-2017-Nhung-tran-chien-duoc-cho-doi/217012241/134/"><img alt="F1 2017: Những trận chiến được chờ đợi" src="http://img.vietbao.vn/images/300/vn999/217/2017/01/20170106-f1-2017-nhung-tran-chien-duoc-cho-doi-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/F1-2017-Nhung-tran-chien-duoc-cho-doi/217012241/134/">F1 2017: Những trận chiến được chờ đợi</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/F1-2016-Bang-hoang-nhung-loi-chia-tay-tuong-dai/55847125/134/"><img alt="F1 2016: Bàng hoàng những lời chia tay tượng đài" src="http://img.vietbao.vn/images/300/vn999/55/2017/01/20170105-f1-2016-bang-hoang-nhung-loi-chia-tay-tuong-dai-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/F1-2016-Bang-hoang-nhung-loi-chia-tay-tuong-dai/55847125/134/">F1 2016: Bàng hoàng những lời chia tay tượng đài</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/F1-2016-qua-nhung-con-so-Khong-the-so-sanh-voi-Mercedes/55845688/485/"><img alt="F1 2016 qua những con số: Không thể so sánh với Mercedes" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/cropping-1483059997-20161230-f1-2016-qua-nhung-con-so-khong-the-so-sanh-voi-mercedes-1.jpeg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/F1-2016-qua-nhung-con-so-Khong-the-so-sanh-voi-Mercedes/55845688/485/">F1 2016 qua những con số: Không thể so sánh với Mercedes</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/3-nam-Schumacher-hon-me-Khoc-cho-huyen-thoai/55845685/134/"><img alt="3 năm Schumacher hôn mê: Khóc cho huyền thoại" src="http://img.vietbao.vn/images/300/vn999/55/2016/12/20161229-3-nam-schumacher-hon-me-khoc-cho-huyen-thoai-2.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/3-nam-Schumacher-hon-me-Khoc-cho-huyen-thoai/55845685/134/">3 năm Schumacher hôn mê: Khóc cho huyền thoại</a> </div> </div> </li></ul> </div> </div><div class="boxdsn"><div id="div-gpt-ad-1333798638995-8" style="width:180px;"><script type="text/javascript">googletag.display("div-gpt-ad-1333798638995-8");</script></div></div> </div> </div> <div class=" clearfix"></div> <div class=" clearfix"></div> <div class=" clearfix"></div> <div id="con7" class="hidden-xs mod-pos7 module-cm-lienket hidden-print">  <div class="module mod-con7">  <div class="mod-body">   <ul>   <li class="col-sm-3 no-padding"><a href="http://vietbao.vn/Bong-da/TRUC-TIEP-bong-da-Liverpool-Swansea-3-diem-trong-tam-tay/55850904/515/" class="wd-id-16039985"><img alt="TRỰC TIẾP bóng đá Liverpool - Swansea: 3 điểm trong tầm tay" src="http://img.vietbao.vn/images/320/vn999/55/2017/01/20170121-truc-tiep-bong-da-liverpool-swansea-3-diem-trong-tam-tay-1.jpg"></a>   <div class="div-a">    <h2 class="link_hreft"><a href="http://vietbao.vn/Bong-da/">Bóng đá</a></h2>   </div>   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/Bong-da/TRUC-TIEP-bong-da-Liverpool-Swansea-3-diem-trong-tam-tay/55850904/515/" class="tit-item-chung">TRỰC TIẾP bóng đá Liverpool - Swansea: 3 điểm trong tầm tay</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/Bong-da/Voi-Arsenal-moi-tran-dau-deu-la-chung-ket/202172672/311/" class="wsid-16040048"><i class="fa fa-square bg-hoa-thi"></i>“Với Arsenal, mỗi trận đấu đều là chung kết”</a><a href="http://vietbao.vn/Bong-da/Pogba-muon-toi-tro-lai-Man-Utd-thi-dau/202172671/311/" class="wsid-16040000"><i class="fa fa-square bg-hoa-thi"></i>“Pogba muốn tôi trở lại Man Utd thi đấu”</a></div></li><li class="col-sm-3 no-padding"><a href="http://vietbao.vn/O-to-xe-may/Minh-Nhua-va-Cuong-Do-La-chay-xe-di-Vung-Tau/120715344/380/" class="wd-id-16039796"><img alt="Minh Nhựa và Cường Đô La chạy xe đi Vũng Tàu" src="http://img.vietbao.vn/images/320/vn999/120/2017/01/20170121-minh-nhua-va-cuong-do-la-chay-xe-di-vung-tau-1.jpg"></a>   <div class="div-a">    <h2 class="link_hreft"><a href="http://vietbao.vn/O-to-xe-may/">Xe</a></h2>   </div>   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/O-to-xe-may/Minh-Nhua-va-Cuong-Do-La-chay-xe-di-Vung-Tau/120715344/380/" class="tit-item-chung">Minh Nhựa và Cường Đô La chạy xe đi Vũng Tàu</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/O-to-xe-may/Kinh-nghiem-mua-xe-oto-cu-choi-Tet-Dinh-Dau-2017/150814431/350/" class="wsid-16039928"><i class="fa fa-square bg-hoa-thi"></i>Kinh nghiệm mua xe ôtô cũ chơi Tết Đinh Dậu 2017</a><a href="http://vietbao.vn/O-to-xe-may/Cap-doi-sieu-xe-mang-sieu-bien-chung-chu-tai-Da-Nang/590353192/350/" class="wsid-16039910"><i class="fa fa-square bg-hoa-thi"></i>Cặp đôi siêu xe mang “siêu biển” chung chủ tại Đà Nẵng</a></div></li><li class="col-sm-3 no-padding"><a href="http://vietbao.vn/Cong-nghe/Tham-canh-gau-cho-chet-doi-cau-xin-thuc-an-tu-du-khach/590353250/217/" class="wd-id-16039997"><img alt="Thảm cảnh gấu chó chết đói, cầu xin thức ăn từ du khách" src="http://img.vietbao.vn/images/320/vn999/22/2017/01/20170121-tham-canh-gau-cho-chet-doi-cau-xin-thuc-an-tu-du-khach-1.jpg"></a>   <div class="div-a">    <h2 class="link_hreft"><a href="http://vietbao.vn/Cong-nghe/">Công nghệ</a></h2>   </div>   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/Cong-nghe/Tham-canh-gau-cho-chet-doi-cau-xin-thuc-an-tu-du-khach/590353250/217/" class="tit-item-chung">Thảm cảnh gấu chó chết đói, cầu xin thức ăn từ du khách</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/Cong-nghe/Linh-cau-ca-gan-cuop-moi-cua-su-tu/442839237/217/" class="wsid-16040030"><i class="fa fa-square bg-hoa-thi"></i>Linh cẩu cả gan cướp mồi của sư tử</a><a href="http://vietbao.vn/Cong-nghe/Nem-ban-gai-vao-thung-rac-vi-phat-hien-cap-bo/590353261/217/" class="wsid-16040012"><i class="fa fa-square bg-hoa-thi"></i>Ném bạn gái vào thùng rác vì phát hiện cặp bồ</a></div></li><li class="col-sm-3 no-padding"><a href="http://vietbao.vn/Video-clip/Man-khieu-vu-ngot-ngao-cua-vo-chong-Tong-thong-Donald-Trump/150814623/601/" class="wd-id-16039802"><img alt="Màn khiêu vũ ngọt ngào của vợ chồng Tổng thống Donald Trump" src=""></a>   <div class="div-a">    <h2 class="link_hreft"><a href="http://vietbao.vn/Media/">Media</a></h2>   </div>   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/Video-clip/Man-khieu-vu-ngot-ngao-cua-vo-chong-Tong-thong-Donald-Trump/150814623/601/" class="tit-item-chung">Màn khiêu vũ ngọt ngào của vợ chồng Tổng thống Donald Trump</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/Media/Nhung-chiec-oto-gia-re-phi-bao-hiem-thap-nhat/150814246/827/" class="wsid-16039991"><i class="fa fa-square bg-hoa-thi"></i>Những chiếc ôtô giá rẻ, phí bảo hiểm thấp nhất</a><a href="http://vietbao.vn/Video-clip/Sai-lam-khi-nau-com-ai-cung-mac-phai-ban-nen-tranh/150814207/601/" class="wsid-16039844"><i class="fa fa-square bg-hoa-thi"></i>Sai lầm khi nấu cơm ai cũng mắc phải, bạn nên tránh</a></div></li>  </ul>  </div>  </div> </div> <div class=" clearfix"></div> <div class=" clearfix"></div><div class="hidden-sm hidden-xs"><div class="module module-971-14701838 module-item"><div id='div-gpt-ad-1333800640818-1' style='width:760px;;padding-bottom:10px; margin: 0 auto;'> <script type='text/javascript'> googletag.display('div-gpt-ad-1333800640818-1'); </script> </div></div></div><div style="width: 310px; margin: 5px auto;"> <div id="InPage_1448330413" style="text-align:center"> </div>    <script type="text/javascript">     if(window.innerWidth<900){     var _abdm = _abdm || [];     /* load placement for account: vietbao, site: http://m.vietbao.vn, size: 300x250 - mobile, zone: in_page */     _abdm.push(["1443514186","InPage","1448330413","InPage_1448330413"]);     document.write('<scr'+'ipt src="http://media.m.ambientplatform.vn/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');     }    </script>       <noscript><a href="http://click.m.ambientplatform.vn/247/admServerNs/zid_1448330413/wid_1443514186/" target="_blank"><img src="http://delivery.m.ambientplatform.vn/247/mnoscript/zid_1448330413/wid_1443514186/" /></a></noscript>    </div> <div id="con8" class="hidden-print"> <div class="pos-con8-1"> <div class="module mod-con8-slide tam-diem"> <div class="mod-title"> <h3> <div class="bg-right my-file"><div class="bg-left"> <i class="my-file title-icon"></i><a href="http://vietbao.vn/top/Tam-diem-du-luan/">Tâm Điểm Dư Luận</a> </div></div> </h3> </div> <div class="mod-body"> <ul class="slider-end-h"><li> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h1801-Bi-truy-sat-nham-nam-sinh-vien-chet-oan/2147728094/157/" title="Thoi su 24h Bi truy sat nham nam sinh vien chet oan"> <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/09c333effa-1-page.jpeg" alt="Thoi su 24h Bi truy sat nham nam sinh vien chet oan"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h1801-Bi-truy-sat-nham-nam-sinh-vien-chet-oan/2147728094/157/" title="Thoi su 24h Bi truy sat nham nam sinh vien chet oan"><strong>Thời sự 24h: Bị truy sát nhầm nam sinh viên chết oan</strong></a> <p>Cháy kinh hoàng ở Nha Trang, nhiều căn nhà bị thiêu rụi; Bức ảnh khủng khiếp giữa phố Hà Nội và câu hỏi rất khó trả lời; Giảm ùn tắc Hà Nội: Tăng phí thật cao đỗ xe trên lòng đường; Vợ chồng được quyền tự quyết định số con: Liệu có nguy cơ 'vỡ trận' dân số?; Nhiều chuyên gia lo ngại về dải phân cách cứng phục vụ buýt nhanh</p> </div> </li><li> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h1701-Het-yeu-la-phai-bao-luc/2147727842/157/" title="Thoi su 24h Het yeu la phai bao luc"> <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/cropping-1484723697-6dc81c6c-ec98-4a0c-bb21-beae5cfc217b20cha20nan20nhc3a2n5djpg-bb-baaacOMHt6.jpeg" alt="Thoi su 24h Het yeu la phai bao luc"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h1701-Het-yeu-la-phai-bao-luc/2147727842/157/" title="Thoi su 24h Het yeu la phai bao luc"><strong>Thời sự 24h: Hết yêu là phải bạo lực?!</strong></a> <p>Cả Hà Nội làm việc online sẽ đỡ tắc đường; Phương án để vợ chồng tự quyết định số con đã được đồng ý; Bắt em trai quỳ gối, đội gạch nhiều giờ còn chụp hình 'bêu' facebook; Hải Phòng: Thú vị pho tượng 700 tuổi có thể tự đứng lên ngồi xuống; Cộng đồng mạng dậy sóng vì "bún mắng, cháo chửi" có thể bị xóa sổ</p> </div> </li><li> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h1601-Giet-nu-sinh-bo-thung-xop/2147727620/157/" title="Thoi su 24h Giet nu sinh bo thung xop"> <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/136918404f-1-nghi-pham-1%20phunutoday-1225.jpeg" alt="Thoi su 24h Giet nu sinh bo thung xop"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h1601-Giet-nu-sinh-bo-thung-xop/2147727620/157/" title="Thoi su 24h Giet nu sinh bo thung xop"><strong>Thời sự 24h: Giết nữ sinh bỏ thùng xốp</strong></a> <p>Kế chống ùn tắc của kỹ sư từng làm quy hoạch giao thông Hà Nội; "Gộp Tết tây với Tết ta’ vì... hội nhập: Chuyên gia kinh tế nói gì?; Các quan - kẻ tồng ngồng, kẻ "bỏ của" chạy trốn khỏi nhà nghỉ; Rồng Thanh Hóa trở thành chủ đề chế ảnh trên mạng; Sau Văn Miếu, Hoàng Thành Thăng Long mặc “áo mới”</p> </div> </li></ul></div> </div> <div class="module mod-con8-slide nguoi-tot"> <div class="mod-title"> <h3> <div class="bg-right my-file"><div class="bg-left"> <i class="my-file title-icon"></i><a href="http://vietbao.vn/top/Nguoi-tot-viec-tot/">Người tốt việc tốt</a> </div></div> </h3> </div> <div class="mod-body"> <ul class="slider-end-h"><li> <a href="http://vietbao.vn/Doi-song-Gia-dinh/Quay-quan-ao-Tet-mien-phi-cho-nguoi-ngheo/380678564/111/" title="Quay quan ao Tet mien phi cho nguoi ngheo"> <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/cropping-1484812678-20170119-quay-quan-ao-tet-mien-phi-cho-nguoi-ngheo-1.jpeg" alt="Quay quan ao Tet mien phi cho nguoi ngheo"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Doi-song-Gia-dinh/Quay-quan-ao-Tet-mien-phi-cho-nguoi-ngheo/380678564/111/" title="Quay quan ao Tet mien phi cho nguoi ngheo"><strong>Quầy quần áo Tết miễn phí cho người nghèo</strong></a> <p>Có hàng trăm lượt người lao động tìm đến với khoảng 500 quần áo được cho đi.</p> </div> </li><li> <a href="http://vietbao.vn/Doi-song-Gia-dinh/Mot-nguoi-te-xe-tren-duong-Sai-Gon-chuc-nguoi-ra-do/2147727725/111/" title="Mot nguoi te xe tren duong Sai Gon chuc nguoi ra do"> <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/cropping-1484726743-2a0fdc58c1-hk-vanhoaungxu05-1484649392.jpeg" alt="Mot nguoi te xe tren duong Sai Gon chuc nguoi ra do"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Doi-song-Gia-dinh/Mot-nguoi-te-xe-tren-duong-Sai-Gon-chuc-nguoi-ra-do/2147727725/111/" title="Mot nguoi te xe tren duong Sai Gon chuc nguoi ra do"><strong>Một người té xe trên đường Sài Gòn, chục người ra đỡ</strong></a> <p>Đứng trên nóc một tòa nhà cao tầng, bất ngờ tôi gặp một vụ đụng xe giữa hai xe máy cùng chiều tại ngã tư Trường Chinh - Phạm Văn Bạch (P.15, Q.Tân Bình, TP.HCM) khi đèn xanh vừa sáng. Cả dòng người hầu như chững lại...</p> </div> </li><li> <a href="http://vietbao.vn/Doi-song-Gia-dinh/Truyen-co-tich-co-that-ve-hai-chi-em-suot-40-nam-nuoi-nguoi-dung-bi-tam-than-bai-liet/2147727257/111/" title="Truyen co tich co that ve hai chi em suot 40 nam nuoi nguoi dung bi tam than bai liet"> <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/cropping-1484644835-dcf1c02512-4-1483895775109.jpeg" alt="Truyen co tich co that ve hai chi em suot 40 nam nuoi nguoi dung bi tam than bai liet"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Doi-song-Gia-dinh/Truyen-co-tich-co-that-ve-hai-chi-em-suot-40-nam-nuoi-nguoi-dung-bi-tam-than-bai-liet/2147727257/111/" title="Truyen co tich co that ve hai chi em suot 40 nam nuoi nguoi dung bi tam than bai liet"><strong>Truyện cổ tích có thật về hai chị em suốt 40 năm nuôi 'người dưng' bị tâm thần, bại liệt</strong></a> <p>Trong căn nhà vắng bóng đàn ông, người mẹ có trái tim nhân hậu đã hi sinh hạnh phúc đời mình để yêu thương đứa con gái nuôi bị tâm thần, bại liệt suốt 37 năm. Đến khi bà mất, người em gái cũng chấp nhận sống xa gia đình để tiếp tục thay chị chăm sóc 'người dưng'…</p> </div> </li></ul></div> </div> <div class="module mod-con8-slide vb-cuoi-tuan"> <div class="mod-title"> <h3> <div class="bg-right my-file"><div class="bg-left"> <i class="my-file title-icon"></i><a href="http://vietbao.vn/top/Viet-Bao-cuoi-tuan/">Việt Báo Cuối Tuần</a> </div></div> </h3> </div> <div class="mod-body"> <ul class="slider-end-h"><li> <a href="http://vietbao.vn/The-gioi/Tin-quoc-te-noi-bat-15211-Donald-Trump-chinh-thuc-tro-thanh-Tong-thong-My/2147728469/159/" title="Tin quoc te noi bat 15211 Donald Trump chinh thuc tro thanh Tong thong My"> <img src="http://img.vietbao.vn/images/165/vn999/165/2017/01/20170121-tom-luoc-le-nham-chuc-cua-tong-thong-donald-trump-1.jpg" alt="Tin quoc te noi bat 15211 Donald Trump chinh thuc tro thanh Tong thong My"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/The-gioi/Tin-quoc-te-noi-bat-15211-Donald-Trump-chinh-thuc-tro-thanh-Tong-thong-My/2147728469/159/" title="Tin quoc te noi bat 15211 Donald Trump chinh thuc tro thanh Tong thong My"><strong>Tin quốc tế nổi bật (15-21/1): Donald Trump chính thức trở thành Tổng thống Mỹ</strong></a> <p>Donald Trump chính thức tuyên thệ nhậm chức và chuyển vào Nhà Trắng; Bộ ngoại giao Philippines gửi công hàm phản đối việc Trung Quốc triển khai vũ khí tại Biển Đông; 2016 tiếp tục lập kỷ lục nắng nóng; Ông Tập Cận bình tuyên bố Trung Quốc đi đầu trong Toàn cầu hóa; Rơi máy bay chở thẩm phán tại Brazil... là những tin quốc tế nổi bật tuần qua.</p> </div> </li><li> <a href="http://vietbao.vn/Kinh-te/Toan-canh-kinh-te-tuan-1501-21012017-1-lit-xang-ganh-se-toi-8000-dong-thue-BVMT/2147728463/47/" title="1 lit xang ganh se toi 8000 dong thue BVMT"> <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/2147728007-1-photo-0-1484613367631.jpeg" alt="1 lit xang ganh se toi 8000 dong thue BVMT"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Kinh-te/Toan-canh-kinh-te-tuan-1501-21012017-1-lit-xang-ganh-se-toi-8000-dong-thue-BVMT/2147728463/47/" title="1 lit xang ganh se toi 8000 dong thue BVMT"><strong>1 lít xăng gánh sẽ tới 8.000 đồng thuế BVMT?</strong></a> <p>1 lít xăng sẽ gánh tới 8.000 đồng thuế môi trường; Giá thành cao hơn giá bán, EVN vẫn lãi hơn 2.000 tỉ; Nhiều thông tin khách hàng tại ngân hàng sẽ vào diện bí mật; Giữ nguyên giá xăng, tăng giá dầu;... Cùng với những thông tin về thưởng Tết 2017, tài chính- ngân hàng, bất động sản, thị trường tiêu dùng...là những tin tức - sự kiện kinh tế nổi</p> </div> </li><li> <a href="http://vietbao.vn/Doi-song-Gia-dinh/Nong-trong-tuan-Nhan-tam-hanh-ha-cha-me-choang-canh-tut-quan-te-bay/2147728472/111/" title="Nhan tam hanh ha cha me choang canh tut quan te bay"> <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/cropping-1484968535-02cef6b85b-1-te-san-bay-1484758507597.jpeg" alt="Nhan tam hanh ha cha me choang canh tut quan te bay"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Doi-song-Gia-dinh/Nong-trong-tuan-Nhan-tam-hanh-ha-cha-me-choang-canh-tut-quan-te-bay/2147728472/111/" title="Nhan tam hanh ha cha me choang canh tut quan te bay"><strong>Nhẫn tâm hành hạ cha mẹ, choáng cảnh tụt quần tè bậy</strong></a> <p>Trắng trợn live lên facebook cảnh đánh ghen lột đồ, cảnh con cái hành hạ cha mẹ dã man...Trẻ tổn thương dó giúp việc bạo hành, câu chuyện buồn của các em là những thông tin nổi bật trong tuần.</p> </div> </li></ul></div> </div> </div> </div> <div class=" clearfix"></div> <div id="con9" class="col-sm-12 hidden-print"> <div class="module mod-con9-chung"> <div class="mod-body"> <ul> <li class='text-bold'><a href="http://vietbao.vn" >Tin Tức</a></li> <li class='text-bold'><a href="http://vietbao.vn/Chinh-Tri/" >Chính trị</a></li> <li class='text-bold'><a href="http://vietbao.vn/Giao-duc/" >Giáo dục</a></li> <li class='text-bold'><a href="http://vietbao.vn/Xa-hoi/" >Xã hội</a></li> <li class='text-bold'><a href="http://vietbao.vn/The-gioi-tre/" >Thế giới trẻ</a></li> <li class='text-bold'><a href="http://vietbao.vn/Khoa-hoc/" >Khoa học</a></li> <li class='text-bold'><a href="http://vietbao.vn/Cong-nghe/" >Công nghệ</a></li> </ul> </div> </div> <div class="module mod-con9-chung"> <div class="mod-body"> <ul> <li class='text-bold'><a href="http://vietbao.vn/The-gioi/" >Thế giới</a></li> <li class='sub-item'><a href="http://vietbao.vn/The-gioi/An-ninh-the-gioi/" >An ninh thế giới</a></li> <li class='sub-item'><a href="http://vietbao.vn/Nguoi-Viet-bon-phuong/" >Người Việt bốn phương</a></li> <li class='text-bold'><a href="http://vietbao.vn/The-thao/" >Thể thao</a></li> <li class='text-bold'><a href="http://vietbao.vn/Bong-da/" >Bóng đá</a></li> <li class='text-bold'><a href="http://clip.vietbao.vn" target="_blank">Clip</a></li> </ul> </div> </div> <div class="module mod-con9-chung"> <div class="mod-body"> <ul> <li class='text-bold'><a href="http://vietbao.vn/An-ninh-Phap-luat/" >Pháp luật</a></li> <li class='sub-item'><a href="http://vietbao.vn/An-ninh-Phap-luat/Hinh-su/" >Hình sự</a></li> <li class='sub-item'><a href="http://vietbao.vn/An-ninh-Phap-luat/Tu-van/" >Tư vấn pháp luật</a></li> <li class='text-bold'><a href="http://vietbao.vn/Doi-song-Gia-dinh/" >Đời sống</a></li> <li class='sub-item'><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tam-su/" >Tâm sự</a></li> <li class='text-bold'><a href="http://vietbao.vn/O-to-xe-may/" >Xe</a></li> <li class='sub-item'><a href="http://vietbao.vn/O-to-xe-may/Thi-truong/" >Thị trường xe</a></li> <li class='sub-item'><a href="http://giaxang.vietbao.vn" target="_blank">Giá xăng</a></li> </ul> </div> </div> <div class="module mod-con9-chung"> <div class="mod-body"> <ul> <li class='text-bold'><a href="http://vietbao.vn/Kinh-te/" >Kinh tế</a></li> <li class='sub-item'><a href="http://vietbao.vn/Kinh-te/Tai-chinh/" >Tài chính ngân hàng</a></li> <li class='sub-item'><a href="http://vietbao.vn/Kinh-te/Chung-khoan/" >Chứng khoán</a></li> <li class='sub-item'><a href="http://vietbao.vn/Nha-dat/" >Nhà đất</a></li> <li class='text-bold'><a href="http://vietbao.vn/Suc-khoe/" >Sức khỏe</a></li> <li class='sub-item'><a href="http://vietbao.vn/Dep/Khoe-Dep/" >Khỏe và đẹp</a></li> <li class='sub-item'><a href="http://vietbao.vn/Dep/Giam-can/" >Giảm cân</a></li> </ul> </div> </div> <div class="module mod-con9-chung"> <div class="mod-body"> <ul> <li class='text-bold'><a href="http://vietbao.vn/The-gioi-giai-tri/" >Giải trí</a></li> <li class='sub-item'><a href="http://vietbao.vn/The-Gioi-Giai-tri/Phim-Anh/" >Phim ảnh</a></li> <li class='sub-item'><a href="http://vietbao.vn/The-Gioi-Giai-tri/Am-nhac/" >Âm nhạc</a></li> <li class='sub-item'><a href="http://vietbao.vn/Dep/Thoi-trang/" >Thời trang</a></li> <li class='text-bold'><a href="http://vietbao.vn/Du-lich/" >Du lịch</a></li> <li class='sub-item'><a href="http://vietbao.vn/Du-lich/Du-lich-Viet-Nam/" >Du lịch Việt Nam</a></li> </ul> </div> </div> </div> <div class=" clearfix"></div> <div class="btn-con9 hide"> <button class="btn btn-default btn-arrow btn-arrow-down">Xem thêm <i class="fa fa-caret-down"></i></button> <button class="btn btn-default btn-arrow btn-arrow-up">Thu gọn <i class="fa fa-caret-up"></i></button> </div> </div><div class="mod-col-right mod-col-scroll hidden-print"> <div class="ads-scroll"> <div class="items-ads"><div class="module module-1715-6383231 module-item"><script type="text/javascript"> google_ad_client = "ca-pub-1447277143699738"; google_ad_slot = "6144716242"; google_ad_width = 160; google_ad_height = 600; </script> <!--
 VB6s1 --> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div> </div> </div></div></div>  <div id="wrapper_footer">   <div id="footer" class="main-width hidden-print">   <div id="fot0" class="hidden-xs hidden-print">    <div class="module mod-lk">    <div class="mod-body">     <ul>     <li>      <a class="pos1" target="_bank" href="http://lichvannien.vietbao.vn/"><i class="icon my-file"></i>Lịch vạn niên</a>     </li>     <li>      <a class="pos2" href="http://vietbao.vn/vn/market/gia-vang/"><i class="icon my-file"></i>Giá vàng - Ngoại tệ</a>     </li>     <li>      <a class="pos3" target="_bank" href="http://tv.vietbao.vn/lich-phat-song-truyen-hinh/"><i class="icon my-file"></i>Lịch phát sóng</a>     </li>     <li>      <a class="pos4" href="http://vietbao.vn/vn/thoitiet/"><i class="icon my-file"></i>Dự báo thời tiết</a>     </li>     <li>      <a class="pos5" target="_bank" href="http://clip.vietbao.vn/"><i class="icon my-file"></i>Xem Clip hot</a>     </li>     <li>      <a class="pos6" href="http://vietbao.vn/vn/rss/"><i class="icon my-file"></i>Kênh tin RSS</a>     </li>     </ul>    </div>    </div>   </div>   <div class="clearfix"></div>   <div id="fot1">    <div class="module mod-menu-footer hidden-xs hidden-sm">    <div class="mod-body">     <ul>     <li class="item">      <a class="" href="http://vietbao.vn/vn/contact/" target="_blank">      <i class="my-file icon icon-contact"></i>      Liên Hệ - Contact      </a>     </li>     <li class="item">      <a class="" href="http://vietbao.vn/vn/quang-cao/" target="_blank">      <i class="my-file icon icon-quangcao"></i>      Quảng Cáo      </a>     </li>     <li class="item">      <a class="" href="http://www.xoso.com/" target="_blank">      <i class="my-file icon icon-xoso"></i>      Xổ Số      </a>     </li>     <li class="item">      <a class="" href="http://bongda.vietbao.vn/" target="_blank">      <i class="my-file icon icon-bongda"></i>      Bóng Đá      </a>     </li>     <li class="item">      <a class="" href="http://phanmem.com" target="_blank">      <i class="my-file icon icon-phanmem"></i>      Phần mềm      </a>     </li>     </ul>    </div>    </div>    <div class="go-top-page">    <a class="gototop" href="#">     <i class="my-file icon"></i>    </a>    </div>   </div>   <div id="fot-text-end">    <div class="module mod-fot-end">    <div class="mod-body">     <p>     Tin nhanh Việt Nam ra thế giới Vietbao.vn     <br>     Trung tâm Báo chí và Hợp tác truyền thông Quốc tế (CPI) - Bộ thông tin và truyền thông     <br>     Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam     <br>     Giấy phép số: 08/GP-TTĐT, cấp ngày 11/02/2015     </p>    </div>    </div>   </div>   </div>  </div>  </div>   <div class="bottom-977" style="z-index: 999; position: fixed; bottom: 0px; right: 0px;"> <div class="box"> <div class="box_control closing" style="display: none;"> <div class="control controlresize minimize"> </div> <div class="control close"> </div></div> <script> var vbads_box_control = 0; </script> <div class="inner"> <!--
 /* The tag in this template has been generated for use on a non-SSL page. * If this tag is to be placed on an SSL page change the "http" to "https". */ --> 	<script type="text/javascript"> 	var _ase = _ase || []; 	/* load placement for account: vietbao, site: http://vietbao.vn, zone size : 300x250 */ 	_ase.push(["1402281550","1402281566"]); 	</script> 	<script src="http://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></script> <noscript><iframe src="http://tag.gammaplatform.com/adx/noscript/zid_1402281566/wid_1402281550/" width="300" height="250" scrolling="no" frameborder=0></iframe></noscript></div> </div> </div> <noscript id="deferred-styles">    <link rel="stylesheet" href="/images/v2016/css/font-awesome/css/font-awesome.min.css?v=1.0.87">  <link rel="stylesheet" type="text/css" href="/images/v2016/css/slick/slick.min.css?v=1.0.87"/>  <link rel="stylesheet" type="text/css" href="/images/v2016/css/slick/slick-theme.min.css?v=1.0.87"/>  <link rel="stylesheet" type="text/css" href="/images/v2016/css/themes-2.min.css?v=1.0.87"/>    <link rel="stylesheet" href="http://vietbao.vn/images/v2016/css/videoads.160801.min.css?v=1.0.87" type="text/css" media="all" />    <link rel="stylesheet" type="text/css" href="/images/v2016/libs/jquery-ui/css/jquery-ui-1.10.3.custom.min.css?v=1.0.87" />  </noscript>  <script>  var loadDeferredStyles = function() {  var addStylesNode = document.getElementById("deferred-styles");  var replacement = document.createElement("div");  replacement.innerHTML = addStylesNode.textContent;  document.body.appendChild(replacement);  addStylesNode.parentElement.removeChild(addStylesNode);  };  if(window.attachEvent){   window.attachEvent('load', loadDeferredStyles);  }else if(window.addEventListene){   window.addEventListener('load', loadDeferredStyles);  }else{   var raf = window.attachEvent || requestAnimationFrame || mozRequestAnimationFrame ||   webkitRequestAnimationFrame || msRequestAnimationFrame;   if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });   else{ window.setTimeout(loadDeferredStyles, 500); }  }  </script>   <script src="/images/v2016/js/jquery1.8.min.js?v=1.0.87"></script>  <script async src="http://code.jquery.com/ui/1.10.3/jquery-ui.min.js"></script>  <script src="/images/v2016/js/themes-2.160908.min.js?v=1.0.87"></script>  <script async type="text/javascript" src="/images/v2016/js/avimb.js?v=1.0.87"></script>   <script async type="text/javascript" src="/images/v2016/js/jquery.ui.datepicker-vi.js?v=1.0.87"></script>  <script async defer type="text/javascript" language="javascript">  setTimeout(function(){   jQuery.datepicker.setDefaults($.datepicker.regional["vi"]);  },2000);  </script>   <script async type="text/javascript" src="http://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>  <script async type="text/javascript" src="/images/v2016/videoads/video_player.160801.min.js?v=1"></script>  <script async type="text/javascript" src="/images/v2016/videoads/video_element_sdk_adapter.160801.min.js?v=1"></script>  <script async type="text/javascript" src="/images/v2016/videoads/vast_inspector_controller.160801.min.js?v=1"></script>  <script async type="text/javascript" src="/images/v2016/videoads/vast_inspector_ads_loader.160801.min.js?v=1"></script>     <div id="vb-show-article-retation" class="show-article-retation">   <div class="blind"></div>   <div class="item">   <div class="arrow arrow-left"><i class="icon"></i></div>   <div class="arrow arrow-right"><i class="icon"></i></div>   <button type="button" class="close btn-close" data-dismiss="modal">&times;</button>   <article>    <header class="header"></header>    <main class="main"></main>    <footer class="footer"></footer>   </article>     </div>  </div> </body> </html>