<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" >
 <head prefix="og: http://ogp.me/ns# fb:http://ogp.me/ns/fb# article:http://ogp.me/ns/article#"> 
 <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
 <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1" />

 <script type='text/javascript'>
 function crtg_getCookie(a){var b,c,d,e=document.cookie.split(";");for(b=0;b<e.length;b++)if(c=e[b].substr(0,e[b].indexOf("=")),d=e[b].substr(e[b].indexOf("=")+1),c=c.replace(/^\s+|\s+$/g,""),c==a)return unescape(d);return""}
 var crtg_nid="3888",crtg_cookiename="crtg_rta",crtg_varname="crtg_content",crtg_content=crtg_getCookie(crtg_cookiename),crtg_rnd=Math.floor(99999999999*Math.random());!function(){var a=location.protocol+"//rtax.criteo.com/delivery/rta/rta.js?netId="+escape(crtg_nid);a+="&cookieName="+escape(crtg_cookiename),a+="&rnd="+crtg_rnd,a+="&varName="+escape(crtg_varname);var b=document.createElement("script");b.type="text/javascript",b.src=a,b.async=!0,document.getElementsByTagName("head").length>0?document.getElementsByTagName("head")[0].appendChild(b):document.getElementsByTagName("body").length>0&&document.getElementsByTagName("body")[0].appendChild(b)}();
 </script>
  <script type='text/javascript'>
  (function () {
  var useSSL = 'https:' == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') +
   '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
 </script>
 

 <title>V-League vào giai đoạn thuê ‘vua ngoại’</title>
<meta name="description" content="Chuẩn bị cho giai đoạn khó khăn hay tranh cãi tại V League, VPF đã liên lạc thuê thầy ngoại làm những trận quan trọng kể từ vòng đấu 21." />
<meta name="keywords" content="giai đoạn,trọng tài,V-League,thuê,trận,đấu,kể" />
<meta name="author" content="vietbao.vn" />
<meta name="robots" content="index, follow" />
<link rel="alternate" title="Viet Bao Viet Nam | Thể Thao | Tin Thể Thao" href="http://vietbao.vn/live/The-thao/Tin-the-thao/rss.xml" type="application/rss+xml" />
<script type='text/javascript'>
 googletag.defineSlot('/35883025/vbb4_1b', [336, 280], 'div-gpt-ad-1333798638995-0').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbb2_1', [300, 250], 'div-gpt-ad-1333798638995-1').addService(googletag.pubads());
  googletag.defineSlot('/35883025/vbm_a1b', [320, 100], 'div-gpt-ad-1399432304639-1').addService(googletag.pubads());
 //googletag.defineSlot('/35883025/vbb2_2', [300, 250], 'div-gpt-ad-1333798638995-1b').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbb2_6', [300, 600], 'div-gpt-ad-1333798638995-1c').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbb4_3b', [500,280], 'div-gpt-ad-1333798638995-3').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vba1_1b', [728, 90], 'div-gpt-ad-1333798638995-5b').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vba4_1', [728, 90], 'div-gpt-ad-1333800640818-1').addService(googletag.pubads()); 
  googletag.defineSlot('/35883025/vba1_1', [728, 90], 'div-gpt-ad-1333800640818-3').addService(googletag.pubads());
 //googletag.defineSlot('/35883025/vbb1_1l', [970, 90], 'div-gpt-ad-1333798638995-5').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbb3_1a', [180, 600], 'div-gpt-ad-1333798638995-8').addService(googletag.pubads());
 //googletag.defineSlot('/35883025/vbb3_1f', [180, 600], 'div-gpt-ad-1333798638995-9').addService(googletag.pubads());
 //googletag.defineSlot('/35883025/vbb3_1e', [180, 600], 'div-gpt-ad-1333798638995-9b').addService(googletag.pubads());
 //googletag.defineSlot('/35883025/vba6r', [120, 600], 'div-gpt-ad-1333798638995-10b').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbm_a6', [300, 250], 'div-gpt-ad-1399432304639-3').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbm_a4', [300, 250], 'div-gpt-ad-1399432304639-4').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbm_a5', [300, 250], 'div-gpt-ad-1399432304639-2').addService(googletag.pubads());
 googletag.pubads().setTargeting("section", "sport"); 
   var crtg_split = (crtg_content || '').split(';');
   var pubads = googletag.pubads();
   for (var i=1;i<crtg_split.length;i++){
   pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
   } 
   googletag.enableServices();</script>
<script> vbauthor ='VivaVietNam.Net'; vbmodifier =' not set '; vbsources ='380';vbcdate ='20170929';vbmdate ='201709';</script>
<meta property="og:type" content="article"/>
   <meta property="og:title" content="V-League vào giai đoạn thuê ‘vua ngoại’"/>
   <meta property="og:description" content=" Chuẩn bị cho giai đoạn khó khăn hay tranh cãi tại V League, VPF đã liên lạc thuê thầy ngoại làm những trận quan trọng kể từ vòng đấu 21."/>
   <meta property="og:url" content="http://vietbao.vn/The-thao/VLeague-vao-giai-doan-thue-vua-ngoai/380730688/134/"/>
   <meta property="og:image" content="http://www2.vietbao.vn//"/>
   <meta property="article:author" content="https://www.facebook.com/vietbaovn" />
   <meta name="twitter:title" content="V-League vào giai đoạn thuê ‘vua ngoại’">
   <meta name="twitter:title" content="V-League vào giai đoạn thuê ‘vua ngoại’">
   <meta name="twitter:image:src" content="http://www2.vietbao.vn//">
   <meta name="twitter:description" content=" Chuẩn bị cho giai đoạn khó khăn hay tranh cãi tại V League, VPF đã liên lạc thuê thầy ngoại làm những trận quan trọng kể từ vòng đấu 21.">
   <meta name="twitter:site" content="@vietbao">
   <meta name="twitter:domain" content="vietbao.vn">
<link rel="canonical" href="http://vietbao.vn/The-thao/VLeague-vao-giai-doan-thue-vua-ngoai/380730688/134/" />
<link rel="amphtml" href="http://vietbao.vn/amp/The-thao/VLeague-vao-giai-doan-thue-vua-ngoai/380730688/134/" />
<script type="text/javascript"> var vdsType = "m"; var vds_link_video = "http://115.146.122.132:555/videos/vni99/bichngochangct/loat-phim-kinh-di-on-lanh-sap-ra-rap-se-khien-khan-gia-het-dam-di-choi-trong-dem-halloween-nam-nay.mp4"; </script>
<base href="http://vietbao.vn/" />
 <link rel="shortcut icon" href="http://vietbao.vn/images/favicon2.png" />
 
  <script type="text/javascript">
  if("undefined"==typeof JSprocessDevice)var JSprocessDevice={};JSprocessDevice={link_redirect:"http://m.vietbao.vn",detectDevice:function(a,b){if(user_agent=a.toLowerCase(),"bot"==b){if(re=/googlebot|adsbot|yahooseeker|yahoobot|msnbot|watchmouse|pingdom\.com|feedfetcher-google/gi,user_agent.match(re))return!0}else if("mobile"==b){if(re1=/phone|iphone|itouch|ipod|symbian|android|htc_|htc-|palmos|blackberry|opera mini|iemobile|windows ce|nokia|fennec|hiptop|kindle|mot |mot-|webos\/|samsung|sonyericsson|^sie-|nintendo/gi,re2=/mobile|pda;|avantgo|eudoraweb|minimo|netfront|brew|teleca|lg;|lge |wap;| wap /gi,user_agent.match(re1))return!0;if(user_agent.match(re2))return!0}else if("table"==b&&(re1=/ipad|Nexus\s*7|Nexus\s*10|SAMSUNG.*Tablet|Galaxy.*Tab|Kindle|HP Slate 7|HP ElitePad 900|hp-tablet|EliteBook.*Touch|Android.*Nook|NookColor|L-06C|LG-V900|LG-V500|LG-V909|Sony.*Tablet|Xperia Tablet|Sony Tablet S/gi,user_agent.match(re1)))return!0;return!1},getCookie:function(a,b){function c(a,b){0===a.indexOf('"')&&(a=a.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,"\\"));try{a=decodeURIComponent(a.replace(d," "))}catch(a){return}return a}for(var d=/\+/g,e=a?void 0:{},f=document.cookie?document.cookie.split("; "):[],g=0,h=f.length;g<h;g++){var i=f[g].split("="),j=decodeURIComponent(i.shift()),k=i.join("=");if(a&&a===j){e=c(k,b);break}a||void 0===(k=c(k))||(e[j]=k)}return e},start:function(){var a,b,c;a=JSprocessDevice.detectDevice(navigator.userAgent,"mobile"),b=JSprocessDevice.detectDevice(navigator.userAgent,"table"),c=JSprocessDevice.getCookie("uvbm"),c=void 0==c?1:c,1==a&&0==b&&1==c&&(window.location.href=JSprocessDevice.link_redirect)}};
  //var new_host = "m.vietbao.vn";
  //if (document.location.host.indexOf("tim.vietbao.vn") >= 0){new_host = "m.vietbao.vn/tim";}
  //var link_redirect = document.location.protocol + "//" + new_host + document.location.pathname + document.location.search;
  //JSprocessDevice.link_redirect = link_redirect;
  // JSprocessDevice.start(); 
  var opt_bd = "cfrontpage";
 </script>
 
 <link rel="stylesheet" type="text/css" href="/images/v2016/css/themes.min.css?v=1.1.56" /> 
 <script data-bind="src:themes-1.js">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</script>
 <style>
 .page-amp{ }
 .page-amp .cc1-center{ width: 100%; }
 </style>
 

 <!--
[if lte IE 8]>
 <link rel="stylesheet" type="text/css" href="/images/v2016/css/for-ie-8.css?v=1.1.56" />
 <![endif]--> 
 <meta name="robots" content="noodp, index, follow"/> 
  <!--
 facebook-googel++ -->
 <script>(function (d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id))
  return;
  js = d.createElement(s);
  js.id = id;
  js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
 }(document, 'script', 'facebook-jssdk'));
 </script>
 <script >
  window.___gcfg = {
  lang: 'vi',
  parsetags: 'onload'
  };
 </script>
 <script src="https://apis.google.com/js/platform.js" async defer></script>
 <meta http-equiv="REFRESH" content="1800" />  
  <script>
  (function (i, s, o, g, r, a, m) {
   i['GoogleAnalyticsObject'] = r;
   i[r] = i[r] || function () {
   (i[r].q = i[r].q || []).push(arguments)
   }, i[r].l = 1 * new Date();
   a = s.createElement(o),
    m = s.getElementsByTagName(o)[0];
   a.async = 1;
   a.src = g;
   m.parentNode.insertBefore(a, m)
  })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
  ga('create', 'UA-836560-2', 'vietbao.vn');

  if ("undefined" !== typeof (vbauthor) && vbauthor != "") {
   ga('set', 'dimension1', vbauthor);
  }
  if ("undefined" !== typeof (vbsources) && vbsources != "") {
   ga('set', 'dimension2', vbsources);
  }
  if ("undefined" !== typeof (vbcdate) && vbcdate != "") {
   ga('set', 'dimension3', vbcdate);
  }
  if ("undefined" !== typeof (vbmdate) && vbmdate != "") {
   ga('set', 'dimension4', vbmdate);
  }
  if ("undefined" !== typeof (vbmodifier) && vbmodifier != "") {
   ga('set', 'dimension5', vbmodifier);
  }
  if ("undefined" == typeof (is_bw)) {
   is_bw = 0;
  }
  ga('set', 'dimension6', is_bw);
  if ("undefined" !== typeof (vbti) && vbti != "") {
   ga('set', 'dimension7', vbti);
  }

  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  ads_content_no = 0;
  </script>
  <!--
end like share facebook, google++-->
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 

 <!--
 quang cao cuoi trang - mobile -->
 <script>
  (adsbygoogle = window.adsbygoogle || []).push({
   google_ad_client: 'ca-pub-1447277143699738',
   enable_page_level_ads: true,
   vignettes: {google_ad_channel: '8655905845'},
   overlays: {google_ad_channel: '2609372247'}
  });
 </script>
 
 <!--
 facebook Instant Articles -->
 <meta property="fb:pages" content="146202771598" />
</head> <body> 
 <div id="page">
  <div id="mobile-click-hid-menu-l" class="hidden-print"></div>
  <div id="mobile-click-hid-menu-r" class=" hidden-print"></div>

  <div id="wrapper_header">

  <div id="header_main" class="main-width">  
   <div id="head0">
 <div class="pos-head-right">
 <div class="left">
  <div class="button-search hidden-xs hidden-sm">
  <i class="fa fa-search"></i>
  Tìm kiếm
  </div>
   <div class="main-search hidden-print">
  <form target="" action="http://tim.vietbao.vn/" method="get">
   <div class="close-search hidden-sm hidden-xs"><i class="fa fa-times-circle fa-close-search"></i></div>
   <div class="box-search">
      <input class="search form-control" type="text" name="q" placeholder="Tìm kiếm ..." value="">
   <button class="btn btn-default btn-search-head">
    <strong class="hidden-sm hidden-xs">Tìm kiếm</strong><i class="fa fa-search hidden-lg hidden-md"></i></button>
   <div class="icon-search my-file"></div>
      <p class="hidden-sm hidden-xs">Ví dụ: <a href=http://tim.vietbao.vn/B%C3%A3o_s%E1%BB%91_10/>Bão số 10</a>, <a href=http://tim.vietbao.vn/C%C3%B4ng_ty_d%C6%B0%E1%BB%A3c_VN_Pharma/>Công ty dược VN Pharma</a>, <a href=http://tim.vietbao.vn/H%C3%A0_N%E1%BB%99i_t%C3%ADnh_thu_ph%C3%AD_%C3%B9n_t%E1%BA%AFc/>Hà Nội tính thu phí ùn tắc</a>, <a href=http://tim.vietbao.vn/S%E1%BB%B1_c%E1%BB%91_BOT/>Sự cố BOT</a>, <a href=http://tim.vietbao.vn/T%C4%83ng_thu%E1%BA%BF_VAT_l%C3%AAn_12%25/>Tăng thuế VAT lên 12%</a>, <a href=http://tim.vietbao.vn/B%E1%BB%87nh_s%E1%BB%91t_xu%E1%BA%A5t_huy%E1%BA%BFt/>Bệnh sốt xuất huyết</a></p>
   </div>
   <input type="hidden" value="search" name="option">
  </form>
  </div>
 </div>
 <div class="right hidden-xs">
  <ul>  
  <li class="vb-lich-vn-now"><i>Thứ sáu, 29/09/2017 | 06:38 GMT +7</i></li>
  <li class="thoitiet info-52">
   <div class="thoitiet-khuvuc" title="Thời tiết Hà Nội"> <a class="pos0" href="http://vietbao.vn/vn/thoitiet/Ha-Noi/">Hà Nội</a> <i class="my-file"><i class="current-temp">28</i> <sup>o</sup>C</i> </div> <div class="main-wt-modal thoitiet-trangchu hidden-print"> <div class="module mod-thoitiet"> <div class="mod-body"> <div class="close-wt hide"><i class="fa fa-close fa-2x"></i></div> <div class="right-t"> <select name="" class="form-control khu-vuc"> <option value="item-0" data-bind-link="http://vietbao.vn/vn/thoitiet/Ha-Noi/" data-bind-temp="28">Hà Nội</option> <option value="item-1" data-bind-link="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/" data-bind-temp="25">Hồ Chí Minh</option> <option value="item-2" data-bind-link="http://vietbao.vn/vn/thoitiet/Haiphong/" data-bind-temp="26">Hải Phòng</option> <option value="item-3" data-bind-link="http://vietbao.vn/vn/thoitiet/Can-Tho/" data-bind-temp="25">Cần Thơ</option> <option value="item-4" data-bind-link="http://vietbao.vn/vn/thoitiet/Da-Nang/" data-bind-temp="26">Đà Nẵng</option> <option value="item-5" data-bind-link="http://vietbao.vn/vn/thoitiet/Hue/" data-bind-temp="25">Huế</option> <option value="item-6" data-bind-link="http://vietbao.vn/vn/thoitiet/Nha-Trang/" data-bind-temp="26">Nha Trang</option> </select> </div> <div class="items-wt"> <div class="item-wt item-0"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/">Thời tiết Hà Nội</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/201608/fog.120.png" /> <span>28 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Sương Mù</h4> <p class="end-homnay">Nhiệt độ từ 25 <sup>o</sup>C đến 29 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: </p> <p>Hoàng hôn: </p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Đông Nam</p> <p>Tốc độ: 10 Km/h</p> <p>Hướng gió: 135°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Cau Giay, Hanoi, Dịch Vọng</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 105.85</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">21.02</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">25 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">2 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">81%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1011.1 mb</p> </div> </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/Ngay-Mai/" title="Hà Nội Ngày Mai">30/09</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>31 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>25 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 25 <sup>o</sup>C đến 31 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/Ngay-Kia/" title="Hà Nội Ngày Kia">01/10</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>25 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Hơi Có Mây</p> <p class="end-homnay hide">Nhiệt độ từ 25 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/Ngay-tiep-theo-3/" title="Hà Nội Ngày 02/10">02/10</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>31 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>25 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 25 <sup>o</sup>C đến 31 <sup>o</sup>C</p> </div> </li></ul> <div class="clearfix"></div> </div></div> <div class="item-wt item-1"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/">Thời tiết Hồ Chí Minh</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/fog.120.png" /> <span>25 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Sương Mù</h4> <p class="end-homnay">Nhiệt độ từ 24 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: 05:44</p> <p>Hoàng hôn: 17:42</p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Đông Đông Bắc</p> <p>Tốc độ: 14 Km/h</p> <p>Hướng gió: 60°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Ho Chi Minh</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 106.69</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">10.78</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">25 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">1.8 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">100%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1008 mb</p> </div> </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/Ngay-Mai/" title="Hồ Chí Minh Ngày Mai">30/09</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>24 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 24 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/Ngay-Kia/" title="Hồ Chí Minh Ngày Kia">01/10</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>24 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 24 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/Ngay-tiep-theo-3/" title="Hồ Chí Minh Ngày 02/10">02/10</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>31 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>24 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 24 <sup>o</sup>C đến 31 <sup>o</sup>C</p> </div> </li></ul> <div class="clearfix"></div> </div></div> <div class="item-wt item-2"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Haiphong/">Thời tiết Hải Phòng</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/mostlycloudy.120.png" /> <span>26 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Mây Âm U</h4> <p class="end-homnay">Nhiệt độ từ 25 <sup>o</sup>C đến 31 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: 05:46</p> <p>Hoàng hôn: 17:40</p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Bắc Đông Bắc</p> <p>Tốc độ: 11 Km/h</p> <p>Hướng gió: 20°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Phu Lien</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 106.68</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">20.86</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">25 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">10.0 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">94%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1009 mb</p> </div> </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Haiphong/Ngay-Mai/" title="Hải Phòng Ngày Mai">30/09</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>31 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>26 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 26 <sup>o</sup>C đến 31 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Haiphong/Ngay-Kia/" title="Hải Phòng Ngày Kia">01/10</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>26 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 26 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Haiphong/Ngay-tiep-theo-3/" title="Hải Phòng Ngày 02/10">02/10</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>31 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>26 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 26 <sup>o</sup>C đến 31 <sup>o</sup>C</p> </div> </li></ul> <div class="clearfix"></div> </div></div> <div class="item-wt item-3"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/">Thời tiết Cần Thơ</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/mostlycloudy.120.png" /> <span>25 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Mây Âm U</h4> <p class="end-homnay">Nhiệt độ từ 24 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: 05:47</p> <p>Hoàng hôn: 17:46</p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Gió thay đổi!</p> <p>Tốc độ: 18 Km/h</p> <p>Hướng gió: 0°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Can Tho Airfield</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 105.78</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">10.03</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">25 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">0.8 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">100%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1008 mb</p> </div> </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/Ngay-Mai/" title="Cần Thơ Ngày Mai">30/09</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>24 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 24 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/Ngay-Kia/" title="Cần Thơ Ngày Kia">01/10</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>24 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 24 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/Ngay-tiep-theo-3/" title="Cần Thơ Ngày 02/10">02/10</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>31 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>24 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 24 <sup>o</sup>C đến 31 <sup>o</sup>C</p> </div> </li></ul> <div class="clearfix"></div> </div></div> <div class="item-wt item-4"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/">Thời tiết Đà Nẵng</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.120.png" /> <span>26 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Hơi Có Mây</h4> <p class="end-homnay">Nhiệt độ từ 17 <sup>o</sup>C đến 26 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: 05:39</p> <p>Hoàng hôn: 17:35</p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p></p> <p>Tốc độ: 8 Km/h</p> <p>Hướng gió: 0°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Da Nang</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 108.21</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">16.07</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">24 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">20.0 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">85%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1008 mb</p> </div> </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/Ngay-Mai/" title="Đà Nẵng Ngày Mai">30/09</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>26 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>17 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 17 <sup>o</sup>C đến 26 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/Ngay-Kia/" title="Đà Nẵng Ngày Kia">01/10</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>27 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>16 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 16 <sup>o</sup>C đến 27 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/Ngay-tiep-theo-3/" title="Đà Nẵng Ngày 02/10">02/10</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>26 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_fog.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>16 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 16 <sup>o</sup>C đến 26 <sup>o</sup>C</p> </div> </li></ul> <div class="clearfix"></div> </div></div> <div class="item-wt item-5"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Hue/">Thời tiết Huế</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.120.png" /> <span>25 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Hơi Có Mây</h4> <p class="end-homnay">Nhiệt độ từ 22 <sup>o</sup>C đến 31 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: </p> <p>Hoàng hôn: </p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Gió thay đổi!</p> <p>Tốc độ: 10 Km/h</p> <p>Hướng gió: 0°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Hue</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 107.58</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">16.48</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">25 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">10.0 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">100%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1010 mb</p> </div> </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Hue/Ngay-Mai/" title="Huế Ngày Mai">30/09</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>31 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>22 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 22 <sup>o</sup>C đến 31 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Hue/Ngay-Kia/" title="Huế Ngày Kia">01/10</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>31 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_fog.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>22 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 22 <sup>o</sup>C đến 31 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Hue/Ngay-tiep-theo-3/" title="Huế Ngày 02/10">02/10</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>31 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>22 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 22 <sup>o</sup>C đến 31 <sup>o</sup>C</p> </div> </li></ul> <div class="clearfix"></div> </div></div> <div class="item-wt item-6"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/">Thời tiết Nha Trang</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.120.png" /> <span>26 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Hơi Có Mây</h4> <p class="end-homnay">Nhiệt độ từ 24 <sup>o</sup>C đến 34 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: </p> <p>Hoàng hôn: </p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Tây</p> <p>Tốc độ: 10 Km/h</p> <p>Hướng gió: 270°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Nha Trang</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 109.19</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">12.25</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">23 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">20.0 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">84%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1008 mb</p> </div> </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/Ngay-Mai/" title="Nha Trang Ngày Mai">30/09</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>34 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>24 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 24 <sup>o</sup>C đến 34 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/Ngay-Kia/" title="Nha Trang Ngày Kia">01/10</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>33 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>24 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 24 <sup>o</sup>C đến 33 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/Ngay-tiep-theo-3/" title="Nha Trang Ngày 02/10">02/10</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>33 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>24 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 24 <sup>o</sup>C đến 33 <sup>o</sup>C</p> </div> </li></ul> <div class="clearfix"></div> </div></div> </div> </div> </div> </div> 
   <div class="magic-line"><i class="fa fa-angle-up bg-magic"></i></div>
  </li>  
  <li><a class="pos1 my-file" href="#" rel="noffolow">Đặt làm trang chủ</a></li>
  <li><a class="pos2 my-file" href="http://vietbao.vn/vn/quang-cao/" rel="noffolow">Quảng cáo</a></li>
  <li><a class="pos3 my-file" href="http://vietbao.vn/vn/contact/" rel="noffolow">Liên hệ</a></li>
  <li><a class="pos4 my-file" href="http://vietbao.vn/vn/rss/">Rss</a></li>
  <li class="tien-ich">
   <i class="icon fa fa-th-large"></i>
   <div class="menu-tienich">
   <div class="inner">
    <div class="module mod-thongtin-canbiet">
    <div class="mod-title">
     <h3 class="title"><i class="my-file title-icon"></i>Thông tin cần biết</h3>
    </div>
    <div class="mod-body"> <ul data-width="100%" data-height="368" class="slim-Scroll1"><li class="thoitiet1"> <a href="http://vietbao.vn/vn/thoitiet/">Thời tiết</a> </li><li class="vang"> <a href="http://vietbao.vn/vn/market/gia-vang/">Giá vàng</a> </li><li class="lvn-vb"> <a target="_blank" href="http://lichvannien.vietbao.vn">Lịch vạn niên</a> </li><li class="tygiangoaite"> <a href="http://vietbao.vn/vn/ty-gia-ngoai-te/">Tỷ giá ngoại tệ</a> </li><li class="lichxemth"> <a target="_blank" href="http://tv.vietbao.vn">TV Online</a> </li><li class="giadien"> <a href="http://giadien.vietbao.vn">Giá điện</a> </li><li class="lichcp"> <a href="http://vietbao.vn/vn/lich-chieu-phim/">Lịch chiếu phim rạp</a> </li><li class="giaxang"> <a target="_blank" href="http://giaxang.vietbao.vn">Giá xăng</a> </li><li class="ketquaxs"> <a href="http://vietbao.vn/vn/ket-qua-xo-so/">Kết quả xổ số</a> </li><li class="lxnganhang"> <a href="http://vietbao.vn/vn/lai-suat-tiet-kiem/">Lãi suất ngân hàng</a> </li><li class="ketquabd"> <a target="_blank" href="http://bongda.vietbao.vn/ket-qua-bong-da/">Kết quả bóng đá</a> </li><li class="giacatt"> <a href="http://vietbao.vn/vn/gia-ca-thi-truong/">Giá cả thị trường trong nước</a> </li><li class="clipvb"> <a target="_blank" href="http://clip.vietbao.vn/">Xem Clip Hot</a> </li><li class="chungkhoan"> <a href="http://vietbao.vn/vn/chung-khoan-truc-tuyen/">Chứng khoán VN - Quốc tế</a> </li><li class="tuyuenxb"> <a href="http://vietbao.vn/Du-lich/Lo-trinh-cac-tuyen-xe-bus-trong-thanh-pho-Ha-Noi/2131370738/254/">Tuyến xe Buýt</a> </li><li class="diemdatatm"> <a href="http://vietbao.vn/vn/diem-dat-atm/">Điểm đặt ATM</a> </li></ul>
    </div></div> 
   </div>      
   </div>
   <div class="magic-line"><i class="fa fa-angle-up bg-magic"></i></div>
  </li>
  </ul>
 </div>
 </div>
</div>
<div id="head1">
 <button class="button-menu-mobile-l hidden-lg hidden-md " type="button" data-toggle="collapse" data-target=".nav-mobile-collap">
 <span class="sr-only">Danh sách trang vietbao</span>
 <i class="fa fa-bars fa-2x"></i>
 </button>
 <div class="logo-page">
  <a href="http://vietbao.vn" title="Viet Bao Viet Nam, tin tuc moi nhanh nhat, doc bao online 24h"><img src="/images/v2016/images/logo-banner-7.png" alt="vietbao" /></a> 
 </div>

 <div class="thong-tin-head hidden-xs hidden-sm info-53">
 <div class="mod-head-gia-v col-sm-4 mod-vang999"> <table class="table table-bordered"> <tr class="title1 hide"><td rowspan="4"></td></tr> <tr class="title2"> <td><a href="http://vietbao.vn/vn/market/gia-vang/">giá vàng</a></td> <td class="col-price">Mua</td> <td class="col-price">Bán</td> </tr> <tr class="item"> <td class="item-name">Vàng SJC</td> <td class="col-price">36.35</td> <td class="col-price">36.57</td> </tr> <tr class="item"> <td class="item-name">Vàng nữ trang 24 K</td> <td class="col-price">35.07</td> <td class="col-price">35.77</td> </tr></table></div><div class="mod-head-gia-v col-sm-4 mod-tygia"> <table class="table table-bordered"> <tr class="title1 hide"><td rowspan="4"></td></tr> <tr class="title2"> <td colspan="2"><a href="http://vietbao.vn/vn/ty-gia-ngoai-te/">Tỷ Giá</a></td> <td class="col-price2">VND</td> </tr> <tr class="item"> <td class="item-name">EUR</td> <td class="col-price2">Euro</td> <td class="col-price2">26.819,53</td> </tr> <tr class="item"> <td class="item-name">JPY</td> <td class="col-price2">Yên Nhật</td> <td class="col-price2">202,30</td> </tr> <tr class="item"> <td class="item-name">USD</td> <td class="col-price2">Đô Mỹ</td> <td class="col-price2">22.765,00</td> </tr></table></div><div class="mod-head-gia-v col-sm-4 mod-lvn"> <table class="table table-bordered"> <tr class="title1 hide"><td rowspan="4"></td></tr> <tr class="title2"> <td colspan="3"><a href="http://lichvannien.vietbao.vn" target="_blank">Xem ngày</a> <a href="http://lichvannien.vietbao.vn/am-lich-10-8-2017/" target="_blank"><strong>10</strong>/08 (âm lịch) </a></td> </tr> <tr rowspan="3" class="item"> <td colspan="3"> <p>Ngày: kỷ mùi, <span class='isbadday'>Hắc Đạo</span></p> <p>Tốt cho các việc làm nhà, động thổ, làm chuồng gia súc, giá thú, đào giếng.</p> <p>Tuổi xung: Ðinh Sửu, Ất Sửu</p> </td> </tr> </table> </div> 
 </div>


 <button class="button-menu-mobile-r hidden-lg hidden-md" type="button" data-toggle="collapse" data-target=".nav-mobile-collap">
 <span class="sr-only">Danh sach tien ich vietbao</span>
 <i class="fa fa-th-large fa-2x"></i>
 </button>
</div>
  </div>
  <div class="mod-mainmenu-outter">
   <div class="module mod-main-menu">
    <div class="mod-body"> <nav> <ul class="main-width position-menucon"> <li class="ds-li-cha item-mm-0 "> <a href="http://vietbao.vn/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Việt Báo<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> </li><li class="ds-li-cha item-mm-0 hide-desktop show-all-mobile tin-hot"> <a href="http://vietbao.vn/top/Bai-viet-Nong-nhat/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Tin nóng<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> </li><li class="ds-li-cha item-mm-0 hide-desktop show-all-mobile tin-hit"> <a href="http://vietbao.vn/top/Bai-duoc-Doc-nhieu-nhat/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Được đọc nhiều<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> </li><li class="ds-li-cha item-mm-0 hide-desktop show-all-mobile tin-moinhat"> <a href="http://vietbao.vn/top/Tin-Moi/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Mới nhất<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> </li> <li class="ds-li-cha cm-25600 item-p1 " data-rel="25600-Chinh Tri"> <a href="http://vietbao.vn/Chinh-Tri/"><span class="bg-ic-left hidden-lg hidden-md"></span>Chính Trị<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Chinh-Tri/">Chính Trị</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/Chinh-Tri/Tin-tuc/">Tin chính trị</a></li>  <li><a href="http://vietbao.vn/Chinh-Tri/Doi-noi/">Đối nội</a></li>  <li><a href="http://vietbao.vn/Chinh-Tri/Doi-ngoai/">Đối ngoại</a></li>  <li><a href="http://vietbao.vn/Chinh-Tri/Chong-tham-nhung/">Chống tham nhũng</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Chinh-Tri/Viet-Trung-dam-phan-ve-vung-bien-ngoai-cua-Vinh-Bac-Bo/590401517/96/" data-rel="25600-Chinh Tri"><img alt="Việt - Trung đàm phán về vùng biển ngoài cửa Vịnh Bắc Bộ" src="http://img.vietbao.vn/images/265/vn999/22/2017/09/20170928-viet-trung-dam-phan-ve-vung-bien-ngoai-cua-vinh-bac-bo-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Chinh-Tri/Viet-Trung-dam-phan-ve-vung-bien-ngoai-cua-Vinh-Bac-Bo/590401517/96/" data-rel="25600-Chinh Tri">Việt - Trung đàm phán về vùng biển ngoài cửa Vịnh Bắc Bộ</a></div> </li> <li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Chinh-Tri/Ve-ap-dung-che-do-phu-cap-khong-on-dinh-san-xuat/320317851/96/" data-rel="25600-Chinh Tri">Về áp dụng chế độ phụ cấp không ổn định sản xuất</a></div></li><li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Chinh-Tri/Thu-tuong-chi-dao-quy-hoach-xay-dung-khu-vuc-ga-Ha-Noi/320317946/96/" data-rel="25600-Chinh Tri">Thủ tướng chỉ đạo quy hoạch xây dựng khu vực ga Hà Nội</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Chinh-Tri/Khai-mac-Doi-thoai-Cong-Tu-ve-Phu-nu-va-Kinh-te-APEC-2017/165340516/96/" data-rel="25600-Chinh Tri"><img alt="Khai mạc Đối thoại Công - Tư về Phụ nữ và Kinh tế APEC 2017" src="http://img.vietbao.vn/images/120/vn999/165/2017/09/20170928-khai-mac-doi-thoai-cong-tu-ve-phu-nu-va-kinh-te-apec-2017-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Chinh-Tri/Khai-mac-Doi-thoai-Cong-Tu-ve-Phu-nu-va-Kinh-te-APEC-2017/165340516/96/" data-rel="25600-Chinh Tri">Khai mạc Đối thoại Công - Tư về Phụ nữ và Kinh tế APEC 2017</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-17408 item-p1 " data-rel="17408-The Gioi"> <a href="http://vietbao.vn/The-gioi/"><span class="bg-ic-left hidden-lg hidden-md"></span>Thế Giới<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/The-gioi/">Thế Giới</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/The-gioi/Tin-the-gioi/">Tin thế giới</a></li>  <li><a href="http://vietbao.vn/The-gioi/Quan-su">Quân sự</a></li>  <li><a href="http://vietbao.vn/The-gioi/An-ninh-the-gioi/">Điểm nóng</a></li>  <li><a href="http://vietbao.vn/The-gioi/Chuyen-la/">Chuyện lạ</a></li>  <li><a href="http://vietbao.vn/The-gioi/Tim-hieu/">Hồ sơ - Tư liệu</a></li>  <li><a href="http://vietbao.vn/The-gioi/Phan-tich-Binh-luan/">Phân tích - Bình luận</a></li>  <li><a href="http://vietbao.vn/Nguoi-Viet-bon-phuong/">Người Việt bốn phương</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/The-gioi/Dang-sau-vu-am-sat-hut-Bo-truong-Quoc-phong-My-o-Afghanistan/165340580/159/" data-rel="17408-The Gioi"><img alt="Đằng sau vụ ám sát hụt Bộ trưởng Quốc phòng Mỹ ở Afghanistan" src="http://img.vietbao.vn/images/265/vn999/165/2017/09/20170929-dang-sau-vu-am-sat-hut-bo-truong-quoc-phong-my-o-afghanistan-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi/Dang-sau-vu-am-sat-hut-Bo-truong-Quoc-phong-My-o-Afghanistan/165340580/159/" data-rel="17408-The Gioi">Đằng sau vụ ám sát hụt Bộ trưởng Quốc phòng Mỹ ở Afghanistan</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/The-gioi/Dam-ban-trai-co-gai-Anh-duoc-tha-vi-qua-gioi-de-di-tu/55908483/167/" data-rel="17408-The Gioi"><img alt="Đâm bạn trai, cô gái Anh được thả vì “quá giỏi để đi tù”" src="http://img.vietbao.vn/images/120/vn999/55/2017/09/20170929-dam-ban-trai-co-gai-anh-duoc-tha-vi-qua-gioi-de-di-tu-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi/Dam-ban-trai-co-gai-Anh-duoc-tha-vi-qua-gioi-de-di-tu/55908483/167/" data-rel="17408-The Gioi">Đâm bạn trai, cô gái Anh được thả vì “quá giỏi để đi tù”</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi/Su-that-uy-luc-la-chan-ten-lua-My-toi-dau/590401459/161/" data-rel="17408-The Gioi"><img alt="Sự thật uy lực lá chắn tên lửa Mỹ tới đâu?" src="http://img.vietbao.vn/images/120/vn999/22/2017/09/20170929-su-that-uy-luc-la-chan-ten-lua-my-toi-dau-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi/Su-that-uy-luc-la-chan-ten-lua-My-toi-dau/590401459/161/" data-rel="17408-The Gioi">Sự thật uy lực lá chắn tên lửa Mỹ tới đâu?</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi/Dinh-tu-tu-de-vo-thuong-nho-suot-doi-nguoi-chong-khien-ca-2-cung-chet-tham/170325242/159/" data-rel="17408-The Gioi"><img alt="Định tự tử để vợ thương nhớ suốt đời, người chồng khiến cả 2 cùng chết thảm" src="http://img.vietbao.vn/images/120/vn999/170/2017/09/20170929-dinh-tu-tu-de-vo-thuong-nho-suot-doi-nguoi-chong-khien-ca-2-cung-chet-tham-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi/Dinh-tu-tu-de-vo-thuong-nho-suot-doi-nguoi-chong-khien-ca-2-cung-chet-tham/170325242/159/" data-rel="17408-The Gioi">Định tự tử để vợ thương nhớ suốt đời, người chồng khiến cả 2 cùng chết thảm</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-18432 item-p1 " data-rel="18432-Xa Hoi"> <a href="http://vietbao.vn/Xa-hoi/"><span class="bg-ic-left hidden-lg hidden-md"></span>Xã Hội<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Xa-hoi/">Xã Hội</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/Xa-hoi/Tin-xa-hoi/">Thời sự 24h</a></li>  <li><a href="http://vietbao.vn/Xa-hoi/Cung-suy-ngam/">Suy ngẫm </a></li>  <li><a href="http://vietbao.vn/Phong-su/">Phóng sự </a></li>  <li><a href="http://vietbao.vn/Xa-hoi/Tuong-tro/">Tương trợ</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Xa-hoi/Thuong-tam-chau-be-vua-chao-doi-noi-tang-da-tran-het-ra-ngoai-co-the/170325219/157/" data-rel="18432-Xa Hoi"><img alt="Thương tâm cháu bé vừa chào đời nội tạng đã tràn hết ra ngoài cơ thể" src="http://img.vietbao.vn/images/265/vn999/170/2017/09/20170929-thuong-tam-chau-be-vua-chao-doi-noi-tang-da-tran-het-ra-ngoai-co-the-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Xa-hoi/Thuong-tam-chau-be-vua-chao-doi-noi-tang-da-tran-het-ra-ngoai-co-the/170325219/157/" data-rel="18432-Xa Hoi">Thương tâm cháu bé vừa chào đời nội tạng đã tràn hết ra ngoài cơ thể</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Xa-hoi/Tau-hoa-huc-xe-ben-1-nguoi-bi-thuong/181676650/157/" data-rel="18432-Xa Hoi"><img alt="Tàu hỏa húc xe ben, 1 người bị thương" src="http://img.vietbao.vn/images/120/vn999/181/2017/09/20170928-tau-hoa-huc-xe-ben-1-nguoi-bi-thuong-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Xa-hoi/Tau-hoa-huc-xe-ben-1-nguoi-bi-thuong/181676650/157/" data-rel="18432-Xa Hoi">Tàu hỏa húc xe ben, 1 người bị thương</a></div></li><li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Xa-hoi/Lua-khoi-vu-Cuc-pho-moi-truong-mat-385-trieu-dong/62227311/124/" data-rel="18432-Xa Hoi">Lửa - khói vụ Cục phó môi trường mất 385 triệu đồng</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Xa-hoi/Nha-cao-tang-o-ga-Ha-Noi-cao-bao-nhieu-phai-tinh/590401514/157/" data-rel="18432-Xa Hoi"><img alt="Nhà cao tầng ở ga Hà Nội, cao bao nhiêu phải tính" src="http://img.vietbao.vn/images/120/vn999/22/2017/09/20170928-nha-cao-tang-o-ga-ha-noi-cao-bao-nhieu-phai-tinh-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Xa-hoi/Nha-cao-tang-o-ga-Ha-Noi-cao-bao-nhieu-phai-tinh/590401514/157/" data-rel="18432-Xa Hoi">Nhà cao tầng ở ga Hà Nội, cao bao nhiêu phải tính</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-6144 item-p1 " data-rel="6144-Kinh Doanh"> <a href="http://vietbao.vn/Kinh-te/"><span class="bg-ic-left hidden-lg hidden-md"></span>Kinh Doanh<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Kinh-te/">Kinh Doanh</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/Kinh-te/Tin-kinh-te/">Tin kinh tế</a></li>  <li><a href="http://vietbao.vn/Kinh-te/Thi-truong/">Thị trường - Tiêu dùng</a></li>  <li><a href="http://vietbao.vn/Nha-dat/">Nhà đất</a></li>  <li><a href="http://vietbao.vn/Kinh-te/Chung-khoan/">Chứng khoán</a></li>  <li><a href="http://vietbao.vn/Kinh-te/Tai-chinh/">Tài chính - Ngân hàng</a></li>  <li><a href="http://vietbao.vn/Kinh-te/Doanh-nghiep/">Doanh nghiệp - Doanh nhân</a></li>  <li><a href="http://vietbao.vn/Viec-lam/">Lao động - Việc làm </a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Kinh-te/Dang-sau-vu-dinh-gia-thuong-hieu-hang-phim-Viet-0-dong/380730676/87/" data-rel="6144-Kinh Doanh"><img alt="Đằng sau vụ định giá thương hiệu hãng phim Việt 0 đồng" src="http://img.vietbao.vn/images/265/vn999/380/2017/09/20170929-dang-sau-vu-dinh-gia-thuong-hieu-hang-phim-viet-0-dong-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/Dang-sau-vu-dinh-gia-thuong-hieu-hang-phim-Viet-0-dong/380730676/87/" data-rel="6144-Kinh Doanh">Đằng sau vụ định giá thương hiệu hãng phim Việt 0 đồng</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Kinh-te/Do-tien-mua-biet-thu-cao-cap-ky-xong-hop-dong-lo-1-ngay-ty/590401504/87/" data-rel="6144-Kinh Doanh"><img alt="Đổ tiền mua biệt thự cao cấp, ký xong hợp đồng lỗ 1 ngay tỷ" src="http://img.vietbao.vn/images/120/vn999/22/2017/09/20170929-do-tien-mua-biet-thu-cao-cap-ky-xong-hop-dong-lo-1-ngay-ty-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/Do-tien-mua-biet-thu-cao-cap-ky-xong-hop-dong-lo-1-ngay-ty/590401504/87/" data-rel="6144-Kinh Doanh">Đổ tiền mua biệt thự cao cấp, ký xong hợp đồng lỗ 1 ngay tỷ</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Kinh-te/Chay-dua-hut-tien-gui-cuoi-nam/62601651/87/" data-rel="6144-Kinh Doanh"><img alt="Chạy đua hút tiền gửi cuối năm" src="http://img.vietbao.vn/images/120/vn999/62/2017/09/20170928-chay-dua-h-250-t-tien-gui-cuoi-nam-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/Chay-dua-hut-tien-gui-cuoi-nam/62601651/87/" data-rel="6144-Kinh Doanh">Chạy đua hút tiền gửi cuối năm</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Kinh-te/Do-choi-Made-in-China-ngap-tran-thu-phu-La-Phu-dip-Tet-Trung-thu/530234164/88/" data-rel="6144-Kinh Doanh"><img alt="Đồ chơi &quot;Made in China&quot; ngập tràn ‘thủ phủ’ La Phù dịp Tết Trung thu" src="http://img.vietbao.vn/images/120/vn999/530/2017/09/20170928-do-choi-39-made-in-china-39-ngap-tr-224-n-thu-phu-la-ph-249-dip-tet-trung-thu-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/Do-choi-Made-in-China-ngap-tran-thu-phu-La-Phu-dip-Tet-Trung-thu/530234164/88/" data-rel="6144-Kinh Doanh">Đồ chơi "Made in China" ngập tràn ‘thủ phủ’ La Phù dịp Tết Trung thu</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-28672 item-p1 " data-rel="28672-Phap Luat"> <a href="http://vietbao.vn/An-ninh-Phap-luat/"><span class="bg-ic-left hidden-lg hidden-md"></span>Pháp Luật<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/An-ninh-Phap-luat/">Pháp Luật</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/An-ninh-Phap-luat/Tin-phap-luat/">Tin pháp luật</a></li>  <li><a href="http://vietbao.vn/An-ninh-Phap-luat/Hinh-su/">Hình sự</a></li>  <li><a href="http://vietbao.vn/An-ninh-Phap-luat/The-gioi/">An ninh thế giới</a></li>  <li><a href="http://vietbao.vn/An-ninh-Phap-luat/Tu-van/">Tư vấn pháp luật</a></li>  <li><a href="http://vietbao.vn/An-ninh-Phap-luat/ky-su">Ký sự - Pháp đình</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/An-ninh-Phap-luat/Sang-nay-xet-xu-vu-co-gai-co-hinh-xam-hoa-hong-bi-khach-mua-dam-sat-hai/165340597/218/" data-rel="28672-Phap Luat"><img alt="Sáng nay xét xử vụ cô gái có hình xăm hoa hồng bị ‘khách mua dâm’ sát hại" src="http://img.vietbao.vn/images/265/vn999/165/2017/09/20170929-sang-nay-xet-xu-vu-co-gai-co-hinh-xam-hoa-hong-bi-khach-mua-dam-sat-hai-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/An-ninh-Phap-luat/Sang-nay-xet-xu-vu-co-gai-co-hinh-xam-hoa-hong-bi-khach-mua-dam-sat-hai/165340597/218/" data-rel="28672-Phap Luat">Sáng nay xét xử vụ cô gái có hình xăm hoa hồng bị ‘khách mua dâm’ sát hại</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/An-ninh-Phap-luat/Bat-ngo-gia-the-cua-trum-hacker-trom-nhieu-the-tin-dung-nhat-lich-su/55908463/218/" data-rel="28672-Phap Luat"><img alt="Bất ngờ gia thế của trùm hacker trộm nhiều thẻ tín dụng nhất lịch sử" src="http://img.vietbao.vn/images/120/vn999/55/2017/09/20170929-bat-ngo-gia-the-cua-trum-hacker-trom-nhieu-the-tin-dung-nhat-lich-su-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/An-ninh-Phap-luat/Bat-ngo-gia-the-cua-trum-hacker-trom-nhieu-the-tin-dung-nhat-lich-su/55908463/218/" data-rel="28672-Phap Luat">Bất ngờ gia thế của trùm hacker trộm nhiều thẻ tín dụng nhất lịch sử</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/An-ninh-Phap-luat/Hom-nay-tuyen-an-Ha-Van-Tham-Nguyen-Xuan-Son/590401502/302/" data-rel="28672-Phap Luat"><img alt="Hôm nay tuyên án Hà Văn Thắm, Nguyễn Xuân Sơn" src="http://img.vietbao.vn/images/120/vn999/22/2017/09/20170929-hom-nay-tuyen-an-ha-van-tham-nguyen-xuan-son-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/An-ninh-Phap-luat/Hom-nay-tuyen-an-Ha-Van-Tham-Nguyen-Xuan-Son/590401502/302/" data-rel="28672-Phap Luat">Hôm nay tuyên án Hà Văn Thắm, Nguyễn Xuân Sơn</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/An-ninh-Phap-luat/Nguyen-giam-doc-ABBankBinh-Duong-bi-bat/380730691/218/" data-rel="28672-Phap Luat"><img alt="Nguyên giám đốc ABBank-Bình Dương bị bắt" src="http://img.vietbao.vn/images/120/vn999/380/2017/09/20170929-nguyen-giam-doc-abbank-binh-duong-bi-bat-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/An-ninh-Phap-luat/Nguyen-giam-doc-ABBankBinh-Duong-bi-bat/380730691/218/" data-rel="28672-Phap Luat">Nguyên giám đốc ABBank-Bình Dương bị bắt</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-35840 item-p1 " data-rel="35840-Bong Da"> <a href="http://vietbao.vn/Bong-da/"><span class="bg-ic-left hidden-lg hidden-md"></span>Bóng Đá<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Bong-da/">Bóng Đá</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/Bong-da/V-League/">Bóng đá Việt Nam</a></li>  <li><a href="http://vietbao.vn/Bong-da/Premier-League/">Premier League</a></li>  <li><a href="http://vietbao.vn/Bong-da/Serie-A/">Serie A</a></li>  <li><a href="http://vietbao.vn/Bong-da/Champions-League/">Champions League</a></li>  <li><a href="http://vietbao.vn/Bong-da/La-Liga/">La Liga</a></li>  <li><a href="http://vietbao.vn/Bong-da/Bong-da-the-gioi/">Bóng đá thế giới</a></li>  <li><a href="http://vietbao.vn/Bong-da/Chuyen-cua-sao/">Bên lề sân cỏ</a></li>  <li><a href="http://vietbao.vn/Bong-da/Video-clip/">Video-Clip</a></li>  <li><a href="http://vietbao.vn/Bong-da/Chuyen-nguoi-chuyen-ta/">Sự kiện - Bình luận</a></li>  <li><a href="http://vietbao.vn/Bong-da/Tin-Tong-Hop/">Tổng hợp tin</a></li>  <li><a href="http://vietbao.vn/Bong-da/Ligue-1/">Ligue 1</a></li>  <li><a href="http://vietbao.vn/Bong-da/Chuyen-nhuong/">Chuyển nhượng</a></li>  <li><a href="http://vietbao.vn/Bong-da/Bundesliga/">Bundesliga</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Bong-da/MU-cuom-sao-tre-Aston-Villa-Ronaldo-Bale-pha-Real/590401525/307/" data-rel="35840-Bong Da"><img alt="MU cuỗm sao trẻ Aston Villa, Ronaldo, Bale &quot;phá&quot; Real" src="http://img.vietbao.vn/images/265/vn999/22/2017/09/20170929-mu-cuom-sao-tre-aston-villa-ronaldo-bale-pha-real-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Bong-da/MU-cuom-sao-tre-Aston-Villa-Ronaldo-Bale-pha-Real/590401525/307/" data-rel="35840-Bong Da">MU cuỗm sao trẻ Aston Villa, Ronaldo, Bale "phá" Real</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Bong-da/Moi-trong-tai-ngoai-thoi-VLeague-Truong-ban-trong-tai-co-dau/590401519/306/" data-rel="35840-Bong Da"><img alt="Mời trọng tài ngoại thổi V-League: Trưởng ban trọng tài có đau?" src="http://img.vietbao.vn/images/120/vn999/22/2017/09/20170929-moi-trong-tai-ngoai-thoi-v-league-truong-ban-trong-tai-co-dau-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Bong-da/Moi-trong-tai-ngoai-thoi-VLeague-Truong-ban-trong-tai-co-dau/590401519/306/" data-rel="35840-Bong Da">Mời trọng tài ngoại thổi V-League: Trưởng ban trọng tài có đau?</a></div></li><li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Bong-da/Ve-tran-FLC-Thanh-Hoa-Hai-Phong-tang-nhiet/380730685/309/" data-rel="35840-Bong Da">Vé trận FLC Thanh Hóa - Hải Phòng tăng nhiệt</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Bong-da/Chelsea-dau-Man-City-Morata-chap-het-4-tay-sung-oai-hung/55908479/307/" data-rel="35840-Bong Da"><img alt="Chelsea đấu Man City: Morata chấp hết “4 tay súng oai hùng”" src="http://img.vietbao.vn/images/120/vn999/55/2017/09/20170929-chelsea-dau-man-city-morata-chap-het-4-tay-sung-oai-hung-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Bong-da/Chelsea-dau-Man-City-Morata-chap-het-4-tay-sung-oai-hung/55908479/307/" data-rel="35840-Bong Da">Chelsea đấu Man City: Morata chấp hết “4 tay súng oai hùng”</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-40960 item-p1 " data-rel="40960-Giai Tri"> <a href="http://vietbao.vn/The-gioi-giai-tri/"><span class="bg-ic-left hidden-lg hidden-md"></span>Giải Trí<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/The-gioi-giai-tri/">Giải Trí</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/The-Gioi-Giai-tri/Giai-tri-tong-hop/">Giải trí tổng hợp</a></li>  <li><a href="http://vietbao.vn/The-Gioi-Giai-tri/The-gioi-sao/">Làng sao - Showbiz</a></li>  <li><a href="http://vietbao.vn/The-gioi-giai-tri/Show-truyen-hinh">Show Truyền hình</a></li>  <li><a href="http://vietbao.vn/The-Gioi-Giai-tri/Phim-Anh/">Phim ảnh</a></li>  <li><a href="http://vietbao.vn/The-Gioi-Giai-tri/Am-nhac/">Âm nhạc</a></li>  <li><a href="http://vietbao.vn/Van-hoa/">Văn hóa &amp; Bản sắc</a></li>  <li><a href="http://vietbao.vn/The-gioi-giai-tri/Trac-Nghiem/">Trắc nghiệm</a></li>  <li><a href="http://vietbao.vn/O-to-xe-may/Thu-gian/">Thư giãn</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/The-gioi-giai-tri/Hoa-cuoi-ban-tiec-ngoai-troi-dep-me-dam-man-nhan-khach-moi/170325218/235/" data-rel="40960-Giai Tri"><img alt="Hoa cưới bàn tiệc ngoài trời đẹp mê đắm, mãn nhãn khách mời" src="http://img.vietbao.vn/images/265/vn999/170/2017/09/20170929-hoa-cuoi-ban-tiec-ngoai-troi-dep-me-dam-man-nhan-khach-moi-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-giai-tri/Hoa-cuoi-ban-tiec-ngoai-troi-dep-me-dam-man-nhan-khach-moi/170325218/235/" data-rel="40960-Giai Tri">Hoa cưới bàn tiệc ngoài trời đẹp mê đắm, mãn nhãn khách mời</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/O-to-xe-may/Choang-vang-vi-tan-sinh-vien-nhap-hoc-NKPLK-P27/55908471/386/" data-rel="40960-Giai Tri"><img alt="Choáng váng vì tân sinh viên nhập học (NKPLK - P27)" src="http://img.vietbao.vn/images/120/vn999/55/2017/09/20170929-choang-vang-vi-tan-sinh-vien-nhap-hoc-nkplk-p27-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/O-to-xe-may/Choang-vang-vi-tan-sinh-vien-nhap-hoc-NKPLK-P27/55908471/386/" data-rel="40960-Giai Tri">Choáng váng vì tân sinh viên nhập học (NKPLK - P27)</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi-giai-tri/Nguoc-chieu-nuoc-mat-Huyen-Lizzie-bi-trai-tre-cuong-hon/170325244/233/" data-rel="40960-Giai Tri"><img alt="Ngược chiều nước mắt: Huyền Lizzie bị trai trẻ cưỡng hôn" src="http://img.vietbao.vn/images/120/vn999/170/2017/09/20170929-nguoc-chieu-nuoc-mat-huyen-lizzie-bi-trai-tre-cuong-hon-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-giai-tri/Nguoc-chieu-nuoc-mat-Huyen-Lizzie-bi-trai-tre-cuong-hon/170325244/233/" data-rel="40960-Giai Tri">Ngược chiều nước mắt: Huyền Lizzie bị trai trẻ cưỡng hôn</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi-giai-tri/Nhung-cap-song-sinh-nha-sao-Viet-duoc-bo-me-giau-ki/170316610/235/" data-rel="40960-Giai Tri"><img alt="Những cặp song sinh nhà sao Việt được bố mẹ &quot;giấu kĩ&quot;" src="http://img.vietbao.vn/images/120/vn999/170/2017/09/20170929-nhung-cap-song-sinh-nha-sao-viet-duoc-bo-me-quot-giau-ki-quot-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-giai-tri/Nhung-cap-song-sinh-nha-sao-Viet-duoc-bo-me-giau-ki/170316610/235/" data-rel="40960-Giai Tri">Những cặp song sinh nhà sao Việt được bố mẹ "giấu kĩ"</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-34816 item-p1 " data-rel="34816-Song Tre"> <a href="http://vietbao.vn/The-gioi-tre/"><span class="bg-ic-left hidden-lg hidden-md"></span>Sống Trẻ<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/The-gioi-tre/">Sống Trẻ</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/The-gioi-tre/Hot-boy-Hot-girl">Hot boy - Hot girl</a></li>  <li><a href="http://vietbao.vn/The-gioi-tre/Nhip-song-tre/">Chuyển động trẻ</a></li>  <li><a href="http://vietbao.vn/The-gioi-tre/Loi-song/">Trào lưu - Lối sống</a></li>  <li><a href="http://vietbao.vn/The-gioi-tre/Viet-cho-tuoi-hoa/">Nói với người trẻ</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/The-gioi-tre/Hot-girl-chan-ga-bong-noi-nhu-con-vi-qua-xinh-dep/55908372/275/" data-rel="34816-Song Tre"><img alt="“Hot girl chăn gà” bỗng nổi như cồn vì quá xinh đẹp" src="http://img.vietbao.vn/images/265/vn999/55/2017/09/20170929-hot-girl-chan-ga-bong-noi-nhu-con-vi-qua-xinh-dep-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-tre/Hot-girl-chan-ga-bong-noi-nhu-con-vi-qua-xinh-dep/55908372/275/" data-rel="34816-Song Tre">“Hot girl chăn gà” bỗng nổi như cồn vì quá xinh đẹp</a></div> </li> <li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-tre/Gai-e-doi-hoi-cao-khien-khan-gia-truong-quay-ngan-ngam/590401258/275/" data-rel="34816-Song Tre">"Gái ế" đòi hỏi cao khiến khán giả trường quay ngán ngẩm</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi-tre/Canh-bao-nhung-dau-hieu-bat-thuong-cua-he-tieu-hoa/209742997/475/" data-rel="34816-Song Tre"><img alt="Cảnh báo những dấu hiệu bất thường của hệ tiêu hóa" src="http://img.vietbao.vn/images/120/vn999/209/2017/09/20170928-canh-bao-nhung-dau-hieu-bat-thuong-cua-he-tieu-hoa-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-tre/Canh-bao-nhung-dau-hieu-bat-thuong-cua-he-tieu-hoa/209742997/475/" data-rel="34816-Song Tre">Cảnh báo những dấu hiệu bất thường của hệ tiêu hóa</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi-tre/Tuoi-12-va-nhung-uoc-mo-tuoi-dep/55908272/275/" data-rel="34816-Song Tre"><img alt="Tuổi 12 và những ước mơ tươi đẹp" src="http://img.vietbao.vn/images/120/vn999/55/2017/09/20170928-tuoi-12-va-nhung-uoc-mo-tuoi-dep-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-tre/Tuoi-12-va-nhung-uoc-mo-tuoi-dep/55908272/275/" data-rel="34816-Song Tre">Tuổi 12 và những ước mơ tươi đẹp</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-27648 item-p1 " data-rel="27648-Doi Song"> <a href="http://vietbao.vn/Doi-song-Gia-dinh/"><span class="bg-ic-left hidden-lg hidden-md"></span>Đời Sống<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Doi-song-Gia-dinh/">Đời Sống</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tong-hop/">Cộng đồng</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tinh-yeu-Hon-nhan/">Tình yêu - Hôn nhân</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Nuoi-day-con">Nuôi &amp; Dạy con</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Am-thuc/">Ẩm thực - Nhà bếp</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Khong-gian-song/">Không gian sống</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tam-su/">Tâm sự</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Meo-vat/">Mẹo vặt</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Mua-sam/">Tư vấn tiêu dùng</a></li>  <li><a href="http://vietbao.vn/Giao-duc/Ky-nang-song/">Kỹ năng sống</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Doi-song-Gia-dinh/Ky-bi-lang-mo-co-Nam-mo-hinh-voi-phuc-giua-thanh-pho-Bien-Hoa/590401003/111/" data-rel="27648-Doi Song"><img alt="Kỳ bí lăng mộ cổ: Nấm mộ hình voi phục giữa thành phố Biên Hòa" src="http://img.vietbao.vn/images/265/vn999/22/2017/09/20170929-ky-bi-lang-mo-co-nam-mo-hinh-voi-phuc-giua-thanh-pho-bien-hoa-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Ky-bi-lang-mo-co-Nam-mo-hinh-voi-phuc-giua-thanh-pho-Bien-Hoa/590401003/111/" data-rel="27648-Doi Song">Kỳ bí lăng mộ cổ: Nấm mộ hình voi phục giữa thành phố Biên Hòa</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Toi-da-tuyen-bo-huy-dam-cuoi-ngay-truoc-mat-ca-ho-nha-trai/530234220/246/" data-rel="27648-Doi Song"><img alt="Tôi đã tuyên bố hủy đám cưới ngay trước mặt cả họ nhà trai" src="http://img.vietbao.vn/images/120/vn999/530/2017/09/20170929-t-244-i-d-227-tuy-234-n-bo-huy-d-225-m-cuoi-ngay-truoc-mat-ca-ho-nh-224-trai-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Toi-da-tuyen-bo-huy-dam-cuoi-ngay-truoc-mat-ca-ho-nha-trai/530234220/246/" data-rel="27648-Doi Song">Tôi đã tuyên bố hủy đám cưới ngay trước mặt cả họ nhà trai</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Chong-khen-con-thich-voi-bun-tom-hap-dan-vao-bua-sang/170324895/239/" data-rel="27648-Doi Song"><img alt="Chồng khen, con thích với bún tôm hấp dẫn vào bữa sáng" src="http://img.vietbao.vn/images/120/vn999/170/2017/09/20170929-chong-khen-con-thich-voi-bun-tom-hap-dan-vao-bua-sang-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Chong-khen-con-thich-voi-bun-tom-hap-dan-vao-bua-sang/170324895/239/" data-rel="27648-Doi Song">Chồng khen, con thích với bún tôm hấp dẫn vào bữa sáng</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Doi-song-Gia-dinh/La-nguoi-hiep-nghia-hay-gian-xao-chi-nhin-tuong-mat-cung-biet-ngay/170325122/246/" data-rel="27648-Doi Song"><img alt="Là người hiệp nghĩa hay gian xảo, chỉ nhìn tướng mặt cũng biết ngay" src="http://img.vietbao.vn/images/120/vn999/170/2017/09/20170929-la-nguoi-hiep-nghia-hay-gian-xao-chi-nhin-tuong-mat-cung-biet-ngay-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Doi-song-Gia-dinh/La-nguoi-hiep-nghia-hay-gian-xao-chi-nhin-tuong-mat-cung-biet-ngay/170325122/246/" data-rel="27648-Doi Song">Là người hiệp nghĩa hay gian xảo, chỉ nhìn tướng mặt cũng biết ngay</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-21504 item-p1 " data-rel="21504-Suc Khoe"> <a href="http://vietbao.vn/Suc-khoe/"><span class="bg-ic-left hidden-lg hidden-md"></span>Sức Khỏe<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Suc-khoe/">Sức Khỏe</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/Suc-khoe/Tin-suc-khoe/">Tin sức khỏe</a></li>  <li><a href="http://vietbao.vn/Suc-khoe/Nhung-dieu-nen-biet/">Những điều nên biết</a></li>  <li><a href="http://vietbao.vn/Suc-khoe/Gioi-tinh/">Giới tính </a></li>  <li><a href="http://vietbao.vn/Suc-khoe/Suc-khoe-Me-va-Be/">Mẹ và Bé</a></li>  <li><a href="http://vietbao.vn/Suc-khoe/Hoi-dap-suc-khoe/">Tư vấn sức khỏe</a></li>  <li><a href="http://vietbao.vn/Suc-khoe/Bai-thuoc-co-truyen/">Bài thuốc hay</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Suc-khoe/Tre-hay-noi-bay-de-bi-kich-dong-hoc-hanh-kem-cha-me-can-nghi-ngay-den-benh-nay/55908347/248/" data-rel="21504-Suc Khoe"><img alt="Trẻ hay nói bậy, dễ bị kích động, học hành kém, cha mẹ cần nghĩ ngay đến bệnh này" src="http://img.vietbao.vn/images/265/vn999/55/2017/09/20170929-tre-hay-noi-bay-de-bi-kich-dong-hoc-hanh-kem-cha-me-can-nghi-ngay-den-benh-nay-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Suc-khoe/Tre-hay-noi-bay-de-bi-kich-dong-hoc-hanh-kem-cha-me-can-nghi-ngay-den-benh-nay/55908347/248/" data-rel="21504-Suc Khoe">Trẻ hay nói bậy, dễ bị kích động, học hành kém, cha mẹ cần nghĩ ngay đến bệnh này</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Suc-khoe/Noi-khong-voi-banh-trung-thu-neu-ban-thuoc-nhung-nguoi-nay/530234174/248/" data-rel="21504-Suc Khoe"><img alt="Nói không với bánh trung thu nếu bạn thuộc những người này" src="http://img.vietbao.vn/images/120/vn999/530/2017/09/20170928-n-243-i-kh-244-ng-voi-b-225-nh-trung-thu-neu-ban-thuoc-nhung-nguoi-n-224-y-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Suc-khoe/Noi-khong-voi-banh-trung-thu-neu-ban-thuoc-nhung-nguoi-nay/530234174/248/" data-rel="21504-Suc Khoe">Nói không với bánh trung thu nếu bạn thuộc những người này</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Suc-khoe/Khi-dau-de-ai-cung-doi-mo-nhung-me-co-biet-mot-ca-sinh-mo-dau-don-the-nao-khong/170325237/249/" data-rel="21504-Suc Khoe"><img alt="Khi đau đẻ ai cũng đòi mổ nhưng mẹ có biết một ca sinh mổ đau đớn thế nào không?" src="http://img.vietbao.vn/images/120/vn999/170/2017/09/20170929-khi-dau-de-ai-cung-doi-mo-nhung-me-co-biet-mot-ca-sinh-mo-dau-don-the-nao-khong-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Suc-khoe/Khi-dau-de-ai-cung-doi-mo-nhung-me-co-biet-mot-ca-sinh-mo-dau-don-the-nao-khong/170325237/249/" data-rel="21504-Suc Khoe">Khi đau đẻ ai cũng đòi mổ nhưng mẹ có biết một ca sinh mổ đau đớn thế nào không?</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Suc-khoe/Cach-lam-sach-luoi-cho-nguoi-lon-hieu-qua-tuc-thoi/530234046/248/" data-rel="21504-Suc Khoe"><img alt="Cách làm sạch lưỡi cho người lớn hiệu quả tức thời" src="http://img.vietbao.vn/images/120/vn999/530/2017/09/20170928-c-225-ch-l-224-m-sach-luoi-cho-nguoi-lon-hieu-qua-tuc-thoi-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Suc-khoe/Cach-lam-sach-luoi-cho-nguoi-lon-hieu-qua-tuc-thoi/530234046/248/" data-rel="21504-Suc Khoe">Cách làm sạch lưỡi cho người lớn hiệu quả tức thời</a></div></li> </ul> </div> </div> </div> </li> <li id="show-more-menu" class="btn-arrow-show"> <div class="text-dm-khac"><i class="fa fa-bars"></i>Khác</div> <ul class="menu-more"> <li class="ds-li-cha cm-24576 item-p2 " data-rel="24576-Dep"> <a href="http://vietbao.vn/Dep/"><span class="bg-ic-left hidden-lg hidden-md"></span>Đẹp<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Dep/">Đẹp</a></div> <ul class="">  <li><a href="http://vietbao.vn/Dep/Giam-can">Giảm cân</a></li>  <li><a href="http://vietbao.vn/Dep/Trang-diem">Trang điểm</a></li>  <li><a href="http://vietbao.vn/Dep/Thoi-trang/">Thời trang </a></li>  <li><a href="http://vietbao.vn/Dep/Lam-Dep/">Làm đẹp </a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Dep/Dien-ao-tam-the-thao-2-kieu-nu-Han-Quoc-dep-khong-can-co-gang/55908454/108/" data-rel="24576-Dep"><img alt="Diện áo tắm thể thao, 2 kiều nữ Hàn Quốc đẹp không cần cố gắng" src="http://img.vietbao.vn/images/265/vn999/55/2017/09/20170929-dien-ao-tam-the-thao-2-kieu-nu-han-quoc-dep-khong-can-co-gang-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Dep/Dien-ao-tam-the-thao-2-kieu-nu-Han-Quoc-dep-khong-can-co-gang/55908454/108/" data-rel="24576-Dep">Diện áo tắm thể thao, 2 kiều nữ Hàn Quốc đẹp không cần cố gắng</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Dep/Tay-Thi-An-Di-Hien-dep-the-nay-chong-dai-gia-khong-lo-cung-kho/55908453/112/" data-rel="24576-Dep"><img alt="“Tây Thi” An Dĩ Hiên đẹp thế này, chồng đại gia không lo cũng khó" src="http://img.vietbao.vn/images/120/vn999/55/2017/09/20170929-tay-thi-an-di-hien-dep-the-nay-chong-dai-gia-khong-lo-cung-kho-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Dep/Tay-Thi-An-Di-Hien-dep-the-nay-chong-dai-gia-khong-lo-cung-kho/55908453/112/" data-rel="24576-Dep">“Tây Thi” An Dĩ Hiên đẹp thế này, chồng đại gia không lo cũng khó</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Dep/Chiec-tui-deo-that-lung-co-gi-hot-ma-Ha-Ho-cu-dung-di-dung-lai/170325147/108/" data-rel="24576-Dep"><img alt="Chiếc túi đeo thắt lưng có gì hot mà Hà Hồ cứ dùng đi dùng lại?" src="http://img.vietbao.vn/images/120/vn999/170/2017/09/20170929-chiec-tui-deo-that-lung-co-gi-hot-ma-ha-ho-cu-dung-di-dung-lai-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Dep/Chiec-tui-deo-that-lung-co-gi-hot-ma-Ha-Ho-cu-dung-di-dung-lai/170325147/108/" data-rel="24576-Dep">Chiếc túi đeo thắt lưng có gì hot mà Hà Hồ cứ dùng đi dùng lại?</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Dep/Thanh-nu-mi-go-so-huu-vong-1-dep-nhu-khuon-duc-khien-bao-nguoi-ghen-ti/55908451/108/" data-rel="24576-Dep"><img alt="&quot;Thánh nữ mì gõ&quot; sở hữu vòng 1 đẹp như khuôn đúc khiến bao người ghen tị" src="http://img.vietbao.vn/images/120/vn999/55/2017/09/20170928-thanh-nu-mi-go-so-huu-vong-1-dep-nhu-khuon-duc-khien-bao-nguoi-ghen-ti-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Dep/Thanh-nu-mi-go-so-huu-vong-1-dep-nhu-khuon-duc-khien-bao-nguoi-ghen-ti/55908451/108/" data-rel="24576-Dep">"Thánh nữ mì gõ" sở hữu vòng 1 đẹp như khuôn đúc khiến bao người ghen tị</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-22528 item-p2 " data-rel="22528-Cong Nghe"> <a href="http://vietbao.vn/Cong-nghe/"><span class="bg-ic-left hidden-lg hidden-md"></span>Công Nghệ<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Cong-nghe/">Công Nghệ</a></div> <ul class="">  <li><a href="http://vietbao.vn/Cong-nghe/Tin-Tong-hop/">Tin công nghệ</a></li>  <li><a href="http://vietbao.vn/Cong-nghe/Dien-thoai">Điện thoại</a></li>  <li><a href="http://vietbao.vn/Cong-nghe/Internet/">Vi tính - Internet</a></li>  <li><a href="http://vietbao.vn/Cong-nghe/Thiet-bi-so">Thiết bị số</a></li>  <li><a href="http://vietbao.vn/Cong-nghe/Bao-mat/">Bảo mật </a></li>  <li><a href="http://vietbao.vn/Cong-nghe/Kinh-nghiem/">Kinh nghiệm - Thủ thuật </a></li>  <li><a href="http://vietbao.vn/Khoa-hoc/">Khoa học</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Cong-nghe/Huong-dan-truy-tim-nhanh-bat-cu-smartphone-nao-khi-bi-mat/220581678/229/" data-rel="22528-Cong Nghe"><img alt="Hướng dẫn truy tìm nhanh bất cứ smartphone nào khi bị mất" src="http://img.vietbao.vn/images/265/vn999/220/2017/09/20170929-huong-dan-truy-tim-nhanh-bat-cu-smartphone-nao-khi-bi-mat-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Cong-nghe/Huong-dan-truy-tim-nhanh-bat-cu-smartphone-nao-khi-bi-mat/220581678/229/" data-rel="22528-Cong Nghe">Hướng dẫn truy tìm nhanh bất cứ smartphone nào khi bị mất</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Cong-nghe/iPhone-X-phu-Titan-gia-102-trieu-dong/55908460/833/" data-rel="22528-Cong Nghe"><img alt="iPhone X phủ Titan giá 102 triệu đồng" src="http://img.vietbao.vn/images/120/vn999/55/2017/09/20170929-iphone-x-phu-titan-gia-102-trieu-dong-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Cong-nghe/iPhone-X-phu-Titan-gia-102-trieu-dong/55908460/833/" data-rel="22528-Cong Nghe">iPhone X phủ Titan giá 102 triệu đồng</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Cong-nghe/Bo-KHCN-Tap-huan-cong-tac-phat-ngon-va-cung-cap-thong-tin-cho-bao-chi/186130337/217/" data-rel="22528-Cong Nghe"><img alt="Bộ KH&amp;CN: Tập huấn công tác phát ngôn và cung cấp thông tin cho báo chí" src="http://img.vietbao.vn/images/120/vn999/186/2017/09/20170928-bo-kh-cn-tap-huan-cong-tac-phat-ngon-va-cung-cap-thong-tin-cho-bao-chi-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Cong-nghe/Bo-KHCN-Tap-huan-cong-tac-phat-ngon-va-cung-cap-thong-tin-cho-bao-chi/186130337/217/" data-rel="22528-Cong Nghe">Bộ KH&CN: Tập huấn công tác phát ngôn và cung cấp thông tin cho báo chí</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Cong-nghe/Cong-trinh-dien-gio-dau-tien-hoa-vao-mang-luoi-dien-Quoc-gia/181676632/217/" data-rel="22528-Cong Nghe"><img alt="Công trình điện gió đầu tiên hòa vào mạng lưới điện Quốc gia" src="http://img.vietbao.vn/images/120/vn999/181/2017/09/20170928-cong-trinh-dien-gio-dau-tien-hoa-vao-mang-luoi-dien-quoc-gia-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Cong-nghe/Cong-trinh-dien-gio-dau-tien-hoa-vao-mang-luoi-dien-Quoc-gia/181676632/217/" data-rel="22528-Cong Nghe">Công trình điện gió đầu tiên hòa vào mạng lưới điện Quốc gia</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-26624 item-p2 " data-rel="26624-Xe"> <a href="http://vietbao.vn/O-to-xe-may/"><span class="bg-ic-left hidden-lg hidden-md"></span>Xe<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/O-to-xe-may/">Xe</a></div> <ul class="">  <li><a href="http://vietbao.vn/O-to-xe-may/Tong-hop/">Tin tức - Thị trường</a></li>  <li><a href="http://vietbao.vn/O-to-xe-may/Xe-cua-sao/">Người đẹp - Xe đẹp</a></li>  <li><a href="http://vietbao.vn/O-to-xe-may/Sanh-dieu/">Ô tô </a></li>  <li><a href="http://vietbao.vn/O-to-xe-may/Xe-may-sanh-dieu/">Xe máy</a></li>  <li><a href="http://vietbao.vn/O-to-xe-may/Danh-gia-xe/">Đánh giá - Kinh nghiệm </a></li>  <li><a href="http://vietbao.vn/O-to-xe-may/Cong-nghe/">Công nghệ xe</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/O-to-xe-may/Sedan-sieu-re-Chevrolet-Beat-Notchback-gia-chi-tu-203-trieu/150938985/350/" data-rel="26624-Xe"><img alt="Sedan siêu rẻ Chevrolet Beat Notchback giá chỉ từ 203 triệu" src="http://img.vietbao.vn/images/265/vn999/150/2017/09/20170929-sedan-sieu-re-chevrolet-beat-notchback-gia-chi-tu-203-trieu-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/O-to-xe-may/Sedan-sieu-re-Chevrolet-Beat-Notchback-gia-chi-tu-203-trieu/150938985/350/" data-rel="26624-Xe">Sedan siêu rẻ Chevrolet Beat Notchback giá chỉ từ 203 triệu</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/O-to-xe-may/Kia-Stinger-2018-lo-gia-ban-chi-725-trieu-dong/150938908/350/" data-rel="26624-Xe"><img alt="Kia Stinger 2018 lộ giá bán chỉ 725 triệu đồng" src="http://img.vietbao.vn/images/120/vn999/150/2017/09/20170928-kia-stinger-2018-lo-gia-ban-chi-725-trieu-dong-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/O-to-xe-may/Kia-Stinger-2018-lo-gia-ban-chi-725-trieu-dong/150938908/350/" data-rel="26624-Xe">Kia Stinger 2018 lộ giá bán chỉ 725 triệu đồng</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/O-to-xe-may/Ha-Noi-tinh-chuyen-thu-phi-phuong-tien-vao-thanh-pho-de-chong-un-tac/223159150/350/" data-rel="26624-Xe"><img alt="Hà Nội tính chuyện thu phí phương tiện vào thành phố để chống ùn tắc" src="http://img.vietbao.vn/images/120/vn999/223/2017/09/20170928-t-237-nh-chuyen-thu-ph-237-phuong-tien-v-224-o-th-224-nh-pho-de-chong-249-n-tac-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/O-to-xe-may/Ha-Noi-tinh-chuyen-thu-phi-phuong-tien-vao-thanh-pho-de-chong-un-tac/223159150/350/" data-rel="26624-Xe">Hà Nội tính chuyện thu phí phương tiện vào thành phố để chống ùn tắc</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/O-to-xe-may/Trao-hoc-bong-cho-con-cac-nan-nhan-tu-vong-vi-tai-nan-giao-thong/209742989/350/" data-rel="26624-Xe"><img alt="Trao học bổng cho con các nạn nhân tử vong vì tai nạn giao thông" src="http://img.vietbao.vn/images/120/vn999/209/2017/09/20170928-trao-hoc-bong-cho-con-cac-nan-nhan-tu-vong-vi-tai-nan-giao-thong-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/O-to-xe-may/Trao-hoc-bong-cho-con-cac-nan-nhan-tu-vong-vi-tai-nan-giao-thong/209742989/350/" data-rel="26624-Xe">Trao học bổng cho con các nạn nhân tử vong vì tai nạn giao thông</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-5120 item-p2 " data-rel="5120-Giao Duc"> <a href="http://vietbao.vn/Giao-duc/"><span class="bg-ic-left hidden-lg hidden-md"></span>Giáo Dục<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Giao-duc/">Giáo Dục</a></div> <ul class="">  <li><a href="http://vietbao.vn/Tuyen-sinh/">Tuyển sinh</a></li>  <li><a href="http://vietbao.vn/Giao-duc/Tin-giao-duc/">Tin giáo dục</a></li>  <li><a href="http://vietbao.vn/Giao-duc/Van-de/">Thời sự học đường</a></li>  <li><a href="http://vietbao.vn/Giao-duc/Du-hoc/">Du học</a></li>  <li><a href="http://vietbao.vn/Giao-duc/Guong-sang/">Gương sáng</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Giao-duc/Cong-ty-duoc-xay-dung-de-an-xa-hoi-hoa-truong-dai-hoc/62457903/202/" data-rel="5120-Giao Duc"><img alt="Công ty dược xây dựng đề án xã hội hóa... trường đại học" src="http://img.vietbao.vn/images/265/vn999/62/2017/09/20170928-cong-ty-duoc-xay-dung-de-an-xa-hoi-hoa-truong-dai-hoc-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Giao-duc/Cong-ty-duoc-xay-dung-de-an-xa-hoi-hoa-truong-dai-hoc/62457903/202/" data-rel="5120-Giao Duc">Công ty dược xây dựng đề án xã hội hóa... trường đại học</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Giao-duc/Thi-tot-nghiep-THPT-Quoc-gia-tren-may-tinh-tu-2021-Ngan-sach-dau-de-mua/165340551/202/" data-rel="5120-Giao Duc"><img alt="Thi tốt nghiệp THPT Quốc gia trên máy tính từ 2021: Ngân sách đâu để mua?" src="http://img.vietbao.vn/images/120/vn999/165/2017/09/20170928-thi-tot-nghiep-thpt-quoc-gia-tren-may-tinh-tu-2021-ngan-sach-dau-de-mua-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Giao-duc/Thi-tot-nghiep-THPT-Quoc-gia-tren-may-tinh-tu-2021-Ngan-sach-dau-de-mua/165340551/202/" data-rel="5120-Giao Duc">Thi tốt nghiệp THPT Quốc gia trên máy tính từ 2021: Ngân sách đâu để mua?</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Giao-duc/Nghe-An-Tro-say-me-voi-thu-vien-nho-cua-lop/443860230/202/" data-rel="5120-Giao Duc"><img alt="Nghệ An: Trò say mê với thư viện nhỏ của lớp" src="http://img.vietbao.vn/images/120/vn999/440/2017/09/20170928-nghe-an-tro-say-me-voi-thu-vien-nho-cua-lop-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Giao-duc/Nghe-An-Tro-say-me-voi-thu-vien-nho-cua-lop/443860230/202/" data-rel="5120-Giao Duc">Nghệ An: Trò say mê với thư viện nhỏ của lớp</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Giao-duc/Truong-Luong-The-Vinh-ban-hanh-noi-quy-moi/590401428/202/" data-rel="5120-Giao Duc"><img alt="Trường Lương Thế Vinh ban hành nội quy mới" src="http://img.vietbao.vn/images/120/vn999/22/2017/09/20170928-truong-luong-the-vinh-ban-hanh-noi-quy-moi-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Giao-duc/Truong-Luong-The-Vinh-ban-hanh-noi-quy-moi/590401428/202/" data-rel="5120-Giao Duc">Trường Lương Thế Vinh ban hành nội quy mới</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-8192 item-p2 " data-rel="8192-The Thao"> <a href="http://vietbao.vn/The-thao/"><span class="bg-ic-left hidden-lg hidden-md"></span>Thể Thao<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/The-thao/">Thể Thao</a></div> <ul class="">  <li><a href="http://vietbao.vn/The-thao/Tin-the-thao/">Tin thể thao</a></li>  <li><a href="http://vietbao.vn/The-thao/Tennis/">Tennis &amp; Điền kinh</a></li>  <li><a href="http://vietbao.vn/The-thao/Dua-xe/">Đua xe</a></li>  <li><a href="http://vietbao.vn/The-thao/Choi-gon/">Gofl</a></li>  <li><a href="http://vietbao.vn/The-thao/Chuyen-hau-truong/">Nhân vật &amp; Sự kiện</a></li>  <li><a href="http://vietbao.vn/The-thao/Phan-tich-Binh-luan/">Góc bình luận</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/The-thao/Cam-thi-dau-het-mua-giai-voi-golf-thu-Tran-Duc-Canh/590401529/134/" data-rel="8192-The Thao"><img alt="Cấm thi đấu hết mùa giải với golf thủ Trần Đức Cảnh" src="http://img.vietbao.vn/images/265/vn999/22/2017/09/20170929-cam-thi-dau-het-mua-giai-voi-golf-thu-tran-duc-canh-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-thao/Cam-thi-dau-het-mua-giai-voi-golf-thu-Tran-Duc-Canh/590401529/134/" data-rel="8192-The Thao">Cấm thi đấu hết mùa giải với golf thủ Trần Đức Cảnh</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/The-thao/Ro-thong-tin-bau-Hien-lam-chu-tich-VFF-khoa-VIII/380730690/134/" data-rel="8192-The Thao"><img alt="Rộ thông tin bầu Hiển làm chủ tịch VFF khóa VIII" src="http://img.vietbao.vn/images/120/vn999/380/2017/09/20170929-ro-thong-tin-bau-hien-lam-chu-tich-vff-khoa-viii-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-thao/Ro-thong-tin-bau-Hien-lam-chu-tich-VFF-khoa-VIII/380730690/134/" data-rel="8192-The Thao">Rộ thông tin bầu Hiển làm chủ tịch VFF khóa VIII</a></div></li><li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-thao/VLeague-vao-giai-doan-thue-vua-ngoai/380730688/134/" data-rel="8192-The Thao">V-League vào giai đoạn thuê ‘vua ngoại’</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-thao/Thanh-Hoa-ngai-Quang-Nam/380730689/134/" data-rel="8192-The Thao"><img alt="Thanh Hóa ‘ngại’ Quảng Nam" src="http://img.vietbao.vn/images/120/vn999/380/2017/09/20170929-thanh-hoa-ngai-quang-nam-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-thao/Thanh-Hoa-ngai-Quang-Nam/380730689/134/" data-rel="8192-The Thao">Thanh Hóa ‘ngại’ Quảng Nam</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-16384 item-p2 " data-rel="16384-Kham Pha Viet Nam"> <a href="http://vietbao.vn/Kham-pha-Viet-Nam/"><span class="bg-ic-left hidden-lg hidden-md"></span>Khám Phá Việt Nam<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/">Khám Phá Việt Nam</a></div> <ul class="">  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Ve-dep-Viet-Nam">Vẻ đẹp Việt Nam</a></li>  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Ha-noi-nghin-nam-thang-long">HN nghìn năm Thăng Long</a></li>  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Le-hoi-viet-nam">Lễ hội Việt Nam</a></li>  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Tiem-nang-viet-nam">Tiềm năng Việt Nam</a></li>  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Phong-tuc-tap-quan">Phong tục tập quán</a></li>  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Lang-nghe-truyen-thong">Làng nghề truyền thống</a></li>  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Am-thuc-Viet-Nam">Ẩm thực Việt Nam</a></li>  <li><a href="http://vietbao.vn/Tet">Tết Việt</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Kham-pha-Viet-Nam/Kinh-hoang-cho-nuoi-bien-thanh-manh-thu-o-Hai-Phong/62303523/149/" data-rel="16384-Kham Pha Viet Nam"><img alt="Kinh hoàng chó nuôi biến thành mãnh thú ở Hải Phòng" src="http://img.vietbao.vn/images/265/vn999/62/2017/09/20170918-kinh-hoang-cho-nuoi-bien-thanh-manh-thu-o-hai-phong-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Kinh-hoang-cho-nuoi-bien-thanh-manh-thu-o-Hai-Phong/62303523/149/" data-rel="16384-Kham Pha Viet Nam">Kinh hoàng chó nuôi biến thành mãnh thú ở Hải Phòng</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Phap-phong-di-cu-theo-con-ca-dong-mua-lu/62912914/148/" data-rel="16384-Kham Pha Viet Nam"><img alt="Phập phồng &quot;di cư&quot; theo con cá đồng mùa lũ" src="http://img.vietbao.vn/images/120/vn999/62/2017/09/20170915-phap-phong-di-cu-theo-con-ca-dong-mua-lu-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Phap-phong-di-cu-theo-con-ca-dong-mua-lu/62912914/148/" data-rel="16384-Kham Pha Viet Nam">Phập phồng "di cư" theo con cá đồng mùa lũ</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Kham-pha-ngoi-chua-co-xua-nhat-cua-Hoi-An/150924437/149/" data-rel="16384-Kham Pha Viet Nam"><img alt="Khám phá ngôi chùa cổ xưa nhất của Hội An" src="http://img.vietbao.vn/images/120/vn999/150/2017/08/20170830-kham-pha-ngoi-chua-co-xua-nhat-cua-hoi-an-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Kham-pha-ngoi-chua-co-xua-nhat-cua-Hoi-An/150924437/149/" data-rel="16384-Kham Pha Viet Nam">Khám phá ngôi chùa cổ xưa nhất của Hội An</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Chiem-nguong-ve-trang-le-cua-nha-hat-co-nhat-Viet-Nam/150923202/149/" data-rel="16384-Kham Pha Viet Nam"><img alt="Chiêm ngưỡng vẻ tráng lệ của nhà hát cổ nhất Việt Nam" src="http://img.vietbao.vn/images/120/vn999/150/2017/08/20170828-chiem-nguong-ve-trang-le-cua-nha-hat-co-nhat-viet-nam-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Chiem-nguong-ve-trang-le-cua-nha-hat-co-nhat-Viet-Nam/150923202/149/" data-rel="16384-Kham Pha Viet Nam">Chiêm ngưỡng vẻ tráng lệ của nhà hát cổ nhất Việt Nam</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-48128 item-p2 " data-rel="48128-ClipAnh"> <a href="http://vietbao.vn/Media"><span class="bg-ic-left hidden-lg hidden-md"></span>Clip-Ảnh<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Media">Clip-Ảnh</a></div> <ul class="">  <li><a href="http://vietbao.vn/Video-clip/">Video Clip</a></li>  <li><a href="http://vietbao.vn/Media/Anh">Ảnh</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Media/Lo-dien-phuong-an-nang-cap-PT76-Viet-Nam-toan-dien-nhat/150938990/827/" data-rel="48128-ClipAnh"><img alt="Lộ diện phương án nâng cấp PT-76 Việt Nam toàn diện nhất" src="http://img.vietbao.vn/images/265/vn999/150/2017/09/20170929-lo-dien-phuong-an-nang-cap-pt-76-viet-nam-toan-dien-nhat-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Media/Lo-dien-phuong-an-nang-cap-PT76-Viet-Nam-toan-dien-nhat/150938990/827/" data-rel="48128-ClipAnh">Lộ diện phương án nâng cấp PT-76 Việt Nam toàn diện nhất</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Media/Tham-canh-kho-tin-o-dai-lo-hien-dai-nhat-Viet-Nam/590401475/821/" data-rel="48128-ClipAnh"><img alt="Thảm cảnh khó tin ở đại lộ hiện đại nhất Việt Nam" src="http://img.vietbao.vn/images/120/vn999/22/2017/09/20170929-tham-canh-kho-tin-o-dai-lo-hien-dai-nhat-viet-nam-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Media/Tham-canh-kho-tin-o-dai-lo-hien-dai-nhat-Viet-Nam/590401475/821/" data-rel="48128-ClipAnh">Thảm cảnh khó tin ở đại lộ hiện đại nhất Việt Nam</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Media/Nguoi-dan-Paris-dua-nhau-trong-rau-nuoi-ga-tren-san-thuong/150938595/827/" data-rel="48128-ClipAnh"><img alt="Người dân Paris đua nhau trồng rau, nuôi gà trên sân thượng" src="http://img.vietbao.vn/images/120/vn999/150/2017/09/20170928-nguoi-dan-paris-dua-nhau-trong-rau-nuoi-ga-tren-san-thuong-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Media/Nguoi-dan-Paris-dua-nhau-trong-rau-nuoi-ga-tren-san-thuong/150938595/827/" data-rel="48128-ClipAnh">Người dân Paris đua nhau trồng rau, nuôi gà trên sân thượng</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Media/Tap-luyen-bao-lau-de-tieu-thu-het-luong-calo-trong-banh-trung-thu/190134523/857/" data-rel="48128-ClipAnh"><img alt="Tập luyện bao lâu để tiêu thụ hết lượng calo trong bánh trung thu?" src="http://img.vietbao.vn/images/120/vn999/190/2017/09/20170928-tap-luyen-bao-lau-de-tieu-thu-het-luong-calo-trong-banh-trung-thu-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Media/Tap-luyen-bao-lau-de-tieu-thu-het-luong-calo-trong-banh-trung-thu/190134523/857/" data-rel="48128-ClipAnh">Tập luyện bao lâu để tiêu thụ hết lượng calo trong bánh trung thu?</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-23552 item-p2 " data-rel="23552-Du lich"> <a href="http://vietbao.vn/Du-lich/"><span class="bg-ic-left hidden-lg hidden-md"></span>Du lịch<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Du-lich/">Du lịch</a></div> <ul class="">  <li><a href="http://vietbao.vn/Du-lich/Tin-du-lich/">Tin du lịch</a></li>  <li><a href="http://vietbao.vn/Du-lich/Du-lich-Viet-Nam/">Du lịch Việt Nam</a></li>  <li><a href="http://vietbao.vn/Du-lich/Diem-den-thu-vi/">Du lịch nước ngoài</a></li>  <li><a href="http://vietbao.vn/Du-lich/Tu-Van/">Cẩm nang du lịch</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Du-lich/Bi-an-bo-lac-song-tach-biet-voi-the-gioi-o-Indonesia/55908452/256/" data-rel="23552-Du lich"><img alt="Bí ẩn bộ lạc sống tách biệt với thế giới ở Indonesia" src="http://img.vietbao.vn/images/265/vn999/55/2017/09/20170929-bi-an-bo-lac-song-tach-biet-voi-the-gioi-o-indonesia-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Du-lich/Bi-an-bo-lac-song-tach-biet-voi-the-gioi-o-Indonesia/55908452/256/" data-rel="23552-Du lich">Bí ẩn bộ lạc sống tách biệt với thế giới ở Indonesia</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Du-lich/Khong-duoc-mua-hoa-sung-van-khien-Suoi-Yen-dep-mong-mo/150938604/254/" data-rel="23552-Du lich"><img alt="Không được mùa, hoa súng vẫn khiến Suối Yến đẹp mộng mơ" src="http://img.vietbao.vn/images/120/vn999/150/2017/09/20170928-khong-duoc-mua-hoa-sung-van-khien-suoi-yen-dep-mong-mo-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Du-lich/Khong-duoc-mua-hoa-sung-van-khien-Suoi-Yen-dep-mong-mo/150938604/254/" data-rel="23552-Du lich">Không được mùa, hoa súng vẫn khiến Suối Yến đẹp mộng mơ</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Du-lich/Truong-mam-non-nhuom-hong-Hello-kitty-toan-tap-gay-xon-xao/150938927/254/" data-rel="23552-Du lich"><img alt="Trường mầm non nhuộm hồng Hello kitty toàn tập gây xôn xao" src="http://img.vietbao.vn/images/120/vn999/150/2017/09/20170928-truong-mam-non-nhuom-hong-hello-kitty-toan-tap-gay-xon-xao-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Du-lich/Truong-mam-non-nhuom-hong-Hello-kitty-toan-tap-gay-xon-xao/150938927/254/" data-rel="23552-Du lich">Trường mầm non nhuộm hồng Hello kitty toàn tập gây xôn xao</a></div></li><li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Du-lich/7-bi-mat-tren-may-bay-hanh-khach-can-nam-ro-de-tranh-bi-thiet-thoi/590401471/254/" data-rel="23552-Du lich">7 bí mật trên máy bay hành khách cần nắm rõ để tránh bị thiệt thòi</a></div></li> </ul> </div> </div> </div> </li> </ul> </li> </ul> </nav> </div>   </div>
  </div>
  <div class="module mod-menu-r-mobile">
   <div class="mod-body">
   <ul class="main-width">
    <li class="item-r0"><a href="/vn/market/gia-vang/">Giá vàng</a></li>
    <li class="item-r1"><a href="/vn/ty-gia-ngoai-te/">Tỷ giá ngoại tệ</a></li>
    <li class="item-r8"><a href="/vn/lai-suat-tiet-kiem/">Lãi suất</a></li>
    <li class="item-r2"><a href="/vn/gia-ca-thi-truong/">Giá cả thị trường</a></li>
    <li class="item-r3"><a href="/vn/thoitiet/">Thời tiết</a></li>
    <li class="item-r4"><a href="/vn/lich-chieu-phim/">Lịch chiếu phim</a></li>
    <li class="item-r5"><a href="http://tv.vietbao.vn/lich-phat-song-truyen-hinh/">Lịch truyền hình</a></li>
    <li class="item-r6"><a href="/Du-lich/Lo-trinh-cac-tuyen-xe-bus-trong-thanh-pho-Ha-Noi/2131370738/254/">Tuyến xe bus</a></li>
    <li class="item-r7"><a href="http://lichvannien.vietbao.vn/">Lịch vạn niên</a></li>
   </ul>
   </div>
  </div>
  </div><script>var main_menuclass = "cm-8192"; </script><div id="wrapper_container"><div id="container" class="main-width"><div class="mod-col-left mod-col-scroll hidden-print"> <div class="ads-scroll"> <div class="items-ads"></div></div> </div><div><div class="mod-location-cat path-way"><ul class="path-way-2"><li class="parent"><a class="text" href="The-thao/">Thể Thao</a><span class="my-file icon"></span></li><li class="sub"><div class="title"><a class="text" href="The-thao/Tin-the-thao/">Tin Thể Thao</a></div><span class="my-file icon"></span></li></ul></div><div class="slier-top-d">
 <div class="module mod-slier-top-d">
  <div class="mod-body">
  <ul class="slider-detail-page"><li><a href="http://vietbao.vn/The-thao/Ti-nanh-voi-Messi-Ronaldo-doi-tang-luong/410879121/425/">
   <img src="http://img.vietbao.vn/images/160/vn999/410/2017/09/20170928-ti-nanh-voi-messi-ronaldo-d-242-i-tang-luong-1.jpg">
   </a>
   <div class="tex-slider-end">
   <a href="http://vietbao.vn/The-thao/Ti-nanh-voi-Messi-Ronaldo-doi-tang-luong/410879121/425/">
    <strong>Tị nạnh với Messi, Ronaldo đòi tăng lương</strong>
    <span>(28/09)</span>
   </a>
   </div>
  </li> <li><a href="http://vietbao.vn/The-thao/Ven-man-bi-an-my-nhan-Sharapova-Doc-tho-tinh-trui-ren-ban-linh/55906684/138/">
   <img src="http://img.vietbao.vn/images/160/vn999/55/2017/09/20170928-ven-man-bi-an-my-nhan-sharapova-doc-tho-tinh-trui-ren-ban-linh-1.jpg">
   </a>
   <div class="tex-slider-end">
   <a href="http://vietbao.vn/The-thao/Ven-man-bi-an-my-nhan-Sharapova-Doc-tho-tinh-trui-ren-ban-linh/55906684/138/">
    <strong>Vén màn bí ẩn mỹ nhân Sharapova: Đọc thơ tình, trui rèn bản lĩnh</strong>
    <span>(28/09)</span>
   </a>
   </div>
  </li> <li><a href="http://vietbao.vn/The-thao/Pho-Thu-tuong-Xu-ly-tan-goc-nhung-van-de-cua-bong-da-Viet/590401513/134/">
   <img src="http://img.vietbao.vn/images/160/vn999/22/2017/09/20170928-pho-thu-tuong-xu-ly-tan-goc-nhung-van-de-cua-bong-da-viet-1.jpg">
   </a>
   <div class="tex-slider-end">
   <a href="http://vietbao.vn/The-thao/Pho-Thu-tuong-Xu-ly-tan-goc-nhung-van-de-cua-bong-da-Viet/590401513/134/">
    <strong>Phó Thủ tướng: Xử lý tận gốc những vấn đề của bóng đá Việt</strong>
    <span>(28/09)</span>
   </a>
   </div>
  </li> <li><a href="http://vietbao.vn/The-thao/The-thao-24h-Mourinho-thong-bao-tin-khong-vui-toi-fan-MU/181676529/134/">
   <img src="http://img.vietbao.vn/images/160/vn999/181/2017/09/20170928-the-thao-24h-mourinho-thong-bao-tin-khong-vui-toi-fan-mu-1.jpg">
   </a>
   <div class="tex-slider-end">
   <a href="http://vietbao.vn/The-thao/The-thao-24h-Mourinho-thong-bao-tin-khong-vui-toi-fan-MU/181676529/134/">
    <strong>Thể thao 24h: Mourinho thông báo tin không vui tới fan MU</strong>
    <span>(28/09)</span>
   </a>
   </div>
  </li> <li><a href="http://vietbao.vn/The-thao/Vo-oa-giai-chau-A-Dien-kinh-Viet-Nam-vuot-Trung-Quoc-sau-12-nam/55908292/134/">
   <img src="http://img.vietbao.vn/images/160/vn999/55/2017/09/20170928-vo-oa-giai-chau-a-dien-kinh-viet-nam-vuot-trung-quoc-sau-12-nam-1.jpg">
   </a>
   <div class="tex-slider-end">
   <a href="http://vietbao.vn/The-thao/Vo-oa-giai-chau-A-Dien-kinh-Viet-Nam-vuot-Trung-Quoc-sau-12-nam/55908292/134/">
    <strong>Vỡ òa giải châu Á: Điền kinh Việt Nam vượt Trung Quốc sau 12 năm</strong>
    <span>(28/09)</span>
   </a>
   </div>
  </li> <li><a href="http://vietbao.vn/The-thao/Bia-Co-thu-so-1-Viet-Nam-bo-dai-hoc-de-2-lan-vo-dich-chau-A/55908174/134/">
   <img src="http://img.vietbao.vn/images/160/vn999/55/2017/09/20170928-bi-a-co-thu-so-1-viet-nam-bo-dai-hoc-de-2-lan-vo-dich-chau-a-1.jpg">
   </a>
   <div class="tex-slider-end">
   <a href="http://vietbao.vn/The-thao/Bia-Co-thu-so-1-Viet-Nam-bo-dai-hoc-de-2-lan-vo-dich-chau-A/55908174/134/">
    <strong>Bi-a: Cơ thủ số 1 Việt Nam, "bỏ" đại học để 2 lần vô địch châu Á</strong>
    <span>(28/09)</span>
   </a>
   </div>
  </li> </ul></div></div></div> 
 <div class="module module-964-14701046 module-item"><div class="module mod-qc-con1 hidden-sm hidden-xs" id="ads-pc-1447277143699738">
   <div class="mod-body">
    <div style="height:90px; margin: 0 auto;">
    <!--
 HP_top_rp01 -->
    <ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1447277143699738"
     data-ad-slot="2759306242"
     data-ad-format="auto"></ins>
    <script async defer >     
     if(window.innerWidth>900){     
     showElement("ads-pc-1447277143699738");
      (adsbygoogle = window.adsbygoogle || []).push({});
     }else{
     hideElement("ads-pc-1447277143699738");
     }
    </script>
    </div>
   </div>
   </div> </div><div class=" clearfix"></div>
<div id="ccon1">
 <div class="cc1-left col-sm-2 no-padding">
 <div class="module mod-ctbanquantam mod-sukien-nong left3"><div class="mod-title"> <h2><i class="my-file title-icon"></i><a href="http://vietbao.vn/top/The-thao/Topics-Series/">Sự kiện nóng</a></h2> <i class="fa-icon fa fa-caret-down"></i> </div><div class="mod-body"> <div class="lg-quantam"> <a href="http://vietbao.vn/tp/US-Open-2017/17341040/"><img alt="US Open 2017" src="http://img.vietbao.vn/images/150/vn999/181/2017/08/20170830-duong-kim-vo-dich-angelique-kerber-bi-loai-ngay-vong-1-us-open-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/tp/US-Open-2017/17341040/">US Open 2017</a> </div> </div><ul> <li> <a href="http://vietbao.vn/tp/SEA-Games-29/17165570/"><a href="http://vietbao.vn/tp/SEA-Games-29/17165570/">SEA Games 29</a></li> <li> <a href="http://vietbao.vn/tp/Vo-su-Flores-khuynh-dao-vo-lam-Viet-Nam/17083466/"><a href="http://vietbao.vn/tp/Vo-su-Flores-khuynh-dao-vo-lam-Viet-Nam/17083466/">Võ sư Flores 'khuynh đảo' võ lâm Việt Nam</a></li> <li> <a href="http://vietbao.vn/tp/Wimbledon-2017/17009693/"><a href="http://vietbao.vn/tp/Wimbledon-2017/17009693/">Wimbledon 2017</a></li> <li> <a href="http://vietbao.vn/tp/Roland-Garros-2017/16943420/"><a href="http://vietbao.vn/tp/Roland-Garros-2017/16943420/">Roland Garros 2017</a></li> <li> <a href="http://vietbao.vn/tp/Australian-Open-2017/15984071/"><a href="http://vietbao.vn/tp/Australian-Open-2017/15984071/">Australian Open 2017</a></li></ul></div></div> <div class=" clearfix"></div><div class="module module-965-14702510 module-item"><div style="width: 150px; height: 600px;">
 <!--
 VB_ct_rp2 -->
  <ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-1447277143699738"
   data-ad-slot="3817237046"
   data-ad-format="auto"></ins>
  <script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>  
</div></div><div class="module mod-gocnhin left1"><div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/The-thao-Viet-Nam/">Thể thao Việt Nam</a></h2> </div><div class="mod-body"> <ul> <li> <a href="http://vietbao.vn/The-thao/Quang-Liem-Truong-Son-giup-Viet-Nam-chot-so-13-HCV-tai-AIMAG/590401251/134/"><img alt="Quang Liêm – Trường Sơn giúp Việt Nam “chốt sổ” 13 HCV tại AIMAG" src="http://img.vietbao.vn/images/150/vn999/22/2017/09/20170927-quang-liem-truong-son-giup-viet-nam-chot-so-13-hcv-tai-aimag-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Quang-Liem-Truong-Son-giup-Viet-Nam-chot-so-13-HCV-tai-AIMAG/590401251/134/">Quang Liêm – Trường Sơn giúp Việt Nam “chốt sổ” 13 HCV tại AIMAG</a></h3> </li> <li> <a href="http://vietbao.vn/The-thao/Anh-Vien-xuat-sac-gianh-HCV-100m-hon-hop-pha-ky-luc-AIMAG/181675385/134/"><img alt="Ánh Viên xuất sắc giành HCV 100m hỗn hợp, phá kỷ lục AIMAG" src="http://img.vietbao.vn/images/150/vn999/181/2017/09/20170925-anh-vien-xuat-sac-gianh-hcv-100m-hon-hop-pha-ky-luc-aimag-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Anh-Vien-xuat-sac-gianh-HCV-100m-hon-hop-pha-ky-luc-AIMAG/181675385/134/">Ánh Viên xuất sắc giành HCV 100m hỗn hợp, phá kỷ lục AIMAG</a></h3> </li> <li> <a href="http://vietbao.vn/The-thao/Anh-Vien-gianh-HCB-Quang-Liem-gianh-vang-AIMAG/590400585/134/"><img alt="Ánh Viên giành HCB, Quang Liêm giành vàng AIMAG" src="http://img.vietbao.vn/images/150/vn999/22/2017/09/20170924-anh-vien-gianh-hcb-quang-liem-gianh-vang-aimag-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Anh-Vien-gianh-HCB-Quang-Liem-gianh-vang-AIMAG/590400585/134/">Ánh Viên giành HCB, Quang Liêm giành vàng AIMAG</a></h3> </li> <li> <a href="http://vietbao.vn/The-thao/Doan-Viet-Nam-som-vuot-chi-tieu-vang-tai-AIMAG-2017/209742478/134/"><img alt="Đoàn Việt Nam sớm vượt chỉ tiêu &quot;vàng&quot; tại AIMAG 2017" src="http://img.vietbao.vn/images/150/vn999/209/2017/09/20170924-doan-viet-nam-som-vuot-chi-tieu-vang-tai-aimag-2017-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Doan-Viet-Nam-som-vuot-chi-tieu-vang-tai-AIMAG-2017/209742478/134/">Đoàn Việt Nam sớm vượt chỉ tiêu "vàng" tại AIMAG 2017</a></h3> </li></ul></div></div> <div class=" clearfix"></div><div class="module mod-cmt-1 left4"> <div class="mod-title"> <h3 class="tit-cmt"><a href="http://vietbao.vn/top/The-thao/Diem-tin-the-thao/">Bản tin Thể thao</a></h3></div> <div class="mod-body"><div class="bai-nb"> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-289-Chu-Nadal-xem-thuong-Federer/55908232/138/"><img alt="Tin thể thao HOT 28/9: Chú Nadal xem thường Federer" src="http://img.vietbao.vn/images/145/vn999/55/2017/09/20170928-tin-the-thao-hot-28-9-chu-nadal-xem-thuong-federer-1.jpg"></a> <h4 class="tit-nb"><a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-289-Chu-Nadal-xem-thuong-Federer/55908232/138/">Tin thể thao HOT 28/9: Chú Nadal xem thường Federer</a></h4> </div><ul class="list-mod-cmt-1"> <li> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-269-Mayweather-tiec-vi-khong-cho-McGregor-vao-vien/55907702/134/"><img alt="Tin thể thao HOT 26/9: Mayweather tiếc vì không cho McGregor vào viện" src="http://img.vietbao.vn/images/50/vn999/55/2017/09/20170926-tin-the-thao-hot-26-9-mayweather-tiec-vi-khong-cho-mcgregor-vao-vien-1.jpg">Tin thể thao HOT 26/9: Mayweather tiếc vì không cho McGregor vào viện</a> </li> <li> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-259-Conor-McGregor-Nate-Diazchuan-bi-tai-dau/55907442/138/"><img alt="Tin thể thao HOT 25/9: Conor McGregor - Nate Diaz chuẩn bị tái đấu" src="http://img.vietbao.vn/images/50/vn999/55/2017/09/20170925-tin-the-thao-hot-25-9-conor-mcgregor-nate-diaz-chuan-bi-tai-dau-1.jpg">Tin thể thao HOT 25/9: Conor McGregor - Nate Diaz chuẩn bị tái đấu</a> </li> <li> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-249-Federer-Nadal-danh-cap-fan-nao-loan/55907266/134/"><img alt="Tin thể thao HOT 24/9: Federer - Nadal đánh cặp, fan náo loạn" src="http://img.vietbao.vn/images/50/vn999/55/2017/09/20170924-tin-the-thao-hot-24-9-federer-nadal-danh-cap-fan-nao-loan-1.jpg">Tin thể thao HOT 24/9: Federer - Nadal đánh cặp, fan náo loạn</a> </li> <li> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-239-Federer-mach-nuoc-Zverev-danh-bai-Shapovalov/55907071/520/"><img alt="Tin thể thao HOT 23/9: Federer mách nước, Zverev đánh bại Shapovalov" src="http://img.vietbao.vn/images/50/vn999/55/2017/09/20170923-tin-the-thao-hot-23-9-federer-mach-nuoc-zverev-danh-bai-shapovalov-1.jpg">Tin thể thao HOT 23/9: Federer mách nước, Zverev đánh bại Shapovalov</a> </li> <li> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-229-McGregor-lai-danh-boxing-doi-dau-vua-knockout/55906794/138/"><img alt="Tin thể thao HOT 22/9: McGregor lại đánh boxing, đối đầu &quot;vua knock-out&quot;" src="http://img.vietbao.vn/images/50/vn999/55/2017/09/20170922-tin-the-thao-hot-22-9-mcgregor-lai-danh-boxing-doi-dau-vua-knock-out-1.jpg">Tin thể thao HOT 22/9: McGregor lại đánh boxing, đối đầu "vua knock-out"</a> </li></ul></div> </div> </div>
 <div class="cc1-center col-sm-7 no-padding">   
  <div id="main-detail1"> <div class="module mod-detail-content"><div class="mod-title"><h1>V-League vào giai đoạn thuê ‘vua ngoại’</h1></div><div class="mod-body"> <div id='div-gpt-ad-1399432304639-1' style='width:320px; margin: 0 auto;'>
   <script type='text/javascript'>   
   if(window.innerWidth<900){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399432304639-1'); });
    ads_content_pos1 = 2;
   }
   </script>
  </div> <div class="head-share-detail">
  <div class="left-dt">
   <ul>   
   <li class="pos2"><a href="http://www.facebook.com/sharer.php?t=V-League vào giai đoạn thuê ‘vua ngoại’&u=http://vietbao.vn/The-thao/VLeague-vao-giai-doan-thue-vua-ngoai/380730688/134/" class="my-file" target="_blank"></a></li>
   <li class="pos3"><a href="https://twitter.com/intent/tweet?url=http://vietbao.vn/The-thao/VLeague-vao-giai-doan-thue-vua-ngoai/380730688/134/&text=V-League vào giai đoạn thuê ‘vua ngoại’&via=vietbao " class="my-file" target="_blank"></a></li>
   <li class="pos4"><a href="https://plus.google.com/share?url=http://vietbao.vn/The-thao/VLeague-vao-giai-doan-thue-vua-ngoai/380730688/134/" class="my-file" target="_blank"></a></li>
   <li class="pos5"><a href="mailto:?subject=V-League vào giai đoạn thuê ‘vua ngoại’&body=Chuẩn bị cho giai đoạn khó khăn hay tranh cãi tại V-League, VPF đã liên lạc thuê thầy ngoại làm những trận quan trọng kể từ vòng đấu 21. %0D%0A%0D%0ALink bài viết: http://vietbao.vn/The-thao/VLeague-vao-giai-doan-thue-vua-ngoai/380730688/134/" class="my-file"></a></li>
   <li class="pos6"><a href="ymsgr:im?+&msg=V-League vào giai đoạn thuê ‘vua ngoại’:http://vietbao.vn/The-thao/VLeague-vao-giai-doan-thue-vua-ngoai/380730688/134/" class="my-file"></a></li>
   </ul>
  </div>
  <div class="right-dt">
   <span class="time"><a href='http://lichvannien.vietbao.vn/xem-ngay-29-9-2017/' title='Lich Vạn Niên ngày 29 tháng 9 năm 2017' target='_blank'>Thứ sáu, 29 Tháng chín 2017</a>, 05:47 GMT+7</span>
   <span class="time-mobile"><a target="_blank" title="Lich Vạn Niên ngày 29 tháng 9 năm 2017" href="http://lichvannien.vietbao.vn/xem-ngay-29-9-2017/">
     29/09/2017 05:47 VN
    </a></span>
   <ul>
   <li onclick="ChangeFont(1);"><button><i class="fa fa-plus-circle"></i></button></li>
   <li onclick="ChangeFont(0);"><button><i class="fa fa-minus-circle"></i></button></li>
   <li class="en-ver"><a href="http://vietbao.vn/vi/The-thao/VLeague-vao-giai-doan-thue-vua-ngoai/380730688/134/">E</a></li>
   <li class="en-ver"><a target="_blank" href="http://vietbao.vn/index2.php?option=com_content&task=view&id=380730688&pop=1&page=0"><i class="fa fa-print"></i></a></li>
   </ul>
  </div>
  </div><div class="module mod-bv-tag mod-bv-tag-detail-top">
  <div class="mod-body">   
   <ul> <li><b>Tags:</b></li><li><a href='http://tim.vietbao.vn/giai_%C4%91o%E1%BA%A1n/'>giai đoạn</a></li> <li><a href='http://tim.vietbao.vn/tr%E1%BB%8Dng_t%C3%A0i/'>trọng tài</a></li> <li><a href='http://tim.vietbao.vn/V-League/'>V-League</a></li> <li><a href='http://tim.vietbao.vn/thu%C3%AA/'>thuê</a></li> <li><a href='http://tim.vietbao.vn/tr%E1%BA%ADn/'>trận</a></li> <li><a href='http://tim.vietbao.vn/%C4%91%E1%BA%A5u/'>đấu</a></li> <li><a href='http://tim.vietbao.vn/k%E1%BB%83/'>kể</a></li> </ul> </div> </div><div class="box-subscribe" style="border: 1px solid #cccccc; border-radius: 3px; display: inline-block; line-height: 20px;"> <div style="float: left; font-weight: bold; font-size: 12px; line-height: 20px; padding: 5px 0px 5px 3px;"> Bấm ngay <font style="color: red; ">Subscribe</font> / Đăng Ký xem video hay mới nhất >></div><div style="float: left; width: 125px; margin: 5px 0px 0px 3px;"> <div class="g-ytsubscribe" data-channelid="UCQ8Q9Dv_GAbVThDnIwutPZQ" data-layout="default" data-count="default"></div> </div> </div> <p style="clear: both;"></p><section><span id="advenueINTEXT"><div id='vb-content-detailbox'><b>- Chuẩn bị cho giai đoạn khó khăn hay tranh cãi tại V-League, VPF đã liên lạc thuê thầy ngoại làm những trận quan trọng kể từ vòng đấu 21.</b> <p>Đáng kể trong số những trọng tài ngoại sang Việt Nam làm V-League 2017 là “vua” Nhật Bản Jumpei Iida, người nhiều khả năng sẽ bắt chính trận cầu đinh giữa FLC Thanh Hóa và Hà Nội ngày 15-10.</p> <p>Trọng tài Jumpei Iida là trọng tài FIFA từ năm 2011, ông năm nay 36 tuổi, từng bắt chính trong trận đấu thuộc vòng sơ loại AFC Champions League giữa đội Kitchee (Hong Kong) gặp Hà Nội ngày 25-1-2017.<div class='adspos adspos-3'> <div id='div-gpt-ad-1399432304639-3' style='width:300px; margin: 0 auto;'>
   <script type='text/javascript'>
   if(window.innerWidth<900){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399432304639-3'); });
    ads_content_pos3 = 1;
    }
   </script>
   </div> </div></p> <p>Đáng kể nhất trong đời cầm còi của trọng tài người Nhật trên là trong loạt trận giao hữu trước mùa giải 2013-2014, ông được mời bắt chính trận đấu giữa CLB Melbourne Victory gặp Liverpool trên sân Melbourne Cricket Ground có 95.000 khán giả.</p> <strong>NH</strong> <div class="vivamain350" align="right">VietBao.vn <script language="JavaScript" type="text/javascript"> //<![CDATA[

 showsource("380","http://plo.vn/the-thao/bong-da/vleague-vao-giai-doan-thue-vua-ngoai-730688.html"); //]]> </script></div></div></span><div class='share-like-fb'>
   <table style='border-collapse: collapse'>
    <tr>
    <td ><b>Thích và chia sẻ bài viết này trên facebook</b></td>
    <td ><b>Theo dõi vietbao.vn trên facebook</b></td> 
    </tr>
    <tr>
    <td>
     <div class='fb-like' data-href='http://vietbao.vn/The-thao/VLeague-vao-giai-doan-thue-vua-ngoai/380730688/134/' data-layout='button_count' data-action='like' data-show-faces='true' data-share='true' data-width='30' data-height='20'></div>
    </td>
    <td>
     <div class='fb-like fb-like-fp' data-href='https://www.facebook.com/vietbaovn' data-width='70' data-layout='button_count' data-action='like' data-show-faces='false' data-height='20'></div>
    </td>
    </tr>
   </table>
   </div><div id="fb-root"></div> 
  <script> 
  //setTimeout(function(){
  var link_fanpage = "https://www.facebook.com/vietbaovn";
  //$(".fb-like-fp").attr("data-href",link_fanpage);
  (function(d, s, id) {
   var js, fjs = d.getElementsByTagName(s)[0];
   if (d.getElementById(id)) return;
   js = d.createElement(s); js.id = id;
   js.src = "//connect.facebook.net/vi_VN/all.js#xfbml=1&amp;appId=663279160425663";
   fjs.parentNode.insertBefore(js, fjs);
   }(document, "script", "facebook-jssdk"));
  // },1000);
  </script> <div class="module mod-bv-tag mod-bv-tag-detail-bottom">
  <div class="mod-body"> 
  <ul> <li><b>Tìm hiểu:</b></li><li><a href='http://tim.vietbao.vn/giai_%C4%91o%E1%BA%A1n/'>giai đoạn</a></li> <li><a href='http://tim.vietbao.vn/tr%E1%BB%8Dng_t%C3%A0i/'>trọng tài</a></li> <li><a href='http://tim.vietbao.vn/V-League/'>V-League</a></li> <li><a href='http://tim.vietbao.vn/thu%C3%AA/'>thuê</a></li> <li><a href='http://tim.vietbao.vn/tr%E1%BA%ADn/'>trận</a></li> <li><a href='http://tim.vietbao.vn/%C4%91%E1%BA%A5u/'>đấu</a></li> <li><a href='http://tim.vietbao.vn/k%E1%BB%83/'>kể</a></li> </ul> </div> </div><div><div class="module module-967-14702606 module-item"><div class='adspos adspos-2'>
	<script type='text/javascript'> 
		if(window.innerWidth<900){
				document.write('<div id="div-gpt-ad-1399432304639-2" style="width:300px; margin: 0 auto; height: 250px;">');
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399432304639-2'); });
				ads_content_pos2 = 2;
				document.write('</div>');
		}else{
			document.write('<div style="width:500px; margin: 0 auto; height: 280px;">');
				google_ad_client = 'ca-pub-1447277143699738';
				google_ad_channel = '1858550243';
			 google_ad_format = "500x280";
			 google_language = 'vi';
				google_ad_width = 500;
				google_ad_height = 280;
				google_ui_version = 1;
			 google_font_face = 'arial';
			 google_font_size = 'large';
				google_color_link = '#3f5399';
				google_color_text = '#000000';
				google_color_url = '#3f5399';
				google_color_url = '#3f5399';
			 document.write('<scr'+'ipt type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></sc'+'ript>');
			 document.write('</div>');
		}
	</script>
 </div></div></div><div class="module mod-dt-video-xnn hidden-print">
  <div class="mod-title"><h3><i class="my-file title-icon"></i><a href="http://clip.vietbao.vn" target="_blank">Video được xem nhiều nhất</a></h3></div>
  <div class="mod-body">
   <h5><a class='video-linkpage' href='http://clip.vietbao.vn/loat-phim-kinh-di-sap-ra-rap-khien-ban-het-dam-di-choi-trong-dem-halloween-nam-nay.html' target='_blank'><span class='video-title' style='margin: 0px 0px 5px 10px; display: block; font-size: 14px; text-transform: capitalize;'>Loạt phim kinh dị sắp ra rạp khiến bạn hết dám đi chơi trong đêm Halloween năm nay</span></a></h5>
   <div class="main-dt-vipl" data-time="2017-09-28 10:40:17"><div class="jadsVideo-vb jadsVideo-vb-59cd87ed515ec"></div> <script> console.log("run here - jadsVideo-vb-59cd87ed515ec - ",Date()); document.addEventListener("DOMContentLoaded", function(){ console.log("ready - jadsVideo-vb-59cd87ed515ec -",Date()); setTimeout(function(){ console.log("init video - jadsVideo-vb-59cd87ed515ec -",Date()); $(".jadsVideo-vb-59cd87ed515ec").jadsVideo({ file: 'http://115.146.122.132:555/videos/vni99/bichngochangct/loat-phim-kinh-di-on-lanh-sap-ra-rap-se-khien-khan-gia-het-dam-di-choi-trong-dem-halloween-nam-nay.mp4', poster: 'http://clip.vietbao.vn/wp-content/uploads/2017/09/loat-phim-kinh-di-on-lanh-sap-ra-rap-se-khien-khan-gia-het-dam-di-choi-trong-dem-halloween-nam-nay.jpg', title: 'Loạt phim kinh dị sắp ra rạp khiến bạn hết dám đi chơi trong đêm Halloween năm nay' }); },500); });</script></div>
  </div>
  </div>
 <script type="text/javascript"> 
 var displayVideoAds= 1; 
 var arrVds=[["17491904","C\u1ea3nh b\u00e1o: B\u1ed1 m\u1eb9 qu\u00ean r\u00fat ch\u00eca, con lao th\u1eb3ng xe m\u00e1y v\u00e0o \u00f4 t\u00f4","http:\/\/123.30.178.123:555\/wp-content\/uploads\/2017\/09\/bo-me-quen-rut-chia-con-lao-thang-xe-may-vao-o-to.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/09\/bo-me-quen-rut-chia-con-lao-thang-xe-may-vao-o-to.jpg","http:\/\/clip.vietbao.vn\/canh-bao-bo-me-quen-rut-chia-con-lao-thang-xe-may-vao-o-to.html"],["17489888","B\u00e0 c\u1ee5 t\u1ef1 m\u1eafng h\u00ecnh m\u00ecnh trong g\u01b0\u01a1ng khi\u1ebfn ng\u01b0\u1eddi xem ng\u1eadm ng\u00f9i","http:\/\/115.146.122.132:555\/videos\/vni99\/bichngochangct\/ba-cu-tu-mang-hinh-minh-trong-guong-khien-nguoi-xem-ngam-ngui.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/09\/ba-cu-tu-mang-hinh-minh-trong-guong-khien-nguoi-xem-ngam-ngui.jpg","http:\/\/clip.vietbao.vn\/ba-cu-tu-mang-hinh-minh-trong-guong-khien-nguoi-xem-ngam-ngui.html"],["17491883","Clip: Tr\u1ed9m th\u1ea3n nhi\u00ean b\u1ebb kh\u00f3a cu\u1ed7m xe m\u00e1y tr\u01b0\u1edbc c\u1eeda h\u00e0ng camera","http:\/\/115.84.179.229:665\/wp-content\/uploads\/2017\/09\/clip-trom-than-nhien-be-khoa-cuom-xe-may-truoc-cua-hang-camera.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/09\/clip-trom-than-nhien-be-khoa-cuom-xe-may-truoc-cua-hang-camera.jpg","http:\/\/clip.vietbao.vn\/clip-trom-than-nhien-be-khoa-cuom-xe-may-truoc-cua-hang-camera.html"],["17490050","B\u00f2 t\u00f3t b\u1ecf cu\u1ed9c ch\u1ea1y \u0111ua, \u0111i\u00ean cu\u1ed3ng h\u00fac ch\u1ebft ng\u01b0\u1eddi \u0111\u00e0n \u00f4ng m\u00e0 n\u00f3 th\u1ea5y gh\u00e9t","http:\/\/115.146.122.132:555\/videos\/vni99\/bichngochangct\/tuc-gian-doi-thu-bo-tot-bo-cuoc-chay-dua-dien-cuong-huc-chet-nguoi-dan-ong-ma-no-thay-ghet.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/09\/tuc-gian-doi-thu-bo-tot-bo-cuoc-chay-dua-dien-cuong-huc-chet-nguoi-dan-ong-ma-no-thay-ghet.jpg","http:\/\/clip.vietbao.vn\/bo-tot-bo-cuoc-chay-dua-dien-cuong-huc-chet-nguoi-dan-ong-ma-no-thay-ghet.html"],["17490230","Top 5 \u0111\u1ecba \u0111i\u1ec3m \u0111\u01b0\u1ee3c canh g\u00e1c nghi\u00eam ng\u1eb7t ch\u1ee9a \u0111\u1ef1ng b\u00ed \u1ea9n kh\u00f4ng l\u1eddi gi\u1ea3i","http:\/\/115.146.122.132:555\/videos\/vni99\/bichngochangct\/top-5-dia-diem-tuyet-mat-duoc-canh-gac-nghiem-ngat-chua-dung-bi-an-khong-loi-giai-tren-the-gioi-.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/09\/top-5-dia-diem-tuyet-mat-duoc-canh-gac-nghiem-ngat-chua-dung-bi-an-khong-loi-giai-tren-the-gioi-.jpg","http:\/\/clip.vietbao.vn\/top-5-dia-diem-duoc-canh-gac-nghiem-ngat-chua-dung-bi-an-khong-loi-giai.html"],["17489930","Nh\u1eefng c\u00f4 c\u1eadu nh\u00f3c \"t\u00ednh hay\" t\u1eeb b\u00e9!","http:\/\/183.91.14.213:555\/wp-content\/uploads\/2017\/09\/nhung-co-cau-nhoc-tinh-hay-tu-be.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/09\/nhung-co-cau-nhoc-tinh-hay-tu-be.jpg","http:\/\/clip.vietbao.vn\/nhung-co-cau-nhoc-tinh-hay-tu-be.html"],["17490290","Nh\u1eefng ca kh\u00fac t\u00ecnh y\u00eau khi\u1ebfn c\u00e1c FA t\u1ee7i th\u00e2n kh\u00f4n xi\u1ebft","http:\/\/115.146.122.132:555\/videos\/vni99\/bichngochangct\/nhung-ca-khuc-tinh-yeu-khien-cac-fa-tui-than-khon-xiet.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/09\/nhung-ca-khuc-tinh-yeu-khien-cac-fa-tui-than-khon-xiet.jpg","http:\/\/clip.vietbao.vn\/nhung-ca-khuc-tinh-yeu-khien-cac-fa-tui-than-khon-xiet.html"],["17489813","S\u1ed1c khi xem video \"Ng\u00e0y \u0111\u1ea7u ti\u00ean c\u1ee7a b\u00e0 gi\u00fap vi\u1ec7c\"","http:\/\/115.146.122.132:555\/videos\/vni99\/bichngochangct\/soc-khi-xem-video-ngay-dau-tien-cua-ba-giup-viec.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/09\/soc-khi-xem-video-ngay-dau-tien-cua-ba-giup-viec.jpg","http:\/\/clip.vietbao.vn\/soc-khi-xem-video-ngay-dau-tien-cua-ba-giup-viec.html"],["17491961","Clip: Chi\u1ebfn s\u0129 c\u00f4ng an phi xe ch\u1eafn ngang, ng\u01b0\u1eddi \u0111i \u0111\u01b0\u1eddng kh\u00f4ng k\u1ecbp tr\u1edf tay tr\u00e1nh n\u00e9","http:\/\/123.30.178.123:555\/wp-content\/uploads\/2017\/09\/chien-si-cong-an-phi-xe-chan-ngang-nguoi-di-duong-khong-kip-tro-tay-tranh-ne.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/09\/chien-si-cong-an-phi-xe-chan-ngang-nguoi-di-duong-khong-kip-tro-tay-tranh-ne.png","http:\/\/clip.vietbao.vn\/clip-chien-si-cong-an-phi-xe-chan-ngang-nguoi-di-duong-khong-kip-tro-tay-tranh-ne.html"]]; 
 //obj_vicVds = new VastInspectorController();</script> <script language="JavaScript" type="text/javascript">
    var vbaidxp2014 = "380730688";
   </script><div class='box-search-detail'><div class="module mod-dt-search">
  <div class="mod-body">
   <div class="main-dt-search"> 
   <form target="" action="http://tim.vietbao.vn/" method="get">    
    <div class="box-search">
    <input class="search form-control" type="text" name="q" placeholder="Tìm kiếm ...">
    <button class="btn btn-default btn-search-head">
     <strong class="hidden-sm hidden-xs">Tìm kiếm</strong><i class="fa fa-search hidden-lg hidden-md"></i></button>
    <div class="icon-search my-file"></div>
    </div>
    <input type="hidden" value="search" name="option">
   </form>
   </div>
   <div class="clearfix"></div>
   <p><span class="vidu">Ví dụ:</span> <a href="http://vietbao.vn/Bong-da/La-Liga/">Bóng đá Tây Ban Nha</a><a href="http://vietbao.vn/Bong-da/Premier-League/">Ngoại hạng anh</a><a href="http://vietbao.vn/tp/VLeague-2016-Lich-thi-dau-va-bang-xep-hang/13586963/">Lịch thi đấu v league 2016</a><a href="http://vietbao.vn/tp/Bao-so-10-nam-2017/17414888/">Bão số 10</a><a href="http://vietbao.vn/tp/Cong-ty-duoc-VN-Pharma/17282957/">Công ty dược VN Pharma</a><a href="http://vietbao.vn/tp/Ha-Noi-tinh-thu-phi-un-tac/17343365/">Hà Nội tính thu phí ùn tắc</a><a href="http://vietbao.vn/tp/Ha-Noi-tinh-thu-phi-un-tac/17343365/">Sự cố BOT</a><a href="http://vietbao.vn/tp/Tang-thue-VAT-len-12/17269301/">Tăng thuế VAT lên 12%</a><a href="http://vietbao.vn/tp/Benh-sot-xuat-huyet/1855004/">Bệnh sốt xuất huyết</a><a href="http://vietbao.vn/tp/Be-gai-Viet-bi-sat-hai-tai-Nhat/16449506/">Căng thẳng Triều Tiên</a> </p>
  </div>
  </div></div><div class="module mod-coment-dt"> 
   <div class="box_note">
   <h5>Comment :<a href="http://vietbao.vn/The-thao/VLeague-vao-giai-doan-thue-vua-ngoai/380730688/134/">V-League vào giai đoạn thuê ‘vua ngoại’</a></h5>
   <div class="main-dt-coment">
    <div class="top-coment">
    <div class="c-left">
     <span class="c-right"> Ý kiến bạn đọc</span>
    </div>
    <div class="c-right">
     <i class="fa fa-pencil-square-o icon-viet fa-2x"></i> Viết phản hồi
    </div>
    </div>
   </div> 

   <div class="content-coment Reviews">
    <script src="http://vietbao.vn/images/v2016/js/jcomments-v2.1.min.js" type="text/javascript"></script> 
    <script src="http://vietbao.vn/images/v2016/js/comment-ajax.min.js" type="text/javascript"></script>      
    <script type="text/javascript"> <!--

  var jcomments=new JComments(380730688, 'com_content','http://vietbao.vn/index2.php?option=com_jcomments&amp;no_html=1&amp;Itemid=485'); jcomments.setList('comments-list'); //--> </script>
  <div class="comments clearfix"> </div> <div class="showcomment" style="display:block"> <a id="addcomments" name="addcomments"></a><script type="text/javascript"> <!--

  commentform(380730688,"com_content");
  //--> </script> </div>        
    <div class="request">Bạn có thể gửi nhận xét, góp ý hay liên hệ về bài viết 
    <strong><i>V-League vào giai đoạn thuê ‘vua ngoại’</i></strong> bằng cách gửi thư điện tử tới <strong><a href="http://vietbao.vn/vn/contact/">Lien He Bao Viet Nam</a></strong>. Xin bao gồm tên bài viết <i>VLeague vao giai doan thue vua ngoai</i> ở dạng tiếng Việt không dấu. Hoặc <i>V-League vào giai đoạn thuê ‘vua ngoại’</i> ở dạng có dấu. Bài viết trong chuyên đề <a href="http://vietbao.vn/The-thao/Tin-the-thao/"><strong></strong></a> của chuyên mục <a href="http://vietbao.vn/The-thao/"><strong>Thể Thao</strong></a>
    <div><strong><i></i></strong></div>
    <div></div><div> </div></div>
   </div>
   </div>
   <div class="clearfix"></div>
  </div><div class="module mod-dt-tincung-cat"><div class="mod-title"><h3><a href="http://vietbao.vn/The-thao/">Tin Thể Thao nổi bật</a></h3></div> <div class="mod-body"> <div class="xemthem-ccat"> <a href="http://vietbao.vn/The-thao/">Xem thêm <i class="fa fa-angle-double-right"></i></a> </div><ul class="slideshow-slick" data-toshow="2,2,1,1" data-breakpoint="1024,678,450,100"><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Sharapova-khong-dung-buoc-Hanh-trinh-den-vinh-quang/62355734/138/"> <img src="http://img.vietbao.vn/images/220/vn999/62/2017/09/20170928-sharapova-khong-dung-buoc-hanh-trinh-den-vinh-quang-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Sharapova-khong-dung-buoc-Hanh-trinh-den-vinh-quang/62355734/138/"> <strong>Sharapova không dừng bước: Hành trình đến vinh quang</strong> <span>(28/09)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Sharapova-1-nam-cam-mat-ma-di-Kieu-nu-benh-1-cau-ngang-cao-dau/55907906/138/"> <img src="http://img.vietbao.vn/images/220/vn999/55/2017/09/20170927-sharapova-1-nam-cam-mat-ma-di-kieu-nu-benh-1-cau-ngang-cao-dau-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Sharapova-1-nam-cam-mat-ma-di-Kieu-nu-benh-1-cau-ngang-cao-dau/55907906/138/"> <strong>Sharapova 1 năm "cắm mặt mà đi": Kiều nữ bênh 1 câu, ngẩng cao đầu</strong> <span>(28/09)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/VDV-pin-khoe-nhat-2017-Federer-sau-Ronaldo-tren-muon-nguoi/55907573/134/"> <img src="http://img.vietbao.vn/images/220/vn999/55/2017/09/20170926-vdv-pin-khoe-nhat-2017-federer-sau-ronaldo-tren-muon-nguoi-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/VDV-pin-khoe-nhat-2017-Federer-sau-Ronaldo-tren-muon-nguoi/55907573/134/"> <strong>VĐV "pin khỏe nhất" 2017: Federer sau Ronaldo, trên muôn người</strong> <span>(26/09)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/LeBron-James-Donald-Trump-dung-the-thao-de-chia-re-moi-nguoi/2147774573/134/"> <img src="http://img.vietbao.vn/images/220/vn888/hot/v2014/b059a7d786-1-Untitled-2706-1506383027.jpeg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/LeBron-James-Donald-Trump-dung-the-thao-de-chia-re-moi-nguoi/2147774573/134/"> <strong>LeBron James: "Donald Trump dùng thể thao để chia rẽ mọi người"</strong> <span>(26/09)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Anh-Vien-xuat-sac-gianh-HCV-100m-hon-hop-pha-ky-luc-AIMAG/181675385/134/"> <img src="http://img.vietbao.vn/images/220/vn999/181/2017/09/20170925-anh-vien-xuat-sac-gianh-hcv-100m-hon-hop-pha-ky-luc-aimag-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Anh-Vien-xuat-sac-gianh-HCV-100m-hon-hop-pha-ky-luc-AIMAG/181675385/134/"> <strong>Ánh Viên xuất sắc giành HCV 100m hỗn hợp, phá kỷ lục AIMAG</strong> <span>(26/09)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Federer-Nadal-thang-nhoc-nhan-trong-lan-dau-danh-cap/120781962/134/"> <img src="http://img.vietbao.vn/images/220/vn999/120/2017/09/20170924-federer-nadal-thang-nhoc-nhan-trong-lan-dau-danh-cap-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Federer-Nadal-thang-nhoc-nhan-trong-lan-dau-danh-cap/120781962/134/"> <strong>Federer, Nadal thắng nhọc nhằn trong lần đầu đánh cặp</strong> <span>(25/09)</span> </a> </div> </li></ul> </div> </div> <div class=" clearfix"></div> <div class="module mod-dt-tincung-cat"><div class="mod-title"><h3><a href="http://vietbao.vn/The-thao/">Tin Thể Thao mới nhất</a></h3></div> <div class="mod-body"><ul class="slideshow-slick" data-toshow="2,2,1,1" data-breakpoint="1024,678,450,100"><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/The-thao-24h-Bayern-Munich-sa-thai-HLV-Carlo-Ancelotti/181676582/134/"> <img src="http://img.vietbao.vn/images/220/vn999/181/2017/09/20170929-the-thao-24h-bayern-munich-sa-thai-hlv-carlo-ancelotti-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/The-thao-24h-Bayern-Munich-sa-thai-HLV-Carlo-Ancelotti/181676582/134/"> <strong>Thể thao 24h: Bayern Munich sa thải HLV Carlo Ancelotti</strong> <span>(06:27)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Cam-thi-dau-het-mua-giai-voi-golf-thu-Tran-Duc-Canh/590401529/134/"> <img src="http://img.vietbao.vn/images/220/vn999/22/2017/09/20170929-cam-thi-dau-het-mua-giai-voi-golf-thu-tran-duc-canh-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Cam-thi-dau-het-mua-giai-voi-golf-thu-Tran-Duc-Canh/590401529/134/"> <strong>Cấm thi đấu hết mùa giải với golf thủ Trần Đức Cảnh</strong> <span>(06:17)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Thanh-Hoa-ngai-Quang-Nam/380730689/134/"> <img src="http://img.vietbao.vn/images/220/vn999/380/2017/09/20170929-thanh-hoa-ngai-quang-nam-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Thanh-Hoa-ngai-Quang-Nam/380730689/134/"> <strong>Thanh Hóa ‘ngại’ Quảng Nam</strong> <span>(05:47)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/VLeague-vao-giai-doan-thue-vua-ngoai/380730688/134/"> <strong>V-League vào giai đoạn thuê ‘vua ngoại’</strong> <span>(05:47)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Ro-thong-tin-bau-Hien-lam-chu-tich-VFF-khoa-VIII/380730690/134/"> <img src="http://img.vietbao.vn/images/220/vn999/380/2017/09/20170929-ro-thong-tin-bau-hien-lam-chu-tich-vff-khoa-viii-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Ro-thong-tin-bau-Hien-lam-chu-tich-VFF-khoa-VIII/380730690/134/"> <strong>Rộ thông tin bầu Hiển làm chủ tịch VFF khóa VIII</strong> <span>(05:47)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Chan-dong-the-thao-My-Boc-lot-sinh-vien-kiem-9-ty-do-moi-nam/55908456/134/"> <img src="http://img.vietbao.vn/images/220/vn999/55/2017/09/20170929-chan-dong-the-thao-my-boc-lot-sinh-vien-kiem-9-ty-do-moi-nam-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Chan-dong-the-thao-My-Boc-lot-sinh-vien-kiem-9-ty-do-moi-nam/55908456/134/"> <strong>Chấn động thể thao Mỹ: "Bóc lột" sinh viên, kiếm 9 tỷ đô mỗi năm</strong> <span>(04:27)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Champions-League-Hum-xam-sap-bay/380730671/134/"> <img src="http://img.vietbao.vn/images/220/vn999/380/2017/09/20170929-champions-league-hum-xam-sap-bay-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Champions-League-Hum-xam-sap-bay/380730671/134/"> <strong>Champions League: ‘Hùm xám’ sập bẫy</strong> <span>(02:42)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Malaysian-GP-Chia-tay-Sepang/55908464/134/"> <img src="http://img.vietbao.vn/images/220/vn999/55/2017/09/20170929-malaysian-gp-chia-tay-sepang-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Malaysian-GP-Chia-tay-Sepang/55908464/134/"> <strong>Malaysian GP: Chia tay Sepang!</strong> <span>(00:17)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Pho-Thu-tuong-Vu-Duc-Dam-Phai-xu-ly-tan-goc-van-de-nhung-ton-tai-cua-bong-da-Viet/209742993/134/"> <img src="http://img.vietbao.vn/images/220/vn999/209/2017/09/20170928-ho-thu-tuong-vu-duc-dam-phai-xu-ly-tan-goc-van-de-nhung-ton-tai-cua-bong-da-viet-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Pho-Thu-tuong-Vu-Duc-Dam-Phai-xu-ly-tan-goc-van-de-nhung-ton-tai-cua-bong-da-Viet/209742993/134/"> <strong>Phó Thủ tướng Vũ Đức Đam: "Phải xử lý tận gốc vấn đề những tồn tại..</strong> <span>(23:42)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Thua-be-bang-PSG-Bayern-thang-tay-tram-HLV-Ancelotti/590401518/134/"> <img src="http://img.vietbao.vn/images/220/vn999/22/2017/09/20170928-thua-be-bang-psg-bayern-thang-tay-tram-hlv-ancelotti-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Thua-be-bang-PSG-Bayern-thang-tay-tram-HLV-Ancelotti/590401518/134/"> <strong>Thua bẽ bàng PSG, Bayern thẳng tay "trảm" HLV Ancelotti</strong> <span>(22:42)</span> </a> </div> </li></ul></div> </div> <div class=" clearfix"></div> </section><div class="thongbao-doctiep"></div> <section id="vb-readmore-tinlienquan"></section><section id="vb-readmore-autoload-article" class="readmore-autoload" data-bind="/ajax-articleMore/latesnews/8/json.vb"><header class="mod-title-tin-autoload"><h3>Tin mới</h3></header><main class="main-content"></main><footer class="footer-autoload"><div class="loadding loadding-load-more-auto"></div><div class="btn-load-more-auto"><button type="button" class="btn btn-default">Xem thêm</button></div></footer></section></div><div id="article-notification"></div></div></div> 
   
 <div class=" clearfix"></div>
 </div>

 <div class="cc1-right col-sm-3 no-padding"> 
 <div class=" clearfix"></div>
 <div class="module mod-cm-moi-6 mod-doc-nhieu right6"> <div class="mod-title"><h2 class="title my-file"><i class="my-file title-icon"></i><a href="http://vietbao.vn/top/The-thao/Bai-duoc-Doc-nhieu-nhat/" class="tit-head">Đọc nhiều</a></h2></div> <div class="mod-body"><ul><li> <div class="item-img-sb"> <a href="http://vietbao.vn/The-thao/18-tuoi-hotgirl-dien-kinh-duoc-bau-la-VDV-quyen-ru-nhat-the-gioi/2147775143/425/"><img alt="18 tuổi, hot-girl điền kinh được bầu là VĐV quyến rũ nhất thế giới" src="http://img.vietbao.vn/images/90/vn888/hot/v2014/cropping-1506568348-a4324e5b5f-4-2-1506498752752.jpeg"></a> </div> <div class="cat-1-chi"> <a href="http://vietbao.vn/The-thao/18-tuoi-hotgirl-dien-kinh-duoc-bau-la-VDV-quyen-ru-nhat-the-gioi/2147775143/425/">18 tuổi, hot-girl điền kinh được bầu là VĐV quyến rũ nhất thế giới</a> </div> </li><li> <div class="item-img-sb"> <a href="http://vietbao.vn/The-thao/Sharapova-khong-dung-buoc-Hanh-trinh-den-vinh-quang/62355734/138/"><img alt="Sharapova không dừng bước: Hành trình đến vinh quang" src="http://img.vietbao.vn/images/90/vn999/62/2017/09/20170928-sharapova-khong-dung-buoc-hanh-trinh-den-vinh-quang-1.jpg"></a> </div> <div class="cat-1-chi"> <a href="http://vietbao.vn/The-thao/Sharapova-khong-dung-buoc-Hanh-trinh-den-vinh-quang/62355734/138/">Sharapova không dừng bước: Hành trình đến vinh quang</a> </div> </li><li> <div class="item-img-sb"> <a href="http://vietbao.vn/The-thao/Sharapova-1-nam-cam-mat-ma-di-Kieu-nu-benh-1-cau-ngang-cao-dau/55907906/138/"><img alt="Sharapova 1 năm &quot;cắm mặt mà đi&quot;: Kiều nữ bênh 1 câu, ngẩng cao đầu" src="http://img.vietbao.vn/images/90/vn999/55/2017/09/20170927-sharapova-1-nam-cam-mat-ma-di-kieu-nu-benh-1-cau-ngang-cao-dau-1.jpg"></a> </div> <div class="cat-1-chi"> <a href="http://vietbao.vn/The-thao/Sharapova-1-nam-cam-mat-ma-di-Kieu-nu-benh-1-cau-ngang-cao-dau/55907906/138/">Sharapova 1 năm "cắm mặt mà đi": Kiều nữ bênh 1 câu, ngẩng cao đầu</a> </div> </li><li> <div class="item-img-sb"> <a href="http://vietbao.vn/The-thao/VDV-pin-khoe-nhat-2017-Federer-sau-Ronaldo-tren-muon-nguoi/55907573/134/"><img alt="VĐV &quot;pin khỏe nhất&quot; 2017: Federer sau Ronaldo, trên muôn người" src="http://img.vietbao.vn/images/90/vn999/55/2017/09/20170926-vdv-pin-khoe-nhat-2017-federer-sau-ronaldo-tren-muon-nguoi-1.jpg"></a> </div> <div class="cat-1-chi"> <a href="http://vietbao.vn/The-thao/VDV-pin-khoe-nhat-2017-Federer-sau-Ronaldo-tren-muon-nguoi/55907573/134/">VĐV "pin khỏe nhất" 2017: Federer sau Ronaldo, trên muôn người</a> </div> </li><li> <div class="item-img-sb"> <a href="http://vietbao.vn/The-thao/LeBron-James-Donald-Trump-dung-the-thao-de-chia-re-moi-nguoi/2147774573/134/"><img alt="LeBron James: &quot;Donald Trump dùng thể thao để chia rẽ mọi người&quot;" src="http://img.vietbao.vn/images/90/vn888/hot/v2014/b059a7d786-1-Untitled-2706-1506383027.jpeg"></a> </div> <div class="cat-1-chi"> <a href="http://vietbao.vn/The-thao/LeBron-James-Donald-Trump-dung-the-thao-de-chia-re-moi-nguoi/2147774573/134/">LeBron James: "Donald Trump dùng thể thao để chia rẽ mọi người"</a> </div> </li></ul></div> </div><div class="br_nd"><div class="br_ads1 br_ads1or"><div class="tnd"><div id="div-gpt-ad-1333798638995-1c" style="width:300px; margin: 0 auto;"> <script type="text/javascript"> googletag.display('div-gpt-ad-1333798638995-1c'); </script></div> </div></div></div><div id="main-tienich-bongda"><div class="module mod-lich-thidau-kq panel panel-default mod-lich-thidau-kq-gd"> <div class="mod-title panel-heading"> <h2 class="tit-giaidau"><a href="#">Lịch thi đấu và kết quả bóng đá</a></h2> </div> <div class="mod-body panel-body"> <div class="top-body"> <div class="up-bongda"> <div class="left-tb"><i class="fa fa-chevron-left" aria-hidden="true"></i></div> <h3 class="center-tb">giai dau</h3> <div class="right-tb"><i class="fa fa-bars" aria-hidden="true"></i></div> </div> <ul class="dn-bongda"> <li class="active"><a class="bang_xh" href="#bang_xh-gd" data-toggle="tab">Bảng xếp hạng</a></li> <li><a class="lich_td" href="#lich_td-gd" data-toggle="tab">Lịch thi đấu</a></li> <li><a class="thongke_bd" href="#thongke_bd-gd" data-toggle="tab">Thống kê</a></li> </ul> </div> <div class="content-tab"> <div class="tab-content"> </div> </div> </div> </div><div class="module mod-lich-thidau-kq panel panel-default mod-lich-thidau-kq-h"> <div class="mod-title panel-heading"> <h2 class="tit-giaidau"><a target="_blank" href="http://tv.vietbao.vn/the-thao/lich-thi-dau.html">Lịch thi đấu và kết quả bóng đá</a></h2> </div> <div class="mod-body panel-body"> <div class="top-body"> <div class="up-bongda"> <div class="left-tb"><i class="fa fa-chevron-left" aria-hidden="true"style="color: #F3F3F3"></i></div> <h3 class="center-tb"><a href="#">Chọn giải đấu</a></h3> <div class="right-tb"><i class="fa fa-bars" aria-hidden="true"></i></div> </div> </div> <div class="content-tab"> <div class="tab-content"> <div id="lich_td-h" class="lich_td"> <div class="scroll-lichbongda-tic"> <table class="table table-striped"> <thead> <tr> <th colspan="4"><a class="btn-showseason-sport" data-rel="46" href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-46-ngoai-hang-anh-mua-bong-2017-2018.html" target="_blank">Ngoại hạng Anh</a></th> </tr> </thead> <tbody><tr><td colspan="4" class="date-lich date-1"><span>Thứ 7 30/09/2017</span></td></tr><tr> <td>Huddersfield Town</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13334-huddersfield-town-tottenham-hotspur.html" target="_blank">VS</a></td> <td>Tottenham Hotspur</td> <td>18:30</td> </tr><tr> <td>AFC Bournemouth</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13330-afc-bournemouth-leicester-city.html" target="_blank">VS</a></td> <td>Leicester City</td> <td>21:00</td> </tr><tr> <td>Manchester United</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13335-manchester-united-crystal-palace.html" target="_blank">VS</a></td> <td>Crystal Palace</td> <td>21:00</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Chủ Nhật 01/10/2017</span></td></tr><tr> <td>Chelsea FC</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13332-chelsea-fc-manchester-city.html" target="_blank">VS</a></td> <td>Manchester City</td> <td>01:30</td> </tr><tr> <td>Arsenal</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13331-arsenal-brighton-hove-albion.html" target="_blank">VS</a></td> <td>Brighton & Hove Albion</td> <td>18:00</td> </tr><tr> <td>Everton</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13333-everton-burnley.html" target="_blank">VS</a></td> <td>Burnley</td> <td>20:15</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Thứ 7 14/10/2017</span></td></tr><tr> <td>Liverpool</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13344-liverpool-manchester-united.html" target="_blank">VS</a></td> <td>Manchester United</td> <td>18:30</td> </tr><tr> <td>Burnley</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13341-burnley-west-ham-united.html" target="_blank">VS</a></td> <td>West Ham United</td> <td>21:00</td> </tr><tr> <td>Crystal Palace</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13342-crystal-palace-chelsea-fc.html" target="_blank">VS</a></td> <td>Chelsea FC</td> <td>21:00</td> </tr></tbody> </table><div class="clearfix"></div> <table class="table table-striped"> <thead> <tr> <th colspan="4"><a class="btn-showseason-sport" data-rel="47" href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-47-serie-a-2017-2018.html" target="_blank">Serie A - VĐQG Italia</a></th> </tr> </thead> <tbody><tr><td colspan="4" class="date-lich date-1"><span>Thứ 7 30/09/2017</span></td></tr><tr> <td>Udinese</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13719-udinese-sampdoria.html" target="_blank">VS</a></td> <td>Sampdoria</td> <td>22:59</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Chủ Nhật 01/10/2017</span></td></tr><tr> <td>Genoa</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13714-genoa-bologna.html" target="_blank">VS</a></td> <td>Bologna</td> <td>01:45</td> </tr><tr> <td>Napoli</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13716-napoli-cagliari.html" target="_blank">VS</a></td> <td>Cagliari</td> <td>17:30</td> </tr><tr> <td>Benevento</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13712-benevento-inter-milan.html" target="_blank">VS</a></td> <td>Inter Milan</td> <td>20:00</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Thứ 2 02/10/2017</span></td></tr><tr> <td>Atalanta</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13711-atalanta-juventus.html" target="_blank">VS</a></td> <td>Juventus</td> <td>01:45</td> </tr></tbody> </table><div class="clearfix"></div> <table class="table table-striped"> <thead> <tr> <th colspan="4"><a class="btn-showseason-sport" data-rel="48" href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-48-la-liga-2017-2018.html" target="_blank">La Liga - VĐQG Tây Ban Nha</a></th> </tr> </thead> <tbody><tr><td colspan="4" class="date-lich date-1"><span>Thứ 7 30/09/2017</span></td></tr><tr> <td>Celta Vigo</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-14091-celta-vigo-girona.html" target="_blank">VS</a></td> <td>Girona</td> <td>02:00</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Chủ Nhật 01/10/2017</span></td></tr><tr> <td>Barcelona</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-14090-barcelona-las-palmas.html" target="_blank">VS</a></td> <td>Las Palmas</td> <td>21:00</td> </tr><tr> <td>Deportivo La Coruna</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-14092-deportivo-la-coruna-getafe.html" target="_blank">VS</a></td> <td>Getafe</td> <td>21:00</td> </tr><tr> <td>Leganes</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-14093-leganes-atletico-de-madrid.html" target="_blank">VS</a></td> <td>Atletico de Madrid</td> <td>21:00</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Chủ Nhật 15/10/2017</span></td></tr><tr> <td>Alaves</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-14100-alaves-real-sociedad.html" target="_blank">VS</a></td> <td>Real Sociedad</td> <td>21:00</td> </tr><tr> <td>Athletic Bilbao</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-14101-athletic-bilbao-sevilla.html" target="_blank">VS</a></td> <td>Sevilla</td> <td>21:00</td> </tr><tr> <td>Atletico de Madrid</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-14102-atletico-de-madrid-barcelona.html" target="_blank">VS</a></td> <td>Barcelona</td> <td>21:00</td> </tr></tbody> </table><div class="clearfix"></div> </div> </div> </div> </div> </div> </div><div class="module mod-chon-giai panel panel-default"> <div class="mod-title panel-heading"> <h3 class="tit-chongiai">Chọn giải đấu</h3><i class="fa fa-times-circle close-chon-giai" aria-hidden="true"></i> </div> <div class="mod-body panel-body"> <ul><li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-42-v-league-2016.html" target="_blank" data-rel="42" class="btn-showseason-sport">V-League</a></li> <li class="click-chon-giai "><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-46-ngoai-hang-anh-mua-bong-2017-2018.html" target="_blank" data-rel="46" class="btn-showseason-sport">Ngoại hạng Anh</a></li> <li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-34-copa-america-2016.html" target="_blank" data-rel="34" class="btn-showseason-sport">Copa America</a></li> <li class="click-chon-giai "><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-41-serie-a-2016-2017.html" target="_blank" data-rel="41" class="btn-showseason-sport">Serie A - VĐQG Italia</a></li> <li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-47-serie-a-2017-2018.html" target="_blank" data-rel="47" class="btn-showseason-sport">Serie A - VĐQG Italia</a></li> <li class="click-chon-giai "><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-44-vdqg-ha-lan-2016-2017.html" target="_blank" data-rel="44" class="btn-showseason-sport">Holland Eredivisie - VĐQG Hà Lan</a></li> <li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-39-la-liga-2016-2017.html" target="_blank" data-rel="39" class="btn-showseason-sport">La Liga - VĐQG Tây Ban Nha</a></li> <li class="click-chon-giai "><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-48-la-liga-2017-2018.html" target="_blank" data-rel="48" class="btn-showseason-sport">La Liga - VĐQG Tây Ban Nha</a></li> <li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-36-pha-p-ligue-1-2016-2017.html" target="_blank" data-rel="36" class="btn-showseason-sport">Giải VĐQG Pháp - Ligue 1</a></li> </ul></div></div></div><div class="module mod-cr-qs-quocphong mod-qsqp1 right2"><div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/SEA-Games-29/">SEA Games 29</a></h2> </div><div class="mod-body"> <div class="lg-c-pt"> <a href="http://vietbao.vn/The-thao/Chan-dong-ao-lang-SEA-Games-An-chan-tien-thuong-hop-phap/55906503/134/"><img alt="Chấn động &quot;ao làng&quot; SEA Games: Ăn chặn tiền thưởng hợp pháp" src="http://img.vietbao.vn/images/300/vn999/55/2017/09/20170922-chan-dong-ao-lang-sea-games-an-chan-tien-thuong-hop-phap-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Chan-dong-ao-lang-SEA-Games-An-chan-tien-thuong-hop-phap/55906503/134/">Chấn động "ao làng" SEA Games: Ăn chặn tiền thưởng hợp pháp</a> </div> </div><ul> <li> <a href="http://vietbao.vn/The-thao/Para-Games-9-Doan-Viet-Nam-gianh-4-HCV-chi-trong-90-phut/209741754/134/"><img alt="Para Games 9: Đoàn Việt Nam giành 4 HCV chỉ trong... 90 phút" src="http://img.vietbao.vn/images/140/vn999/209/2017/09/20170918-para-games-9-doan-viet-nam-gianh-4-hcv-chi-trong-90-phut-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Para-Games-9-Doan-Viet-Nam-gianh-4-HCV-chi-trong-90-phut/209741754/134/">Para Games 9: Đoàn Việt Nam giành 4 HCV chỉ trong... 90 phút</a> </div> </li> <li> <a href="http://vietbao.vn/The-thao/Hai-luc-sy-Viet-Nam-vo-doi-tai-Para-Games-2017/209741765/134/"><img alt="Hai lực sỹ Việt Nam vô đối tại Para Games 2017" src="http://img.vietbao.vn/images/140/vn999/209/2017/09/20170918-hai-luc-sy-viet-nam-vo-doi-tai-para-games-2017-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Hai-luc-sy-Viet-Nam-vo-doi-tai-Para-Games-2017/209741765/134/">Hai lực sỹ Việt Nam vô đối tại Para Games 2017</a> </div> </li></ul></div></div> <div class=" clearfix"></div><div class="module mod-cm-moi-12 right12"> <div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Video-Clip/">Video Clip</a></h2></div> <div class="mod-body"> <ul class="slider-siderbar-9"><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/San-Marino-Moto-GP-2017-KTM-chay-thu-nghiem/590398842/134/"><img alt="San Marino Moto GP 2017: KTM chạy thử nghiệm" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/590398842-1-d6701ad00a465561a2669fbce884dc5a.jpeg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/San-Marino-Moto-GP-2017-KTM-chay-thu-nghiem/590398842/134/">San Marino Moto GP 2017: KTM chạy thử nghiệm</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Khong-dung-tran-dau-dung-luc-trong-tai-bi-vo-si-MMA-tan-cong/209741382/134/"><img alt="Không dừng trận đấu đúng lúc, trọng tài bị võ sĩ MMA tấn công" src="http://img.vietbao.vn/images/300/vn999/209/2017/09/20170914-khong-dung-tran-dau-dung-luc-trong-tai-bi-vo-si-mma-tan-cong-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Khong-dung-tran-dau-dung-luc-trong-tai-bi-vo-si-MMA-tan-cong/209741382/134/">Không dừng trận đấu đúng lúc, trọng tài bị võ sĩ MMA tấn công</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Giai-ma-hien-tuong-Rublev-Nadal-hen-Federer-o-ban-ket/590397342/138/"><img alt="Giải mã hiện tượng Rublev, Nadal hẹn Federer ở bán kết" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/590397342-1-1504729491-nadal1.jpeg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Giai-ma-hien-tuong-Rublev-Nadal-hen-Federer-o-ban-ket/590397342/138/">Giải mã hiện tượng Rublev, Nadal hẹn Federer ở bán kết</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Rafael-Nadal-lay-ve-tu-ket-US-Open-nhu-di-dao/590396872/138/"><img alt="Rafael Nadal lấy vé tứ kết US Open như đi dạo" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/590396872-1-640x640-jpeg-8662-1504406855.jpeg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Rafael-Nadal-lay-ve-tu-ket-US-Open-nhu-di-dao/590396872/138/">Rafael Nadal lấy vé tứ kết US Open như đi dạo</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Sau-tran-dau-ty-do-vo-si-rai-tien-nhu-mua/158342132/134/"><img alt="Sau trận đấu tỷ đô, võ sĩ rải tiền như mưa  " src="http://img.vietbao.vn/images/300/vn999/155/2017/08/20170831-sau-tran-dau-ty-do-vo-si-rai-tien-nhu-mua-nbsp-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Sau-tran-dau-ty-do-vo-si-rai-tien-nhu-mua/158342132/134/">Sau trận đấu tỷ đô, võ sĩ rải tiền như mưa  </a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Doi-thu-Thai-Lan-ngat-2-lan-de-an-va-vo-si-Viet-Nam/2147769209/134/"><img alt="Đối thủ Thái Lan ngất 2 lần để &quot;ăn vạ&quot; võ sĩ Việt Nam" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/7ea1ff9e2a-1-doi-thu-thai-lan-ngat-2-lan-de-an-va-vo-si-viet-nam-25-142635.jpeg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Doi-thu-Thai-Lan-ngat-2-lan-de-an-va-vo-si-Viet-Nam/2147769209/134/">Đối thủ Thái Lan ngất 2 lần để "ăn vạ" võ sĩ Việt Nam</a> </div> </div> </li></ul> </div> </div><div class="br_nd"><div class="br_ads1 br_ads1or"><div class="tnd"><script type="text/javascript"> var _ase = _ase || []; /* load placement for account: vietbao, site: http://vietbao.vn, zone size : 300x600 */ _ase.push(['1402281550','1482727550']); </script> <script src="http://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></script></div></div></div><div class="module mod-cr-qs-quocphong mod-cm-moi-10 mod-cm-moi-11 right11"> <div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Tennis/">Tennis</a></h2></div> <div class="mod-body"> <div class="lg-c-pt"> <div class="img-sd-8"><a href="http://vietbao.vn/The-thao/Sharapova-khong-dung-buoc-Hanh-trinh-den-vinh-quang/62355734/138/"><img alt="Sharapova không dừng bước: Hành trình đến vinh quang" src="http://img.vietbao.vn/images/90/vn999/62/2017/09/20170928-sharapova-khong-dung-buoc-hanh-trinh-den-vinh-quang-1.jpg"></a></div> <div class="cat-1-l">Sharapova không dừng bước: Hành trình đến vinh quang</div> </div><ul> <li class="my-file"> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Bang-xep-hang-tennis-259-17-tuoi-lot-top-200-vi-dai-cha-kem-Nadal/55907611/138/">Bảng xếp hạng tennis 25/9: 17 tuổi lọt top 200, vĩ đại chả kém Nadal</a> </div> </li> <li class="my-file"> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Federer-Nadal-thang-nhoc-nhan-trong-lan-dau-danh-cap/120781962/134/">Federer, Nadal thắng nhọc nhằn trong lần đầu đánh cặp</a> </div> </li></ul> </div> </div><div class="module mod-cr-quansu right1 hidden-print"><div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Muon-mau-the-thao/">Muôn màu thể thao</a></h2> </div><div class="mod-body"> <ul><li class="col-xs-6 no-padding"> <a href="http://vietbao.vn/The-thao/Sharapova-1-nam-cam-mat-ma-di-Kieu-nu-benh-1-cau-ngang-cao-dau/55907906/138/"><img alt="Sharapova 1 năm &quot;cắm mặt mà đi&quot;: Kiều nữ bênh 1 câu, ngẩng cao đầu" src="http://img.vietbao.vn/images/140/vn888/hot/v2014/cropping-1506568233-20170927-sharapova-1-nam-cam-mat-ma-di-kieu-nu-benh-1-cau-ngang-cao-dau-1.jpeg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Sharapova-1-nam-cam-mat-ma-di-Kieu-nu-benh-1-cau-ngang-cao-dau/55907906/138/">Sharapova 1 năm "cắm mặt mà đi": Kiều nữ bênh 1 câu, ngẩng cao đầu</a> </h3> </li><li class="col-xs-6 no-padding"> <a href="http://vietbao.vn/The-thao/VDV-pin-khoe-nhat-2017-Federer-sau-Ronaldo-tren-muon-nguoi/55907573/134/"><img alt="VĐV &quot;pin khỏe nhất&quot; 2017: Federer sau Ronaldo, trên muôn người" src="http://img.vietbao.vn/images/140/vn888/hot/v2014/cropping-1506391800-20170926-vdv-pin-khoe-nhat-2017-federer-sau-ronaldo-tren-muon-nguoi-4.jpeg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/VDV-pin-khoe-nhat-2017-Federer-sau-Ronaldo-tren-muon-nguoi/55907573/134/">VĐV "pin khỏe nhất" 2017: Federer sau Ronaldo, trên muôn người</a> </h3> </li><li class="col-xs-6 no-padding"> <a href="http://vietbao.vn/The-thao/Can-loi-dien-kinh-Trung-Quoc-Tu-gia-nguoi-chet-den-chay-tat-ve-dich/55906949/425/"><img alt="“Cạn lời” điền kinh Trung Quốc: Từ giả người chết đến chạy tắt về đích" src="http://img.vietbao.vn/images/140/vn888/hot/v2014/cropping-1506304985-70924-can-loi-dien-kinh-trung-quoc-tu-gia-nguoi-chet-den-chay-tat-ve-dich-2.jpeg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Can-loi-dien-kinh-Trung-Quoc-Tu-gia-nguoi-chet-den-chay-tat-ve-dich/55906949/425/">“Cạn lời” điền kinh Trung Quốc: Từ giả người chết đến chạy tắt về đích</a> </h3> </li><li class="col-xs-6 no-padding"> <a href="http://vietbao.vn/The-thao/Golf-247-Tuot-giai-10-trieu-do-la-vi-bi-vo-xinh-gian-doi/55905974/134/"><img alt="Golf 24/7: Tuột giải 10 triệu đô la vì… bị vợ xinh giận dỗi" src="http://img.vietbao.vn/images/140/vn888/hot/v2014/cropping-1505791312-20170919-golf-24-7-tuot-giai-10-trieu-do-la-vi-bi-vo-xinh-gian-doi-1.jpeg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Golf-247-Tuot-giai-10-trieu-do-la-vi-bi-vo-xinh-gian-doi/55905974/134/">Golf 24/7: Tuột giải 10 triệu đô la vì… bị vợ xinh giận dỗi</a> </h3> </li></ul></div></div> <div class=" clearfix"></div><div class="module mod-cm-moi-8 right8"> <div class="mod-title"><h2 class="tit-head"><a href="http://vietbao.vn/top/The-thao/Hau-truong-The-thao/" >Hậu trường thể thao</a></h2></div> <div class="mod-body"> <div class="slider"><ul class="slider-for slider-siderbar-5 slider-for-59cd87ed7278e" data-toshow="3,3,3,3,3" data-breakpoint="991,767,550,400,100" data-NavFor=".slider-nav-side-right-59cd87ed72759" data-slidefor=".slider-for-59cd87ed7278e"><li title="18 tuổi, hot-girl điền kinh được bầu là VĐV quyến rũ nhất thế giới"><a href="http://vietbao.vn/The-thao/18-tuoi-hotgirl-dien-kinh-duoc-bau-la-VDV-quyen-ru-nhat-the-gioi/2147775143/425/"><img alt="18 tuổi, hot-girl điền kinh được bầu là VĐV quyến rũ nhất thế giới" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/cropping-1506568172-d9d15dd520-1-1-1506498722088.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/18-tuoi-hotgirl-dien-kinh-duoc-bau-la-VDV-quyen-ru-nhat-the-gioi/2147775143/425/">18 tuổi, hot-girl điền kinh được bầu là VĐV quyến rũ nhất thế giới</a></h5><p class="hide">Nữ VĐV Alica Schmidt người Đức đang gây sốt mạng xã hội với những tấm ảnh đầy gợi cảm trên trang cá nhân.</p></div></li><li title="LeBron James: &quot;Donald Trump dùng thể thao để chia rẽ mọi người&quot;"><a href="http://vietbao.vn/The-thao/LeBron-James-Donald-Trump-dung-the-thao-de-chia-re-moi-nguoi/2147774573/134/"><img alt="LeBron James: &quot;Donald Trump dùng thể thao để chia rẽ mọi người&quot;" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/b059a7d786-1-Untitled-2706-1506383027.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/LeBron-James-Donald-Trump-dung-the-thao-de-chia-re-moi-nguoi/2147774573/134/">LeBron James: "Donald Trump dùng thể thao để chia rẽ mọi người"</a></h5><p class="hide">Ngôi sao bóng rổ đang khoác áo Cleveland Cavaliers cho rằng Tổng thống Mỹ đang chia rẽ cộng đồng thông qua thể thao.</p></div></li><li title="Võ sĩ nghiệp dư chết trên sàn đấu: Cẩu thả đến vô cảm"><a href="http://vietbao.vn/The-thao/Vo-si-nghiep-du-chet-tren-san-dau-Cau-tha-den-vo-cam/380729825/134/"><img alt="Võ sĩ nghiệp dư chết trên sàn đấu: Cẩu thả đến vô cảm" src="http://img.vietbao.vn/images/300/vn999/380/2017/09/20170924-vo-si-nghiep-du-chet-tren-san-dau-cau-tha-den-vo-cam-2.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Vo-si-nghiep-du-chet-tren-san-dau-Cau-tha-den-vo-cam/380729825/134/">Võ sĩ nghiệp dư chết trên sàn đấu: Cẩu thả đến vô cảm</a></h5><p class="hide">Sự cẩu thả trong cấp phép chuyên nghiệp dẫn đến cái chết của một tay đấm tại Singapore tối qua khiến dư luận phẫn nộ.</p></div></li><li title="Sharapova lộ quá khứ cô độc, mặc đồ cũ của đàn chị mỹ nhân"><a href="http://vietbao.vn/The-thao/Sharapova-lo-qua-khu-co-doc-mac-do-cu-cua-dan-chi-my-nhan/55905747/138/"><img alt="Sharapova lộ quá khứ cô độc, mặc đồ cũ của đàn chị mỹ nhân" src="http://img.vietbao.vn/images/300/vn999/55/2017/09/20170918-sharapova-lo-qua-khu-co-doc-mac-do-cu-cua-dan-chi-my-nhan-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Sharapova-lo-qua-khu-co-doc-mac-do-cu-cua-dan-chi-my-nhan/55905747/138/">Sharapova lộ quá khứ cô độc, mặc đồ cũ của đàn chị mỹ nhân</a></h5><p class="hide">Sharapova đã hé lộ nhiều câu chuyện thú vị về quãng thời gian 2 năm đầu sang Mỹ theo đuổi đuổi sự nghiệp quần vợt trong cuốn tự truyện, gồm kỷ niệm khó quên với đại mỹ nhân làng banh nỉ - Anna Kournikova.</p></div></li><li title="Mayweather khoe của gây sốc: &quot;Vui&quot; với 7 bạn gái, có 1 tỷ USD"><a href="http://vietbao.vn/The-thao/Mayweather-khoe-cua-gay-soc-Vui-voi-7-ban-gai-co-1-ty-USD/55904978/134/"><img alt="Mayweather khoe của gây sốc: &quot;Vui&quot; với 7 bạn gái, có 1 tỷ USD" src="http://img.vietbao.vn/images/300/vn999/55/2017/09/20170915-mayweather-khoe-cua-gay-soc-vui-voi-7-ban-gai-co-1-ty-usd-4.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Mayweather-khoe-cua-gay-soc-Vui-voi-7-ban-gai-co-1-ty-USD/55904978/134/">Mayweather khoe của gây sốc: "Vui" với 7 bạn gái, có 1 tỷ USD</a></h5><p class="hide">(Tin thể thao, Tin boxing) Trong cuộc trả lời phỏng vấn đặc biệt trước 1 con rối có tên Diego, Floyd Mayweather đã nói ra hết những điều "thầm kín".</p></div></li><li title="Những &quot;chân dài&quot; trên đường đua mô tô San Marino 2017"><a href="http://vietbao.vn/The-thao/Nhung-chan-dai-tren-duong-dua-mo-to-San-Marino-2017/62301390/134/"><img alt="Những &quot;chân dài&quot; trên đường đua mô tô San Marino 2017" src="http://img.vietbao.vn/images/300/vn999/62/2017/09/20170912-nhung-quot-ch-226-n-d-224-i-quot-tr-234-n-duong-dua-m-244-t-244-san-marino-2017-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Nhung-chan-dai-tren-duong-dua-mo-to-San-Marino-2017/62301390/134/">Những "chân dài" trên đường đua mô tô San Marino 2017</a></h5><p class="hide">Những hoạt náo viên quyến rũ ở cuộc đua Moto Grand Prix San Marino 2017 đã góp phần làm cho đường đua trở nên sôi động và hấp dẫn hơn,.</p></div></li><li title="Ảnh hiếm về Ánh Viên: Từ cô bé mũm mĩm đến &quot;tiểu tiên cá&quot;"><a href="http://vietbao.vn/The-thao/Anh-hiem-ve-Anh-Vien-Tu-co-be-mum-mim-den-tieu-tien-ca/150930344/134/"><img alt="Ảnh hiếm về Ánh Viên: Từ cô bé mũm mĩm đến &quot;tiểu tiên cá&quot;" src="http://img.vietbao.vn/images/300/vn999/150/2017/09/20170911-anh-hiem-ve-anh-vien-tu-co-be-mum-mim-den-tieu-tien-ca-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Anh-hiem-ve-Anh-Vien-Tu-co-be-mum-mim-den-tieu-tien-ca/150930344/134/">Ảnh hiếm về Ánh Viên: Từ cô bé mũm mĩm đến "tiểu tiên cá"</a></h5><p class="hide">Kình ngư Ánh Viên đang là một trong số ít tên tuổi nổi bật nhất của thể thao Việt Nam trong nhiều năm trở lại đây.</p></div></li><li title="Boxing tỷ đô Mayweather - McGregor: Nhà thầu “ngã ngửa”, ế vé 400 tỷ đồng"><a href="http://vietbao.vn/The-thao/Boxing-ty-do-Mayweather-McGregor-Nha-thau-nga-ngua-e-ve-400-ty-dong/55903659/134/"><img alt="Boxing tỷ đô Mayweather - McGregor: Nhà thầu “ngã ngửa”, ế vé 400 tỷ đồng" src="http://img.vietbao.vn/images/300/vn999/55/2017/09/20170911-boxing-ty-do-mayweather-mcgregor-nha-thau-nga-ngua-e-ve-400-ty-dong-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Boxing-ty-do-Mayweather-McGregor-Nha-thau-nga-ngua-e-ve-400-ty-dong/55903659/134/">Boxing tỷ đô Mayweather - McGregor: Nhà thầu “ngã ngửa”, ế vé 400 tỷ đồng</a></h5><p class="hide">(Tin thể thao - Tin boxing - Tin UFC) Trận boxing kinh điển giữa Mayweather và McGregor đã kết thúc tuy nhiên kết quả về doanh thu không được như ban tổ chức kỳ vọng.</p></div></li><li title="Đấm gục McGregor, “Độc cô cầu bại” Mayweather cán mốc 1 tỷ USD"><a href="http://vietbao.vn/The-thao/Dam-guc-McGregor-Doc-co-cau-bai-Mayweather-can-moc-1-ty-USD/55902522/134/"><img alt="Đấm gục McGregor, “Độc cô cầu bại” Mayweather cán mốc 1 tỷ USD" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/cropping-1504749774-20170906-dam-guc-mcgregor-doc-co-cau-bai-mayweather-can-moc-1-ty-usd-1.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Dam-guc-McGregor-Doc-co-cau-bai-Mayweather-can-moc-1-ty-USD/55902522/134/">Đấm gục McGregor, “Độc cô cầu bại” Mayweather cán mốc 1 tỷ USD</a></h5><p class="hide">(Tin thể thao - Tin võ thuật) Sau khi hạ gục McGregor trong trận so găng kinh điển cuối tháng 8, “Độc cô cầu bại” Mayweather đã bổ sung thêm 230 triệu bảng vào tài khoản ngân hàng giúp tay đấm này có được 772 triệu bảng (tương đương 1 tỷ USD).</p></div></li><li title="Dàn hoa hậu Việt Nam làm nóng rực trận mở màn VBA 2017"><a href="http://vietbao.vn/The-thao/Dan-hoa-hau-Viet-Nam-lam-nong-ruc-tran-mo-man-VBA-2017/590397086/134/"><img alt="Dàn hoa hậu Việt Nam làm nóng rực trận mở màn VBA 2017" src="http://img.vietbao.vn/images/300/vn999/22/2017/09/20170906-dan-hoa-hau-viet-nam-lam-nong-ruc-tran-mo-man-vba-2017-2.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Dan-hoa-hau-Viet-Nam-lam-nong-ruc-tran-mo-man-VBA-2017/590397086/134/">Dàn hoa hậu Việt Nam làm nóng rực trận mở màn VBA 2017</a></h5><p class="hide">Kết quả Thang Long Warriors 9454 Danang Dragons, Á hậu Hoa hậu Hoàn vũ Việt Nam 2015 Lệ Hằng, Á hậu Hoa hậu Việt Nam 2012 Dương tú Anh khoe sắc trận mở màn giải bóng rổ VBA 2017</p></div></li><li title="Bóng hồng khiến &quot;Gã hề&quot; McGregor trở thành kẻ tình si"><a href="http://vietbao.vn/The-thao/Bong-hong-khien-Ga-he-McGregor-tro-thanh-ke-tinh-si/55901650/134/"><img alt="Bóng hồng khiến &quot;Gã hề&quot; McGregor trở thành kẻ tình si" src="http://img.vietbao.vn/images/300/vn999/55/2017/08/20170831-bong-hong-khien-ga-he-mcgregor-tro-thanh-ke-tinh-si-2.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Bong-hong-khien-Ga-he-McGregor-tro-thanh-ke-tinh-si/55901650/134/">Bóng hồng khiến "Gã hề" McGregor trở thành kẻ tình si</a></h5><p class="hide">Sau đại chiến thế kỷ, dù nhận thất bại nhưng Conor McGregor vẫn đút túi ít nhất 100 triệu USD và đang có những ngày tháng hạnh phúc viên mãn bên gia đình, đặc biệt là bóng hồng Dee Devlin.</p></div></li><li title="Ánh Viên được thưởng &quot;khủng&quot; đến mức nào sau chiến tích tưng bừng ở SEA Games 29?"><a href="http://vietbao.vn/The-thao/Anh-Vien-duoc-thuong-khung-den-muc-nao-sau-chien-tich-tung-bung-o-SEA-Games-29/193257549/134/"><img alt="Ánh Viên được thưởng &quot;khủng&quot; đến mức nào sau chiến tích tưng bừng ở SEA Games 29?" src="http://img.vietbao.vn/images/300/vn999/193/2017/08/20170828-anh-vien-duoc-thuong-khung-den-muc-nao-sau-chien-tich-tung-bung-o-sea-games-29-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Anh-Vien-duoc-thuong-khung-den-muc-nao-sau-chien-tich-tung-bung-o-SEA-Games-29/193257549/134/">Ánh Viên được thưởng "khủng" đến mức nào sau chiến tích tưng bừng ở SEA Games 29?</a></h5><p class="hide">Cũng như ở SEA Games 28 cách đây 2 năm, Ánh Viên được nhận số tiền thưởng rất lớn cùng hiện vật giá trị sau những tấm huy chương danh giá.</p></div></li><li title="Choáng: Thầy của Ánh Viên bắt cướp ở SEA Games"><a href="http://vietbao.vn/The-thao/Choang-Thay-cua-Anh-Vien-bat-cuop-o-SEA-Games/55900841/134/"><img alt="Choáng: Thầy của Ánh Viên bắt cướp ở SEA Games" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/cropping-1503888250-20170827-choang-thay-cua-anh-vien-bat-cuop-o-sea-games-1.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Choang-Thay-cua-Anh-Vien-bat-cuop-o-SEA-Games/55900841/134/">Choáng: Thầy của Ánh Viên bắt cướp ở SEA Games</a></h5><p class="hide">(Tin thể thao – Tin SEA Games) Một vụ việc bất ngờ xảy ra nhưng HLV của Ánh Viên, Đặng Anh Tuấn đã xử lý rất nhanh.</p></div></li></ul><ul class="slider-nav-side-right slider-nav-side-right-59cd87ed72759"> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/cropping-1506568172-d9d15dd520-1-1-1506498722088.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/b059a7d786-1-Untitled-2706-1506383027.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/380/2017/09/20170924-vo-si-nghiep-du-chet-tren-san-dau-cau-tha-den-vo-cam-2.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/55/2017/09/20170918-sharapova-lo-qua-khu-co-doc-mac-do-cu-cua-dan-chi-my-nhan-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/55/2017/09/20170915-mayweather-khoe-cua-gay-soc-vui-voi-7-ban-gai-co-1-ty-usd-4.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/62/2017/09/20170912-nhung-quot-ch-226-n-d-224-i-quot-tr-234-n-duong-dua-m-244-t-244-san-marino-2017-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/150/2017/09/20170911-anh-hiem-ve-anh-vien-tu-co-be-mum-mim-den-tieu-tien-ca-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/55/2017/09/20170911-boxing-ty-do-mayweather-mcgregor-nha-thau-nga-ngua-e-ve-400-ty-dong-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/cropping-1504749774-20170906-dam-guc-mcgregor-doc-co-cau-bai-mayweather-can-moc-1-ty-usd-1.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/22/2017/09/20170906-dan-hoa-hau-viet-nam-lam-nong-ruc-tran-mo-man-vba-2017-2.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/55/2017/08/20170831-bong-hong-khien-ga-he-mcgregor-tro-thanh-ke-tinh-si-2.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/193/2017/08/20170828-anh-vien-duoc-thuong-khung-den-muc-nao-sau-chien-tich-tung-bung-o-sea-games-29-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/cropping-1503888250-20170827-choang-thay-cua-anh-vien-bat-cuop-o-sea-games-1.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li></ul></div><ul class="tin-lq"><li> <a href="http://vietbao.vn/The-thao/Anh-Vien-Moi-lan-thi-dau-toi-cam-giac-rat-so/590395173/134/">Ánh Viên: "Mỗi lần thi đấu, tôi cảm giác rất sợ..."<span class="icon-video hide"></span></a> </li><li> <a href="http://vietbao.vn/The-thao/Hotgirl-TDDC-bi-nem-da-toi-ta-tiep-tuc-gat-vang/380723205/134/">Hotgirl TDDC bị ném đá tơi tả tiếp tục gặt vàng<span class="icon-video hide"></span></a> </li></ul> </div> </div><div class="module mod-cm-moi-12 right12"> <div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Dua-xe/">Đua xe</a></h2></div> <div class="mod-body"> <ul class="slider-siderbar-9"><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-Malaysian-GP-Chia-tay-bat-ngo-doan-cuoi-cua-mot-cuoc-tinh/55907996/134/"><img alt="Đua xe F1, Malaysian GP: Chia tay bất ngờ, đoạn cuối của một cuộc tình" src="http://img.vietbao.vn/images/300/vn999/55/2017/09/20170928-dua-xe-f1-malaysian-gp-chia-tay-bat-ngo-doan-cuoi-cua-mot-cuoc-tinh-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-Malaysian-GP-Chia-tay-bat-ngo-doan-cuoi-cua-mot-cuoc-tinh/55907996/134/">Đua xe F1, Malaysian GP: Chia tay bất ngờ, đoạn cuối của một cuộc tình</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-Tham-hoa-o-Singapore-mua-giai-ket-thuc-som-sau/55907355/134/"><img alt="Đua xe F1: Thảm họa ở Singapore, mùa giải kết thúc sớm sau?" src="http://img.vietbao.vn/images/300/vn999/55/2017/09/20170925-dua-xe-f1-tham-hoa-o-singapore-mua-giai-ket-thuc-som-sau-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-Tham-hoa-o-Singapore-mua-giai-ket-thuc-som-sau/55907355/134/">Đua xe F1: Thảm họa ở Singapore, mùa giải kết thúc sớm sau?</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-Vu-chuyen-nhuong-dau-tien-cho-mua-ban-tang-suc-nong/55906646/134/"><img alt="Đua xe F1: Vụ chuyển nhượng đầu tiên, &quot;chợ mua bán&quot; tăng sức nóng" src="http://img.vietbao.vn/images/300/vn999/55/2017/09/20170922-dua-xe-f1-vu-chuyen-nhuong-dau-tien-cho-mua-ban-tang-suc-nong-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-Vu-chuyen-nhuong-dau-tien-cho-mua-ban-tang-suc-nong/55906646/134/">Đua xe F1: Vụ chuyển nhượng đầu tiên, "chợ mua bán" tăng sức nóng</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-Singapore-GP-Than-may-man-ngoanh-mat-con-ac-mong-mau-do/55906198/134/"><img alt="Đua xe F1, Singapore GP: “Thần may mắn” ngoảnh mặt, cơn ác mộng màu đỏ" src="http://img.vietbao.vn/images/300/vn999/55/2017/09/20170920-dua-xe-f1-singapore-gp-than-may-man-ngoanh-mat-con-ac-mong-mau-do-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-Singapore-GP-Than-may-man-ngoanh-mat-con-ac-mong-mau-do/55906198/134/">Đua xe F1, Singapore GP: “Thần may mắn” ngoảnh mặt, cơn ác mộng màu đỏ</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-Phan-hang-Singapore-GP-Ngua-chien-bat-ngo-danh-bai-Bo-huc/55905650/134/"><img alt="Đua xe F1 - Phân hạng Singapore GP: “Ngựa chiến” bất ngờ đánh bại “Bò húc”" src="http://img.vietbao.vn/images/300/vn999/55/2017/09/20170917-dua-xe-f1-phan-hang-singapore-gp-ngua-chien-bat-ngo-danh-bai-bo-huc-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-Phan-hang-Singapore-GP-Ngua-chien-bat-ngo-danh-bai-Bo-huc/55905650/134/">Đua xe F1 - Phân hạng Singapore GP: “Ngựa chiến” bất ngờ đánh bại “Bò húc”</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-Singapore-GP-Gianh-lai-niem-tin/55905038/134/"><img alt="Đua xe F1, Singapore GP: Giành lại niềm tin" src="http://img.vietbao.vn/images/300/vn999/55/2017/09/20170915-dua-xe-f1-singapore-gp-gianh-lai-niem-tin-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-Singapore-GP-Gianh-lai-niem-tin/55905038/134/">Đua xe F1, Singapore GP: Giành lại niềm tin</a> </div> </div> </li></ul> </div> </div><div class="boxdsn"><div id="div-gpt-ad-1333798638995-8" style="width:180px;"><script type="text/javascript">googletag.display("div-gpt-ad-1333798638995-8");</script></div></div>
 </div>
</div>

<div class=" clearfix"></div>

<div class=" clearfix"></div>
 

<div class=" clearfix"></div>
 <div id="con7" class="hidden-xs mod-pos7 module-cm-lienket hidden-print">
 <div class="module mod-con7">
  <div class="mod-body">
  <ul>
   <li class="item col-sm-3 no-padding"><div class="item-inner"><a href="http://vietbao.vn/Bong-da/Ve-tran-FLC-Thanh-Hoa-Hai-Phong-tang-nhiet/380730685/309/" class="wd-id-17494391"><img alt="Vé trận FLC Thanh Hóa - Hải Phòng tăng nhiệt" src=""></a>
   <div class="div-a">
    <h2 class="link_hreft"><a href="http://vietbao.vn/Bong-da/">Bóng đá</a></h2>
   </div>
   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/Bong-da/Ve-tran-FLC-Thanh-Hoa-Hai-Phong-tang-nhiet/380730685/309/" class="tit-item-chung">Vé trận FLC Thanh Hóa - Hải Phòng tăng nhiệt</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/Bong-da/MU-cuom-sao-tre-Aston-Villa-Ronaldo-Bale-pha-Real/590401525/307/" class="wsid-17494409"><i class="fa fa-square bg-hoa-thi"></i>MU cuỗm sao trẻ Aston Villa, Ronaldo, Bale "phá" Real</a><a href="http://vietbao.vn/Bong-da/Moi-trong-tai-ngoai-thoi-VLeague-Truong-ban-trong-tai-co-dau/590401519/306/" class="wsid-17494397"><i class="fa fa-square bg-hoa-thi"></i>Mời trọng tài ngoại thổi V-League: Trưởng ban trọng tài có đau?</a></div></div></li><li class="item col-sm-3 no-padding"><div class="item-inner"><a href="http://vietbao.vn/O-to-xe-may/Ha-Noi-tinh-chuyen-thu-phi-phuong-tien-vao-thanh-pho-de-chong-un-tac/223159150/350/" class="wd-id-17493890"><img alt="Hà Nội tính chuyện thu phí phương tiện vào thành phố để chống ùn tắc" src="http://img.vietbao.vn/images/320/vn999/223/2017/09/20170928-t-237-nh-chuyen-thu-ph-237-phuong-tien-v-224-o-th-224-nh-pho-de-chong-249-n-tac-1.jpg"></a>
   <div class="div-a">
    <h2 class="link_hreft"><a href="http://vietbao.vn/O-to-xe-may/">Xe</a></h2>
   </div>
   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/O-to-xe-may/Ha-Noi-tinh-chuyen-thu-phi-phuong-tien-vao-thanh-pho-de-chong-un-tac/223159150/350/" class="tit-item-chung">Hà Nội tính chuyện thu phí phương tiện vào thành phố để chống ùn tắc</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/O-to-xe-may/Sedan-sieu-re-Chevrolet-Beat-Notchback-gia-chi-tu-203-trieu/150938985/350/" class="wsid-17494427"><i class="fa fa-square bg-hoa-thi"></i>Sedan siêu rẻ Chevrolet Beat Notchback giá chỉ từ 203 triệu</a><a href="http://vietbao.vn/O-to-xe-may/Kia-Stinger-2018-lo-gia-ban-chi-725-trieu-dong/150938908/350/" class="wsid-17494193"><i class="fa fa-square bg-hoa-thi"></i>Kia Stinger 2018 lộ giá bán chỉ 725 triệu đồng</a></div></div></li><li class="item col-sm-3 no-padding"><div class="item-inner"><a href="http://vietbao.vn/Cong-nghe/Bo-KHCN-Tap-huan-cong-tac-phat-ngon-va-cung-cap-thong-tin-cho-bao-chi/186130337/217/" class="wd-id-17493962"><img alt="Bộ KH&amp;CN: Tập huấn công tác phát ngôn và cung cấp thông tin cho báo chí" src="http://img.vietbao.vn/images/320/vn999/186/2017/09/20170928-bo-kh-cn-tap-huan-cong-tac-phat-ngon-va-cung-cap-thong-tin-cho-bao-chi-1.jpg"></a>
   <div class="div-a">
    <h2 class="link_hreft"><a href="http://vietbao.vn/Cong-nghe/">Công nghệ</a></h2>
   </div>
   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/Cong-nghe/Bo-KHCN-Tap-huan-cong-tac-phat-ngon-va-cung-cap-thong-tin-cho-bao-chi/186130337/217/" class="tit-item-chung">Bộ KH&CN: Tập huấn công tác phát ngôn và cung cấp thông tin cho báo chí</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/Cong-nghe/Huong-dan-truy-tim-nhanh-bat-cu-smartphone-nao-khi-bi-mat/220581678/229/" class="wsid-17494355"><i class="fa fa-square bg-hoa-thi"></i>Hướng dẫn truy tìm nhanh bất cứ smartphone nào khi bị mất</a><a href="http://vietbao.vn/Cong-nghe/iPhone-X-phu-Titan-gia-102-trieu-dong/55908460/833/" class="wsid-17494187"><i class="fa fa-square bg-hoa-thi"></i>iPhone X phủ Titan giá 102 triệu đồng</a></div></div></li><li class="item col-sm-3 no-padding"><div class="item-inner"><a href="http://vietbao.vn/Media/Nguoi-dan-Paris-dua-nhau-trong-rau-nuoi-ga-tren-san-thuong/150938595/827/" class="wd-id-17494040"><img alt="Người dân Paris đua nhau trồng rau, nuôi gà trên sân thượng" src="http://img.vietbao.vn/images/320/vn999/150/2017/09/20170928-nguoi-dan-paris-dua-nhau-trong-rau-nuoi-ga-tren-san-thuong-1.jpg"></a>
   <div class="div-a">
    <h2 class="link_hreft"><a href="http://vietbao.vn/Media/">Media</a></h2>
   </div>
   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/Media/Nguoi-dan-Paris-dua-nhau-trong-rau-nuoi-ga-tren-san-thuong/150938595/827/" class="tit-item-chung">Người dân Paris đua nhau trồng rau, nuôi gà trên sân thượng</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/Media/Lo-dien-phuong-an-nang-cap-PT76-Viet-Nam-toan-dien-nhat/150938990/827/" class="wsid-17494418"><i class="fa fa-square bg-hoa-thi"></i>Lộ diện phương án nâng cấp PT-76 Việt Nam toàn diện nhất</a><a href="http://vietbao.vn/Media/Tham-canh-kho-tin-o-dai-lo-hien-dai-nhat-Viet-Nam/590401475/821/" class="wsid-17494367"><i class="fa fa-square bg-hoa-thi"></i>Thảm cảnh khó tin ở đại lộ hiện đại nhất Việt Nam</a></div></div></li>  </ul>
  </div>
 </div>
 </div>
 <div class=" clearfix"></div> 
<div class=" clearfix"></div><div class="hidden-sm hidden-xs"><div class="module module-971-14701838 module-item"><div id='div-gpt-ad-1333800640818-1' style='width:760px;;padding-bottom:10px; margin: 0 auto;'> <script type='text/javascript'> googletag.display('div-gpt-ad-1333800640818-1'); </script> </div></div></div><div style="width: 310px; margin: 5px auto;"> <div id="InPage_1448330413" style="text-align:center"> </div> 
    <script type="text/javascript">
    if(window.innerWidth<900){
     var _abdm = _abdm || [];
     /* load placement for account: vietbao, site: http://m.vietbao.vn, size: 300x250 - mobile, zone: in_page */
     _abdm.push(["1443514186","InPage","1448330413","InPage_1448330413"]);
     document.write('<scr'+'ipt src="http://media.m.ambientplatform.vn/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
    }
    </script>   
    <noscript><a href="http://click.m.ambientplatform.vn/247/admServerNs/zid_1448330413/wid_1443514186/" target="_blank"><img src="http://delivery.m.ambientplatform.vn/247/mnoscript/zid_1448330413/wid_1443514186/" /></a></noscript>
   </div> <div id="con8" class="hidden-print"> <div class="pos-con8-1"> <div class="module mod-con8-slide tam-diem"> <div class="mod-title"> <h3> <div class="bg-right my-file"><div class="bg-left"> <i class="my-file title-icon"></i><a href="http://vietbao.vn/top/Tam-diem-du-luan/">Tâm Điểm Dư Luận</a> </div></div> </h3> </div> <div class="mod-body"> <ul class="slider-end-h"><li> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h279-Phan-no-loi-khai-cua-nghi-pham-giet-hiep-be-gai-14-tuoi/2147775293/157/" title="Thoi su 24h279 Phan no loi khai cua nghi pham giet hiep be gai"> <img src="http://img.vietbao.vn/images/165/vn999/165/2017/09/20170927-phan-no-voi-loi-khai-cua-nghi-pham-giet-hiep-be-gai-14-tuoi-1.jpg" alt="Thoi su 24h279 Phan no loi khai cua nghi pham giet hiep be gai"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h279-Phan-no-loi-khai-cua-nghi-pham-giet-hiep-be-gai-14-tuoi/2147775293/157/" title="Thoi su 24h279 Phan no loi khai cua nghi pham giet hiep be gai"><strong>Thời sự 24h(27/9): Phẫn nộ lời khai của nghi phạm giết, hiếp bé gái</strong></a> <p>Dính nghi án lộ ảnh nóng, cả Chủ tịch xã và nữ cán bộ đều không đến nhiệm sở; Thả rông chó trên phố, bị nhắc nhở, người đàn ông đáp trả: "Có thích ăn đòn không"; “Thực hư” trường vận động đóng 500.000đ/HS để xây dựng chuẩn quốc gia; Cục phó Nguyễn Xuân Quang: "300 triệu bị mất là tiền riêng của tôi"</p> </div> </li><li> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h269-Dap-nga-phu-nu-di-duong-roi-hiep-dam-cuop-tai-san/2147775026/157/" title="Thoi su 24h269 Dap nga phu nu di duong roi hiep dam cuop tai san"> <img src="http://img.vietbao.vn/images/165/vn999/55/2017/08/20170828-hiep-dam-xong-quay-lai-nghe-ngong-thi-bi-bat-1.jpg" alt="Thoi su 24h269 Dap nga phu nu di duong roi hiep dam cuop tai san"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h269-Dap-nga-phu-nu-di-duong-roi-hiep-dam-cuop-tai-san/2147775026/157/" title="Thoi su 24h269 Dap nga phu nu di duong roi hiep dam cuop tai san"><strong>Thời sự 24h(26/9): Đạp ngã phụ nữ đi đường rồi hiếp dâm, cướp tài sản</strong></a> <p>Công bố quyết định thanh tra VN Pharma nhập 7 loại thuốc; Chiến sĩ CSGT liều mình cứu 5 người trong đám cháy; Đạp ngã phụ nữ đi đường rồi hiếp dâm, cướp tài sản; Bé gái 16 tháng tuổi bị "yêu râu xanh" 81 tuổi xâm hại; Tạt acid bạn: Bị cáo nói sẽ chăm sóc nạn nhân cả đời ... là những tin tức thời sự nổi bật ngày 26/9/2017.</p> </div> </li><li> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h259-Nghi-an-con-trai-danh-me-nut-so/2147774807/157/" title="Thoi su 24h259 Nghi an con trai danh me nut so"> <img src="http://img.vietbao.vn/images/165/vn999/181/2017/09/20170925-nghi-an-con-trai-danh-me-nut-so-gay-xuong-quai-ham-1.jpg" alt="Thoi su 24h259 Nghi an con trai danh me nut so"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h259-Nghi-an-con-trai-danh-me-nut-so/2147774807/157/" title="Thoi su 24h259 Nghi an con trai danh me nut so"><strong>Thời sự 24h(25/9): Nghi án con trai đánh mẹ nứt sọ</strong></a> <p>Hỏa hoạn tại Hà Nội, giải cứu 7 người, 2 người tử vong; "Lạm phát" lãnh đạo: Đừng đổ do “thiếu quy định”; Thọ "Sứt" ở trong tù vẫn chỉ đạo giết người, kẻ chủ mưu còn ngoài vòng pháp luật?; Sập Trường Mầm non Vườn Xanh: Công nhân kể lại giây phút kinh hoàng; Hé lộ danh tính nghệ sĩ hài chủ quán cà phê bị thu giữ bình shisha, khí cười</p> </div> </li></ul></div> </div> <div class="module mod-con8-slide nguoi-tot"> <div class="mod-title"> <h3> <div class="bg-right my-file"><div class="bg-left"> <i class="my-file title-icon"></i><a href="http://vietbao.vn/top/Nguoi-tot-viec-tot/">Người tốt việc tốt</a> </div></div> </h3> </div> <div class="mod-body"> <ul class="slider-end-h"><li> <a href="http://vietbao.vn/Doi-song-Gia-dinh/Cau-chuyen-xuc-dong-ve-nguoi-la-ven-duong-khien-nhieu-nguoi-hieu-hon-ve-tinh-nguoi/2147772662/244/" title="Cau chuyen xuc dong ve nguoi la ven duong khien nhieu nguoi hieu hon ve tinh nguoi"> <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/cropping-1505444731-nguoi-dan-ong-bam-tron-di-toi-va-noi-cau-se-khien-ta-mim-cuoi-13-091319.png.jpeg" alt="Cau chuyen xuc dong ve nguoi la ven duong khien nhieu nguoi hieu hon ve tinh nguoi"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Doi-song-Gia-dinh/Cau-chuyen-xuc-dong-ve-nguoi-la-ven-duong-khien-nhieu-nguoi-hieu-hon-ve-tinh-nguoi/2147772662/244/" title="Cau chuyen xuc dong ve nguoi la ven duong khien nhieu nguoi hieu hon ve tinh nguoi"><strong>Câu chuyện xúc động về người lạ ven đường khiến nhiều người hiểu hơn về tình người</strong></a> <p>Đang đi giữa đường vắng thì hết xăng, cô gái gặp người đàn ông "bặm trợn" đi tới và nói câu sẽ khiến ta mỉm cười. Câu chuyện nhỏ thôi nhưng ý nghĩa của nó thì lớn hơn nhiều. Hoặc ít nhất, bạn sẽ có một nụ cười bắt đầu ngày hôm nay.</p> </div> </li><li> <a href="http://vietbao.vn/Xa-hoi/Nam-tai-xe-giup-san-phu-vuot-can-tren-taxi/2147770739/157/" title="Nam tai xe giup san phu vuot can tren taxi"> <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/e056fa9180-1-0814-692707860927129-3382431438499597702-n-1504676382285-crop-1504676410596.jpeg" alt="Nam tai xe giup san phu vuot can tren taxi"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Xa-hoi/Nam-tai-xe-giup-san-phu-vuot-can-tren-taxi/2147770739/157/" title="Nam tai xe giup san phu vuot can tren taxi"><strong>Nam tài xế giúp sản phụ vượt cạn trên taxi</strong></a> <p>Nam tài xế taxi 30 tuổi đã giúp một sản phụ ở tỉnh Quảng Nam vượt cạn ngay trên xe</p> </div> </li><li> <a href="http://vietbao.vn/Xa-hoi/Co-giao-tre-het-long-vi-cong-tac-thien-nguyen/443714195/173/" title="Co giao tre het long vi cong tac thien nguyen"> <img src="http://img.vietbao.vn/images/165/vn999/440/2017/08/20170825-co-giao-tre-het-long-vi-cong-tac-thien-nguyen-1.jpg" alt="Co giao tre het long vi cong tac thien nguyen"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Xa-hoi/Co-giao-tre-het-long-vi-cong-tac-thien-nguyen/443714195/173/" title="Co giao tre het long vi cong tac thien nguyen"><strong>Cô giáo trẻ hết lòng vì công tác thiện nguyện</strong></a> <p>GD&TĐ - Một lần trên đường đến trường, cô giáo Nguyễn Thị Minh Tâm (giáo viên môn Toán, Trường THPT Thiên Hộ Dương, phường 6, TP Cao Lãnh, Đồng Tháp) không may bị tai nạn. Để giữ mạng sống cho cô, bác sĩ phải cắt bỏ chân trái. Vượt qua nỗi đau và sự tự ti để vui sống, hết lòng với nghề gõ đầu trẻ, không những thế, cô Tâm còn say mê làm công tác từ thiện xã hội.</p> </div> </li></ul></div> </div> <div class="module mod-con8-slide vb-cuoi-tuan"> <div class="mod-title"> <h3> <div class="bg-right my-file"><div class="bg-left"> <i class="my-file title-icon"></i><a href="http://vietbao.vn/top/Viet-Bao-cuoi-tuan/">Việt Báo Cuối Tuần</a> </div></div> </h3> </div> <div class="mod-body"> <ul class="slider-end-h"><li> <a href="http://vietbao.vn/Kinh-te/Toan-canh-kinh-te-tuan-179-2392017-Xang-tang-5-lan-vuot-moc-18000-donglit/2147774126/47/" title="Xang tang 5 lan vuot moc 18000 donglit"> <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/8b15fb93bc-1-gia-xang-bizlive-omjd.jpeg" alt="Xang tang 5 lan vuot moc 18000 donglit"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Kinh-te/Toan-canh-kinh-te-tuan-179-2392017-Xang-tang-5-lan-vuot-moc-18000-donglit/2147774126/47/" title="Xang tang 5 lan vuot moc 18000 donglit"><strong>Xăng tăng 5 lần vượt mốc 18.000 đồng/lít</strong></a> <p>Giá xăng tăng lần thứ 5, nợ công lên đến hơn 2 triệu tỷ đồng, còn nhiều băn khoăn khi "chấm điểm" ngân hàng rồi giữ bí mật, mất 400 tỷ đồng trong STK có lấy lại được tiền...Cùng với những thông tin về tài chính- ngân hàng, bất động sản, thị trường tiêu dùng...là những tin tức - sự kiện kinh tế nổi bật tuần qua.</p> </div> </li><li> <a href="http://vietbao.vn/An-ninh-Phap-luat/An-ninh-phap-luat-tuan-1809-2109-Noi-dau-nhung-be-gai-bi-xam-hai-me-ep-con-chet-lay-tien-tra-no/2147774096/218/" title="Noi dau nhung be gai bi xam hai me ep con chet lay tien tra no"> <img src="http://img.vietbao.vn/images/165/vn999/155/2017/09/20170920-me-ep-con-chet-de-lay-tien-phung-dieu-tra-no-1.jpg" alt="Noi dau nhung be gai bi xam hai me ep con chet lay tien tra no"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/An-ninh-Phap-luat/An-ninh-phap-luat-tuan-1809-2109-Noi-dau-nhung-be-gai-bi-xam-hai-me-ep-con-chet-lay-tien-tra-no/2147774096/218/" title="Noi dau nhung be gai bi xam hai me ep con chet lay tien tra no"><strong>Nỗi đau những bé gái bị xâm hại, mẹ ép con chết lấy tiền trả nợ</strong></a> <p>Mẹ ép con chết để lấy tiền phúng điếu trả nợ; Bé gái 13 tuổi bị sát hại, chôn xác do mâu thuẫn tình cảm; Bị cáo 79 tuổi hiếp dâm bé 3 tuổi không đi nổi tại tòa, về nhà "chạy" phăm phăm; Nỗi đau không lời trong vụ ông lão 81 tuổi dâm ô bé gái 15 tháng ... là những tin tức pháp luật nổi bật tuần qua.</p> </div> </li><li> <a href="http://vietbao.vn/An-ninh-Phap-luat/An-ninh-phap-luat-tuan-1109-1609-Truy-na-hai-tu-tu-nguy-hiem-vuot-nguc-Chong-dam-vo-36-nhat-dao/2147772911/218/" title="Truy na hai tu tu nguy hiem vuot nguc Chong dam vo 36 nhat dao"> <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/5a28e896af-1-ai-tu-tu-tron-khoi-noi-giam-giu-nguoi-cho-muon-xe-may-pham-toi-gi-33-141246.jpeg" alt="Truy na hai tu tu nguy hiem vuot nguc Chong dam vo 36 nhat dao"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/An-ninh-Phap-luat/An-ninh-phap-luat-tuan-1109-1609-Truy-na-hai-tu-tu-nguy-hiem-vuot-nguc-Chong-dam-vo-36-nhat-dao/2147772911/218/" title="Truy na hai tu tu nguy hiem vuot nguc Chong dam vo 36 nhat dao"><strong>Truy nã hai tử tù nguy hiểm vượt ngục; Chồng đâm vợ 36 nhát dao</strong></a> <p>Hai tử tù nguy hiểm trốn khỏi phòng biệt giam; Chồng đâm vợ 36 nhát dao rồi nhảy giếng tự tử; Điểm danh những lão "yêu râu xanh" ngồi tù vì... nhu cầu sinh lý cao; VKS đề nghị tử hình Nguyễn Xuân Sơn, chung thân Hà Văn Thắm ... là những tin tức pháp luật nổi bật tuần qua.</p> </div> </li></ul></div> </div> </div> </div> <div class=" clearfix"></div> <div id="con9" class="col-sm-12 hidden-print"> <div class="module mod-con9-chung"> <div class="mod-body"> <ul> <li class='text-bold'><a href="http://vietbao.vn" >Tin Tức</a></li> <li class='text-bold'><a href="http://vietbao.vn/Chinh-Tri/" >Chính trị</a></li> <li class='text-bold'><a href="http://vietbao.vn/Giao-duc/" >Giáo dục</a></li> <li class='text-bold'><a href="http://vietbao.vn/Xa-hoi/" >Xã hội</a></li> <li class='text-bold'><a href="http://vietbao.vn/The-gioi-tre/" >Thế giới trẻ</a></li> <li class='text-bold'><a href="http://vietbao.vn/Khoa-hoc/" >Khoa học</a></li> <li class='text-bold'><a href="http://vietbao.vn/Cong-nghe/" >Công nghệ</a></li> </ul> </div> </div> <div class="module mod-con9-chung"> <div class="mod-body"> <ul> <li class='text-bold'><a href="http://vietbao.vn/The-gioi/" >Thế giới</a></li> <li class='sub-item'><a href="http://vietbao.vn/The-gioi/An-ninh-the-gioi/" >An ninh thế giới</a></li> <li class='sub-item'><a href="http://vietbao.vn/Nguoi-Viet-bon-phuong/" >Người Việt bốn phương</a></li> <li class='text-bold'><a href="http://vietbao.vn/The-thao/" >Thể thao</a></li> <li class='text-bold'><a href="http://vietbao.vn/Bong-da/" >Bóng đá</a></li> <li class='text-bold'><a href="http://clip.vietbao.vn" target="_blank">Clip</a></li> </ul> </div> </div> <div class="module mod-con9-chung"> <div class="mod-body"> <ul> <li class='text-bold'><a href="http://vietbao.vn/An-ninh-Phap-luat/" >Pháp luật</a></li> <li class='sub-item'><a href="http://vietbao.vn/An-ninh-Phap-luat/Hinh-su/" >Hình sự</a></li> <li class='sub-item'><a href="http://vietbao.vn/An-ninh-Phap-luat/Tu-van/" >Tư vấn pháp luật</a></li> <li class='text-bold'><a href="http://vietbao.vn/Doi-song-Gia-dinh/" >Đời sống</a></li> <li class='sub-item'><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tam-su/" >Tâm sự</a></li> <li class='text-bold'><a href="http://vietbao.vn/O-to-xe-may/" >Xe</a></li> <li class='sub-item'><a href="http://vietbao.vn/O-to-xe-may/Thi-truong/" >Thị trường xe</a></li> <li class='sub-item'><a href="http://giaxang.vietbao.vn" target="_blank">Giá xăng</a></li> </ul> </div> </div> <div class="module mod-con9-chung"> <div class="mod-body"> <ul> <li class='text-bold'><a href="http://vietbao.vn/Kinh-te/" >Kinh tế</a></li> <li class='sub-item'><a href="http://vietbao.vn/Kinh-te/Tai-chinh/" >Tài chính ngân hàng</a></li> <li class='sub-item'><a href="http://vietbao.vn/Kinh-te/Chung-khoan/" >Chứng khoán</a></li> <li class='sub-item'><a href="http://vietbao.vn/Nha-dat/" >Nhà đất</a></li> <li class='text-bold'><a href="http://vietbao.vn/Suc-khoe/" >Sức khỏe</a></li> <li class='sub-item'><a href="http://vietbao.vn/Dep/Khoe-Dep/" >Khỏe và đẹp</a></li> <li class='sub-item'><a href="http://vietbao.vn/Dep/Giam-can/" >Giảm cân</a></li> </ul> </div> </div> <div class="module mod-con9-chung"> <div class="mod-body"> <ul> <li class='text-bold'><a href="http://vietbao.vn/The-gioi-giai-tri/" >Giải trí</a></li> <li class='sub-item'><a href="http://vietbao.vn/The-Gioi-Giai-tri/Phim-Anh/" >Phim ảnh</a></li> <li class='sub-item'><a href="http://vietbao.vn/The-Gioi-Giai-tri/Am-nhac/" >Âm nhạc</a></li> <li class='sub-item'><a href="http://vietbao.vn/Dep/Thoi-trang/" >Thời trang</a></li> <li class='text-bold'><a href="http://vietbao.vn/Du-lich/" >Du lịch</a></li> <li class='sub-item'><a href="http://vietbao.vn/Du-lich/Du-lich-Viet-Nam/" >Du lịch Việt Nam</a></li> </ul> </div> </div> </div> <div class=" clearfix"></div> <div class="btn-con9 hide"> <button class="btn btn-default btn-arrow btn-arrow-down">Xem thêm <i class="fa fa-caret-down"></i></button> <button class="btn btn-default btn-arrow btn-arrow-up">Thu gọn <i class="fa fa-caret-up"></i></button> </div> </div><div class="mod-col-right mod-col-scroll hidden-print"> <div class="ads-scroll"> <div class="items-ads"><div class="module module-1715-6383231 module-item"><script type="text/javascript"> 
 google_ad_client = "ca-pub-1447277143699738";
 google_ad_slot = "6144716242";
 google_ad_width = 160;
 google_ad_height = 600; 
</script>
<!--

 VB6s1 -->
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div> </div> </div></div></div>  <div id="wrapper_footer">

  <div id="footer" class="main-width hidden-print">
   <div id="fot0" class="hidden-xs hidden-print">
   <div class="module mod-lk">
    <div class="mod-body">
    <ul>
     <li>
     <a class="pos1" target="_bank" href="http://lichvannien.vietbao.vn/"><i class="icon my-file"></i>Lịch vạn niên</a>
     </li>
     <li>
     <a class="pos2" href="http://vietbao.vn/vn/market/gia-vang/"><i class="icon my-file"></i>Giá vàng - Ngoại tệ</a>
     </li>
     <li>
     <a class="pos3" target="_bank" href="http://tv.vietbao.vn/lich-phat-song-truyen-hinh/"><i class="icon my-file"></i>Lịch phát sóng</a>
     </li>
     <li>
     <a class="pos4" href="http://vietbao.vn/vn/thoitiet/"><i class="icon my-file"></i>Dự báo thời tiết</a>
     </li>
     <li>
     <a class="pos5" target="_bank" href="http://clip.vietbao.vn/"><i class="icon my-file"></i>Xem Clip hot</a>
     </li>
     <li>
     <a class="pos6" href="http://vietbao.vn/vn/rss/"><i class="icon my-file"></i>Kênh tin RSS</a>
     </li>
    </ul>
    </div>
   </div>
   </div>

   <div class="clearfix"></div>

   <div id="fot1">
   <div class="module mod-menu-footer hidden-xs hidden-sm">
    <div class="mod-body">
    <ul>
     <li class="item">
     <a class="" href="http://vietbao.vn/vn/contact/" target="_blank">
      <i class="my-file icon icon-contact"></i>
      Liên Hệ - Contact
     </a>
     </li>
     <li class="item">
     <a class="" href="http://vietbao.vn/vn/quang-cao/" target="_blank">
      <i class="my-file icon icon-quangcao"></i>
      Quảng Cáo
     </a>
     </li>
     <li class="item">
     <a class="" href="http://www.xoso.com/" target="_blank">
      <i class="my-file icon icon-xoso"></i>
      Xổ Số
     </a>
     </li>
     <li class="item">
     <a class="" href="http://bongda.vietbao.vn/" target="_blank">
      <i class="my-file icon icon-bongda"></i>
      Bóng Đá
     </a>
     </li>
     <li class="item">
     <a class="" href="http://phanmem.com" target="_blank">
      <i class="my-file icon icon-phanmem"></i>
      Phần mềm
     </a>
     </li>
    </ul>
    </div>
   </div>
   <div class="go-top-page">
    <a class="gototop" href="#">
    <i class="my-file icon"></i>
    </a>
   </div>
   </div>


   <div id="fot-text-end">
   <div class="module mod-fot-end">
    <div class="mod-body">
    <p>
     Tin nhanh Việt Nam ra thế giới Vietbao.vn 
     <br>
     Trung tâm Báo chí và Hợp tác truyền thông Quốc tế (CPI) - Bộ thông tin và truyền thông 
     <br>
     Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam 
     <br>
     Giấy phép số: 08/GP-TTĐT, cấp ngày 11/02/2015
    </p>
    </div>
   </div>
   </div>

  </div>
  </div>
 </div>
 
 <div class="bottom-977" style="z-index: 999; position: fixed; bottom: 0px; right: 0px;"> <div class="box"> <div class="box_control closing" style="display: none;"> <div class="control controlresize minimize"> </div> <div class="control close"> </div></div> <script> var vbads_box_control = 0; </script> <div class="inner"> <script type="text/javascript" src="http://admicro1.vcmedia.vn/ads_codes/ads_box_10446.ads"></script></div> </div> </div> <noscript id="deferred-styles">  
  <link rel="stylesheet" href="/images/v2016/css/font-awesome/css/font-awesome.min.css?v=1.1.56">
  <link rel="stylesheet" type="text/css" href="/images/v2016/css/slick/slick.min.css?v=1.1.56"/>
  <link rel="stylesheet" type="text/css" href="/images/v2016/css/slick/slick-theme.min.css?v=1.1.56"/>
  <link rel="stylesheet" href="http://vietbao.vn/images/v2016/css/videoads.160801.min.css?v=1.1.56" type="text/css" media="all" />  
  <link rel="stylesheet" type="text/css" href="/images/v2016/libs/jquery-ui/css/jquery-ui-1.10.3.custom.min.css?v=1.1.56" />
 </noscript>
 <script>
  var loadDeferredStyles = function() {
  var addStylesNode = document.getElementById("deferred-styles");
  var replacement = document.createElement("div");
  replacement.innerHTML = addStylesNode.textContent;
  document.body.appendChild(replacement);
  addStylesNode.parentElement.removeChild(addStylesNode);
  };
  if(window.attachEvent){
  window.attachEvent('load', loadDeferredStyles);
  }else if(window.addEventListene){
  window.addEventListener('load', loadDeferredStyles);
  }else{
  var raf = window.attachEvent || requestAnimationFrame || mozRequestAnimationFrame ||
  webkitRequestAnimationFrame || msRequestAnimationFrame;
  if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
  else{ window.setTimeout(loadDeferredStyles, 500); }
  }
 </script>
 
 <script src="/images/v2016/js/jquery1.8.min.js?v=1.1.56"></script>
 <script src="http://code.jquery.com/ui/1.10.3/jquery-ui.min.js"></script>
 <script src="/images/v2016/js/themes-2.160908.min.js?v=1.1.56"></script>
 
 <script async type="text/javascript" src="/images/v2016/js/avimb.js?v=1.1.56"></script>
 
 <script async type="text/javascript" src="/images/v2016/js/jquery.ui.datepicker-vi.js?v=1.1.56"></script>
 <script async defer type="text/javascript" language="javascript">
  setTimeout(function(){ 
   jQuery.datepicker.setDefaults($.datepicker.regional["vi"]);
  },2000);
 </script>
   <script async type="text/javascript" src="http://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  <script async type="text/javascript" src="/images/v2016/videoads/video_player.160801.min.js?v=1"></script>
  <script async type="text/javascript" src="/images/v2016/videoads/video_element_sdk_adapter.160801.min.js?v=1"></script>
  <script async type="text/javascript" src="/images/v2016/videoads/vast_inspector_controller.160801.min.js?v=1"></script>
  <script async type="text/javascript" src="/images/v2016/videoads/vast_inspector_ads_loader.160801.min.js?v=1"></script>
  				
   <div id="vb-show-article-retation" class="show-article-retation hide">
  <div class="blind"></div>
  <div class="item">
   <div class="arrow arrow-left"><i class="icon"></i></div>
   <div class="arrow arrow-right"><i class="icon"></i></div>
   <button type="button" class="close btn-close" data-dismiss="modal">&times;</button>
   <article>
   <header class="header"></header>
   <main class="main"></main>
   <footer class="footer"></footer>
   </article>   
  </div>
  </div>
 </body>
</html>