<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" >
    <head prefix="og: http://ogp.me/ns# fb:http://ogp.me/ns/fb# article:http://ogp.me/ns/article#">     
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1" />

    <script type='text/javascript'>
        function crtg_getCookie(a){var b,c,d,e=document.cookie.split(";");for(b=0;b<e.length;b++)if(c=e[b].substr(0,e[b].indexOf("=")),d=e[b].substr(e[b].indexOf("=")+1),c=c.replace(/^\s+|\s+$/g,""),c==a)return unescape(d);return""}
        var crtg_nid="3888",crtg_cookiename="crtg_rta",crtg_varname="crtg_content",crtg_content=crtg_getCookie(crtg_cookiename),crtg_rnd=Math.floor(99999999999*Math.random());!function(){var a=location.protocol+"//rtax.criteo.com/delivery/rta/rta.js?netId="+escape(crtg_nid);a+="&cookieName="+escape(crtg_cookiename),a+="&rnd="+crtg_rnd,a+="&varName="+escape(crtg_varname);var b=document.createElement("script");b.type="text/javascript",b.src=a,b.async=!0,document.getElementsByTagName("head").length>0?document.getElementsByTagName("head")[0].appendChild(b):document.getElementsByTagName("body").length>0&&document.getElementsByTagName("body")[0].appendChild(b)}();
    </script>
            <script type='text/javascript'>
            (function () {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                        '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            })();
        </script>
     

    <title>Truyền nhân của Tiến Minh đặt mục tiêu dự Olympic</title>
<meta name="description" content="Sáng 7/12, VĐV cầu lông Phạm Cao Cường đã chính thức được công bố là gương mặt đại diện thương hiệu đến từ Nhật Bản. Đây sẽ là bệ đỡ giúp tay vợt" />
<meta name="keywords" content="Tiến Minh,Cao Cường,Phạm Cao Cường,Nhật Bản,cầu lông,mục tiêu,thực hiện,thương hiệu,giấc mơ,dự,Olympic,vợt,đặt,truyền" />
<meta name="author" content="vietbao.vn" />
<meta name="robots" content="index, follow" />
<link rel="alternate" title="Viet Bao Viet Nam | Thể Thao | Tin Thể Thao" href="http://vietbao.vn/live/The-thao/Tin-the-thao/rss.xml" type="application/rss+xml" />
<script type='text/javascript'>
        googletag.defineSlot('/35883025/vbb4_1b', [336, 280], 'div-gpt-ad-1333798638995-0').addService(googletag.pubads());
        googletag.defineSlot('/35883025/vbb2_1', [300, 250], 'div-gpt-ad-1333798638995-1').addService(googletag.pubads());
         googletag.defineSlot('/35883025/vbm_a1b', [320, 100], 'div-gpt-ad-1399432304639-1').addService(googletag.pubads());
        //googletag.defineSlot('/35883025/vbb2_2', [300, 250], 'div-gpt-ad-1333798638995-1b').addService(googletag.pubads());
        googletag.defineSlot('/35883025/vbb2_6', [300, 600], 'div-gpt-ad-1333798638995-1c').addService(googletag.pubads());
        googletag.defineSlot('/35883025/vbb4_3b', [500,280], 'div-gpt-ad-1333798638995-3').addService(googletag.pubads());
        googletag.defineSlot('/35883025/vba1_1b', [728, 90], 'div-gpt-ad-1333798638995-5b').addService(googletag.pubads());
        googletag.defineSlot('/35883025/vba4_1', [728, 90], 'div-gpt-ad-1333800640818-1').addService(googletag.pubads()); 
         googletag.defineSlot('/35883025/vba1_1', [728, 90], 'div-gpt-ad-1333800640818-3').addService(googletag.pubads());
        //googletag.defineSlot('/35883025/vbb1_1l', [970, 90], 'div-gpt-ad-1333798638995-5').addService(googletag.pubads());
        googletag.defineSlot('/35883025/vbb3_1a', [180, 600], 'div-gpt-ad-1333798638995-8').addService(googletag.pubads());
        //googletag.defineSlot('/35883025/vbb3_1f', [180, 600], 'div-gpt-ad-1333798638995-9').addService(googletag.pubads());
        //googletag.defineSlot('/35883025/vbb3_1e', [180, 600], 'div-gpt-ad-1333798638995-9b').addService(googletag.pubads());
        //googletag.defineSlot('/35883025/vba6r', [120, 600], 'div-gpt-ad-1333798638995-10b').addService(googletag.pubads());
        googletag.defineSlot('/35883025/vbm_a6', [300, 250], 'div-gpt-ad-1399432304639-3').addService(googletag.pubads());
        googletag.defineSlot('/35883025/vbm_a4', [300, 250], 'div-gpt-ad-1399432304639-4').addService(googletag.pubads());
        googletag.defineSlot('/35883025/vbm_a5', [300, 250], 'div-gpt-ad-1399432304639-2').addService(googletag.pubads());
        googletag.pubads().setTargeting("section", "sport");  
                    var crtg_split = (crtg_content || '').split(';');
                    var pubads = googletag.pubads();
                    for (var i=1;i<crtg_split.length;i++){
                        pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
                    } 
                    googletag.enableServices();</script>
<script> vbauthor ='VivaVietNam.Net'; vbmodifier =' not set '; vbsources ='590';vbcdate ='20171208';vbmdate ='201712';</script>
<meta property="og:type" content="article"/>
                     <meta property="og:title" content="Truyền nhân của Tiến Minh đặt mục tiêu dự Olympic"/>
                     <meta property="og:description" content="Sáng 7/12, VĐV cầu lông Phạm Cao Cường đã chính thức được công bố là gương mặt đại diện thương hiệu đến từ Nhật Bản. Đây sẽ là bệ đỡ giúp tay vợt"/>
                     <meta property="og:url" content="http://vietbao.vn/The-thao/Truyen-nhan-cua-Tien-Minh-dat-muc-tieu-du-Olympic/590415515/134/"/>
                     <meta property="og:image" content="http://a9.vietbao.vn/images/vn999/22/2017/12/20171207-truyen-nhan-cua-tien-minh-dat-muc-tieu-du-olympic-1.jpg"/>
                     <meta property="article:author" content="https://www.facebook.com/vietbaovn" />
                     <meta name="twitter:title" content="Truyền nhân của Tiến Minh đặt mục tiêu dự Olympic">
                     <meta name="twitter:title" content="Truyền nhân của Tiến Minh đặt mục tiêu dự Olympic">
                     <meta name="twitter:image:src" content="http://a9.vietbao.vn/images/vn999/22/2017/12/20171207-truyen-nhan-cua-tien-minh-dat-muc-tieu-du-olympic-1.jpg">
                     <meta name="twitter:description" content="Sáng 7/12, VĐV cầu lông Phạm Cao Cường đã chính thức được công bố là gương mặt đại diện thương hiệu đến từ Nhật Bản. Đây sẽ là bệ đỡ giúp tay vợt">
                     <meta name="twitter:site" content="@vietbao">
                     <meta name="twitter:domain" content="vietbao.vn">
<link rel="canonical" href="http://vietbao.vn/The-thao/Truyen-nhan-cua-Tien-Minh-dat-muc-tieu-du-Olympic/590415515/134/" />
<link rel="amphtml" href="http://vietbao.vn/amp/The-thao/Truyen-nhan-cua-Tien-Minh-dat-muc-tieu-du-Olympic/590415515/134/" />
<script type="text/javascript"> var vdsType = "m"; var vds_link_video = "http://115.146.122.132:555/videos/vni99/bichngochangct/co-nen-bo-chi-pheo-ra-khoi-sgk.mp4"; </script>
<base href="http://vietbao.vn/" />
    <link rel="shortcut icon" href="http://vietbao.vn/images/favicon2.png" />
    
            <script type="text/javascript">
            if("undefined"==typeof JSprocessDevice)var JSprocessDevice={};JSprocessDevice={link_redirect:"http://m.vietbao.vn",detectDevice:function(a,b){if(user_agent=a.toLowerCase(),"bot"==b){if(re=/googlebot|adsbot|yahooseeker|yahoobot|msnbot|watchmouse|pingdom\.com|feedfetcher-google/gi,user_agent.match(re))return!0}else if("mobile"==b){if(re1=/phone|iphone|itouch|ipod|symbian|android|htc_|htc-|palmos|blackberry|opera mini|iemobile|windows ce|nokia|fennec|hiptop|kindle|mot |mot-|webos\/|samsung|sonyericsson|^sie-|nintendo/gi,re2=/mobile|pda;|avantgo|eudoraweb|minimo|netfront|brew|teleca|lg;|lge |wap;| wap /gi,user_agent.match(re1))return!0;if(user_agent.match(re2))return!0}else if("table"==b&&(re1=/ipad|Nexus\s*7|Nexus\s*10|SAMSUNG.*Tablet|Galaxy.*Tab|Kindle|HP Slate 7|HP ElitePad 900|hp-tablet|EliteBook.*Touch|Android.*Nook|NookColor|L-06C|LG-V900|LG-V500|LG-V909|Sony.*Tablet|Xperia Tablet|Sony Tablet S/gi,user_agent.match(re1)))return!0;return!1},getCookie:function(a,b){function c(a,b){0===a.indexOf('"')&&(a=a.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,"\\"));try{a=decodeURIComponent(a.replace(d," "))}catch(a){return}return a}for(var d=/\+/g,e=a?void 0:{},f=document.cookie?document.cookie.split("; "):[],g=0,h=f.length;g<h;g++){var i=f[g].split("="),j=decodeURIComponent(i.shift()),k=i.join("=");if(a&&a===j){e=c(k,b);break}a||void 0===(k=c(k))||(e[j]=k)}return e},start:function(){var a,b,c;a=JSprocessDevice.detectDevice(navigator.userAgent,"mobile"),b=JSprocessDevice.detectDevice(navigator.userAgent,"table"),c=JSprocessDevice.getCookie("uvbm"),c=void 0==c?1:c,1==a&&0==b&&1==c&&(window.location.href=JSprocessDevice.link_redirect)}};
            //var new_host = "m.vietbao.vn";
            //if (document.location.host.indexOf("tim.vietbao.vn") >= 0){new_host = "m.vietbao.vn/tim";}
            //var link_redirect = document.location.protocol + "//" + new_host + document.location.pathname + document.location.search;
            //JSprocessDevice.link_redirect = link_redirect;
            // JSprocessDevice.start(); 
            var opt_bd = "cfrontpage";
        </script>
     
    <link rel="stylesheet" type="text/css" href="/images/v2016/css/themes.min.css?v=1.1.56"  />   
    <script data-bind="src:themes-1.js">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</script>
    <style>
        .page-amp{ }
        .page-amp .cc1-center{ width: 100%; }
    </style>
        

    <!--[if lte IE 8]>
        <link rel="stylesheet" type="text/css" href="/images/v2016/css/for-ie-8.css?v=1.1.56" />
    <![endif]-->    
    <meta name="robots" content="noodp, index, follow"/>    
            <!-- facebook-googel++ -->
        <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>
        <script >
            window.___gcfg = {
                lang: 'vi',
                parsetags: 'onload'
            };
        </script>
        <script src="https://apis.google.com/js/platform.js" async defer></script>
        <meta http-equiv="REFRESH" content="1800" />              
            <script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                            m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                ga('create', 'UA-836560-2', 'vietbao.vn');

                if ("undefined" !== typeof (vbauthor) && vbauthor != "") {
                    ga('set', 'dimension1', vbauthor);
                }
                if ("undefined" !== typeof (vbsources) && vbsources != "") {
                    ga('set', 'dimension2', vbsources);
                }
                if ("undefined" !== typeof (vbcdate) && vbcdate != "") {
                    ga('set', 'dimension3', vbcdate);
                }
                if ("undefined" !== typeof (vbmdate) && vbmdate != "") {
                    ga('set', 'dimension4', vbmdate);
                }
                if ("undefined" !== typeof (vbmodifier) && vbmodifier != "") {
                    ga('set', 'dimension5', vbmodifier);
                }
                if ("undefined" == typeof (is_bw)) {
                    is_bw = 0;
                }
                ga('set', 'dimension6', is_bw);
                if ("undefined" !== typeof (vbti) && vbti != "") {
                    ga('set', 'dimension7', vbti);
                }

                ga('require', 'displayfeatures');
                ga('send', 'pageview');
                ads_content_no = 0;
            </script>
                <!--end like share facebook, google++-->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  

    <!-- quang cao cuoi trang - mobile -->
    <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                    google_ad_client: 'ca-pub-1447277143699738',
                    enable_page_level_ads: true,
                    vignettes: {google_ad_channel: '8655905845'},
                    overlays: {google_ad_channel: '2609372247'}
                });
    </script>
    
    <!-- facebook Instant Articles -->
    <meta property="fb:pages" content="146202771598" />
</head>     <body>     
        <div id="page">
            <div id="mobile-click-hid-menu-l" class="hidden-print"></div>
            <div id="mobile-click-hid-menu-r" class=" hidden-print"></div>

            <div id="wrapper_header">

                <div id="header_main" class="main-width">                
                    <div id="head0">
    <div class="pos-head-right">
        <div class="left">
            <div class="button-search hidden-xs hidden-sm">
                <i class="fa fa-search"></i>
                Tìm kiếm
            </div>
                        <div class="main-search  hidden-print">
                <form target="" action="http://tim.vietbao.vn/" method="get">
                    <div class="close-search hidden-sm hidden-xs"><i class="fa fa-times-circle fa-close-search"></i></div>
                    <div class="box-search">
                                                <input class="search form-control" type="text" name="q" placeholder="Tìm kiếm ..." value="">
                        <button class="btn btn-default btn-search-head">
                            <strong class="hidden-sm hidden-xs">Tìm kiếm</strong><i class="fa fa-search hidden-lg hidden-md"></i></button>
                        <div class="icon-search my-file"></div>
                                                <p class="hidden-sm hidden-xs">Ví dụ: <a href=http://tim.vietbao.vn/B%E1%BB%8F_s%E1%BB%95_h%E1%BB%99_kh%E1%BA%A9u%2C_ch%E1%BB%A9ng_minh_th%C6%B0/>Bỏ sổ hộ khẩu, chứng minh thư</a>, <a href=http://tim.vietbao.vn/Hoa_h%E1%BA%ADu_%C4%90%E1%BA%A1i_D%C6%B0%C6%A1ng_2017/>Hoa hậu Đại Dương 2017</a>, <a href=http://tim.vietbao.vn/B%C3%A3o_s%E1%BB%91_10/>Bão số 10</a>, <a href=http://tim.vietbao.vn/C%C3%B4ng_ty_d%C6%B0%E1%BB%A3c_VN_Pharma/>Công ty dược VN Pharma</a>, <a href=http://tim.vietbao.vn/H%C3%A0_N%E1%BB%99i_t%C3%ADnh_thu_ph%C3%AD_%C3%B9n_t%E1%BA%AFc/>Hà Nội tính thu phí ùn tắc</a>, <a href=http://tim.vietbao.vn/S%E1%BB%B1_c%E1%BB%91_BOT/>Sự cố BOT</a></p>
                    </div>
                    <input type="hidden" value="search" name="option">
                </form>
            </div>
        </div>
        <div class="right hidden-xs">
            <ul>                
                <li class="vb-lich-vn-now"><i>Thứ sáu, 08/12/2017 | 03:10 GMT +7</i></li>
                <li class="thoitiet info-52">
                     <div class="thoitiet-khuvuc" title="Thời tiết Hà Nội">  <a class="pos0" href="http://vietbao.vn/vn/thoitiet/Ha-Noi/">Hà Nội</a>  <i class="my-file"><i class="current-temp">21</i> <sup>o</sup>C</i> </div> <div class="main-wt-modal thoitiet-trangchu hidden-print">  <div class="module mod-thoitiet">  <div class="mod-body">   <div class="close-wt hide"><i class="fa fa-close fa-2x"></i></div>   <div class="right-t">   <select name="" class="form-control khu-vuc">    <option value="item-0" data-bind-link="http://vietbao.vn/vn/thoitiet/Ha-Noi/" data-bind-temp="21">Hà Nội</option>    <option value="item-1" data-bind-link="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/" data-bind-temp="26">Hồ Chí Minh</option>    <option value="item-2" data-bind-link="http://vietbao.vn/vn/thoitiet/Haiphong/" data-bind-temp="20">Hải Phòng</option>    <option value="item-3" data-bind-link="http://vietbao.vn/vn/thoitiet/Can-Tho/" data-bind-temp="25">Cần Thơ</option>    <option value="item-4" data-bind-link="http://vietbao.vn/vn/thoitiet/Da-Nang/" data-bind-temp="23">Đà Nẵng</option>    <option value="item-5" data-bind-link="http://vietbao.vn/vn/thoitiet/Hue/" data-bind-temp="22">Huế</option>    <option value="item-6" data-bind-link="http://vietbao.vn/vn/thoitiet/Nha-Trang/" data-bind-temp="26">Nha Trang</option>   </select>   </div>   <div class="items-wt">   <div class="item-wt item-0"> <div class="top-wt">  <h3><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/">Thời tiết Hà Nội</a></h3>  </div> <div class="up-wt col-sm-12">  <div class="col-sm-4 left-wt box-chung">  <strong>Hôm nay</strong>  <div class="icon-hn">   <img src="/images/v2016/images/icon-thoitiet/201608/fog.120.png" />   <span>21 <sup>o</sup>C</span>  </div>  <h4 class="ct-homnay">Sương Mù</h4>  <p class="end-homnay">Nhiệt độ từ 13 <sup>o</sup>C đến 18 <sup>o</sup>C</p>  </div>  <div class="col-sm-3 center-wt ">  <div class="up-cen box-chung">   <p>Bình minh: </p>   <p>Hoàng hôn: </p>  </div>  <div class="dn-cen box-chung">   <h5>Hướng gió:</h5>   <p>Đông Đông Nam</p>   <p>Tốc độ: 19 Km/h</p>       <p>Hướng gió: 113°</p>      </div>  </div>  <div class="col-sm-5 right-wt box-chung">      <div class="col-sm-12 item">Trạm khí tượng: Cau Giay, Hanoi, Dịch Vọng</div>   <div class="col-sm-12 item">   <p class="col-sm-8">Kinh độ:</p>   <p class="col-sm-4"> 105.85</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Vĩ độ: </p>   <p class="col-sm-4">21.02</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Nhiệt độ hóa sương: </p>   <p class="col-sm-4">18 <sup>o</sup>C</p>   </div>    <div class="col-sm-12 item">   <p class="col-sm-8">Tầm nhìn: </p>   <p class="col-sm-4">4 Km</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Độ ẩm: </p>   <p class="col-sm-4">88%</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Áp suất: </p>   <p class="col-sm-4">1019.9 mb</p>   </div>   </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/Ngay-Mai/" title="Hà Nội Ngày Mai">09/12</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>21 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>14 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Hơi Có Mây</p>   <p class="end-homnay hide">Nhiệt độ từ 14 <sup>o</sup>C đến 21 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/Ngay-Kia/" title="Hà Nội Ngày Kia">10/12</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>23 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>16 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Hơi Có Mây</p>   <p class="end-homnay hide">Nhiệt độ từ 16 <sup>o</sup>C đến 23 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/Ngay-tiep-theo-3/" title="Hà Nội Ngày 11/12">11/12</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>23 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_cloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>17 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Mây Âm U</p>   <p class="end-homnay hide">Nhiệt độ từ 17 <sup>o</sup>C đến 23 <sup>o</sup>C</p>    </div>   </li></ul> <div class="clearfix"></div> </div></div>      <div class="item-wt item-1"> <div class="top-wt">  <h3><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/">Thời tiết Hồ Chí Minh</a></h3>  </div> <div class="up-wt col-sm-12">  <div class="col-sm-4 left-wt box-chung">  <strong>Hôm nay</strong>  <div class="icon-hn">   <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.120.png" />   <span>26 <sup>o</sup>C</span>  </div>  <h4 class="ct-homnay">Hơi Có Mây</h4>  <p class="end-homnay">Nhiệt độ từ 21 <sup>o</sup>C đến 32 <sup>o</sup>C</p>  </div>  <div class="col-sm-3 center-wt ">  <div class="up-cen box-chung">   <p>Bình minh: 06:02</p>   <p>Hoàng hôn: 17:28</p>  </div>  <div class="dn-cen box-chung">   <h5>Hướng gió:</h5>   <p>Tây Bắc</p>   <p>Tốc độ: 10 Km/h</p>       <p>Hướng gió: 320°</p>      </div>  </div>  <div class="col-sm-5 right-wt box-chung">      <div class="col-sm-12 item">Trạm khí tượng: Ho Chi Minh</div>   <div class="col-sm-12 item">   <p class="col-sm-8">Kinh độ:</p>   <p class="col-sm-4"> 106.69</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Vĩ độ: </p>   <p class="col-sm-4">10.78</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Nhiệt độ hóa sương: </p>   <p class="col-sm-4">25 <sup>o</sup>C</p>   </div>    <div class="col-sm-12 item">   <p class="col-sm-8">Tầm nhìn: </p>   <p class="col-sm-4">10.0 Km</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Độ ẩm: </p>   <p class="col-sm-4">94%</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Áp suất: </p>   <p class="col-sm-4">1010 mb</p>   </div>   </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/Ngay-Mai/" title="Hồ Chí Minh Ngày Mai">09/12</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>31 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>20 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Hơi Có Mây</p>   <p class="end-homnay hide">Nhiệt độ từ 20 <sup>o</sup>C đến 31 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/Ngay-Kia/" title="Hồ Chí Minh Ngày Kia">10/12</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/clear.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>31 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_clear.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>21 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Trời Ðẹp</p>   <p class="end-homnay hide">Nhiệt độ từ 21 <sup>o</sup>C đến 31 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/Ngay-tiep-theo-3/" title="Hồ Chí Minh Ngày 11/12">11/12</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>32 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>22 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Hơi Có Mây</p>   <p class="end-homnay hide">Nhiệt độ từ 22 <sup>o</sup>C đến 32 <sup>o</sup>C</p>    </div>   </li></ul> <div class="clearfix"></div> </div></div>   <div class="item-wt item-2"> <div class="top-wt">  <h3><a href="http://vietbao.vn/vn/thoitiet/Haiphong/">Thời tiết Hải Phòng</a></h3>  </div> <div class="up-wt col-sm-12">  <div class="col-sm-4 left-wt box-chung">  <strong>Hôm nay</strong>  <div class="icon-hn">   <img src="/images/v2016/images/icon-thoitiet/optimize4/rain.120.png" />   <span>20 <sup>o</sup>C</span>  </div>  <h4 class="ct-homnay">Mưa</h4>  <p class="end-homnay">Nhiệt độ từ 13 <sup>o</sup>C đến 19 <sup>o</sup>C</p>  </div>  <div class="col-sm-3 center-wt ">  <div class="up-cen box-chung">   <p>Bình minh: </p>   <p>Hoàng hôn: </p>  </div>  <div class="dn-cen box-chung">   <h5>Hướng gió:</h5>   <p>Đông Bắc</p>   <p>Tốc độ: 18 Km/h</p>       <p>Hướng gió: 50°</p>      </div>  </div>  <div class="col-sm-5 right-wt box-chung">      <div class="col-sm-12 item">Trạm khí tượng: Phu Lien</div>   <div class="col-sm-12 item">   <p class="col-sm-8">Kinh độ:</p>   <p class="col-sm-4"> 106.68</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Vĩ độ: </p>   <p class="col-sm-4">20.86</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Nhiệt độ hóa sương: </p>   <p class="col-sm-4">17 <sup>o</sup>C</p>   </div>    <div class="col-sm-12 item">   <p class="col-sm-8">Tầm nhìn: </p>   <p class="col-sm-4">4.0 Km</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Độ ẩm: </p>   <p class="col-sm-4">79%</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Áp suất: </p>   <p class="col-sm-4">1020 mb</p>   </div>   </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Haiphong/Ngay-Mai/" title="Hải Phòng Ngày Mai">09/12</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>21 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>14 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Hơi Có Mây</p>   <p class="end-homnay hide">Nhiệt độ từ 14 <sup>o</sup>C đến 21 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Haiphong/Ngay-Kia/" title="Hải Phòng Ngày Kia">10/12</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>22 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>16 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Hơi Có Mây</p>   <p class="end-homnay hide">Nhiệt độ từ 16 <sup>o</sup>C đến 22 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Haiphong/Ngay-tiep-theo-3/" title="Hải Phòng Ngày 11/12">11/12</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>23 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_cloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>17 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Hơi Có Mây</p>   <p class="end-homnay hide">Nhiệt độ từ 17 <sup>o</sup>C đến 23 <sup>o</sup>C</p>    </div>   </li></ul> <div class="clearfix"></div> </div></div>   <div class="item-wt item-3"> <div class="top-wt">  <h3><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/">Thời tiết Cần Thơ</a></h3>  </div> <div class="up-wt col-sm-12">  <div class="col-sm-4 left-wt box-chung">  <strong>Hôm nay</strong>  <div class="icon-hn">   <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.120.png" />   <span>25 <sup>o</sup>C</span>  </div>  <h4 class="ct-homnay">Hơi Có Mây</h4>  <p class="end-homnay">Nhiệt độ từ 22 <sup>o</sup>C đến 31 <sup>o</sup>C</p>  </div>  <div class="col-sm-3 center-wt ">  <div class="up-cen box-chung">   <p>Bình minh: 06:04</p>   <p>Hoàng hôn: 17:33</p>  </div>  <div class="dn-cen box-chung">   <h5>Hướng gió:</h5>   <p>Tây Tây Nam</p>   <p>Tốc độ: 11 Km/h</p>       <p>Hướng gió: 240°</p>      </div>  </div>  <div class="col-sm-5 right-wt box-chung">      <div class="col-sm-12 item">Trạm khí tượng: Can Tho Airfield</div>   <div class="col-sm-12 item">   <p class="col-sm-8">Kinh độ:</p>   <p class="col-sm-4"> 105.78</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Vĩ độ: </p>   <p class="col-sm-4">10.03</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Nhiệt độ hóa sương: </p>   <p class="col-sm-4">25 <sup>o</sup>C</p>   </div>    <div class="col-sm-12 item">   <p class="col-sm-8">Tầm nhìn: </p>   <p class="col-sm-4">8.0 Km</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Độ ẩm: </p>   <p class="col-sm-4">100%</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Áp suất: </p>   <p class="col-sm-4">1011 mb</p>   </div>   </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/Ngay-Mai/" title="Cần Thơ Ngày Mai">09/12</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>31 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>21 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Hơi Có Mây</p>   <p class="end-homnay hide">Nhiệt độ từ 21 <sup>o</sup>C đến 31 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/Ngay-Kia/" title="Cần Thơ Ngày Kia">10/12</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>31 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>21 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Hơi Có Mây</p>   <p class="end-homnay hide">Nhiệt độ từ 21 <sup>o</sup>C đến 31 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/Ngay-tiep-theo-3/" title="Cần Thơ Ngày 11/12">11/12</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>31 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>22 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Mây Âm U</p>   <p class="end-homnay hide">Nhiệt độ từ 22 <sup>o</sup>C đến 31 <sup>o</sup>C</p>    </div>   </li></ul> <div class="clearfix"></div> </div></div>   <div class="item-wt item-4"> <div class="top-wt">  <h3><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/">Thời tiết Đà Nẵng</a></h3>  </div> <div class="up-wt col-sm-12">  <div class="col-sm-4 left-wt box-chung">  <strong>Hôm nay</strong>  <div class="icon-hn">   <img src="/images/v2016/images/icon-thoitiet/optimize4/rain.120.png" />   <span>23 <sup>o</sup>C</span>  </div>  <h4 class="ct-homnay">Mưa</h4>  <p class="end-homnay">Nhiệt độ từ 11 <sup>o</sup>C đến 17 <sup>o</sup>C</p>  </div>  <div class="col-sm-3 center-wt ">  <div class="up-cen box-chung">   <p>Bình minh: </p>   <p>Hoàng hôn: </p>  </div>  <div class="dn-cen box-chung">   <h5>Hướng gió:</h5>   <p>Bắc Đông Bắc</p>   <p>Tốc độ: 14 Km/h</p>       <p>Hướng gió: 20°</p>      </div>  </div>  <div class="col-sm-5 right-wt box-chung">      <div class="col-sm-12 item">Trạm khí tượng: Da Nang</div>   <div class="col-sm-12 item">   <p class="col-sm-8">Kinh độ:</p>   <p class="col-sm-4"> 108.21</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Vĩ độ: </p>   <p class="col-sm-4">16.07</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Nhiệt độ hóa sương: </p>   <p class="col-sm-4">22 <sup>o</sup>C</p>   </div>    <div class="col-sm-12 item">   <p class="col-sm-8">Tầm nhìn: </p>   <p class="col-sm-4">10.0 Km</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Độ ẩm: </p>   <p class="col-sm-4">88%</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Áp suất: </p>   <p class="col-sm-4">1017 mb</p>   </div>   </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/Ngay-Mai/" title="Đà Nẵng Ngày Mai">09/12</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>16 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_cloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>10 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Có Thể Có Mưa</p>   <p class="end-homnay hide">Nhiệt độ từ 10 <sup>o</sup>C đến 16 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/Ngay-Kia/" title="Đà Nẵng Ngày Kia">10/12</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>19 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_cloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>12 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Hơi Có Mây</p>   <p class="end-homnay hide">Nhiệt độ từ 12 <sup>o</sup>C đến 19 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/Ngay-tiep-theo-3/" title="Đà Nẵng Ngày 11/12">11/12</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/cloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>18 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>12 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Trời Âm U</p>   <p class="end-homnay hide">Nhiệt độ từ 12 <sup>o</sup>C đến 18 <sup>o</sup>C</p>    </div>   </li></ul> <div class="clearfix"></div> </div></div>   <div class="item-wt item-5"> <div class="top-wt">  <h3><a href="http://vietbao.vn/vn/thoitiet/Hue/">Thời tiết Huế</a></h3>  </div> <div class="up-wt col-sm-12">  <div class="col-sm-4 left-wt box-chung">  <strong>Hôm nay</strong>  <div class="icon-hn">   <img src="/images/v2016/images/icon-thoitiet/optimize4/cloudy.120.png" />   <span>22 <sup>o</sup>C</span>  </div>  <h4 class="ct-homnay">Trời Âm U</h4>  <p class="end-homnay">Nhiệt độ từ 16 <sup>o</sup>C đến 22 <sup>o</sup>C</p>  </div>  <div class="col-sm-3 center-wt ">  <div class="up-cen box-chung">   <p>Bình minh: 06:08</p>   <p>Hoàng hôn: 17:14</p>  </div>  <div class="dn-cen box-chung">   <h5>Hướng gió:</h5>   <p>Tây Bắc</p>   <p>Tốc độ: 16 Km/h</p>       <p>Hướng gió: 320°</p>      </div>  </div>  <div class="col-sm-5 right-wt box-chung">      <div class="col-sm-12 item">Trạm khí tượng: Hue</div>   <div class="col-sm-12 item">   <p class="col-sm-8">Kinh độ:</p>   <p class="col-sm-4"> 107.58</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Vĩ độ: </p>   <p class="col-sm-4">16.48</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Nhiệt độ hóa sương: </p>   <p class="col-sm-4">22 <sup>o</sup>C</p>   </div>    <div class="col-sm-12 item">   <p class="col-sm-8">Tầm nhìn: </p>   <p class="col-sm-4">1.2 Km</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Độ ẩm: </p>   <p class="col-sm-4">100%</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Áp suất: </p>   <p class="col-sm-4">1017 mb</p>   </div>   </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Hue/Ngay-Mai/" title="Huế Ngày Mai">09/12</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>20 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_cloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>15 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Có Thể Có Mưa</p>   <p class="end-homnay hide">Nhiệt độ từ 15 <sup>o</sup>C đến 20 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Hue/Ngay-Kia/" title="Huế Ngày Kia">10/12</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>23 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>16 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Mây Âm U</p>   <p class="end-homnay hide">Nhiệt độ từ 16 <sup>o</sup>C đến 23 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Hue/Ngay-tiep-theo-3/" title="Huế Ngày 11/12">11/12</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>22 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>16 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Có Thể Có Mưa</p>   <p class="end-homnay hide">Nhiệt độ từ 16 <sup>o</sup>C đến 22 <sup>o</sup>C</p>    </div>   </li></ul> <div class="clearfix"></div> </div></div>   <div class="item-wt item-6"> <div class="top-wt">  <h3><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/">Thời tiết Nha Trang</a></h3>  </div> <div class="up-wt col-sm-12">  <div class="col-sm-4 left-wt box-chung">  <strong>Hôm nay</strong>  <div class="icon-hn">   <img src="/images/v2016/images/icon-thoitiet/optimize4/mostlycloudy.120.png" />   <span>26 <sup>o</sup>C</span>  </div>  <h4 class="ct-homnay">Mây Âm U</h4>  <p class="end-homnay">Nhiệt độ từ 20 <sup>o</sup>C đến 27 <sup>o</sup>C</p>  </div>  <div class="col-sm-3 center-wt ">  <div class="up-cen box-chung">   <p>Bình minh: 05:54</p>   <p>Hoàng hôn: 17:15</p>  </div>  <div class="dn-cen box-chung">   <h5>Hướng gió:</h5>   <p>Bắc Tây Bắc</p>   <p>Tốc độ: 13 Km/h</p>       <p>Hướng gió: 340°</p>      </div>  </div>  <div class="col-sm-5 right-wt box-chung">      <div class="col-sm-12 item">Trạm khí tượng: Nha Trang</div>   <div class="col-sm-12 item">   <p class="col-sm-8">Kinh độ:</p>   <p class="col-sm-4"> 109.19</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Vĩ độ: </p>   <p class="col-sm-4">12.25</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Nhiệt độ hóa sương: </p>   <p class="col-sm-4">22 <sup>o</sup>C</p>   </div>    <div class="col-sm-12 item">   <p class="col-sm-8">Tầm nhìn: </p>   <p class="col-sm-4">20.0 Km</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Độ ẩm: </p>   <p class="col-sm-4">74%</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Áp suất: </p>   <p class="col-sm-4">1014 mb</p>   </div>   </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/Ngay-Mai/" title="Nha Trang Ngày Mai">09/12</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>27 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>20 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Có Thể Có Mưa</p>   <p class="end-homnay hide">Nhiệt độ từ 20 <sup>o</sup>C đến 27 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/Ngay-Kia/" title="Nha Trang Ngày Kia">10/12</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>27 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>19 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Hơi Có Mây</p>   <p class="end-homnay hide">Nhiệt độ từ 19 <sup>o</sup>C đến 27 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/Ngay-tiep-theo-3/" title="Nha Trang Ngày 11/12">11/12</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>27 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>19 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Hơi Có Mây</p>   <p class="end-homnay hide">Nhiệt độ từ 19 <sup>o</sup>C đến 27 <sup>o</sup>C</p>    </div>   </li></ul> <div class="clearfix"></div> </div></div>   </div>  </div>  </div> </div>  
                    <div class="magic-line"><i class="fa fa-angle-up bg-magic"></i></div>
                </li>                
                <li><a class="pos1 my-file" href="#" rel="noffolow">Đặt làm trang chủ</a></li>
                <li><a class="pos2 my-file" href="http://vietbao.vn/vn/quang-cao/" rel="noffolow">Quảng cáo</a></li>
                <li><a class="pos3 my-file" href="http://vietbao.vn/vn/contact/"  rel="noffolow">Liên hệ</a></li>
                <li><a class="pos4 my-file" href="http://vietbao.vn/vn/rss/">Rss</a></li>
                <li class="tien-ich">
                    <i class="icon fa fa-th-large"></i>
                    <div class="menu-tienich">
                        <div class="inner">
                            <div class="module mod-thongtin-canbiet">
                                <div class="mod-title">
                                    <h3 class="title"><i class="my-file title-icon"></i>Thông tin cần biết</h3>
                                </div>
                                <div class="mod-body"> <ul data-width="100%" data-height="368" class="slim-Scroll1"><li class="thoitiet1"> <a href="http://vietbao.vn/vn/thoitiet/">Thời tiết</a> </li><li class="vang"> <a href="http://vietbao.vn/vn/market/gia-vang/">Giá vàng</a> </li><li class="lvn-vb"> <a target="_blank" href="http://lichvannien.vietbao.vn">Lịch vạn niên</a> </li><li class="tygiangoaite"> <a href="http://vietbao.vn/vn/ty-gia-ngoai-te/">Tỷ giá ngoại tệ</a> </li><li class="lichxemth"> <a target="_blank" href="http://tv.vietbao.vn">TV Online</a> </li><li class="giadien"> <a href="http://giadien.vietbao.vn">Giá điện</a> </li><li class="lichcp"> <a href="http://vietbao.vn/vn/lich-chieu-phim/">Lịch chiếu phim rạp</a> </li><li class="giaxang"> <a target="_blank" href="http://giaxang.vietbao.vn">Giá xăng</a> </li><li class="ketquaxs"> <a href="http://vietbao.vn/vn/ket-qua-xo-so/">Kết quả xổ số</a> </li><li class="lxnganhang"> <a href="http://vietbao.vn/vn/lai-suat-tiet-kiem/">Lãi suất ngân hàng</a> </li><li class="ketquabd"> <a target="_blank" href="http://bongda.vietbao.vn/ket-qua-bong-da/">Kết quả bóng đá</a> </li><li class="giacatt"> <a href="http://vietbao.vn/vn/gia-ca-thi-truong/">Giá cả thị trường trong nước</a> </li><li class="clipvb"> <a target="_blank" href="http://clip.vietbao.vn/">Xem Clip Hot</a> </li><li class="chungkhoan"> <a href="http://vietbao.vn/vn/chung-khoan-truc-tuyen/">Chứng khoán VN - Quốc tế</a> </li><li class="tuyuenxb"> <a href="http://vietbao.vn/Du-lich/Lo-trinh-cac-tuyen-xe-bus-trong-thanh-pho-Ha-Noi/2131370738/254/">Tuyến xe Buýt</a> </li><li class="diemdatatm"> <a href="http://vietbao.vn/vn/diem-dat-atm/">Điểm đặt ATM</a> </li></ul>
                            </div></div> 
                        </div>                                            
                    </div>
                    <div class="magic-line"><i class="fa fa-angle-up bg-magic"></i></div>
                </li>
            </ul>
        </div>
    </div>
</div>
<div id="head1">
    <button class="button-menu-mobile-l hidden-lg hidden-md " type="button" data-toggle="collapse" data-target=".nav-mobile-collap">
        <span class="sr-only">Danh sách trang vietbao</span>
        <i class="fa fa-bars fa-2x"></i>
    </button>
    <div class="logo-page">
                <a href="http://vietbao.vn" title="Viet Bao Viet Nam, tin tuc moi nhanh nhat, doc bao online 24h"><img src="/images/v2016/images/logo-banner-7.png" alt="vietbao" /></a>        
    </div>

    <div class="thong-tin-head hidden-xs hidden-sm info-53">
        <div class="mod-head-gia-v col-sm-4 mod-vang999">  <table class="table table-bordered">   <tr class="title1 hide"><td rowspan="4"></td></tr>   <tr class="title2">   <td><a href="http://vietbao.vn/vn/market/gia-vang/">giá vàng</a></td>   <td class="col-price">Mua</td>   <td class="col-price">Bán</td>   </tr> <tr class="item"> <td class="item-name">Vàng SJC</td> <td class="col-price">36.25</td> <td class="col-price">36.47</td> </tr> <tr class="item"> <td class="item-name">Vàng nữ trang 24 K</td> <td class="col-price">34.74</td> <td class="col-price">35.44</td> </tr></table></div><div class="mod-head-gia-v col-sm-4 mod-tygia">  <table class="table table-bordered">   <tr class="title1 hide"><td rowspan="4"></td></tr>   <tr class="title2">   <td colspan="2"><a href="http://vietbao.vn/vn/ty-gia-ngoai-te/">Tỷ Giá</a></td>   <td class="col-price2">VND</td>   </tr>  <tr class="item"> <td class="item-name">EUR</td> <td class="col-price2">Euro</td> <td class="col-price2">26.955,20</td> </tr> <tr class="item"> <td class="item-name">JPY</td> <td class="col-price2">Yên Nhật</td> <td class="col-price2">202,91</td> </tr> <tr class="item"> <td class="item-name">USD</td> <td class="col-price2">Đô Mỹ</td> <td class="col-price2">22.750,00</td> </tr></table></div><div class="mod-head-gia-v col-sm-4 mod-lvn">  <table class="table table-bordered">   <tr class="title1 hide"><td rowspan="4"></td></tr>   <tr class="title2">   <td colspan="3"><a href="http://lichvannien.vietbao.vn" target="_blank">Xem ngày</a> <a href="http://lichvannien.vietbao.vn/am-lich-21-10-2017/" target="_blank"><strong>21</strong>/010 (âm lịch) </a></td>   </tr>   <tr rowspan="3" class="item">   <td colspan="3">    <p>Ngày: kỷ tỵ, <span class='isbadday'>Hắc Đạo</span></p>    <p>Tốt cho các việc dỡ nhà, phá vách, ra đi.</p>    <p>Tuổi xung: Tân Hợi, Đinh Hợi</p>   </td>   </tr>  </table>  </div> 
    </div>


    <button class="button-menu-mobile-r hidden-lg hidden-md" type="button" data-toggle="collapse" data-target=".nav-mobile-collap">
        <span class="sr-only">Danh sach tien ich vietbao</span>
        <i class="fa fa-th-large fa-2x"></i>
    </button>
</div>
                </div>
                <div class="mod-mainmenu-outter">
                    <div class="module mod-main-menu">
                         <div class="mod-body">  <nav>  <ul class="main-width position-menucon">   <li class="ds-li-cha item-mm-0 ">    <a href="http://vietbao.vn/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Việt Báo<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>       </li><li class="ds-li-cha item-mm-0 hide-desktop show-all-mobile tin-hot">    <a href="http://vietbao.vn/top/Bai-viet-Nong-nhat/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Tin nóng<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>       </li><li class="ds-li-cha item-mm-0 hide-desktop show-all-mobile tin-hit">    <a href="http://vietbao.vn/top/Bai-duoc-Doc-nhieu-nhat/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Được đọc nhiều<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>       </li><li class="ds-li-cha item-mm-0 hide-desktop show-all-mobile tin-moinhat">    <a href="http://vietbao.vn/top/Tin-Moi/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Mới nhất<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>       </li> <li class="ds-li-cha cm-25600 item-p1 " data-rel="25600-Chinh Tri">  <a href="http://vietbao.vn/Chinh-Tri/"><span class="bg-ic-left hidden-lg hidden-md"></span>Chính Trị<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Chinh-Tri/">Chính Trị</a></div>    <ul class="scr-menu-sun">         <li><a href="http://vietbao.vn/Chinh-Tri/Tin-tuc/">Tin chính trị</a></li>          <li><a href="http://vietbao.vn/Chinh-Tri/Doi-noi/">Đối nội</a></li>          <li><a href="http://vietbao.vn/Chinh-Tri/Doi-ngoai/">Đối ngoại</a></li>          <li><a href="http://vietbao.vn/Chinh-Tri/Chong-tham-nhung/">Chống tham nhũng</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/Chinh-Tri/Viet-Nam-luon-tao-moi-dieu-kien-thuan-loi-cho-cac-doanh-nghiep-Hong-Kong-Trung-Quoc/214057642/96/" data-rel="25600-Chinh Tri"><img alt="Việt Nam luôn tạo mọi điều kiện thuận lợi cho các doanh nghiệp Hong Kong (Trung Quốc)" src="http://img.vietbao.vn/images/265/vn999/214/2017/12/20171207-t-nam-luon-tao-moi-dieu-kien-thuan-loi-cho-cac-doanh-nghiep-hong-kong-trung-quoc-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Chinh-Tri/Viet-Nam-luon-tao-moi-dieu-kien-thuan-loi-cho-cac-doanh-nghiep-Hong-Kong-Trung-Quoc/214057642/96/" data-rel="25600-Chinh Tri">Việt Nam luôn tạo mọi điều kiện thuận lợi cho các doanh nghiệp Hong Kong (Trung Quốc)</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/Chinh-Tri/TP-Ho-Chi-Minh-thong-qua-Nghi-quyet-thuc-hien-Nghi-quyet-cua-Quoc-hoi-ve-thi-diem-co-che-chinh-sach-dac-thu/410884922/96/" data-rel="25600-Chinh Tri"><img alt="TP Hồ Chí Minh thông qua Nghị quyết thực hiện Nghị quyết của Quốc hội về thí điểm cơ chế, chính sách đặc thù" src="http://img.vietbao.vn/images/120/vn999/410/2017/12/20171207-hien-nghi-quyet-cua-quoc-hoi-ve-th-237-diem-co-che-ch-237-nh-s-225-ch-dac-th-249-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Chinh-Tri/TP-Ho-Chi-Minh-thong-qua-Nghi-quyet-thuc-hien-Nghi-quyet-cua-Quoc-hoi-ve-thi-diem-co-che-chinh-sach-dac-thu/410884922/96/" data-rel="25600-Chinh Tri">TP Hồ Chí Minh thông qua Nghị quyết thực hiện Nghị quyết của Quốc hội về thí điểm cơ chế, chính sách đặc thù</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Chinh-Tri/Ky-niem-Ngay-Quoc-te-doan-ket-voi-nhan-dan-Palestine/410884928/75/" data-rel="25600-Chinh Tri"><img alt="Kỷ niệm Ngày Quốc tế đoàn kết với nhân dân Palestine" src="http://img.vietbao.vn/images/120/vn999/410/2017/12/20171207-ky-niem-ng-224-y-quoc-te-do-224-n-ket-voi-nh-226-n-d-226-n-palestine-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Chinh-Tri/Ky-niem-Ngay-Quoc-te-doan-ket-voi-nhan-dan-Palestine/410884928/75/" data-rel="25600-Chinh Tri">Kỷ niệm Ngày Quốc tế đoàn kết với nhân dân Palestine</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Chinh-Tri/Thu-tuong-tiep-Chu-tich-Tap-doan-Giai-Nguyen-Hong-Kong-Trung-Quoc/181704671/96/" data-rel="25600-Chinh Tri"><img alt="Thủ tướng tiếp Chủ tịch Tập đoàn Giai Nguyên (Hong Kong, Trung Quốc)" src="http://img.vietbao.vn/images/120/vn999/181/2017/12/20171207-thu-tuong-tiep-chu-tich-tap-doan-giai-nguyen-hong-kong-trung-quoc-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Chinh-Tri/Thu-tuong-tiep-Chu-tich-Tap-doan-Giai-Nguyen-Hong-Kong-Trung-Quoc/181704671/96/" data-rel="25600-Chinh Tri">Thủ tướng tiếp Chủ tịch Tập đoàn Giai Nguyên (Hong Kong, Trung Quốc)</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-17408 item-p1 " data-rel="17408-The Gioi">  <a href="http://vietbao.vn/The-gioi/"><span class="bg-ic-left hidden-lg hidden-md"></span>Thế Giới<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/The-gioi/">Thế Giới</a></div>    <ul class="scr-menu-sun">         <li><a href="http://vietbao.vn/The-gioi/Tin-the-gioi/">Tin thế giới</a></li>          <li><a href="http://vietbao.vn/The-gioi/Quan-su">Quân sự</a></li>          <li><a href="http://vietbao.vn/The-gioi/An-ninh-the-gioi/">Điểm nóng</a></li>          <li><a href="http://vietbao.vn/The-gioi/Chuyen-la/">Chuyện lạ</a></li>          <li><a href="http://vietbao.vn/The-gioi/Tim-hieu/">Hồ sơ - Tư liệu</a></li>          <li><a href="http://vietbao.vn/The-gioi/Phan-tich-Binh-luan/">Phân tích - Bình luận</a></li>          <li><a href="http://vietbao.vn/Nguoi-Viet-bon-phuong/">Người Việt bốn phương</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/The-gioi/Chinh-quyen-canh-bao-Nhung-ngay-vo-tim-o-Los-Angeles/62501707/159/" data-rel="17408-The Gioi"><img alt="Chính quyền cảnh báo &quot;Những ngày vỡ tim&quot; ở Los Angeles" src="http://img.vietbao.vn/images/265/vn999/62/2017/12/20171207-ch-237-nh-quyen-canh-b-225-o-quot-nhung-ng-224-y-vo-tim-quot-o-los-angeles-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi/Chinh-quyen-canh-bao-Nhung-ngay-vo-tim-o-Los-Angeles/62501707/159/" data-rel="17408-The Gioi">Chính quyền cảnh báo "Những ngày vỡ tim" ở Los Angeles</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/The-gioi/Lo-dien-nguoi-mua-buc-tranh-gia-chuc-nghin-ty-dong/590415425/167/" data-rel="17408-The Gioi"><img alt="Lộ diện người mua bức tranh giá chục nghìn tỷ đồng" src="http://img.vietbao.vn/images/120/vn999/22/2017/12/20171208-lo-dien-nguoi-mua-buc-tranh-gia-chuc-nghin-ty-dong-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi/Lo-dien-nguoi-mua-buc-tranh-gia-chuc-nghin-ty-dong/590415425/167/" data-rel="17408-The Gioi">Lộ diện người mua bức tranh giá chục nghìn tỷ đồng</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi/The-gioi-24h-Chien-co-gam-ru-dan-mat-Trieu-Tien/590415509/159/" data-rel="17408-The Gioi"><img alt="Thế giới 24h: Chiến cơ gầm rú ‘dằn mặt’ Triều Tiên" src="http://img.vietbao.vn/images/120/vn999/22/2017/12/20171208-the-gioi-24h-chien-co-gam-ru-dan-mat-trieu-tien-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi/The-gioi-24h-Chien-co-gam-ru-dan-mat-Trieu-Tien/590415509/159/" data-rel="17408-The Gioi">Thế giới 24h: Chiến cơ gầm rú ‘dằn mặt’ Triều Tiên</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi/He-lo-hoang-tu-A-Rap-Saudi-vung-tien-mua-buc-hoa-dat-nhat-hanh-tinh/55924823/159/" data-rel="17408-The Gioi"><img alt="Hé lộ hoàng tử Ả Rập Saudi vung tiền mua bức họa đắt nhất hành tinh" src="http://img.vietbao.vn/images/120/vn999/55/2017/12/20171207-he-lo-hoang-tu-a-rap-saudi-vung-tien-mua-buc-hoa-dat-nhat-hanh-tinh-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi/He-lo-hoang-tu-A-Rap-Saudi-vung-tien-mua-buc-hoa-dat-nhat-hanh-tinh/55924823/159/" data-rel="17408-The Gioi">Hé lộ hoàng tử Ả Rập Saudi vung tiền mua bức họa đắt nhất hành tinh</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-18432 item-p1 " data-rel="18432-Xa Hoi">  <a href="http://vietbao.vn/Xa-hoi/"><span class="bg-ic-left hidden-lg hidden-md"></span>Xã Hội<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Xa-hoi/">Xã Hội</a></div>    <ul class="scr-menu-sun">         <li><a href="http://vietbao.vn/Xa-hoi/Tin-xa-hoi/">Thời sự 24h</a></li>          <li><a href="http://vietbao.vn/Xa-hoi/Cung-suy-ngam/">Suy ngẫm </a></li>          <li><a href="http://vietbao.vn/Phong-su/">Phóng sự </a></li>          <li><a href="http://vietbao.vn/Xa-hoi/Tuong-tro/">Tương trợ</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/Xa-hoi/Truy-tim-nu-tai-xe-lai-oto-bo-tron-sau-khi-gay-tai-nan-lien-hoan/120802319/157/" data-rel="18432-Xa Hoi"><img alt="Truy tìm nữ tài xế lái ôtô bỏ trốn sau khi gây tai nạn liên hoàn" src="http://img.vietbao.vn/images/265/vn999/120/2017/12/20171208-truy-tim-nu-tai-xe-lai-oto-bo-tron-sau-khi-gay-tai-nan-lien-hoan-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Xa-hoi/Truy-tim-nu-tai-xe-lai-oto-bo-tron-sau-khi-gay-tai-nan-lien-hoan/120802319/157/" data-rel="18432-Xa Hoi">Truy tìm nữ tài xế lái ôtô bỏ trốn sau khi gây tai nạn liên hoàn</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/Xa-hoi/Benh-thanh-tich-trong-xay-dung-nong-thon-moi/181704706/157/" data-rel="18432-Xa Hoi"><img alt="Bệnh thành tích trong xây dựng nông thôn mới" src="http://img.vietbao.vn/images/120/vn999/181/2017/12/20171207-benh-thanh-tich-trong-xay-dung-nong-thon-moi-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Xa-hoi/Benh-thanh-tich-trong-xay-dung-nong-thon-moi/181704706/157/" data-rel="18432-Xa Hoi">Bệnh thành tích trong xây dựng nông thôn mới</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Xa-hoi/Thanh-tra-du-an-cap-bach-80-ty-dong-o-Nghe-An/590415040/157/" data-rel="18432-Xa Hoi"><img alt="Thanh tra dự án cấp bách 80 tỷ đồng ở Nghệ An" src="http://img.vietbao.vn/images/120/vn999/22/2017/12/20171207-thanh-tra-du-an-cap-bach-80-ty-dong-o-nghe-an-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Xa-hoi/Thanh-tra-du-an-cap-bach-80-ty-dong-o-Nghe-An/590415040/157/" data-rel="18432-Xa Hoi">Thanh tra dự án cấp bách 80 tỷ đồng ở Nghệ An</a></div></li><li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Xa-hoi/3-ngay-xu-phat-219-truong-hop-vi-pham-lan-chiem-long-duong-via-he/410884940/157/" data-rel="18432-Xa Hoi">3 ngày xử phạt 219 trường hợp vi phạm lấn chiếm lòng đường, vỉa hè</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-6144 item-p1 " data-rel="6144-Kinh Doanh">  <a href="http://vietbao.vn/Kinh-te/"><span class="bg-ic-left hidden-lg hidden-md"></span>Kinh Doanh<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Kinh-te/">Kinh Doanh</a></div>    <ul class="scr-menu-sun">         <li><a href="http://vietbao.vn/Kinh-te/Tin-kinh-te/">Tin kinh tế</a></li>          <li><a href="http://vietbao.vn/Kinh-te/Thi-truong/">Thị trường - Tiêu dùng</a></li>          <li><a href="http://vietbao.vn/Nha-dat/">Nhà đất</a></li>          <li><a href="http://vietbao.vn/Kinh-te/Chung-khoan/">Chứng khoán</a></li>          <li><a href="http://vietbao.vn/Kinh-te/Tai-chinh/">Tài chính - Ngân hàng</a></li>          <li><a href="http://vietbao.vn/Kinh-te/Doanh-nghiep/">Doanh nghiệp - Doanh nhân</a></li>          <li><a href="http://vietbao.vn/Viec-lam/">Lao động - Việc làm </a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/Kinh-te/Vo-dai-gia-cua-Binh-Minh-giau-co-nao/150973026/92/" data-rel="6144-Kinh Doanh"><img alt="Vợ đại gia của Bình Minh giàu cỡ nào?" src="http://img.vietbao.vn/images/265/vn999/150/2017/12/20171208-vo-dai-gia-cua-binh-minh-giau-co-nao-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/Vo-dai-gia-cua-Binh-Minh-giau-co-nao/150973026/92/" data-rel="6144-Kinh Doanh">Vợ đại gia của Bình Minh giàu cỡ nào?</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/Kinh-te/Hacker-tan-cong-mo-Bitcoin-cuop-di-hang-chuc-trieu-USD/181704617/87/" data-rel="6144-Kinh Doanh"><img alt="​Hacker tấn công mỏ Bitcoin, “cướp” đi hàng chục triệu USD" src="http://img.vietbao.vn/images/120/vn999/181/2017/12/20171207-hacker-tan-cong-mo-bitcoin-cuop-di-hang-chuc-trieu-usd-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/Hacker-tan-cong-mo-Bitcoin-cuop-di-hang-chuc-trieu-USD/181704617/87/" data-rel="6144-Kinh Doanh">​Hacker tấn công mỏ Bitcoin, “cướp” đi hàng chục triệu USD</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Kinh-te/Treo-ngoe-Sau-ban-dat-Da-Nang-ha-minh-xin-lai-tu-doanh-nghiep/165350497/87/" data-rel="6144-Kinh Doanh"><img alt="Tréo ngoe: Sau bán đất, Đà Nẵng &quot;hạ mình&quot; xin lại từ doanh nghiệp!" src="http://img.vietbao.vn/images/120/vn999/165/2017/12/20171207-treo-ngoe-sau-ban-dat-da-nang-quot-ha-minh-quot-xin-lai-tu-doanh-nghiep-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/Treo-ngoe-Sau-ban-dat-Da-Nang-ha-minh-xin-lai-tu-doanh-nghiep/165350497/87/" data-rel="6144-Kinh Doanh">Tréo ngoe: Sau bán đất, Đà Nẵng "hạ mình" xin lại từ doanh nghiệp!</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Kinh-te/Trao-giai-thuong-Ngan-hang-dong-hanh-cung-doanh-nghiep-vua-va-nho-tot-nhat-Viet-Nam-2017/209750626/87/" data-rel="6144-Kinh Doanh"><img alt="Trao giải thưởng Ngân hàng đồng hành cùng doanh nghiệp vừa và nhỏ tốt nhất Việt Nam 2017" src="http://img.vietbao.vn/images/120/vn999/209/2017/12/20171207-i-thuong-ngan-hang-dong-hanh-cung-doanh-nghiep-vua-va-nho-tot-nhat-viet-nam-2017-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/Trao-giai-thuong-Ngan-hang-dong-hanh-cung-doanh-nghiep-vua-va-nho-tot-nhat-Viet-Nam-2017/209750626/87/" data-rel="6144-Kinh Doanh">Trao giải thưởng Ngân hàng đồng hành cùng doanh nghiệp vừa và nhỏ tốt nhất Việt Nam 2017</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-28672 item-p1 " data-rel="28672-Phap Luat">  <a href="http://vietbao.vn/An-ninh-Phap-luat/"><span class="bg-ic-left hidden-lg hidden-md"></span>Pháp Luật<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/An-ninh-Phap-luat/">Pháp Luật</a></div>    <ul class="scr-menu-sun">         <li><a href="http://vietbao.vn/An-ninh-Phap-luat/Tin-phap-luat/">Tin pháp luật</a></li>          <li><a href="http://vietbao.vn/An-ninh-Phap-luat/Hinh-su/">Hình sự</a></li>          <li><a href="http://vietbao.vn/An-ninh-Phap-luat/The-gioi/">An ninh thế giới</a></li>          <li><a href="http://vietbao.vn/An-ninh-Phap-luat/Tu-van/">Tư vấn pháp luật</a></li>          <li><a href="http://vietbao.vn/An-ninh-Phap-luat/ky-su">Ký sự - Pháp đình</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/An-ninh-Phap-luat/Ca-cho-phat-hoang-khi-ngao-da-cam-dao-ke-vao-co-la-het/120802282/218/" data-rel="28672-Phap Luat"><img alt="Cả chợ phát hoảng khi &quot;ngáo đá&quot; cầm dao kề vào cổ, la hét" src="http://img.vietbao.vn/images/265/vn999/120/2017/12/20171207-ca-cho-phat-hoang-khi-ngao-da-cam-dao-ke-vao-co-la-het-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/An-ninh-Phap-luat/Ca-cho-phat-hoang-khi-ngao-da-cam-dao-ke-vao-co-la-het/120802282/218/" data-rel="28672-Phap Luat">Cả chợ phát hoảng khi "ngáo đá" cầm dao kề vào cổ, la hét</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/An-ninh-Phap-luat/Can-bo-y-te-bi-dong-nghiep-chem-tai-co-quan/120802288/301/" data-rel="28672-Phap Luat"><img alt="Cán bộ y tế bị đồng nghiệp chém tại cơ quan" src="http://img.vietbao.vn/images/120/vn999/120/2017/12/20171207-can-bo-y-te-bi-dong-nghiep-chem-tai-co-quan-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/An-ninh-Phap-luat/Can-bo-y-te-bi-dong-nghiep-chem-tai-co-quan/120802288/301/" data-rel="28672-Phap Luat">Cán bộ y tế bị đồng nghiệp chém tại cơ quan</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/An-ninh-Phap-luat/Bi-ban-nhau-ham-hai-be-gai-uong-thuoc-tu-tu/590415484/302/" data-rel="28672-Phap Luat"><img alt="Bị bạn nhậu hãm hại, bé gái uống thuốc tự tử" src="http://img.vietbao.vn/images/120/vn999/22/2017/12/20171207-bi-ban-nhau-ham-hai-be-gai-uong-thuoc-tu-tu-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/An-ninh-Phap-luat/Bi-ban-nhau-ham-hai-be-gai-uong-thuoc-tu-tu/590415484/302/" data-rel="28672-Phap Luat">Bị bạn nhậu hãm hại, bé gái uống thuốc tự tử</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/An-ninh-Phap-luat/Bat-quan-ly-tan-cong-sat-hai-thuc-khach-tai-quan-nhau/590415486/301/" data-rel="28672-Phap Luat"><img alt="Bắt quản lý tấn công, sát hại thực khách tại quán nhậu" src="http://img.vietbao.vn/images/120/vn999/22/2017/12/20171207-bat-quan-ly-tan-cong-sat-hai-thuc-khach-tai-quan-nhau-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/An-ninh-Phap-luat/Bat-quan-ly-tan-cong-sat-hai-thuc-khach-tai-quan-nhau/590415486/301/" data-rel="28672-Phap Luat">Bắt quản lý tấn công, sát hại thực khách tại quán nhậu</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-35840 item-p1 " data-rel="35840-Bong Da">  <a href="http://vietbao.vn/Bong-da/"><span class="bg-ic-left hidden-lg hidden-md"></span>Bóng Đá<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Bong-da/">Bóng Đá</a></div>    <ul class="scr-menu-sun">         <li><a href="http://vietbao.vn/Bong-da/V-League/">Bóng đá Việt Nam</a></li>          <li><a href="http://vietbao.vn/Bong-da/Premier-League/">Premier League</a></li>          <li><a href="http://vietbao.vn/Bong-da/Serie-A/">Serie A</a></li>          <li><a href="http://vietbao.vn/Bong-da/Champions-League/">Champions League</a></li>          <li><a href="http://vietbao.vn/Bong-da/La-Liga/">La Liga</a></li>          <li><a href="http://vietbao.vn/Bong-da/Bong-da-the-gioi/">Bóng đá thế giới</a></li>          <li><a href="http://vietbao.vn/Bong-da/Chuyen-cua-sao/">Bên lề sân cỏ</a></li>          <li><a href="http://vietbao.vn/Bong-da/Video-clip/">Video-Clip</a></li>          <li><a href="http://vietbao.vn/Bong-da/Chuyen-nguoi-chuyen-ta/">Sự kiện - Bình luận</a></li>          <li><a href="http://vietbao.vn/Bong-da/Tin-Tong-Hop/">Tổng hợp tin</a></li>          <li><a href="http://vietbao.vn/Bong-da/Ligue-1/">Ligue 1</a></li>          <li><a href="http://vietbao.vn/Bong-da/Chuyen-nhuong/">Chuyển nhượng</a></li>          <li><a href="http://vietbao.vn/Bong-da/Bundesliga/">Bundesliga</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/Bong-da/HAGL-gianh-tron-bo-danh-hieu-U21-quoc-gia/62423011/309/" data-rel="35840-Bong Da"><img alt="HAGL giành trọn bộ danh hiệu U21 quốc gia" src="http://img.vietbao.vn/images/265/vn999/62/2017/12/20171207-hagl-gi-224-nh-tron-bo-danh-hieu-u21-quoc-gia-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Bong-da/HAGL-gianh-tron-bo-danh-hieu-U21-quoc-gia/62423011/309/" data-rel="35840-Bong Da">HAGL giành trọn bộ danh hiệu U21 quốc gia</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/Bong-da/BAN-TIN-0H-812-Con-trai-Messi-la-hien-tuong/202184054/310/" data-rel="35840-Bong Da"><img alt="BẢN TIN 0H 8/12: Con trai Messi là “hiện tượng”" src="http://img.vietbao.vn/images/120/vn999/202/2017/12/20171208-ban-tin-0h-8-12-con-trai-messi-la-hien-tuong-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Bong-da/BAN-TIN-0H-812-Con-trai-Messi-la-hien-tuong/202184054/310/" data-rel="35840-Bong Da">BẢN TIN 0H 8/12: Con trai Messi là “hiện tượng”</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Bong-da/WAG-MU-Man-City-do-sac-Dan-my-nhan-thoi-lua-dai-chien/55924772/501/" data-rel="35840-Bong Da"><img alt="WAG MU - Man City đọ sắc: Dàn mỹ nhân thổi lửa đại chiến" src="http://img.vietbao.vn/images/120/vn999/55/2017/12/20171208-wag-mu-man-city-do-sac-dan-my-nhan-thoi-lua-dai-chien-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Bong-da/WAG-MU-Man-City-do-sac-Dan-my-nhan-thoi-lua-dai-chien/55924772/501/" data-rel="35840-Bong Da">WAG MU - Man City đọ sắc: Dàn mỹ nhân thổi lửa đại chiến</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Bong-da/Vua-lap-hattrick-Coutinho-da-bong-gio-roi-Liverpool/202184052/311/" data-rel="35840-Bong Da"><img alt="Vừa lập hat-trick, Coutinho đã bóng gió rời Liverpool" src="http://img.vietbao.vn/images/120/vn999/202/2017/12/20171208-vua-lap-hat-trick-coutinho-da-bong-gio-roi-liverpool-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Bong-da/Vua-lap-hattrick-Coutinho-da-bong-gio-roi-Liverpool/202184052/311/" data-rel="35840-Bong Da">Vừa lập hat-trick, Coutinho đã bóng gió rời Liverpool</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-40960 item-p1 " data-rel="40960-Giai Tri">  <a href="http://vietbao.vn/The-gioi-giai-tri/"><span class="bg-ic-left hidden-lg hidden-md"></span>Giải Trí<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/The-gioi-giai-tri/">Giải Trí</a></div>    <ul class="scr-menu-sun">         <li><a href="http://vietbao.vn/The-Gioi-Giai-tri/Giai-tri-tong-hop/">Giải trí tổng hợp</a></li>          <li><a href="http://vietbao.vn/The-Gioi-Giai-tri/The-gioi-sao/">Làng sao - Showbiz</a></li>          <li><a href="http://vietbao.vn/The-gioi-giai-tri/Show-truyen-hinh">Show Truyền hình</a></li>          <li><a href="http://vietbao.vn/The-Gioi-Giai-tri/Phim-Anh/">Phim ảnh</a></li>          <li><a href="http://vietbao.vn/The-Gioi-Giai-tri/Am-nhac/">Âm nhạc</a></li>          <li><a href="http://vietbao.vn/Van-hoa/">Văn hóa &amp; Bản sắc</a></li>          <li><a href="http://vietbao.vn/The-gioi-giai-tri/Trac-Nghiem/">Trắc nghiệm</a></li>          <li><a href="http://vietbao.vn/O-to-xe-may/Thu-gian/">Thư giãn</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/The-gioi-giai-tri/Da-tiec-tim-mot-chieu-mo-tu-thuc-an-dep-ngay-ngat-nguoi-xem/170333011/235/" data-rel="40960-Giai Tri"><img alt="Dạ tiệc &quot;tím một chiều mơ&quot; từ thức ăn đẹp ngây ngất người xem" src="http://img.vietbao.vn/images/265/vn999/170/2017/12/20171208-da-tiec-quot-tim-mot-chieu-mo-quot-tu-thuc-an-dep-ngay-ngat-nguoi-xem-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-giai-tri/Da-tiec-tim-mot-chieu-mo-tu-thuc-an-dep-ngay-ngat-nguoi-xem/170333011/235/" data-rel="40960-Giai Tri">Dạ tiệc "tím một chiều mơ" từ thức ăn đẹp ngây ngất người xem</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/The-gioi-giai-tri/Hien-Ho-Toi-uoc-minh-da-noi-tieng-truoc-khi-xay-ra-scandal-tinh-cam/170333360/235/" data-rel="40960-Giai Tri"><img alt="Hiền Hồ: &quot;Tôi ước mình đã nổi tiếng trước khi xảy ra scandal tình cảm”" src="http://img.vietbao.vn/images/120/vn999/170/2017/12/20171208-hien-ho-quot-toi-uoc-minh-da-noi-tieng-truoc-khi-xay-ra-scandal-tinh-cam-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-giai-tri/Hien-Ho-Toi-uoc-minh-da-noi-tieng-truoc-khi-xay-ra-scandal-tinh-cam/170333360/235/" data-rel="40960-Giai Tri">Hiền Hồ: "Tôi ước mình đã nổi tiếng trước khi xảy ra scandal tình cảm”</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi-giai-tri/Nhung-phan-thi-ung-xu-Hoa-hau-cuoi-ra-nuoc-mat/590415274/49/" data-rel="40960-Giai Tri"><img alt="Những phần thi ứng xử Hoa hậu cười ra nước mắt" src="http://img.vietbao.vn/images/120/vn999/22/2017/12/20171208-nhung-phan-thi-ung-xu-hoa-hau-cuoi-ra-nuoc-mat-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-giai-tri/Nhung-phan-thi-ung-xu-Hoa-hau-cuoi-ra-nuoc-mat/590415274/49/" data-rel="40960-Giai Tri">Những phần thi ứng xử Hoa hậu cười ra nước mắt</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi-giai-tri/Bieu-tuong-nhan-sac-xu-Han-Kim-Hee-Sun-qua-doi-tre-dep/150972914/235/" data-rel="40960-Giai Tri"><img alt="Biểu tượng nhan sắc xứ Hàn Kim Hee Sun quá đỗi trẻ đẹp" src="http://img.vietbao.vn/images/120/vn999/150/2017/12/20171207-bieu-tuong-nhan-sac-xu-han-kim-hee-sun-qua-doi-tre-dep-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-giai-tri/Bieu-tuong-nhan-sac-xu-Han-Kim-Hee-Sun-qua-doi-tre-dep/150972914/235/" data-rel="40960-Giai Tri">Biểu tượng nhan sắc xứ Hàn Kim Hee Sun quá đỗi trẻ đẹp</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-34816 item-p1 " data-rel="34816-Song Tre">  <a href="http://vietbao.vn/The-gioi-tre/"><span class="bg-ic-left hidden-lg hidden-md"></span>Sống Trẻ<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/The-gioi-tre/">Sống Trẻ</a></div>    <ul class="scr-menu-sun">         <li><a href="http://vietbao.vn/The-gioi-tre/Hot-boy-Hot-girl">Hot boy - Hot girl</a></li>          <li><a href="http://vietbao.vn/The-gioi-tre/Nhip-song-tre/">Chuyển động trẻ</a></li>          <li><a href="http://vietbao.vn/The-gioi-tre/Loi-song/">Trào lưu - Lối sống</a></li>          <li><a href="http://vietbao.vn/The-gioi-tre/Viet-cho-tuoi-hoa/">Nói với người trẻ</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/The-gioi-tre/Clip-con-om-sot-40-do-chong-van-danh-vo-da-man-khien-du-luan-phan-no/2147788379/475/" data-rel="34816-Song Tre"><img alt="Clip con ốm sốt 40 độ, chồng vẫn đánh vợ dã man khiến dư luận phẫn nộ" src="http://img.vietbao.vn/images/265/vn888/hot/v2014/ab12d2c60a-3-11512613929-3619.jpeg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-tre/Clip-con-om-sot-40-do-chong-van-danh-vo-da-man-khien-du-luan-phan-no/2147788379/475/" data-rel="34816-Song Tre">Clip con ốm sốt 40 độ, chồng vẫn đánh vợ dã man khiến dư luận phẫn nộ</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/The-gioi-tre/Dan-be-trap-mo-nhac-san-nhay-loan-duong-o-An-Giang/190140895/475/" data-rel="34816-Song Tre"><img alt="Dàn bê tráp mở nhạc sàn nhảy loạn đường ở An Giang" src="http://img.vietbao.vn/images/120/vn999/190/2017/12/20171207-dan-be-trap-mo-nhac-san-nhay-loan-duong-o-an-giang-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-tre/Dan-be-trap-mo-nhac-san-nhay-loan-duong-o-An-Giang/190140895/475/" data-rel="34816-Song Tre">Dàn bê tráp mở nhạc sàn nhảy loạn đường ở An Giang</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi-tre/Hot-girl-trong-tiem-net-lo-long-nach-khien-trai-tre-choang-vang/150973119/275/" data-rel="34816-Song Tre"><img alt="&quot;Hot girl trông tiệm net&quot; lộ lông nách khiến trai trẻ choáng váng" src="http://img.vietbao.vn/images/120/vn999/150/2017/12/20171207-hot-girl-trong-tiem-net-lo-long-nach-khien-trai-tre-choang-vang-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-tre/Hot-girl-trong-tiem-net-lo-long-nach-khien-trai-tre-choang-vang/150973119/275/" data-rel="34816-Song Tre">"Hot girl trông tiệm net" lộ lông nách khiến trai trẻ choáng váng</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi-tre/Huy-dong-200-nguoi-tim-cu-ba-nghi-mat-tich-tren-song/209750624/475/" data-rel="34816-Song Tre"><img alt="Huy động 200 người tìm cụ bà nghi mất tích trên sông" src="http://img.vietbao.vn/images/120/vn999/209/2017/12/20171207-huy-dong-200-nguoi-tim-cu-ba-nghi-mat-tich-tren-song-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-tre/Huy-dong-200-nguoi-tim-cu-ba-nghi-mat-tich-tren-song/209750624/475/" data-rel="34816-Song Tre">Huy động 200 người tìm cụ bà nghi mất tích trên sông</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-27648 item-p1 " data-rel="27648-Doi Song">  <a href="http://vietbao.vn/Doi-song-Gia-dinh/"><span class="bg-ic-left hidden-lg hidden-md"></span>Đời Sống<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Doi-song-Gia-dinh/">Đời Sống</a></div>    <ul class="scr-menu-sun">         <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tong-hop/">Cộng đồng</a></li>          <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tinh-yeu-Hon-nhan/">Tình yêu - Hôn nhân</a></li>          <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Nuoi-day-con">Nuôi &amp; Dạy con</a></li>          <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Am-thuc/">Ẩm thực - Nhà bếp</a></li>          <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Khong-gian-song/">Không gian sống</a></li>          <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tam-su/">Tâm sự</a></li>          <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Meo-vat/">Mẹo vặt</a></li>          <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Mua-sam/">Tư vấn tiêu dùng</a></li>          <li><a href="http://vietbao.vn/Giao-duc/Ky-nang-song/">Kỹ năng sống</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/Doi-song-Gia-dinh/Canh-dua-chua-nau-dai-suon-bo-vet-sach-noi-com-van-thom-them/150973105/239/" data-rel="27648-Doi Song"><img alt="Canh dưa chua nấu dải sườn bò &quot;vét sạch&quot; nồi cơm vẫn thòm thèm" src="http://img.vietbao.vn/images/265/vn999/150/2017/12/20171208-canh-dua-chua-nau-dai-suon-bo-vet-sach-noi-com-van-thom-them-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Canh-dua-chua-nau-dai-suon-bo-vet-sach-noi-com-van-thom-them/150973105/239/" data-rel="27648-Doi Song">Canh dưa chua nấu dải sườn bò "vét sạch" nồi cơm vẫn thòm thèm</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Cuoi-nam-trong-cay-dua-canh-truoc-nha-de-nam-moi-than-tai-luon-go-cua/170333435/115/" data-rel="27648-Doi Song"><img alt="Cuối năm, trồng cây dừa cảnh trước nhà để năm mới thần tài luôn gõ cửa" src="http://img.vietbao.vn/images/120/vn999/170/2017/12/20171208-cuoi-nam-trong-cay-dua-canh-truoc-nha-de-nam-moi-than-tai-luon-go-cua-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Cuoi-nam-trong-cay-dua-canh-truoc-nha-de-nam-moi-than-tai-luon-go-cua/170333435/115/" data-rel="27648-Doi Song">Cuối năm, trồng cây dừa cảnh trước nhà để năm mới thần tài luôn gõ cửa</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Cai-ket-ngot-trong-bo-anh-hon-sau-cua-cap-doi-yeu-xa-13000km-suot-3-nam/170333322/246/" data-rel="27648-Doi Song"><img alt="Cái kết ngọt trong bộ ảnh &quot;hôn sâu&quot; của cặp đôi yêu xa 13.000km suốt 3 năm" src="http://img.vietbao.vn/images/120/vn999/170/2017/12/20171208-ai-ket-ngot-trong-bo-anh-quot-hon-sau-quot-cua-cap-doi-yeu-xa-13000km-suot-3-nam-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Cai-ket-ngot-trong-bo-anh-hon-sau-cua-cap-doi-yeu-xa-13000km-suot-3-nam/170333322/246/" data-rel="27648-Doi Song">Cái kết ngọt trong bộ ảnh "hôn sâu" của cặp đôi yêu xa 13.000km suốt 3 năm</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Nhung-dieu-co-gai-tuoi-20-can-lam-de-khong-phai-hoi-han/165350439/246/" data-rel="27648-Doi Song"><img alt="Những điều cô gái tuổi 20 cần làm để không phải hối hận" src="http://img.vietbao.vn/images/120/vn999/165/2017/12/20171207-nhung-dieu-co-gai-tuoi-20-can-lam-de-khong-phai-hoi-han-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Nhung-dieu-co-gai-tuoi-20-can-lam-de-khong-phai-hoi-han/165350439/246/" data-rel="27648-Doi Song">Những điều cô gái tuổi 20 cần làm để không phải hối hận</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-21504 item-p1 " data-rel="21504-Suc Khoe">  <a href="http://vietbao.vn/Suc-khoe/"><span class="bg-ic-left hidden-lg hidden-md"></span>Sức Khỏe<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Suc-khoe/">Sức Khỏe</a></div>    <ul class="scr-menu-sun">         <li><a href="http://vietbao.vn/Suc-khoe/Tin-suc-khoe/">Tin sức khỏe</a></li>          <li><a href="http://vietbao.vn/Suc-khoe/Nhung-dieu-nen-biet/">Những điều nên biết</a></li>          <li><a href="http://vietbao.vn/Suc-khoe/Gioi-tinh/">Giới tính </a></li>          <li><a href="http://vietbao.vn/Suc-khoe/Suc-khoe-Me-va-Be/">Mẹ và Bé</a></li>          <li><a href="http://vietbao.vn/Suc-khoe/Hoi-dap-suc-khoe/">Tư vấn sức khỏe</a></li>          <li><a href="http://vietbao.vn/Suc-khoe/Bai-thuoc-co-truyen/">Bài thuốc hay</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/Suc-khoe/Ich-tri-nhan-Cuu-tinh-cua-chung-tieu-dem-nhieu-lan/55924793/248/" data-rel="21504-Suc Khoe"><img alt="Ích trí nhân- Cứu tinh của chứng tiểu đêm nhiều lần" src="http://img.vietbao.vn/images/265/vn999/55/2017/12/20171208-ich-tri-nhan-cuu-tinh-cua-chung-tieu-dem-nhieu-lan-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Suc-khoe/Ich-tri-nhan-Cuu-tinh-cua-chung-tieu-dem-nhieu-lan/55924793/248/" data-rel="21504-Suc Khoe">Ích trí nhân- Cứu tinh của chứng tiểu đêm nhiều lần</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/Suc-khoe/Chuot-lang-nuong-mon-dac-san-gay-tranh-cai-nay-lua-o-nhieu-quoc-gia/150973106/248/" data-rel="21504-Suc Khoe"><img alt="Chuột lang nướng, món đặc sản gây tranh cãi &quot;nảy lửa&quot; ở nhiều quốc gia" src="http://img.vietbao.vn/images/120/vn999/150/2017/12/20171208-chuot-lang-nuong-mon-dac-san-gay-tranh-cai-nay-lua-o-nhieu-quoc-gia-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Suc-khoe/Chuot-lang-nuong-mon-dac-san-gay-tranh-cai-nay-lua-o-nhieu-quoc-gia/150973106/248/" data-rel="21504-Suc Khoe">Chuột lang nướng, món đặc sản gây tranh cãi "nảy lửa" ở nhiều quốc gia</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Suc-khoe/9-dac-san-kinh-di-chi-nghe-ten-da-rung-minh-cua-Iceland/150972713/248/" data-rel="21504-Suc Khoe"><img alt="9 đặc sản kinh dị chỉ nghe tên đã &quot;rùng mình&quot; của Iceland" src="http://img.vietbao.vn/images/120/vn999/150/2017/12/20171207-9-dac-san-kinh-di-chi-nghe-ten-da-rung-minh-cua-iceland-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Suc-khoe/9-dac-san-kinh-di-chi-nghe-ten-da-rung-minh-cua-Iceland/150972713/248/" data-rel="21504-Suc Khoe">9 đặc sản kinh dị chỉ nghe tên đã "rùng mình" của Iceland</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Suc-khoe/Say-thai-som-nu-duoc-si-may-man-song-sot-nho-hieu-biet-ve-can-benh-tu-than/170333191/249/" data-rel="21504-Suc Khoe"><img alt="Sảy thai sớm, nữ dược sĩ may mắn sống sót nhờ hiểu biết về căn bệnh &quot;tử thần&quot;" src="http://img.vietbao.vn/images/120/vn999/170/2017/12/20171207-thai-som-nu-duoc-si-may-man-song-sot-nho-hieu-biet-ve-can-benh-quot-tu-than-quot-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Suc-khoe/Say-thai-som-nu-duoc-si-may-man-song-sot-nho-hieu-biet-ve-can-benh-tu-than/170333191/249/" data-rel="21504-Suc Khoe">Sảy thai sớm, nữ dược sĩ may mắn sống sót nhờ hiểu biết về căn bệnh "tử thần"</a></div></li>   </ul>   </div>   </div>  </div>   </li>     <li id="show-more-menu" class="btn-arrow-show">   <div class="text-dm-khac"><i class="fa fa-bars"></i>Khác</div>   <ul class="menu-more">     <li class="ds-li-cha cm-24576 item-p2 " data-rel="24576-Dep">  <a href="http://vietbao.vn/Dep/"><span class="bg-ic-left hidden-lg hidden-md"></span>Đẹp<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Dep/">Đẹp</a></div>    <ul class="">         <li><a href="http://vietbao.vn/Dep/Giam-can">Giảm cân</a></li>          <li><a href="http://vietbao.vn/Dep/Trang-diem">Trang điểm</a></li>          <li><a href="http://vietbao.vn/Dep/Thoi-trang/">Thời trang </a></li>          <li><a href="http://vietbao.vn/Dep/Lam-Dep/">Làm đẹp </a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/Dep/Dan-mang-tranh-cai-ve-co-vong-1-hoang-duong-cua-mau-bup-be-Nhat/55924848/108/" data-rel="24576-Dep"><img alt="Dân mạng tranh cãi về cỡ vòng 1 “hoang đường” của mẫu búp bê Nhật" src="http://img.vietbao.vn/images/265/vn999/55/2017/12/20171207-dan-mang-tranh-cai-ve-co-vong-1-hoang-duong-cua-mau-bup-be-nhat-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Dep/Dan-mang-tranh-cai-ve-co-vong-1-hoang-duong-cua-mau-bup-be-Nhat/55924848/108/" data-rel="24576-Dep">Dân mạng tranh cãi về cỡ vòng 1 “hoang đường” của mẫu búp bê Nhật</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/Dep/Than-tien-ty-ty-17-tuoi-cua-Hoa-ngu-xinh-dep-o-show-Chanel/120802279/108/" data-rel="24576-Dep"><img alt="&quot;Thần tiên tỷ tỷ&quot; 17 tuổi của Hoa ngữ xinh đẹp ở show Chanel" src="http://img.vietbao.vn/images/120/vn999/120/2017/12/20171207-than-tien-ty-ty-17-tuoi-cua-hoa-ngu-xinh-dep-o-show-chanel-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Dep/Than-tien-ty-ty-17-tuoi-cua-Hoa-ngu-xinh-dep-o-show-Chanel/120802279/108/" data-rel="24576-Dep">"Thần tiên tỷ tỷ" 17 tuổi của Hoa ngữ xinh đẹp ở show Chanel</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Dep/Tham-do-Elle-Pham-Huong-xo-khuyen-mui-Thuy-Dung-mac-xuyen-thau/55924873/108/" data-rel="24576-Dep"><img alt="Thảm đỏ Elle: Phạm Hương xỏ khuyên mũi, Thùy Dung mặc xuyên thấu" src="http://img.vietbao.vn/images/120/vn999/55/2017/12/20171208-tham-do-elle-pham-huong-xo-khuyen-mui-thuy-dung-mac-xuyen-thau-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Dep/Tham-do-Elle-Pham-Huong-xo-khuyen-mui-Thuy-Dung-mac-xuyen-thau/55924873/108/" data-rel="24576-Dep">Thảm đỏ Elle: Phạm Hương xỏ khuyên mũi, Thùy Dung mặc xuyên thấu</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Dep/Ve-dep-goi-cam-cua-my-nhan-Hoa-ngu-tung-bi-lam-dung-tinh-duc/55924850/112/" data-rel="24576-Dep"><img alt="Vẻ đẹp gợi cảm của mỹ nhân Hoa ngữ từng bị lạm dụng tình dục" src="http://img.vietbao.vn/images/120/vn999/55/2017/12/20171207-ve-dep-goi-cam-cua-my-nhan-hoa-ngu-tung-bi-lam-dung-tinh-duc-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Dep/Ve-dep-goi-cam-cua-my-nhan-Hoa-ngu-tung-bi-lam-dung-tinh-duc/55924850/112/" data-rel="24576-Dep">Vẻ đẹp gợi cảm của mỹ nhân Hoa ngữ từng bị lạm dụng tình dục</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-22528 item-p2 " data-rel="22528-Cong Nghe">  <a href="http://vietbao.vn/Cong-nghe/"><span class="bg-ic-left hidden-lg hidden-md"></span>Công Nghệ<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Cong-nghe/">Công Nghệ</a></div>    <ul class="">         <li><a href="http://vietbao.vn/Cong-nghe/Tin-Tong-hop/">Tin công nghệ</a></li>          <li><a href="http://vietbao.vn/Cong-nghe/Dien-thoai">Điện thoại</a></li>          <li><a href="http://vietbao.vn/Cong-nghe/Internet/">Vi tính - Internet</a></li>          <li><a href="http://vietbao.vn/Cong-nghe/Thiet-bi-so">Thiết bị số</a></li>          <li><a href="http://vietbao.vn/Cong-nghe/Bao-mat/">Bảo mật </a></li>          <li><a href="http://vietbao.vn/Cong-nghe/Kinh-nghiem/">Kinh nghiệm - Thủ thuật </a></li>          <li><a href="http://vietbao.vn/Khoa-hoc/">Khoa học</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/Cong-nghe/Kham-pha-tieu-hanh-tinh-co-the-lam-sup-do-kinh-te-toan-cau/186134659/217/" data-rel="22528-Cong Nghe"><img alt="Khám phá tiểu hành tinh có thể làm sụp đổ kinh tế toàn cầu" src="http://img.vietbao.vn/images/265/vn999/186/2017/12/20171207-kham-pha-tieu-hanh-tinh-co-the-lam-sup-do-kinh-te-toan-cau-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Cong-nghe/Kham-pha-tieu-hanh-tinh-co-the-lam-sup-do-kinh-te-toan-cau/186134659/217/" data-rel="22528-Cong Nghe">Khám phá tiểu hành tinh có thể làm sụp đổ kinh tế toàn cầu</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/Cong-nghe/Vu-khi-dang-so-nhat-cua-My-huy-diet-hang-loat-bang-cac-sieu-bao-vo-cung-manh/186134656/217/" data-rel="22528-Cong Nghe"><img alt="Vũ khí đáng sợ nhất của Mỹ hủy diệt hàng loạt bằng các siêu bão vô cùng mạnh" src="http://img.vietbao.vn/images/120/vn999/186/2017/12/20171207-vu-khi-dang-so-nhat-cua-my-huy-diet-hang-loat-bang-cac-sieu-bao-vo-cung-manh-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Cong-nghe/Vu-khi-dang-so-nhat-cua-My-huy-diet-hang-loat-bang-cac-sieu-bao-vo-cung-manh/186134656/217/" data-rel="22528-Cong Nghe">Vũ khí đáng sợ nhất của Mỹ hủy diệt hàng loạt bằng các siêu bão vô cùng mạnh</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Cong-nghe/Broadcom-co-thau-tom-thanh-cong-Qualcomm/223162027/217/" data-rel="22528-Cong Nghe"><img alt="Broadcom có thâu tóm thành công Qualcomm?" src="http://img.vietbao.vn/images/120/vn999/223/2017/12/20171207-broadcom-c-243-th-226-u-t-243-m-th-224-nh-c-244-ng-qualcomm-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Cong-nghe/Broadcom-co-thau-tom-thanh-cong-Qualcomm/223162027/217/" data-rel="22528-Cong Nghe">Broadcom có thâu tóm thành công Qualcomm?</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Cong-nghe/Nghien-cuu-giai-phap-chan-cac-cuoc-tan-cong-vao-website-bo-nganh-dia-phuong/223162031/224/" data-rel="22528-Cong Nghe"><img alt="Nghiên cứu giải pháp chặn các cuộc tấn công vào website bộ, ngành, địa phương" src="http://img.vietbao.vn/images/120/vn999/223/2017/12/20171207-ph-225-p-chan-c-225-c-cuoc-tan-c-244-ng-v-224-o-website-bo-ng-224-nh-dia-phuong-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Cong-nghe/Nghien-cuu-giai-phap-chan-cac-cuoc-tan-cong-vao-website-bo-nganh-dia-phuong/223162031/224/" data-rel="22528-Cong Nghe">Nghiên cứu giải pháp chặn các cuộc tấn công vào website bộ, ngành, địa phương</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-26624 item-p2 " data-rel="26624-Xe">  <a href="http://vietbao.vn/O-to-xe-may/"><span class="bg-ic-left hidden-lg hidden-md"></span>Xe<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/O-to-xe-may/">Xe</a></div>    <ul class="">         <li><a href="http://vietbao.vn/O-to-xe-may/Tong-hop/">Tin tức - Thị trường</a></li>          <li><a href="http://vietbao.vn/O-to-xe-may/Xe-cua-sao/">Người đẹp - Xe đẹp</a></li>          <li><a href="http://vietbao.vn/O-to-xe-may/Sanh-dieu/">Ô tô </a></li>          <li><a href="http://vietbao.vn/O-to-xe-may/Xe-may-sanh-dieu/">Xe máy</a></li>          <li><a href="http://vietbao.vn/O-to-xe-may/Danh-gia-xe/">Đánh giá - Kinh nghiệm </a></li>          <li><a href="http://vietbao.vn/O-to-xe-may/Cong-nghe/">Công nghệ xe</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/O-to-xe-may/Soi-xe-ga-co-lon-Kymco-AK-550-sap-ve-Viet-Nam/150973058/350/" data-rel="26624-Xe"><img alt="“Soi” xe ga cỡ lớn Kymco AK 550 sắp về Việt Nam" src="http://img.vietbao.vn/images/265/vn999/150/2017/12/20171207-soi-xe-ga-co-lon-kymco-ak-550-sap-ve-viet-nam-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/O-to-xe-may/Soi-xe-ga-co-lon-Kymco-AK-550-sap-ve-Viet-Nam/150973058/350/" data-rel="26624-Xe">“Soi” xe ga cỡ lớn Kymco AK 550 sắp về Việt Nam</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/O-to-xe-may/Top-xe-oto-wagon-manh-nhat-The-gioi-nam-2017/150972891/350/" data-rel="26624-Xe"><img alt="Top xe ôtô wagon mạnh nhất Thế giới năm 2017" src="http://img.vietbao.vn/images/120/vn999/150/2017/12/20171207-top-xe-oto-wagon-manh-nhat-the-gioi-nam-2017-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/O-to-xe-may/Top-xe-oto-wagon-manh-nhat-The-gioi-nam-2017/150972891/350/" data-rel="26624-Xe">Top xe ôtô wagon mạnh nhất Thế giới năm 2017</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/O-to-xe-may/Oto-Nissan-Altima-2018-xe-vien-tuong-ngoai-doi-thuc/150973130/350/" data-rel="26624-Xe"><img alt="Ôtô Nissan Altima 2018 - xe viễn tưởng ngoài đời thực" src="http://img.vietbao.vn/images/120/vn999/150/2017/12/20171207-oto-nissan-altima-2018-xe-vien-tuong-ngoai-doi-thuc-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/O-to-xe-may/Oto-Nissan-Altima-2018-xe-vien-tuong-ngoai-doi-thuc/150973130/350/" data-rel="26624-Xe">Ôtô Nissan Altima 2018 - xe viễn tưởng ngoài đời thực</a></div></li><li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/O-to-xe-may/Doi-quan-U-oa-hay-thoi-quen-giao-thong-khong-can-luat-phap/590415435/350/" data-rel="26624-Xe">"Đội quân Ú oà" hay thói quen giao thông không cần luật pháp</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-5120 item-p2 " data-rel="5120-Giao Duc">  <a href="http://vietbao.vn/Giao-duc/"><span class="bg-ic-left hidden-lg hidden-md"></span>Giáo Dục<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Giao-duc/">Giáo Dục</a></div>    <ul class="">         <li><a href="http://vietbao.vn/Tuyen-sinh/">Tuyển sinh</a></li>          <li><a href="http://vietbao.vn/Giao-duc/Tin-giao-duc/">Tin giáo dục</a></li>          <li><a href="http://vietbao.vn/Giao-duc/Van-de/">Thời sự học đường</a></li>          <li><a href="http://vietbao.vn/Giao-duc/Du-hoc/">Du học</a></li>          <li><a href="http://vietbao.vn/Giao-duc/Guong-sang/">Gương sáng</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/Giao-duc/Bao-hiem-Buu-dien-PTI-trao-tang-thiet-bi-giao-duc-hien-dai-cho-nhieu-truong-dai-hoc/443908875/202/" data-rel="5120-Giao Duc"><img alt="Bảo hiểm Bưu điện (PTI) trao tặng thiết bị giáo dục hiện đại cho nhiều trường đại học" src="http://img.vietbao.vn/images/265/vn999/440/2017/12/20171207-hiem-buu-dien-pti-trao-tang-thiet-bi-giao-duc-hien-dai-cho-nhieu-truong-dai-hoc-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Giao-duc/Bao-hiem-Buu-dien-PTI-trao-tang-thiet-bi-giao-duc-hien-dai-cho-nhieu-truong-dai-hoc/443908875/202/" data-rel="5120-Giao Duc">Bảo hiểm Bưu điện (PTI) trao tặng thiết bị giáo dục hiện đại cho nhiều trường đại học</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/Giao-duc/Hoc-sinh-bong-nhien-phai-nghi-hoc-vi-giao-vien-ban-don-doan-tiep-khach/590415500/202/" data-rel="5120-Giao Duc"><img alt="Học sinh &quot;bỗng nhiên&quot; phải nghỉ học vì giáo viên bận đón đoàn, tiếp khách" src="http://img.vietbao.vn/images/120/vn999/22/2017/12/20171207-cho-hoc-sinh-nghi-hoc-vi-giao-vien-ban-don-doan-tiep-khach-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Giao-duc/Hoc-sinh-bong-nhien-phai-nghi-hoc-vi-giao-vien-ban-don-doan-tiep-khach/590415500/202/" data-rel="5120-Giao Duc">Học sinh "bỗng nhiên" phải nghỉ học vì giáo viên bận đón đoàn, tiếp khách</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Giao-duc/TPHCM-Hon-100-tham-luan-tai-Hoi-thao-quoc-te-AETA-2017/443908865/202/" data-rel="5120-Giao Duc"><img alt="TPHCM: Hơn 100 tham luận tại Hội thảo quốc tế AETA 2017" src="http://img.vietbao.vn/images/120/vn999/440/2017/12/20171207-tphcm-hon-100-tham-luan-tai-hoi-thao-quoc-te-aeta-2017-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Giao-duc/TPHCM-Hon-100-tham-luan-tai-Hoi-thao-quoc-te-AETA-2017/443908865/202/" data-rel="5120-Giao Duc">TPHCM: Hơn 100 tham luận tại Hội thảo quốc tế AETA 2017</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Giao-duc/Bang-chinh-quy-va-tai-chuc-Kiem-dinh-chat-luong-chua-nghiem-dung-do-tai-van-bang/2147788487/202/" data-rel="5120-Giao Duc"><img alt="Bằng chính quy và tại chức: Kiểm định chất lượng chưa nghiêm, đừng đổ tại văn bằng" src="http://img.vietbao.vn/images/120/vn888/hot/v2014/71b2d7a19a-1-Khong-Phan-Biet-Bang.jpeg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Giao-duc/Bang-chinh-quy-va-tai-chuc-Kiem-dinh-chat-luong-chua-nghiem-dung-do-tai-van-bang/2147788487/202/" data-rel="5120-Giao Duc">Bằng chính quy và tại chức: Kiểm định chất lượng chưa nghiêm, đừng đổ tại văn bằng</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-8192 item-p2 " data-rel="8192-The Thao">  <a href="http://vietbao.vn/The-thao/"><span class="bg-ic-left hidden-lg hidden-md"></span>Thể Thao<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/The-thao/">Thể Thao</a></div>    <ul class="">         <li><a href="http://vietbao.vn/The-thao/Tin-the-thao/">Tin thể thao</a></li>          <li><a href="http://vietbao.vn/The-thao/Tennis/">Tennis &amp; Điền kinh</a></li>          <li><a href="http://vietbao.vn/The-thao/Dua-xe/">Đua xe</a></li>          <li><a href="http://vietbao.vn/The-thao/Choi-gon/">Gofl</a></li>          <li><a href="http://vietbao.vn/The-thao/Chuyen-hau-truong/">Nhân vật &amp; Sự kiện</a></li>          <li><a href="http://vietbao.vn/The-thao/Phan-tich-Binh-luan/">Góc bình luận</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/The-thao/Biem-hoa-Wenger-ngat-xiu-sau-vong-bang-Champions-League/120802269/134/" data-rel="8192-The Thao"><img alt="Biếm họa Wenger ngất xỉu sau vòng bảng Champions League" src="http://img.vietbao.vn/images/265/vn999/120/2017/12/20171207-biem-hoa-wenger-ngat-xiu-sau-vong-bang-champions-league-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-thao/Biem-hoa-Wenger-ngat-xiu-sau-vong-bang-Champions-League/120802269/134/" data-rel="8192-The Thao">Biếm họa Wenger ngất xỉu sau vòng bảng Champions League</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/The-thao/Truyen-nhan-cua-Tien-Minh-dat-muc-tieu-du-Olympic/590415515/134/" data-rel="8192-The Thao"><img alt="Truyền nhân của Tiến Minh đặt mục tiêu dự Olympic" src="http://img.vietbao.vn/images/120/vn999/22/2017/12/20171207-truyen-nhan-cua-tien-minh-dat-muc-tieu-du-olympic-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-thao/Truyen-nhan-cua-Tien-Minh-dat-muc-tieu-du-Olympic/590415515/134/" data-rel="8192-The Thao">Truyền nhân của Tiến Minh đặt mục tiêu dự Olympic</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-thao/Doi-bong-cua-bau-Duc-len-dinh-o-giai-U21-Quoc-gia/590415494/134/" data-rel="8192-The Thao"><img alt="Đội bóng của bầu Đức “lên đỉnh” ở giải U21 Quốc gia" src="http://img.vietbao.vn/images/120/vn999/22/2017/12/20171207-doi-bong-cua-bau-duc-len-dinh-o-giai-u21-quoc-gia-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-thao/Doi-bong-cua-bau-Duc-len-dinh-o-giai-U21-Quoc-gia/590415494/134/" data-rel="8192-The Thao">Đội bóng của bầu Đức “lên đỉnh” ở giải U21 Quốc gia</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-thao/Nhan-chim-Viettel-U21-HAGL-dang-quang-giai-U21-quoc-gia-thuyet-phuc/120802287/134/" data-rel="8192-The Thao"><img alt="Nhấn chìm Viettel, U21 HAGL đăng quang giải U21 quốc gia thuyết phục" src="http://img.vietbao.vn/images/120/vn999/120/2017/12/20171207-nhan-chim-viettel-u21-hagl-dang-quang-giai-u21-quoc-gia-thuyet-phuc-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-thao/Nhan-chim-Viettel-U21-HAGL-dang-quang-giai-U21-quoc-gia-thuyet-phuc/120802287/134/" data-rel="8192-The Thao">Nhấn chìm Viettel, U21 HAGL đăng quang giải U21 quốc gia thuyết phục</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-16384 item-p2 " data-rel="16384-Kham Pha Viet Nam">  <a href="http://vietbao.vn/Kham-pha-Viet-Nam/"><span class="bg-ic-left hidden-lg hidden-md"></span>Khám Phá Việt Nam<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/">Khám Phá Việt Nam</a></div>    <ul class="">         <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Ve-dep-Viet-Nam">Vẻ đẹp Việt Nam</a></li>          <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Ha-noi-nghin-nam-thang-long">HN nghìn năm Thăng Long</a></li>          <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Le-hoi-viet-nam">Lễ hội Việt Nam</a></li>          <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Tiem-nang-viet-nam">Tiềm năng Việt Nam</a></li>          <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Phong-tuc-tap-quan">Phong tục tập quán</a></li>          <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Lang-nghe-truyen-thong">Làng nghề truyền thống</a></li>          <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Am-thuc-Viet-Nam">Ẩm thực Việt Nam</a></li>          <li><a href="http://vietbao.vn/Tet">Tết Việt</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/Kham-pha-Viet-Nam/Me-man-xem-bat-ca-doi-o-La-Gan/62724984/148/" data-rel="16384-Kham Pha Viet Nam"><img alt="Mê mẩn xem bắt cá đối ở La Gàn" src="http://img.vietbao.vn/images/265/vn999/62/2017/12/20171203-me-man-xem-bat-ca-doi-o-la-gan-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Me-man-xem-bat-ca-doi-o-La-Gan/62724984/148/" data-rel="16384-Kham Pha Viet Nam">Mê mẩn xem bắt cá đối ở La Gàn</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Chuyen-la-dua-co-vao-huong-uoc/62114182/149/" data-rel="16384-Kham Pha Viet Nam"><img alt="Chuyện lạ: đưa cò vào hương ước!" src="http://img.vietbao.vn/images/120/vn999/62/2017/11/20171116-chuyen-la-dua-co-vao-huong-uoc-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Chuyen-la-dua-co-vao-huong-uoc/62114182/149/" data-rel="16384-Kham Pha Viet Nam">Chuyện lạ: đưa cò vào hương ước!</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Ky-thu-chuyen-san-ong-giong-o-xu-Nghe/62931369/148/" data-rel="16384-Kham Pha Viet Nam"><img alt="Kỳ thú chuyện săn ong giống ở xứ Nghệ" src="http://img.vietbao.vn/images/120/vn999/62/2017/11/20171105-ky-thu-chuyen-san-ong-giong-o-xu-nghe-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Ky-thu-chuyen-san-ong-giong-o-xu-Nghe/62931369/148/" data-rel="16384-Kham Pha Viet Nam">Kỳ thú chuyện săn ong giống ở xứ Nghệ</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Thong-tin/Phien-cho-sach-doc-dao-giua-long-Sai-Gon/650066156/78/" data-rel="16384-Kham Pha Viet Nam"><img alt="Phiên chợ sách độc đáo giữa lòng Sài Gòn" src="http://img.vietbao.vn/images/120/vn999/650/2017/10/20171028-phien-cho-sach-doc-dao-giua-long-sai-gon-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Thong-tin/Phien-cho-sach-doc-dao-giua-long-Sai-Gon/650066156/78/" data-rel="16384-Kham Pha Viet Nam">Phiên chợ sách độc đáo giữa lòng Sài Gòn</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-48128 item-p2 " data-rel="48128-ClipAnh">  <a href="http://vietbao.vn/Media"><span class="bg-ic-left hidden-lg hidden-md"></span>Clip-Ảnh<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Media">Clip-Ảnh</a></div>    <ul class="">         <li><a href="http://vietbao.vn/Video-clip/">Video Clip</a></li>          <li><a href="http://vietbao.vn/Media/Anh">Ảnh</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/Media/10-tinh-huong-chung-minh-lam-cha-khong-de-chut-nao/150973053/827/" data-rel="48128-ClipAnh"><img alt="10 tình huống chứng minh làm cha không dễ chút nào" src="http://img.vietbao.vn/images/265/vn999/150/2017/12/20171208-10-tinh-huong-chung-minh-lam-cha-khong-de-chut-nao-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Media/10-tinh-huong-chung-minh-lam-cha-khong-de-chut-nao/150973053/827/" data-rel="48128-ClipAnh">10 tình huống chứng minh làm cha không dễ chút nào</a></div>    </li>     <li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Media/Hari-won-bi-boc-me-di-giay-re-tien-va-cach-co-nang-dap-tra/170333450/818/" data-rel="48128-ClipAnh">Hari won bị bóc mẽ đi giày rẻ tiền và cách cô nàng đáp trả</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Media/LG-tung-smartphone-co-gia-gan-gap-doi-iPhone-X/190140897/857/" data-rel="48128-ClipAnh"><img alt="LG tung smartphone có giá gần gấp đôi iPhone X" src="http://img.vietbao.vn/images/120/vn999/190/2017/12/20171207-lg-tung-smartphone-co-gia-gan-gap-doi-iphone-x-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Media/LG-tung-smartphone-co-gia-gan-gap-doi-iPhone-X/190140897/857/" data-rel="48128-ClipAnh">LG tung smartphone có giá gần gấp đôi iPhone X</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Media/Galaxy-S8-do-Burgundy-dep-lung-linh-ve-VN-dau-tien/150972672/827/" data-rel="48128-ClipAnh"><img alt="Galaxy S8 đỏ Burgundy đẹp lung linh về VN đầu tiên" src="http://img.vietbao.vn/images/120/vn999/150/2017/12/20171207-galaxy-s8-do-burgundy-dep-lung-linh-ve-vn-dau-tien-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Media/Galaxy-S8-do-Burgundy-dep-lung-linh-ve-VN-dau-tien/150972672/827/" data-rel="48128-ClipAnh">Galaxy S8 đỏ Burgundy đẹp lung linh về VN đầu tiên</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-23552 item-p2 " data-rel="23552-Du lich">  <a href="http://vietbao.vn/Du-lich/"><span class="bg-ic-left hidden-lg hidden-md"></span>Du lịch<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Du-lich/">Du lịch</a></div>    <ul class="">         <li><a href="http://vietbao.vn/Du-lich/Tin-du-lich/">Tin du lịch</a></li>          <li><a href="http://vietbao.vn/Du-lich/Du-lich-Viet-Nam/">Du lịch Việt Nam</a></li>          <li><a href="http://vietbao.vn/Du-lich/Diem-den-thu-vi/">Du lịch nước ngoài</a></li>          <li><a href="http://vietbao.vn/Du-lich/Tu-Van/">Cẩm nang du lịch</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/Du-lich/Ngan-ngo-ngam-canh-dong-hoa-cai-vang-o-ngoai-thanh-Ha-Noi/150972959/254/" data-rel="23552-Du lich"><img alt="Ngẩn ngơ ngắm cánh đồng hoa cải vàng ở ngoại thành Hà Nội" src="http://img.vietbao.vn/images/265/vn999/150/2017/12/20171207-ngan-ngo-ngam-canh-dong-hoa-cai-vang-o-ngoai-thanh-ha-noi-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Du-lich/Ngan-ngo-ngam-canh-dong-hoa-cai-vang-o-ngoai-thanh-Ha-Noi/150972959/254/" data-rel="23552-Du lich">Ngẩn ngơ ngắm cánh đồng hoa cải vàng ở ngoại thành Hà Nội</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/Du-lich/Ong-Nguyen-Manh-Than-duoc-bau-lam-Chu-tich-Hiep-hoi-Du-lich-Ha-Noi/410884905/254/" data-rel="23552-Du lich"><img alt="Ông Nguyễn Mạnh Thản được bầu làm Chủ tịch Hiệp hội Du lịch Hà Nội" src="http://img.vietbao.vn/images/120/vn999/410/2017/12/20171207-212-ng-nguyen-manh-than-duoc-bau-l-224-m-chu-tich-hiep-hoi-du-lich-h-224-noi-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Du-lich/Ong-Nguyen-Manh-Than-duoc-bau-lam-Chu-tich-Hiep-hoi-Du-lich-Ha-Noi/410884905/254/" data-rel="23552-Du lich">Ông Nguyễn Mạnh Thản được bầu làm Chủ tịch Hiệp hội Du lịch Hà Nội</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Du-lich/Con-duong-tinh-yeu-tan-vo-khien-cac-cap-doi-khong-dam-ben-mang/55924734/256/" data-rel="23552-Du lich"><img alt="Con đường &quot;tình yêu tan vỡ&quot; khiến các cặp đôi không dám bén mảng" src="http://img.vietbao.vn/images/120/vn999/55/2017/12/20171207-con-duong-tinh-yeu-tan-vo-khien-cac-cap-doi-khong-dam-ben-mang-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Du-lich/Con-duong-tinh-yeu-tan-vo-khien-cac-cap-doi-khong-dam-ben-mang/55924734/256/" data-rel="23552-Du lich">Con đường "tình yêu tan vỡ" khiến các cặp đôi không dám bén mảng</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Du-lich/Nang-travel-blogger-9X-va-hanh-trinh-di-khap-the-gian/120802147/254/" data-rel="23552-Du lich"><img alt="Nàng travel blogger 9X và hành trình đi khắp thế gian" src="http://img.vietbao.vn/images/120/vn999/120/2017/12/20171207-nang-travel-blogger-9x-va-hanh-trinh-di-khap-the-gian-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Du-lich/Nang-travel-blogger-9X-va-hanh-trinh-di-khap-the-gian/120802147/254/" data-rel="23552-Du lich">Nàng travel blogger 9X và hành trình đi khắp thế gian</a></div></li>   </ul>   </div>   </div>  </div>   </li>    </ul>   </li>  </ul>  </nav> </div>                     </div>
                </div>
                <div class="module mod-menu-r-mobile">
                    <div class="mod-body">
                        <ul class="main-width">
                            <li class="item-r0"><a href="/vn/market/gia-vang/">Giá vàng</a></li>
                            <li class="item-r1"><a href="/vn/ty-gia-ngoai-te/">Tỷ giá ngoại tệ</a></li>
                            <li class="item-r8"><a href="/vn/lai-suat-tiet-kiem/">Lãi suất</a></li>
                            <li class="item-r2"><a href="/vn/gia-ca-thi-truong/">Giá cả thị trường</a></li>
                            <li class="item-r3"><a href="/vn/thoitiet/">Thời tiết</a></li>
                            <li class="item-r4"><a href="/vn/lich-chieu-phim/">Lịch chiếu phim</a></li>
                            <li class="item-r5"><a href="http://tv.vietbao.vn/lich-phat-song-truyen-hinh/">Lịch truyền hình</a></li>
                            <li class="item-r6"><a href="/Du-lich/Lo-trinh-cac-tuyen-xe-bus-trong-thanh-pho-Ha-Noi/2131370738/254/">Tuyến xe bus</a></li>
                            <li class="item-r7"><a href="http://lichvannien.vietbao.vn/">Lịch vạn niên</a></li>
                        </ul>
                    </div>
                </div>
            </div><script>var main_menuclass = "cm-8192"; </script><div id="wrapper_container"><div id="container" class="main-width"><div class="mod-col-left mod-col-scroll hidden-print"> <div class="ads-scroll"> <div class="items-ads"></div></div> </div><div><div class="mod-location-cat path-way"><ul class="path-way-2"><li class="parent"><a class="text" href="The-thao/">Thể Thao</a><span class="my-file icon"></span></li><li class="sub"><div class="title"><a class="text" href="The-thao/Tin-the-thao/">Tin Thể Thao</a></div><span class="my-file icon"></span></li></ul></div><div class="slier-top-d">
        <div class="module mod-slier-top-d">
            <div class="mod-body">
                <ul class="slider-detail-page"><li><a href="http://vietbao.vn/The-thao/MU-mua-3-cau-thu-trong-mua-dong-Man-City-nga-gia-Sanchez/590415472/134/">
                        <img src="http://img.vietbao.vn/images/160/vn999/22/2017/12/20171207-mu-mua-3-cau-thu-trong-mua-dong-man-city-nga-gia-sanchez-1.jpg">
                    </a>
                    <div class="tex-slider-end">
                        <a href="http://vietbao.vn/The-thao/MU-mua-3-cau-thu-trong-mua-dong-Man-City-nga-gia-Sanchez/590415472/134/">
                            <strong>MU mua 3 cầu thủ trong mùa đông, Man City ngã giá Sanchez</strong>
                            <span>(07/12)</span>
                        </a>
                    </div>
                </li> <li><a href="http://vietbao.vn/The-thao/U23-Thai-Lan-khong-xem-U23-Viet-Nam-la-doi-thu-chinh-tai-M150/209750580/134/">
                        <img src="http://img.vietbao.vn/images/160/vn999/209/2017/12/20171207-u23-thai-lan-khong-xem-u23-viet-nam-la-doi-thu-chinh-tai-m-150-1.jpg">
                    </a>
                    <div class="tex-slider-end">
                        <a href="http://vietbao.vn/The-thao/U23-Thai-Lan-khong-xem-U23-Viet-Nam-la-doi-thu-chinh-tai-M150/209750580/134/">
                            <strong>U23 Thái Lan không xem U23 Việt Nam là đối thủ chính tại M-150</strong>
                            <span>(07/12)</span>
                        </a>
                    </div>
                </li> <li><a href="http://vietbao.vn/The-thao/Bai-tuong-cua-HLV-Miura-tu-chuc/380743931/134/">
                        <img src="http://img.vietbao.vn/images/160/vn999/380/2017/12/20171207-bai-tuong-cua-hlv-miura-tu-chuc-1.jpg">
                    </a>
                    <div class="tex-slider-end">
                        <a href="http://vietbao.vn/The-thao/Bai-tuong-cua-HLV-Miura-tu-chuc/380743931/134/">
                            <strong>Bại tướng của HLV Miura từ chức</strong>
                            <span>(07/12)</span>
                        </a>
                    </div>
                </li> <li><a href="http://vietbao.vn/The-thao/Khi-nao-boc-tham-phan-cap-vong-loai-truc-tiep-Champions-League/209750588/134/">
                        <img src="http://img.vietbao.vn/images/160/vn999/209/2017/12/20171207-khi-nao-boc-tham-phan-cap-vong-loai-truc-tiep-champions-league-1.jpg">
                    </a>
                    <div class="tex-slider-end">
                        <a href="http://vietbao.vn/The-thao/Khi-nao-boc-tham-phan-cap-vong-loai-truc-tiep-Champions-League/209750588/134/">
                            <strong>Khi nào bốc thăm phân cặp vòng loại trực tiếp Champions League?</strong>
                            <span>(07/12)</span>
                        </a>
                    </div>
                </li> <li><a href="http://vietbao.vn/The-thao/HLV-Park-Hang-Seo-tiet-lo-muc-tieu-cua-U23-Viet-Nam-o-M150-Cup-2017/181704549/134/">
                        <img src="http://img.vietbao.vn/images/160/vn999/181/2017/12/20171207-hlv-park-hang-seo-tiet-lo-muc-tieu-cua-u23-viet-nam-o-m-150-cup-2017-1.jpg">
                    </a>
                    <div class="tex-slider-end">
                        <a href="http://vietbao.vn/The-thao/HLV-Park-Hang-Seo-tiet-lo-muc-tieu-cua-U23-Viet-Nam-o-M150-Cup-2017/181704549/134/">
                            <strong>HLV Park Hang Seo tiết lộ mục tiêu của U23 Việt Nam ở M-150 Cup 2017</strong>
                            <span>(07/12)</span>
                        </a>
                    </div>
                </li> <li><a href="http://vietbao.vn/The-thao/Thay-Park-gat-gu-noi-dieu-bat-ngo-voi-Cong-Phuong/590415280/134/">
                        <img src="http://img.vietbao.vn/images/160/vn999/22/2017/12/20171207-thay-park-gat-gu-noi-dieu-bat-ngo-voi-cong-phuong-1.jpg">
                    </a>
                    <div class="tex-slider-end">
                        <a href="http://vietbao.vn/The-thao/Thay-Park-gat-gu-noi-dieu-bat-ngo-voi-Cong-Phuong/590415280/134/">
                            <strong>Thầy Park gật gù, nói điều bất ngờ với Công Phượng</strong>
                            <span>(07/12)</span>
                        </a>
                    </div>
                </li>  </ul></div></div></div>    
        <div class="module module-964-14701046 module-item"><div class="module mod-qc-con1 hidden-sm hidden-xs" id="ads-pc-1447277143699738">
                        <div class="mod-body">
                            <div style="height:90px; margin: 0 auto;">
                             <!-- HP_top_rp01 -->
                                <ins class="adsbygoogle"
                                     style="display:block"
                                     data-ad-client="ca-pub-1447277143699738"
                                     data-ad-slot="2759306242"
                                     data-ad-format="auto"></ins>
                                <script async defer >                                    
                                    if(window.innerWidth>900){                                        
                                        showElement("ads-pc-1447277143699738");
                                         (adsbygoogle = window.adsbygoogle || []).push({});
                                    }else{
                                        hideElement("ads-pc-1447277143699738");
                                    }
                                </script>
                            </div>
                        </div>
                    </div> </div><div class=" clearfix"></div>
<div id="ccon1">
    <div class="cc1-left col-sm-2 no-padding">
        <div class="module mod-ctbanquantam mod-sukien-nong left3"><div class="mod-title"> <h2><i class="my-file title-icon"></i><a href="http://vietbao.vn/top/The-thao/Topics-Series/">Sự kiện nóng</a></h2> <i class="fa-icon fa fa-caret-down"></i> </div><div class="mod-body"> <div class="lg-quantam">  <a href="http://vietbao.vn/tp/US-Open-2017/17341040/"><img alt="US Open 2017" src="http://img.vietbao.vn/images/150/vn999/181/2017/08/20170830-duong-kim-vo-dich-angelique-kerber-bi-loai-ngay-vong-1-us-open-1.jpg"></a>  <div class="cat-1-l">   <a href="http://vietbao.vn/tp/US-Open-2017/17341040/">US Open 2017</a>  </div>  </div><ul> <li> <a href="http://vietbao.vn/tp/SEA-Games-29/17165570/"><a href="http://vietbao.vn/tp/SEA-Games-29/17165570/">SEA Games 29</a></li> <li> <a href="http://vietbao.vn/tp/Vo-su-Flores-khuynh-dao-vo-lam-Viet-Nam/17083466/"><a href="http://vietbao.vn/tp/Vo-su-Flores-khuynh-dao-vo-lam-Viet-Nam/17083466/">Võ sư Flores 'khuynh đảo' võ lâm Việt Nam</a></li> <li> <a href="http://vietbao.vn/tp/Wimbledon-2017/17009693/"><a href="http://vietbao.vn/tp/Wimbledon-2017/17009693/">Wimbledon 2017</a></li> <li> <a href="http://vietbao.vn/tp/Roland-Garros-2017/16943420/"><a href="http://vietbao.vn/tp/Roland-Garros-2017/16943420/">Roland Garros 2017</a></li> <li> <a href="http://vietbao.vn/tp/Australian-Open-2017/15984071/"><a href="http://vietbao.vn/tp/Australian-Open-2017/15984071/">Australian Open 2017</a></li></ul></div></div> <div class=" clearfix"></div><div class="module module-965-14702510 module-item"><div style="width: 150px; height: 600px;">
        <!-- VB_ct_rp2 -->
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-1447277143699738"
                 data-ad-slot="3817237046"
                 data-ad-format="auto"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>            
</div></div><div class="module mod-gocnhin left1"><div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/The-thao-Viet-Nam/">Thể thao Việt Nam</a></h2> </div><div class="mod-body"> <ul> <li> <a href="http://vietbao.vn/The-thao/Tang-27-bac-Ly-Hoang-Nam-tro-lai-Top-500-don-nam-the-gioi/410883969/138/"><img alt="Tăng 27 bậc, Lý Hoàng Nam trở lại Top 500 đơn nam thế giới" src="http://img.vietbao.vn/images/150/vn999/410/2017/11/20171127-tang-27-bac-l-253-ho-224-ng-nam-tro-lai-top-500-don-nam-the-gioi-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Tang-27-bac-Ly-Hoang-Nam-tro-lai-Top-500-don-nam-the-gioi/410883969/138/">Tăng 27 bậc, Lý Hoàng Nam trở lại Top 500 đơn nam thế giới</a></h3> </li> <li> <a href="http://vietbao.vn/The-thao/Ly-Hoang-Nam-vao-vong-hai-Giai-quan-vot-Viet-Nam-F1-Futures/181692698/134/"><img alt="Lý Hoàng Nam vào vòng hai Giải quần vợt Việt Nam F1 Futures" src="http://img.vietbao.vn/images/150/vn999/181/2017/11/20171107-ly-hoang-nam-vao-vong-hai-giai-quan-vot-viet-nam-f1-futures-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Ly-Hoang-Nam-vao-vong-hai-Giai-quan-vot-Viet-Nam-F1-Futures/181692698/134/">Lý Hoàng Nam vào vòng hai Giải quần vợt Việt Nam F1 Futures</a></h3> </li> <li> <a href="http://vietbao.vn/The-thao/Danh-bai-4-tay-vot-Thai-Lan-Thuy-Linh-vo-dich-Giai-quoc-te-Lao/120793491/134/"><img alt="Đánh bại 4 tay vợt Thái Lan, Thùy Linh vô địch Giải quốc tế Lào" src="http://img.vietbao.vn/images/150/vn999/120/2017/11/20171106-danh-bai-4-tay-vot-thai-lan-thuy-linh-vo-dich-giai-quoc-te-lao-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Danh-bai-4-tay-vot-Thai-Lan-Thuy-Linh-vo-dich-Giai-quoc-te-Lao/120793491/134/">Đánh bại 4 tay vợt Thái Lan, Thùy Linh vô địch Giải quốc tế Lào</a></h3> </li> <li> <a href="http://vietbao.vn/The-thao/Ly-Hoang-Nam-hut-hoi-tren-bang-xep-hang-ATP/380736619/134/"><img alt="Lý Hoàng Nam &quot;hụt hơi&quot; trên bảng xếp hạng ATP" src="http://img.vietbao.vn/images/150/vn999/380/2017/10/20171031-ly-hoang-nam-hut-hoi-tren-bang-xep-hang-atp-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Ly-Hoang-Nam-hut-hoi-tren-bang-xep-hang-ATP/380736619/134/">Lý Hoàng Nam "hụt hơi" trên bảng xếp hạng ATP</a></h3> </li></ul></div></div> <div class=" clearfix"></div><div class="module mod-cmt-1 left4"> <div class="mod-title"> <h3 class="tit-cmt"><a href="http://vietbao.vn/top/The-thao/Diem-tin-the-thao/">Bản tin Thể thao</a></h3></div> <div class="mod-body"><div class="bai-nb"> <a href="http://vietbao.vn/The-thao/Thuong-hieu-Kenya-thau-tom-giai-Marathon-quoc-te/380741944/134/"><img alt="“Thương hiệu Kenya” thâu tóm giải Marathon quốc tế" src="http://img.vietbao.vn/images/145/vn999/380/2017/11/20171127-thuong-hieu-kenya-thau-tom-giai-marathon-quoc-te-1.jpg"></a> <h4 class="tit-nb"><a href="http://vietbao.vn/The-thao/Thuong-hieu-Kenya-thau-tom-giai-Marathon-quoc-te/380741944/134/">“Thương hiệu Kenya” thâu tóm giải Marathon quốc tế</a></h4> </div><ul class="list-mod-cmt-1"> <li> <a href="http://vietbao.vn/The-thao/Trong-tai-VN-lam-dung-coi-chung-chet-day-em-a/380741889/134/"><img alt="&quot;Trọng tài VN làm đúng coi chừng chết đấy em ạ&quot;" src="http://img.vietbao.vn/images/50/vn999/380/2017/11/20171127-trong-tai-vn-lam-dung-coi-chung-chet-day-em-a-1.jpg">"Trọng tài VN làm đúng coi chừng chết đấy em ạ"</a> </li> <li> <a href="http://vietbao.vn/The-thao/Bong-da-khong-phai-la-cua-mot-nhom-nguoi-o-Lien-doan/380741862/134/"><img alt="Bóng đá không phải là của một nhóm người ở Liên đoàn" src="http://img.vietbao.vn/images/50/vn999/380/2017/11/20171127-bong-da-khong-phai-la-cua-mot-nhom-nguoi-o-lien-doan-1.jpg">Bóng đá không phải là của một nhóm người ở Liên đoàn</a> </li> <li> <a href="http://vietbao.vn/The-thao/Le-Tien-Dat-dang-quang-don-nam-giai-bong-ban-cac-CLB-Ha-Noi/209749420/134/"><img alt="Lê Tiến Đạt đăng quang đơn nam giải bóng bàn các CLB Hà Nội" src="http://img.vietbao.vn/images/50/vn999/209/2017/11/20171127-le-tien-dat-dang-quang-don-nam-giai-bong-ban-cac-clb-ha-noi-1.jpg">Lê Tiến Đạt đăng quang đơn nam giải bóng bàn các CLB Hà Nội</a> </li> <li> <a href="http://vietbao.vn/The-thao/Hon-100-trieu-dong-thuong-tai-giai-quan-vot-Cup-Doc-Lap-2017/209749422/134/"><img alt="Hơn 100 triệu đồng thưởng tại giải quần vợt Cúp Độc Lập 2017" src="http://img.vietbao.vn/images/50/vn999/209/2017/11/20171127-hon-100-trieu-dong-thuong-tai-giai-quan-vot-cup-doc-lap-2017-1.jpg">Hơn 100 triệu đồng thưởng tại giải quần vợt Cúp Độc Lập 2017</a> </li> <li> <a href="http://vietbao.vn/The-thao/Doan-the-thao-Nga-bi-tuoc-them-2-HCV-vi-doping/181700474/134/"><img alt="Đoàn thể thao Nga bị tước thêm 2 HCV vì doping" src="http://img.vietbao.vn/images/50/vn999/181/2017/11/20171127-doan-the-thao-nga-bi-tuoc-them-2-hcv-vi-doping-1.jpg">Đoàn thể thao Nga bị tước thêm 2 HCV vì doping</a> </li></ul></div> </div>    </div>
    <div class="cc1-center col-sm-7 no-padding">                    
            <div id="main-detail1"> <div class="module mod-detail-content"><div class="mod-title"><h1>Truyền nhân của Tiến Minh đặt mục tiêu dự Olympic</h1></div><div class="mod-body"> <div id='div-gpt-ad-1399432304639-1' style='width:320px; margin: 0 auto;'>
                    <script type='text/javascript'>                        
                        if(window.innerWidth<900){
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399432304639-1'); });
                            ads_content_pos1 = 2;
                        }
                    </script>
                </div> <div class="head-share-detail">
                <div class="left-dt">
                    <ul>                        
                        <li class="pos2"><a href="http://www.facebook.com/sharer.php?t=Truyền nhân của Tiến Minh đặt mục tiêu dự Olympic&u=http://vietbao.vn/The-thao/Truyen-nhan-cua-Tien-Minh-dat-muc-tieu-du-Olympic/590415515/134/" class="my-file"  target="_blank"></a></li>
                        <li class="pos3"><a href="https://twitter.com/intent/tweet?url=http://vietbao.vn/The-thao/Truyen-nhan-cua-Tien-Minh-dat-muc-tieu-du-Olympic/590415515/134/&text=Truyền nhân của Tiến Minh đặt mục tiêu dự Olympic&via=vietbao " class="my-file"  target="_blank"></a></li>
                        <li class="pos4"><a href="https://plus.google.com/share?url=http://vietbao.vn/The-thao/Truyen-nhan-cua-Tien-Minh-dat-muc-tieu-du-Olympic/590415515/134/" class="my-file"  target="_blank"></a></li>
                        <li class="pos5"><a href="mailto:?subject=Truyền nhân của Tiến Minh đặt mục tiêu dự Olympic&body=Sáng 7/12, VĐV cầu lông Phạm Cao Cường đã chính thức được công bố là gương mặt đại diện thương hiệu đến từ Nhật Bản. Đây sẽ là bệ đỡ giúp tay vợt trẻ thực hiện giấc mơ dự Olympic 2020. %0D%0A%0D%0ALink bài viết: http://vietbao.vn/The-thao/Truyen-nhan-cua-Tien-Minh-dat-muc-tieu-du-Olympic/590415515/134/" class="my-file"></a></li>
                        <li class="pos6"><a href="ymsgr:im?+&msg=Truyền nhân của Tiến Minh đặt mục tiêu dự Olympic:http://vietbao.vn/The-thao/Truyen-nhan-cua-Tien-Minh-dat-muc-tieu-du-Olympic/590415515/134/" class="my-file"></a></li>
                    </ul>
                </div>
                <div class="right-dt">
                    <span class="time"><a href='http://lichvannien.vietbao.vn/xem-ngay-8-12-2017/' title='Lich Vạn Niên ngày 8 tháng 12 năm 2017' target='_blank'>Thứ sáu, 08 Tháng mười hai 2017</a>, 00:47 GMT+7</span>
                    <span class="time-mobile"><a target="_blank" title="Lich Vạn Niên ngày 8 tháng 12 năm 2017" href="http://lichvannien.vietbao.vn/xem-ngay-8-12-2017/">
                                    08/12/2017 00:47 VN
                                </a></span>
                    <ul>
                        <li onclick="ChangeFont(1);"><button><i class="fa fa-plus-circle"></i></button></li>
                        <li onclick="ChangeFont(0);"><button><i class="fa fa-minus-circle"></i></button></li>
                        <li class="en-ver"><a href="http://vietbao.vn/vi/The-thao/Truyen-nhan-cua-Tien-Minh-dat-muc-tieu-du-Olympic/590415515/134/">E</a></li>
                        <li class="en-ver"><a target="_blank" href="http://vietbao.vn/index2.php?option=com_content&task=view&id=590415515&pop=1&page=0"><i class="fa fa-print"></i></a></li>
                    </ul>
                </div>
            </div><div class="module mod-bv-tag mod-bv-tag-detail-top">
                <div class="mod-body">                        
                    <ul> <li><b>Tags:</b></li><li><a href='http://tim.vietbao.vn/Ti%E1%BA%BFn_Minh/'>Tiến Minh</a></li> <li><a href='http://tim.vietbao.vn/Cao_C%C6%B0%E1%BB%9Dng/'>Cao Cường</a></li> <li><a href='http://tim.vietbao.vn/Ph%E1%BA%A1m_Cao_C%C6%B0%E1%BB%9Dng/'>Phạm Cao Cường</a></li> <li><a href='http://tim.vietbao.vn/Nh%E1%BA%ADt_B%E1%BA%A3n/'>Nhật Bản</a></li> <li><a href='http://tim.vietbao.vn/c%E1%BA%A7u_l%C3%B4ng/'>cầu lông</a></li> <li><a href='http://tim.vietbao.vn/m%E1%BB%A5c_ti%C3%AAu/'>mục tiêu</a></li> <li><a href='http://tim.vietbao.vn/th%E1%BB%B1c_hi%E1%BB%87n/'>thực hiện</a></li> <li><a href='http://tim.vietbao.vn/th%C6%B0%C6%A1ng_hi%E1%BB%87u/'>thương hiệu</a></li> <li><a href='http://tim.vietbao.vn/gi%E1%BA%A5c_m%C6%A1/'>giấc mơ</a></li> <li><a href='http://tim.vietbao.vn/d%E1%BB%B1/'>dự</a></li> <li><a href='http://tim.vietbao.vn/Olympic/'>Olympic</a></li> <li><a href='http://tim.vietbao.vn/v%E1%BB%A3t/'>vợt</a></li> <li><a href='http://tim.vietbao.vn/%C4%91%E1%BA%B7t/'>đặt</a></li> <li><a href='http://tim.vietbao.vn/truy%E1%BB%81n/'>truyền</a></li> </ul> </div> </div><div class="box-subscribe" style="border: 1px solid #cccccc;     border-radius: 3px;     display: inline-block;     line-height: 20px;"> <div style="float: left; font-weight: bold; font-size: 12px; line-height: 20px; padding: 5px 0px 5px 3px;"> Bấm ngay <font style="color: red; ">Subscribe</font> / Đăng Ký xem video hay mới nhất >></div><div style="float: left; width: 125px; margin: 5px 0px 0px 3px;"> <div class="g-ytsubscribe" data-channelid="UCQ8Q9Dv_GAbVThDnIwutPZQ" data-layout="default" data-count="default"></div> </div> </div> <p style="clear: both;"></p><section><span id="advenueINTEXT"><div id='vb-content-detailbox'><p><strong> - Sáng 7/12, VĐV cầu lông Phạm Cao Cường đã chính thức được công bố là gương mặt đại diện thương hiệu đến từ Nhật Bản. Đây là bệ đỡ giúp tay vợt trẻ thực hiện giấc mơ dự Olympic 2020.</strong></p> <p>Theo đó, bản hợp đồng tài trợ có bắt đầu có hiệu lực từ năm 2018 và kéo dài ít nhất 3 năm. Cao Cường được thương hiệu thể thao Nhật Bản Mizuno tài trợ vợt và toàn bộ trang phục và dụng cụ thi đấu, hỗ trợ kinh phí tham dự các giải đấu quốc tế (6 giải/năm) và nhận “thưởng khủng” một khi có thành tích cao.</p> <table> <tbody> <tr> <td><img  src="http://a9.vietbao.vn/images/vn999/22/2017/12/20171207-truyen-nhan-cua-tien-minh-dat-muc-tieu-du-olympic-1.jpg" alt="Truyen nhan cua Tien Minh dat muc tieu du Olympic" /></td> </tr> <tr> <td>Cao Cường có thêm nhiều sự hỗ trợ để thực hiện giấc mơ Olympic</td> </tr> </tbody> </table> <p>Phạm Cao Cường được nhận định là người tiềm năng nhất của cầu lông Việt Nam lúc này có khả năng nối bước cây vợt kỳ cựu Nguyễn Tiến Minh vươn ra tầm thế giới<div class='adspos adspos-3'> <div id='div-gpt-ad-1399432304639-3' style='width:300px; margin: 0 auto;'>
                     <script type='text/javascript'>
                        if(window.innerWidth<900){
                              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399432304639-3'); });
                               ads_content_pos3 = 1;
                         }
                     </script>
                    </div> </div></p> <p> </p> <p>Hiện tại, Cao Cường xếp vị trí 112 đơn nam thế giới, thứ 5 trẻ thế giới và chuyên gia cầu lông cho rằng, cây vợt này còn tăng thứ hạng rất nhanh trong thời gian tới. </p> <p>“Trong năm 2016, tôi đã từng đánh bại Tiến Minh tại giải toàn quốc. Tôi cũng tự tin bắt kịp trình độ của Tiến Minh. Năm nay tôi mới 21 tuổi, còn trẻ và còn nhiều cơ hội phía trước”, Cao Cường chia sẻ.</p> <p><strong>Bằng Lăng</strong></p> <div class="vivamain590" align="right">VietBao.vn <script language="JavaScript" type="text/javascript"> //<![CDATA[
 showsource("590","http://vietnamnet.vn/vn/the-thao/cac-mon-khac/pham-cao-cuong-mo-vuot-dan-anh-tien-minh-415515.html"); //]]> </script></div></div></span><div class='share-like-fb'>
                        <table style='border-collapse: collapse'>
                            <tr>
                                <td ><b>Thích và chia sẻ bài viết này trên facebook</b></td>
                                <td ><b>Theo dõi vietbao.vn trên facebook</b></td> 
                            </tr>
                            <tr>
                               <td>
                                  <div class='fb-like' data-href="http://vietbao.vn/The-thao/Truyen-nhan-cua-Tien-Minh-dat-muc-tieu-du-Olympic/590415515/134/" data-layout='button_count' data-action='like' data-show-faces='true' data-share='true' data-width='30' data-height='20'></div>
                               </td>
                               <td>
                                   <div class='fb-like fb-like-fp' data-href="https://www.facebook.com/vietbaovn" data-width='70' data-layout='button_count' data-action='like' data-show-faces='false'  data-height='20'></div>
                              </td>
                            </tr>
                        </table>
                   </div><div id="fb-root"></div>  
            <script> 
               //setTimeout(function(){
                var link_fanpage = "https://www.facebook.com/vietbaovn";
                //$(".fb-like-fp").attr("data-href",link_fanpage);
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/vi_VN/all.js#xfbml=1&amp;appId=663279160425663";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, "script", "facebook-jssdk"));
           // },1000);
            </script> <div class="module mod-bv-tag mod-bv-tag-detail-bottom">
            <div class="mod-body"> 
                <ul> <li><b>Tìm hiểu:</b></li><li><a href="http://tim.vietbao.vn/Ti%E1%BA%BFn_Minh/">Tiến Minh</a></li> <li><a href="http://tim.vietbao.vn/Cao_C%C6%B0%E1%BB%9Dng/">Cao Cường</a></li> <li><a href="http://tim.vietbao.vn/Ph%E1%BA%A1m_Cao_C%C6%B0%E1%BB%9Dng/">Phạm Cao Cường</a></li> <li><a href="http://tim.vietbao.vn/Nh%E1%BA%ADt_B%E1%BA%A3n/">Nhật Bản</a></li> <li><a href="http://tim.vietbao.vn/c%E1%BA%A7u_l%C3%B4ng/">cầu lông</a></li> <li><a href="http://tim.vietbao.vn/m%E1%BB%A5c_ti%C3%AAu/">mục tiêu</a></li> <li><a href="http://tim.vietbao.vn/th%E1%BB%B1c_hi%E1%BB%87n/">thực hiện</a></li> <li><a href="http://tim.vietbao.vn/th%C6%B0%C6%A1ng_hi%E1%BB%87u/">thương hiệu</a></li> <li><a href="http://tim.vietbao.vn/gi%E1%BA%A5c_m%C6%A1/">giấc mơ</a></li> <li><a href="http://tim.vietbao.vn/d%E1%BB%B1/">dự</a></li> <li><a href="http://tim.vietbao.vn/Olympic/">Olympic</a></li> <li><a href="http://tim.vietbao.vn/v%E1%BB%A3t/">vợt</a></li> <li><a href="http://tim.vietbao.vn/%C4%91%E1%BA%B7t/">đặt</a></li> <li><a href="http://tim.vietbao.vn/truy%E1%BB%81n/">truyền</a></li> </ul> </div> </div><div><div class="module module-967-14702606 module-item"><div class='adspos adspos-2'>
	<script type='text/javascript'>  
		if(window.innerWidth<900){
				document.write('<div id="div-gpt-ad-1399432304639-2" style="width:300px; margin: 0 auto; height: 250px;">');
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399432304639-2'); });
				ads_content_pos2 = 2;
				document.write('</div>');
		}else{
			document.write('<div style="width:500px; margin: 0 auto; height: 280px;">');
				google_ad_client =  'ca-pub-1447277143699738';
				google_ad_channel =  '1858550243';
			   google_ad_format = "500x280";
			   google_language =  'vi';
				google_ad_width =  500;
				google_ad_height =  280;
				google_ui_version = 1;
			  google_font_face = 'arial';
			  google_font_size = 'large';
				google_color_link =  '#3f5399';
				google_color_text =  '#000000';
				google_color_url =  '#3f5399';
				google_color_url =  '#3f5399';
			  document.write('<scr'+'ipt type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></sc'+'ript>');
			  document.write('</div>');
		}
	</script>
 </div></div></div><div class="module mod-dt-video-xnn hidden-print">
                <div class="mod-title"><h3><i class="my-file title-icon"></i><a href="http://clip.vietbao.vn" target="_blank">Video được xem nhiều nhất</a></h3></div>
                <div class="mod-body">
                    <h5><a class='video-linkpage' href="http://clip.vietbao.vn/co-nen-bo-chi-pheo-ra-khoi-sach-giao-khoa.html" target='_blank'><span class='video-title' style='margin: 0px 0px 5px 10px; display: block; font-size: 14px; text-transform: capitalize;'>Có nên bỏ “Chí phèo” ra khỏi sách giáo khoa?</span></a></h5>
                    <div class="main-dt-vipl" data-time="2017-12-07 14:47:05"><div class="jadsVideo-vb jadsVideo-vb-5a29a03b2c132"></div> <script>  console.log("run here - jadsVideo-vb-5a29a03b2c132 - ",Date());    document.addEventListener("DOMContentLoaded", function(){  console.log("ready - jadsVideo-vb-5a29a03b2c132 -",Date());  setTimeout(function(){  console.log("init video - jadsVideo-vb-5a29a03b2c132 -",Date()); $(".jadsVideo-vb-5a29a03b2c132").jadsVideo({ file: 'http://115.146.122.132:555/videos/vni99/bichngochangct/co-nen-bo-chi-pheo-ra-khoi-sgk.mp4', poster: 'http://clip.vietbao.vn/wp-content/uploads/2017/12/co-nen-bo-chi-pheo-ra-khoi-SGK.jpg', title: 'Có nên bỏ “Chí phèo” ra khỏi sách giáo khoa?' }); },500);  });</script></div>
                </div>
            </div>
 <script type="text/javascript"> 
 var displayVideoAds= 1; 
 var arrVds=[["17851862","M\u1eb9o b\u1ea3o qu\u1ea3n x\u00e0 l\u00e1ch, b\u1eafp c\u1ea3i l\u00e2u ng\u00e0y v\u1eabn nh\u01b0 m\u1edbi h\u00e1i","http:\/\/123.30.51.35:555\/wp-content\/uploads\/2017\/12\/meo-bao-quan-xa-lach-bap-cai-lau-ngay-van-nhu-moi-hai-1.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/12\/meo-bao-quan-xa-lach-bap-cai-lau-ngay-van-nhu-moi-hai.jpg","http:\/\/clip.vietbao.vn\/meo-bao-quan-xa-lach-bap-cai-lau-ngay-van-nhu-moi-hai.html"],["17852537","Xe m\u00e1y ng\u00e3 \u0111\u1ed5 la li\u1ec7t trong h\u1ea7m chui Kim Li\u00ean","http:\/\/123.30.178.123:555\/wp-content\/uploads\/2017\/12\/xe-may-nga-do-la-liet-trong-ham-chui-kim-lien.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/12\/xe-may-nga-do-la-liet-trong-ham-chui-kim-lien.jpg","http:\/\/clip.vietbao.vn\/xe-may-nga-do-la-liet-trong-ham-chui-kim-lien.html"],["17851625","Ng\u01b0\u1eddi m\u1eb9 cho con \u0111\u1ee9ng gi\u1eefa \u0111\u01b0\u1eddng r\u1ed3i m\u1ea3i bu\u00f4n \u0111i\u1ec7n tho\u1ea1i d\u1eabn \u0111\u1ebfn tai n\u1ea1n","http:\/\/115.84.179.229:665\/wp-content\/uploads\/2017\/12\/nguoi-me-cho-con-dung-giua-duong-mai-buon-dien-thoai-dan-den-tai-nan.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/12\/nguoi-me-cho-con-dung-giua-duong-mai-buon-dien-thoai-dan-den-tai-nan.jpg","http:\/\/clip.vietbao.vn\/nguoi-me-cho-con-dung-giua-duong-roi-mai-buon-dien-thoai-dan-den-tai-nan-thuong-tam.html"],["17852468","B\u00e9 trai 10 tu\u1ed5i b\u1ecb b\u1ea1o h\u00e0nh d\u00e3 man k\u1ec3 l\u1ea1i h\u00e0nh tr\u00ecnh ch\u1ea1y tr\u1ed1n kh\u1ecfi nh\u00e0 b\u1ed1 \u0111\u1ebb, m\u1eb9 k\u1ebf","http:\/\/hls.mediacdn.vn\/sohanews\/sp5yqccccccccccccccjzcltnktgmk\/2017\/12\/07\/be-trai-1512632643647-9e27f.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/12\/clip-be-trai-10-tuoi-bi-bao-hanh-da-man-ke-lai-hanh-trinh-chay-tron-khoi-nha-bo-de-me-ke.png","http:\/\/clip.vietbao.vn\/clip-be-trai-10-tuoi-bi-bao-hanh-da-man-ke-lai-hanh-trinh-chay-tron-khoi-nha-bo-de-me-ke.html"],["17850980","Fans ng\u1ea5t ng\u00e2y khi nghe H\u00e0 Anh Tu\u1ea5n v\u00e0 B\u00f9i Anh Tu\u1ea5n h\u00e1t \"Ho\u00e0ng mang\"","http:\/\/115.146.122.132:555\/videos\/vni99\/bichngochangct\/fans-ngat-ngay-khi-nghe-ha-anh-tuan-va-bui-anh-tuan-hat-hoang-mang.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/12\/fans-ngat-ngay-khi-nghe-ha-anh-tuan-va-bui-anh-tuan-hat-hoang-mang.jpg","http:\/\/clip.vietbao.vn\/fans-ngat-ngay-khi-nghe-ha-anh-tuan-va-bui-anh-tuan-hat-hoang-mang.html"],["17851763","\u0110i xe \u0111\u1ea1p r\u1ebd qua \u0111\u01b0\u1eddng, b\u00e9 g\u00e1i b\u1ecb xe t\u1ea3i t\u00f4ng t\u1eed vong","http:\/\/123.30.51.35:555\/wp-content\/uploads\/2017\/12\/di-xe-dap-re-qua-duong-be-gai-bi-xe-tai-tong-tu-vong.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/12\/di-xe-dap-re-qua-duong-be-gai-bi-xe-tai-tong-tu-vong.jpg","http:\/\/clip.vietbao.vn\/di-xe-dap-re-qua-duong-be-gai-bi-xe-tai-tong-tu-vong.html"],["17852411","Clip v\u1ec1 h\u00e0nh tr\u00ecnh t\u1ea1o n\u00ean nh\u1eefng giai \u0111i\u1ec7u tuy\u1ec7t v\u1eddi c\u1ee7a b\u1ed9 phim Coco","http:\/\/123.30.178.123:555\/wp-content\/uploads\/2017\/12\/qua-trinh-tao-nen-nhung-giai-dieu-tuyet-voi-cua-Coco.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/12\/qua-trinh-tao-nen-nhung-giai-dieu-tuyet-voi-cua-Coco.jpg","http:\/\/clip.vietbao.vn\/clip-ve-hanh-trinh-tao-nen-nhung-giai-dieu-tuyet-voi-cua-bo-phim-coco.html"],["17851103","Anh n\u00f4ng d\u00e2n \"g\u00e2y b\u00e3o\" C\u0110M khi s\u1edf h\u1eefu gi\u1ecdng h\u00e1t ch\u1ea5t nh\u01b0 Kh\u00e1nh Ph\u01b0\u01a1ng, H\u00e0 H\u1ed3","http:\/\/115.146.122.132:555\/videos\/vni99\/bichngochangct\/anh-nong-dan-co-giong-hat-chat-nhu-khanh-phuong-ha-ho.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/12\/anh-nong-dan-co-giong-hat-chat-nhu-khanh-phuong-ha-ho.jpg","http:\/\/clip.vietbao.vn\/clip-anh-nong-dan-gay-bao-cdm-khi-so-huu-giong-hat-chat-nhu-khanh-phuong-ha-ho.html"],["17851694","CLIP: Tr\u00e2u b\u1ecb tai n\u1ea1n, ng\u01b0\u1eddi d\u00e2n x\u1ebb \"h\u00f4i\" th\u1ecbt ngay gi\u1eefa \u0111\u01b0\u1eddng","http:\/\/123.30.51.35:555\/wp-content\/uploads\/2017\/12\/clip-trau-bi-tai-nan-nguoi-dan-xe-hoi-thit-ngay-giua-duong.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/12\/clip-trau-bi-tai-nan-nguoi-dan-xe-hoi-thit-ngay-giua-duong.jpg","http:\/\/clip.vietbao.vn\/clip-trau-bi-tai-nan-nguoi-dan-xe-hoi-thit-ngay-giua-duong.html"]]; 
 //obj_vicVds = new VastInspectorController();</script> <script language="JavaScript" type="text/javascript">
                            var vbaidxp2014 = "590415515";
                    </script><div class='box-search-detail'><div class="module mod-dt-search">
                <div class="mod-body">
                    <div class="main-dt-search"> 
                        <form target="" action="http://tim.vietbao.vn/" method="get">                             
                            <div class="box-search">
                                <input class="search form-control" type="text" name="q" placeholder="Tìm kiếm ...">
                                <button class="btn btn-default btn-search-head">
                                    <strong class="hidden-sm hidden-xs">Tìm kiếm</strong><i class="fa fa-search hidden-lg hidden-md"></i></button>
                                <div class="icon-search my-file"></div>
                            </div>
                            <input type="hidden" value="search" name="option">
                        </form>
                    </div>
                    <div class="clearfix"></div>
                    <p><span class="vidu">Ví dụ:</span> <a href="http://vietbao.vn/Bong-da/La-Liga/">Bóng đá Tây Ban Nha</a><a href="http://vietbao.vn/Bong-da/Premier-League/">Ngoại hạng anh</a><a href="http://vietbao.vn/tp/VLeague-2016-Lich-thi-dau-va-bang-xep-hang/13586963/">Lịch thi đấu v league 2016</a><a href="http://vietbao.vn/tp/Bo-so-ho-khau-chung-minh-thu-nhan-dan/17691215/">Bỏ sổ hộ khẩu, chứng minh thư</a><a href="http://vietbao.vn/tp/Hoa-hau-Dai-Duong-2017/17655497/">Hoa hậu Đại Dương 2017</a><a href="http://vietbao.vn/tp/Bao-so-10-nam-2017/17414888/">Bão số 10</a><a href="http://vietbao.vn/tp/Cong-ty-duoc-VN-Pharma/17282957/">Công ty dược VN Pharma</a><a href="http://vietbao.vn/tp/Ha-Noi-tinh-thu-phi-un-tac/17343365/">Hà Nội tính thu phí ùn tắc</a><a href="http://vietbao.vn/tp/Ha-Noi-tinh-thu-phi-un-tac/17343365/">Sự cố BOT</a><a href="http://vietbao.vn/tp/Tang-thue-VAT-len-12/17269301/">Tăng thuế VAT lên 12%</a> </p>
                </div>
            </div></div><div class="module mod-coment-dt"> 
                    <div class="box_note">
                        <h5>Comment :<a href="http://vietbao.vn/The-thao/Truyen-nhan-cua-Tien-Minh-dat-muc-tieu-du-Olympic/590415515/134/">Truyền nhân của Tiến Minh đặt mục tiêu dự Olympic</a></h5>
                        <div class="main-dt-coment">
                            <div class="top-coment">
                                <div class="c-left">
                                    <span class="c-right"> Ý kiến bạn đọc</span>
                                </div>
                                <div class="c-right">
                                    <i class="fa fa-pencil-square-o icon-viet fa-2x"></i>  Viết phản hồi
                                </div>
                            </div>
                        </div> 

                        <div class="content-coment Reviews">
                            <script src="http://vietbao.vn/images/v2016/js/jcomments-v2.1.min.js" type="text/javascript"></script> 
                            <script src="http://vietbao.vn/images/v2016/js/comment-ajax.min.js" type="text/javascript"></script>                                            
                            <script type="text/javascript"> <!--
            var jcomments=new JComments(590415515, 'com_content','http://vietbao.vn/index2.php?option=com_jcomments&amp;no_html=1&amp;Itemid=485'); jcomments.setList('comments-list'); //--> </script>
            <div class="comments clearfix">   </div> <div class="showcomment" style="display:block"> <a id="addcomments" name="addcomments"></a><script type="text/javascript"> <!--
            commentform(590415515,"com_content");
            //--> </script> </div>                                                                
                            <div class="request">Bạn có thể gửi nhận xét, góp ý hay liên hệ về bài viết 
                                <strong><i>Truyền nhân của Tiến Minh đặt mục tiêu dự Olympic</i></strong> bằng cách gửi thư điện tử tới <strong><a href="http://vietbao.vn/vn/contact/">Lien He Bao Viet Nam</a></strong>. Xin bao gồm tên bài viết <i>Truyen nhan cua Tien Minh dat muc tieu du Olympic</i> ở dạng tiếng Việt không dấu. Hoặc <i>Truyền nhân của Tiến Minh đặt mục tiêu dự Olympic</i> ở dạng có dấu. Bài viết trong chuyên đề <a href="http://vietbao.vn/The-thao/Tin-the-thao/"><strong></strong></a>  của chuyên mục <a href="http://vietbao.vn/The-thao/"><strong>Thể Thao</strong></a>
                              <div><strong><i></i></strong></div>
                             <div></div><div> </div></div>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div><div class="module mod-dt-tincung-cat"><div class="mod-title"><h3><a href="http://vietbao.vn/The-thao/">Tin Thể Thao nổi bật</a></h3></div>   <div class="mod-body">    <div class="xemthem-ccat">    <a href="http://vietbao.vn/The-thao/">Xem thêm <i class="fa fa-angle-double-right"></i></a>    </div><ul class="slideshow-slick" data-toshow="2,2,1,1" data-breakpoint="1024,678,450,100"><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/Tang-27-bac-Ly-Hoang-Nam-tro-lai-Top-500-don-nam-the-gioi/410883969/138/">     <img src="http://img.vietbao.vn/images/220/vn999/410/2017/11/20171127-tang-27-bac-l-253-ho-224-ng-nam-tro-lai-top-500-don-nam-the-gioi-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/Tang-27-bac-Ly-Hoang-Nam-tro-lai-Top-500-don-nam-the-gioi/410883969/138/">     <strong>Tăng 27 bậc, Lý Hoàng Nam trở lại Top 500 đơn nam thế giới</strong>     <span>(28/11)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/Nguoi-bat-tu-Brown-ha-knockout-doi-thu-bang-don-cho/158347062/134/">     <img src="http://img.vietbao.vn/images/220/vn999/155/2017/11/20171114-nguoi-bat-tu-brown-ha-knock-out-doi-thu-bang-don-cho-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/Nguoi-bat-tu-Brown-ha-knockout-doi-thu-bang-don-cho/158347062/134/">     <strong>"Người bất tử" Brown hạ knock-out đối thủ bằng đòn chỏ</strong>     <span>(14/11)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/Thanh-Muay-Buakaw-tai-xuat-an-tuong-voi-tran-knockout/158347042/134/">     <img src="http://img.vietbao.vn/images/220/vn999/155/2017/11/20171113-thanh-muay-buakaw-tai-xuat-an-tuong-voi-tran-knock-out-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/Thanh-Muay-Buakaw-tai-xuat-an-tuong-voi-tran-knockout/158347042/134/">     <strong>"Thánh Muay" Buakaw tái xuất ấn tượng với trận knock-out</strong>     <span>(14/11)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/Martin-Nguyen-di-vao-huyen-thoai-ONE-Championship/380739264/134/">     <img src="http://img.vietbao.vn/images/220/vn999/380/2017/11/20171113-martin-nguyen-di-vao-huyen-thoai-one-championship-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/Martin-Nguyen-di-vao-huyen-thoai-ONE-Championship/380739264/134/">     <strong>Martin Nguyen đi vào huyền thoại ONE Championship</strong>     <span>(14/11)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/Thua-sap-mat-nguoi-Trung-Quoc-boc-me-De-nhat-Thieu-Lam/158346663/134/">     <img src="http://img.vietbao.vn/images/220/vn999/155/2017/11/20171108-thua-sap-mat-nguoi-trung-quoc-boc-me-de-nhat-thieu-lam-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/Thua-sap-mat-nguoi-Trung-Quoc-boc-me-De-nhat-Thieu-Lam/158346663/134/">     <strong>Thua sấp mặt, người Trung Quốc bóc mẽ Đệ nhất Thiếu Lâm</strong>     <span>(08/11)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/Djokovic-va-Murray-rot-hang-the-tham/65586967/134/">     <img src="http://img.vietbao.vn/images/220/vn999/65/2017/11/20171105-djokovic-va-murray-rot-hang-the-tham-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/Djokovic-va-Murray-rot-hang-the-tham/65586967/134/">     <strong>Djokovic và Murray rớt hạng thê thảm</strong>     <span>(06/11)</span>     </a>     </div>    </li></ul>   </div>   </div>   <div class=" clearfix"></div> <div class="module mod-dt-tincung-cat"><div class="mod-title"><h3><a href="http://vietbao.vn/The-thao/">Tin Thể Thao mới nhất</a></h3></div>   <div class="mod-body"><ul class="slideshow-slick" data-toshow="2,2,1,1" data-breakpoint="1024,678,450,100"><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/Qua-bong-Vang-2017-Ronaldo-can-bang-ky-luc-cua-Messi/590415518/134/">     <img src="http://img.vietbao.vn/images/220/vn999/22/2017/12/20171207-qua-bong-vang-2017-ronaldo-can-bang-ky-luc-cua-messi-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/Qua-bong-Vang-2017-Ronaldo-can-bang-ky-luc-cua-Messi/590415518/134/">     <strong>Quả bóng Vàng 2017: Ronaldo cân bằng kỷ lục của Messi</strong>     <span>(02:57)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/Biem-hoa-Wenger-ngat-xiu-sau-vong-bang-Champions-League/120802269/134/">     <img src="http://img.vietbao.vn/images/220/vn999/120/2017/12/20171207-biem-hoa-wenger-ngat-xiu-sau-vong-bang-champions-league-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/Biem-hoa-Wenger-ngat-xiu-sau-vong-bang-Champions-League/120802269/134/">     <strong>Biếm họa Wenger ngất xỉu sau vòng bảng Champions League</strong>     <span>(01:17)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/Truyen-nhan-cua-Tien-Minh-dat-muc-tieu-du-Olympic/590415515/134/">     <img src="http://img.vietbao.vn/images/220/vn999/22/2017/12/20171207-truyen-nhan-cua-tien-minh-dat-muc-tieu-du-olympic-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/Truyen-nhan-cua-Tien-Minh-dat-muc-tieu-du-Olympic/590415515/134/">     <strong>Truyền nhân của Tiến Minh đặt mục tiêu dự Olympic</strong>     <span>(00:47)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/Doi-bong-cua-bau-Duc-len-dinh-o-giai-U21-Quoc-gia/590415494/134/">     <img src="http://img.vietbao.vn/images/220/vn999/22/2017/12/20171207-doi-bong-cua-bau-duc-len-dinh-o-giai-u21-quoc-gia-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/Doi-bong-cua-bau-Duc-len-dinh-o-giai-U21-Quoc-gia/590415494/134/">     <strong>Đội bóng của bầu Đức “lên đỉnh” ở giải U21 Quốc gia</strong>     <span>(22:42)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/Nhan-chim-Viettel-U21-HAGL-dang-quang-giai-U21-quoc-gia-thuyet-phuc/120802287/134/">     <img src="http://img.vietbao.vn/images/220/vn999/120/2017/12/20171207-nhan-chim-viettel-u21-hagl-dang-quang-giai-u21-quoc-gia-thuyet-phuc-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/Nhan-chim-Viettel-U21-HAGL-dang-quang-giai-U21-quoc-gia-thuyet-phuc/120802287/134/">     <strong>Nhấn chìm Viettel, U21 HAGL đăng quang giải U21 quốc gia thuyết phục</strong>     <span>(21:42)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/De-bep-U21-Viettel-U21-HAGL-vo-dich-giai-U21-Quoc-gia-2017/181704684/134/">     <img src="http://img.vietbao.vn/images/220/vn999/181/2017/12/20171207-de-bep-u21-viettel-u21-hagl-vo-dich-giai-u21-quoc-gia-2017-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/De-bep-U21-Viettel-U21-HAGL-vo-dich-giai-U21-Quoc-gia-2017/181704684/134/">     <strong>“Đè bẹp” U21 Viettel, U21 HAGL vô địch giải U21 Quốc gia 2017</strong>     <span>(21:12)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/Danh-bai-Viettel-30-HA-Gia-Lai-lan-dau-vo-dich/380743960/134/">     <img src="http://img.vietbao.vn/images/220/vn999/380/2017/12/20171207-danh-bai-viettel-3-0-ha-gia-lai-lan-dau-vo-dich-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/Danh-bai-Viettel-30-HA-Gia-Lai-lan-dau-vo-dich/380743960/134/">     <strong>Đánh bại Viettel 3-0, HA Gia Lai lần đầu vô địch</strong>     <span>(21:12)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/Phi-Son-im-lang-truoc-bao-tin-don/209750598/134/">     <img src="http://img.vietbao.vn/images/220/vn999/209/2017/12/20171207-phi-son-im-lang-truoc-bao-tin-don-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/Phi-Son-im-lang-truoc-bao-tin-don/209750598/134/">     <strong>Phi Sơn im lặng trước "bão" tin đồn</strong>     <span>(19:32)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/The-thao-24h-Real-meo-mat-sau-tran-thang-Dortmund/181704598/134/">     <img src="http://img.vietbao.vn/images/220/vn999/181/2017/12/20171207-the-thao-24h-real-meo-mat-sau-tran-thang-dortmund-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/The-thao-24h-Real-meo-mat-sau-tran-thang-Dortmund/181704598/134/">     <strong>Thể thao 24h: Real “méo mặt” sau trận thắng Dortmund</strong>     <span>(19:32)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/Dele-Alli-nho-sieu-co-mo-den-Real-Madrid/62233115/134/">     <img src="http://img.vietbao.vn/images/220/vn999/62/2017/12/20171207-dele-alli-nho-quot-si-234-u-c-242-quot-mo-den-real-madrid-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/Dele-Alli-nho-sieu-co-mo-den-Real-Madrid/62233115/134/">     <strong>Dele Alli nhờ "siêu cò", mơ đến Real Madrid</strong>     <span>(18:45)</span>     </a>     </div>    </li></ul></div>   </div>   <div class=" clearfix"></div> </section><div class="thongbao-doctiep"></div> <section id="vb-readmore-tinlienquan"></section><section id="vb-readmore-autoload-article" class="readmore-autoload" data-bind="/ajax-articleMore/latesnews/8/json.vb"><header class="mod-title-tin-autoload"><h3>Tin mới</h3></header><main class="main-content"></main><footer class="footer-autoload"><div class="loadding loadding-load-more-auto"></div><div class="btn-load-more-auto"><button type="button" class="btn btn-default">Xem thêm</button></div></footer></section></div><div id="article-notification"></div></div></div> 
                       
        <div class=" clearfix"></div>
    </div>

    <div class="cc1-right col-sm-3 no-padding">        
        <div class=" clearfix"></div>
        <div class="module mod-cm-moi-6 mod-doc-nhieu right6"> <div class="mod-title"><h2 class="title my-file"><i class="my-file title-icon"></i><a href="http://vietbao.vn/top/The-thao/Bai-duoc-Doc-nhieu-nhat/" class="tit-head">Đọc nhiều</a></h2></div> <div class="mod-body"><ul><li>   <div class="item-img-sb">   <a href="http://vietbao.vn/The-thao/Huyen-thoai-UFC-bi-ha-knockout-sau-tinh-huong-giao-don/158347883/134/"><img alt="Huyền thoại UFC bị hạ knock-out sau tình huống giao đòn  " src="http://img.vietbao.vn/images/90/vn999/155/2017/11/20171127-huyen-thoai-ufc-bi-ha-knock-out-sau-tinh-huong-giao-don-nbsp-1.jpg"></a>   </div>   <div class="cat-1-chi">   <a href="http://vietbao.vn/The-thao/Huyen-thoai-UFC-bi-ha-knockout-sau-tinh-huong-giao-don/158347883/134/">Huyền thoại UFC bị hạ knock-out sau tình huống giao đòn  </a>   </div>  </li><li>   <div class="item-img-sb">   <a href="http://vietbao.vn/The-thao/Cu-knockout-khien-doi-thu-bay-rang-cua-tan-binh-MMA/158347937/134/"><img alt="Cú knock-out khiến đối thủ bay răng của tân binh MMA" src="http://img.vietbao.vn/images/90/vn999/155/2017/11/20171128-cu-knock-out-khien-doi-thu-bay-rang-cua-tan-binh-mma-1.jpg"></a>   </div>   <div class="cat-1-chi">   <a href="http://vietbao.vn/The-thao/Cu-knockout-khien-doi-thu-bay-rang-cua-tan-binh-MMA/158347937/134/">Cú knock-out khiến đối thủ bay răng của tân binh MMA</a>   </div>  </li><li>   <div class="item-img-sb">   <a href="http://vietbao.vn/The-thao/Tang-27-bac-Ly-Hoang-Nam-tro-lai-Top-500-don-nam-the-gioi/410883969/138/"><img alt="Tăng 27 bậc, Lý Hoàng Nam trở lại Top 500 đơn nam thế giới" src="http://img.vietbao.vn/images/90/vn999/410/2017/11/20171127-tang-27-bac-l-253-ho-224-ng-nam-tro-lai-top-500-don-nam-the-gioi-1.jpg"></a>   </div>   <div class="cat-1-chi">   <a href="http://vietbao.vn/The-thao/Tang-27-bac-Ly-Hoang-Nam-tro-lai-Top-500-don-nam-the-gioi/410883969/138/">Tăng 27 bậc, Lý Hoàng Nam trở lại Top 500 đơn nam thế giới</a>   </div>  </li><li>   <div class="item-img-sb">   <a href="http://vietbao.vn/The-thao/Nguoi-bat-tu-Brown-ha-knockout-doi-thu-bang-don-cho/158347062/134/"><img alt="&quot;Người bất tử&quot; Brown hạ knock-out đối thủ bằng đòn chỏ" src="http://img.vietbao.vn/images/90/vn999/155/2017/11/20171114-nguoi-bat-tu-brown-ha-knock-out-doi-thu-bang-don-cho-1.jpg"></a>   </div>   <div class="cat-1-chi">   <a href="http://vietbao.vn/The-thao/Nguoi-bat-tu-Brown-ha-knockout-doi-thu-bang-don-cho/158347062/134/">"Người bất tử" Brown hạ knock-out đối thủ bằng đòn chỏ</a>   </div>  </li><li>   <div class="item-img-sb">   <a href="http://vietbao.vn/The-thao/Thanh-Muay-Buakaw-tai-xuat-an-tuong-voi-tran-knockout/158347042/134/"><img alt="&quot;Thánh Muay&quot; Buakaw tái xuất ấn tượng với trận knock-out" src="http://img.vietbao.vn/images/90/vn999/155/2017/11/20171113-thanh-muay-buakaw-tai-xuat-an-tuong-voi-tran-knock-out-1.jpg"></a>   </div>   <div class="cat-1-chi">   <a href="http://vietbao.vn/The-thao/Thanh-Muay-Buakaw-tai-xuat-an-tuong-voi-tran-knockout/158347042/134/">"Thánh Muay" Buakaw tái xuất ấn tượng với trận knock-out</a>   </div>  </li></ul></div> </div><div class="br_nd"><div class="br_ads1 br_ads1or"><div class="tnd"><div id="div-gpt-ad-1333798638995-1c" style="width:300px; margin: 0 auto;"> <script type="text/javascript"> googletag.display('div-gpt-ad-1333798638995-1c'); </script></div> </div></div></div><div id="main-tienich-bongda"><div class="module mod-lich-thidau-kq panel panel-default mod-lich-thidau-kq-gd"> <div class="mod-title panel-heading"> <h2 class="tit-giaidau"><a href="#">Lịch thi đấu và kết quả bóng đá</a></h2> </div> <div class="mod-body panel-body"> <div class="top-body"> <div class="up-bongda"> <div class="left-tb"><i class="fa fa-chevron-left" aria-hidden="true"></i></div> <h3 class="center-tb">giai dau</h3> <div class="right-tb"><i class="fa fa-bars" aria-hidden="true"></i></div> </div> <ul class="dn-bongda"> <li class="active"><a class="bang_xh" href="#bang_xh-gd" data-toggle="tab">Bảng xếp hạng</a></li> <li><a class="lich_td" href="#lich_td-gd" data-toggle="tab">Lịch thi đấu</a></li> <li><a class="thongke_bd" href="#thongke_bd-gd" data-toggle="tab">Thống kê</a></li> </ul> </div> <div class="content-tab"> <div class="tab-content"> </div> </div> </div> </div><div class="module mod-lich-thidau-kq panel panel-default mod-lich-thidau-kq-h"> <div class="mod-title panel-heading"> <h2 class="tit-giaidau"><a target="_blank" href="http://tv.vietbao.vn/the-thao/lich-thi-dau.html">Lịch thi đấu và kết quả bóng đá</a></h2> </div> <div class="mod-body panel-body"> <div class="top-body"> <div class="up-bongda"> <div class="left-tb"><i class="fa fa-chevron-left" aria-hidden="true"style="color: #F3F3F3"></i></div> <h3 class="center-tb"><a href="#">Chọn giải đấu</a></h3> <div class="right-tb"><i class="fa fa-bars" aria-hidden="true"></i></div> </div> </div> <div class="content-tab"> <div class="tab-content"> <div id="lich_td-h" class="lich_td"> <div class="scroll-lichbongda-tic"> <table class="table table-striped"> <thead> <tr> <th colspan="4"><a class="btn-showseason-sport" data-rel="46" href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-46-ngoai-hang-anh-mua-bong-2017-2018.html" target="_blank">Ngoại hạng Anh</a></th> </tr> </thead> <tbody><tr><td colspan="4" class="date-lich date-1"><span>Thứ 7 09/12/2017</span></td></tr><tr> <td>West Ham United</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13429-west-ham-united-chelsea-fc.html" target="_blank">VS</a></td> <td>Chelsea FC</td> <td>19:30</td> </tr><tr> <td>Burnley</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13420-burnley-watford.html" target="_blank">VS</a></td> <td>Watford</td> <td>22:00</td> </tr><tr> <td>Crystal Palace</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13421-crystal-palace-afc-bournemouth.html" target="_blank">VS</a></td> <td>AFC Bournemouth</td> <td>22:00</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Chủ Nhật 10/12/2017</span></td></tr><tr> <td>Newcastle</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13425-newcastle-leicester-city.html" target="_blank">VS</a></td> <td>Leicester City</td> <td>00:30</td> </tr><tr> <td>Southampton</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13426-southampton-arsenal.html" target="_blank">VS</a></td> <td>Arsenal</td> <td>19:00</td> </tr><tr> <td>Liverpool</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13423-liverpool-everton.html" target="_blank">VS</a></td> <td>Everton</td> <td>21:15</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Thứ 2 11/12/2017</span></td></tr><tr> <td>Manchester United</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13424-manchester-united-manchester-city.html" target="_blank">VS</a></td> <td>Manchester City</td> <td>01:30</td> </tr></tbody> </table><div class="clearfix"></div> <table class="table table-striped"> <thead> <tr> <th colspan="4"><a class="btn-showseason-sport" data-rel="47" href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-47-serie-a-2017-2018.html" target="_blank">Serie A - VĐQG Italia</a></th> </tr> </thead> <tbody><tr><td colspan="4" class="date-lich date-1"><span>Chủ Nhật 10/12/2017</span></td></tr><tr> <td>Cagliari</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13801-cagliari-sampdoria.html" target="_blank">VS</a></td> <td>Sampdoria</td> <td>00:00</td> </tr><tr> <td>Juventus</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13804-juventus-inter-milan.html" target="_blank">VS</a></td> <td>Inter Milan</td> <td>02:45</td> </tr><tr> <td>Chievo</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13802-chievo-as-roma.html" target="_blank">VS</a></td> <td>AS Roma</td> <td>18:30</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Thứ 2 11/12/2017</span></td></tr><tr> <td>US Sassuolo Calcio</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13807-us-sassuolo-calcio-crotone.html" target="_blank">VS</a></td> <td>Crotone</td> <td>00:00</td> </tr><tr> <td>AC Milan</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13800-ac-milan-bologna.html" target="_blank">VS</a></td> <td>Bologna</td> <td>02:45</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Thứ 3 12/12/2017</span></td></tr><tr> <td>Genoa</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13803-genoa-atalanta.html" target="_blank">VS</a></td> <td>Atalanta</td> <td>01:00</td> </tr><tr> <td>Lazio</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13805-lazio-torino.html" target="_blank">VS</a></td> <td>Torino</td> <td>03:00</td> </tr></tbody> </table><div class="clearfix"></div> <table class="table table-striped"> <thead> <tr> <th colspan="4"><a class="btn-showseason-sport" data-rel="48" href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-48-la-liga-2017-2018.html" target="_blank">La Liga - VĐQG Tây Ban Nha</a></th> </tr> </thead> <tbody><tr><td colspan="4" class="date-lich date-1"><span>Thứ 7 09/12/2017</span></td></tr><tr> <td>Alaves</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-14170-alaves-las-palmas.html" target="_blank">VS</a></td> <td>Las Palmas</td> <td>03:00</td> </tr><tr> <td>Getafe</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-14174-getafe-eibar.html" target="_blank">VS</a></td> <td>Eibar</td> <td>19:00</td> </tr><tr> <td>Real Madrid</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-14176-real-madrid-sevilla.html" target="_blank">VS</a></td> <td>Sevilla</td> <td>22:15</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Chủ Nhật 10/12/2017</span></td></tr><tr> <td>Deportivo La Coruna</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-14172-deportivo-la-coruna-leganes.html" target="_blank">VS</a></td> <td>Leganes</td> <td>00:30</td> </tr><tr> <td>Valencia</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-14178-valencia-celta-vigo.html" target="_blank">VS</a></td> <td>Celta Vigo</td> <td>02:45</td> </tr><tr> <td>Real Sociedad</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-14177-real-sociedad-malaga.html" target="_blank">VS</a></td> <td>Malaga</td> <td>18:00</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Thứ 2 11/12/2017</span></td></tr><tr> <td>Levante</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-14175-levante-athletic-bilbao.html" target="_blank">VS</a></td> <td>Athletic Bilbao</td> <td>00:30</td> </tr><tr> <td>Villarreal</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-14179-villarreal-barcelona.html" target="_blank">VS</a></td> <td>Barcelona</td> <td>02:45</td> </tr></tbody> </table><div class="clearfix"></div> </div> </div> </div> </div> </div> </div><div class="module mod-chon-giai panel panel-default"> <div class="mod-title panel-heading"> <h3 class="tit-chongiai">Chọn giải đấu</h3><i class="fa fa-times-circle close-chon-giai" aria-hidden="true"></i> </div> <div class="mod-body panel-body"> <ul><li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-42-v-league-2016.html" target="_blank" data-rel="42" class="btn-showseason-sport">V-League</a></li> <li class="click-chon-giai "><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-46-ngoai-hang-anh-mua-bong-2017-2018.html" target="_blank" data-rel="46" class="btn-showseason-sport">Ngoại hạng Anh</a></li> <li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-34-copa-america-2016.html" target="_blank" data-rel="34" class="btn-showseason-sport">Copa America</a></li> <li class="click-chon-giai "><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-41-serie-a-2016-2017.html" target="_blank" data-rel="41" class="btn-showseason-sport">Serie A - VĐQG Italia</a></li> <li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-47-serie-a-2017-2018.html" target="_blank" data-rel="47" class="btn-showseason-sport">Serie A - VĐQG Italia</a></li> <li class="click-chon-giai "><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-44-vdqg-ha-lan-2016-2017.html" target="_blank" data-rel="44" class="btn-showseason-sport">Holland Eredivisie - VĐQG Hà Lan</a></li> <li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-39-la-liga-2016-2017.html" target="_blank" data-rel="39" class="btn-showseason-sport">La Liga - VĐQG Tây Ban Nha</a></li> <li class="click-chon-giai "><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-48-la-liga-2017-2018.html" target="_blank" data-rel="48" class="btn-showseason-sport">La Liga - VĐQG Tây Ban Nha</a></li> <li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-36-pha-p-ligue-1-2016-2017.html" target="_blank" data-rel="36" class="btn-showseason-sport">Giải VĐQG Pháp - Ligue 1</a></li> </ul></div></div></div><div class="module mod-cr-qs-quocphong mod-qsqp1 right2"><div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/SEA-Games-29/">SEA Games 29</a></h2> </div><div class="mod-body"> <div class="lg-c-pt"> <a href="http://vietbao.vn/The-thao/Thu-pham-khien-TTVN-xuong-thu-tu-SEA-Games-29-noi-gi/380736599/134/"><img alt="&quot;Thủ phạm&quot; khiến TTVN xuống thứ tư SEA Games 29 nói gì?" src="http://img.vietbao.vn/images/300/vn999/380/2017/10/20171031-thu-pham-khien-ttvn-xuong-thu-tu-sea-games-29-noi-gi-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Thu-pham-khien-TTVN-xuong-thu-tu-SEA-Games-29-noi-gi/380736599/134/">"Thủ phạm" khiến TTVN xuống thứ tư SEA Games 29 nói gì?</a> </div> </div><ul> <li> <a href="http://vietbao.vn/The-thao/VDV-Malaysia-dinh-doping-Viet-Nam-mat-vi-tri-thu-ba-SEA-Games/2147781257/134/"><img alt="VĐV Malaysia dính doping, Việt Nam mất vị trí thứ ba SEA Games" src="http://img.vietbao.vn/images/140/vn888/hot/v2014/45df8ed855-1-photo-1-1509070146725.jpeg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/VDV-Malaysia-dinh-doping-Viet-Nam-mat-vi-tri-thu-ba-SEA-Games/2147781257/134/">VĐV Malaysia dính doping, Việt Nam mất vị trí thứ ba SEA Games</a> </div> </li> <li> <a href="http://vietbao.vn/The-thao/VDV-chu-nha-Malaysia-su-dung-doping-de-gianh-HCV-SEA-Games/209743461/134/"><img alt="VĐV chủ nhà Malaysia sử dụng doping để giành HCV SEA Games" src="http://img.vietbao.vn/images/140/vn999/209/2017/10/20171003-vdv-chu-nha-malaysia-su-dung-doping-de-gianh-hcv-sea-games-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/VDV-chu-nha-Malaysia-su-dung-doping-de-gianh-HCV-SEA-Games/209743461/134/">VĐV chủ nhà Malaysia sử dụng doping để giành HCV SEA Games</a> </div> </li></ul></div></div> <div class=" clearfix"></div><div class="module mod-cm-moi-12 right12"> <div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Video-Clip/">Video Clip</a></h2></div> <div class="mod-body"> <ul class="slider-siderbar-9"><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Huyen-thoai-UFC-bi-ha-knockout-sau-tinh-huong-giao-don/158347883/134/"><img alt="Huyền thoại UFC bị hạ knock-out sau tình huống giao đòn  " src="http://img.vietbao.vn/images/300/vn999/155/2017/11/20171127-huyen-thoai-ufc-bi-ha-knock-out-sau-tinh-huong-giao-don-nbsp-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Huyen-thoai-UFC-bi-ha-knockout-sau-tinh-huong-giao-don/158347883/134/">Huyền thoại UFC bị hạ knock-out sau tình huống giao đòn  </a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Nguoi-bat-tu-Brown-ha-knockout-doi-thu-bang-don-cho/158347062/134/"><img alt="&quot;Người bất tử&quot; Brown hạ knock-out đối thủ bằng đòn chỏ" src="http://img.vietbao.vn/images/300/vn999/155/2017/11/20171114-nguoi-bat-tu-brown-ha-knock-out-doi-thu-bang-don-cho-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Nguoi-bat-tu-Brown-ha-knockout-doi-thu-bang-don-cho/158347062/134/">"Người bất tử" Brown hạ knock-out đối thủ bằng đòn chỏ</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Vo-si-Wilder-huy-diet-doi-thu-trong-3-phut/158346527/134/"><img alt="Võ sĩ Wilder &quot;hủy diệt&quot; đối thủ trong 3 phút" src="http://img.vietbao.vn/images/300/vn999/155/2017/11/20171106-vo-si-wilder-huy-diet-doi-thu-trong-3-phut-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Vo-si-Wilder-huy-diet-doi-thu-trong-3-phut/158346527/134/">Võ sĩ Wilder "hủy diệt" đối thủ trong 3 phút</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Hai-vo-si-MMA-nga-guc-vi-huc-dau-vao-nhau/158346197/134/"><img alt="Hai võ sĩ MMA ngã gục vì húc đầu vào nhau" src="http://img.vietbao.vn/images/300/vn999/155/2017/11/20171101-hai-vo-si-mma-nga-guc-vi-huc-dau-vao-nhau-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Hai-vo-si-MMA-nga-guc-vi-huc-dau-vao-nhau/158346197/134/">Hai võ sĩ MMA ngã gục vì húc đầu vào nhau</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Pha-gay-chan-ghe-ron-cua-VDV-bong-bau-duc-My/62956556/134/"><img alt="Pha gãy chân ghê rợn của VĐV bóng bầu dục Mỹ" src="http://img.vietbao.vn/images/300/vn999/62/2017/10/20171030-pha-g-227-y-ch-226-n-gh-234-ron-cua-vdv-b-243-ng-bau-duc-my-3.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Pha-gay-chan-ghe-ron-cua-VDV-bong-bau-duc-My/62956556/134/">Pha gãy chân ghê rợn của VĐV bóng bầu dục Mỹ</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Soc-hon-ao-lang-SEA-Games-Mat-vo-dich-vi-bi-dan-vao-rung/2147781275/134/"><img alt="Sốc hơn &quot;ao làng&quot; SEA Games: Mất vô địch vì bị dẫn &quot;vào rừng&quot;" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/bb5a2831f6-1-photo-1-1509068249152.jpeg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Soc-hon-ao-lang-SEA-Games-Mat-vo-dich-vi-bi-dan-vao-rung/2147781275/134/">Sốc hơn "ao làng" SEA Games: Mất vô địch vì bị dẫn "vào rừng"</a> </div> </div> </li></ul> </div> </div><div class="br_nd"><div class="br_ads1 br_ads1or"><div class="tnd"><script type="text/javascript"> var _ase = _ase || []; /* load placement for account: vietbao, site: http://vietbao.vn, zone size : 300x600 */ _ase.push(['1402281550','1482727550']); </script> <script src="http://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></script></div></div></div><div class="module mod-cr-qs-quocphong mod-cm-moi-10 mod-cm-moi-11 right11"> <div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Tennis/">Tennis</a></h2></div> <div class="mod-body"> <div class="lg-c-pt"> <div class="img-sd-8"><a href="http://vietbao.vn/The-thao/Federer-nguy-co-som-dung-da-tang-tai-Grand-Slam/120798574/134/"><img alt="Federer nguy cơ sớm đụng ‘đá tảng’ tại Grand Slam" src="http://img.vietbao.vn/images/90/vn999/120/2017/11/20171124-federer-nguy-co-som-dung-da-tang-tai-grand-slam-1.jpg"></a></div> <div class="cat-1-l">Federer nguy cơ sớm đụng ‘đá tảng’ tại Grand Slam</div> </div><ul> <li class="my-file"> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Nadal-thua-dau-tran-ra-quan-ATP-World-Tour-Finals/590410753/134/">Nadal thua đau trận ra quân ATP World Tour Finals</a> </div> </li> <li class="my-file"> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Djokovic-va-Murray-rot-hang-the-tham/65586967/134/">Djokovic và Murray rớt hạng thê thảm</a> </div> </li></ul> </div> </div><div class="module mod-cr-quansu right1 hidden-print"><div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Muon-mau-the-thao/">Muôn màu thể thao</a></h2> </div><div class="mod-body"> <ul><li class="col-xs-6 no-padding"> <a href="http://vietbao.vn/The-thao/Cu-knockout-khien-doi-thu-bay-rang-cua-tan-binh-MMA/158347937/134/"><img alt="Cú knock-out khiến đối thủ bay răng của tân binh MMA" src="http://img.vietbao.vn/images/140/vn888/hot/v2014/cropping-1511836607-20171128-cu-knock-out-khien-doi-thu-bay-rang-cua-tan-binh-mma-1.jpeg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Cu-knockout-khien-doi-thu-bay-rang-cua-tan-binh-MMA/158347937/134/">Cú knock-out khiến đối thủ bay răng của tân binh MMA</a> </h3> </li><li class="col-xs-6 no-padding"> <a href="http://vietbao.vn/The-thao/Thanh-Muay-Buakaw-tai-xuat-an-tuong-voi-tran-knockout/158347042/134/"><img alt="&quot;Thánh Muay&quot; Buakaw tái xuất ấn tượng với trận knock-out" src="http://img.vietbao.vn/images/140/vn888/hot/v2014/cropping-1510628869-20171113-thanh-muay-buakaw-tai-xuat-an-tuong-voi-tran-knock-out-1.jpeg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Thanh-Muay-Buakaw-tai-xuat-an-tuong-voi-tran-knockout/158347042/134/">"Thánh Muay" Buakaw tái xuất ấn tượng với trận knock-out</a> </h3> </li><li class="col-xs-6 no-padding"> <a href="http://vietbao.vn/The-thao/Thua-sap-mat-nguoi-Trung-Quoc-boc-me-De-nhat-Thieu-Lam/158346663/134/"><img alt="Thua sấp mặt, người Trung Quốc bóc mẽ Đệ nhất Thiếu Lâm" src="http://img.vietbao.vn/images/140/vn888/hot/v2014/cropping-1510112652-20171108-thua-sap-mat-nguoi-trung-quoc-boc-me-de-nhat-thieu-lam-1.jpeg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Thua-sap-mat-nguoi-Trung-Quoc-boc-me-De-nhat-Thieu-Lam/158346663/134/">Thua sấp mặt, người Trung Quốc bóc mẽ Đệ nhất Thiếu Lâm</a> </h3> </li><li class="col-xs-6 no-padding"> <a href="http://vietbao.vn/The-thao/Huyen-thoai-UFC-George-StPirre-vo-dich-nho-tuyet-chieu-siet-co/158346503/134/"><img alt="Huyền thoại UFC George St-Pirre vô địch nhờ tuyệt chiêu siết cổ" src="http://img.vietbao.vn/images/140/vn888/hot/v2014/cropping-1509935974-20171105-huyen-thoai-ufc-george-st-pirre-vo-dich-nho-tuyet-chieu-siet-co-1.jpeg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Huyen-thoai-UFC-George-StPirre-vo-dich-nho-tuyet-chieu-siet-co/158346503/134/">Huyền thoại UFC George St-Pirre vô địch nhờ tuyệt chiêu siết cổ</a> </h3> </li></ul></div></div> <div class=" clearfix"></div><div class="module mod-cm-moi-8 right8"> <div class="mod-title"><h2 class="tit-head"><a href="http://vietbao.vn/top/The-thao/Hau-truong-The-thao/" >Hậu trường thể thao</a></h2></div> <div class="mod-body"> <div class="slider"><ul class="slider-for slider-siderbar-5 slider-for-5a29a03b98ca1" data-toshow="3,3,3,3,3" data-breakpoint="991,767,550,400,100" data-NavFor=".slider-nav-side-right-5a29a03b98c6a" data-slidefor=".slider-for-5a29a03b98ca1"><li title="Từ VĐV bóng rổ trở thành thiên thần Victoria&quot;s Secret"><a href="http://vietbao.vn/The-thao/Tu-VDV-bong-ro-tro-thanh-thien-than-Victoria-s-Secret/62543759/134/"><img alt="Từ VĐV bóng rổ trở thành thiên thần Victoria&quot;s Secret" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/cropping-1511837035-1123-tu-vdv-b-243-ng-ro-tro-th-224-nh-thi-234-n-than-victoria-39-s-secret-2.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Tu-VDV-bong-ro-tro-thanh-thien-than-Victoria-s-Secret/62543759/134/">Từ VĐV bóng rổ trở thành thiên thần Victoria"s Secret</a></h5><p class="hide">Trước khi trở thành ngôi sao của sàn catwalk, người đẹp Thụy Điển Elsa Hosk từng là VĐV bóng rổ.</p></div></li><li title="Martin Nguyen đi vào huyền thoại ONE Championship"><a href="http://vietbao.vn/The-thao/Martin-Nguyen-di-vao-huyen-thoai-ONE-Championship/380739264/134/"><img alt="Martin Nguyen đi vào huyền thoại ONE Championship" src="http://img.vietbao.vn/images/300/vn999/380/2017/11/20171113-martin-nguyen-di-vao-huyen-thoai-one-championship-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Martin-Nguyen-di-vao-huyen-thoai-ONE-Championship/380739264/134/">Martin Nguyen đi vào huyền thoại ONE Championship</a></h5><p class="hide">Ngay tại võ đài Manila của Philippines, võ sĩ gốc Việt Martin Nguyen đã hạ knock out võ sĩ chủ nhà chỉ chưa đầy hai hiệp đấu.</p></div></li><li title="Cơ bắp cuồn cuộn của nữ VĐV thể hình vô địch châu Âu"><a href="http://vietbao.vn/The-thao/Co-bap-cuon-cuon-cua-nu-VDV-the-hinh-vo-dich-chau-Au/2147783534/134/"><img alt="Cơ bắp cuồn cuộn của nữ VĐV thể hình vô địch châu Âu" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/cropping-1510112699-d9b7c2dca2-1-228603153920102145488442068533915647213568n-1510028651420.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Co-bap-cuon-cuon-cua-nu-VDV-the-hinh-vo-dich-chau-Au/2147783534/134/">Cơ bắp cuồn cuộn của nữ VĐV thể hình vô địch châu Âu</a></h5><p class="hide">Nataliya Kuznetsova là một nữ VĐV thể hình khét tiếng tại Nga khi cô sở hữu những khối cơ mà nhiều người đàn ông cũng phải ghen tỵ.</p></div></li><li title="Valentina Vignali: VĐV bóng rổ sexy nhất hành tinh"><a href="http://vietbao.vn/The-thao/Valentina-Vignali-VDV-bong-ro-sexy-nhat-hanh-tinh/62113995/134/"><img alt="Valentina Vignali: VĐV bóng rổ sexy nhất hành tinh" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/cropping-1509505522-20171031-valentina-vignali-vdv-bong-ro-sexy-nhat-hanh-tinh-1.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Valentina-Vignali-VDV-bong-ro-sexy-nhat-hanh-tinh/62113995/134/">Valentina Vignali: VĐV bóng rổ sexy nhất hành tinh</a></h5><p class="hide">Valentina Vignali được cư dân mạng bầu chọn là VĐV bóng rổ gợi cảm nhất hành tinh.</p></div></li><li title="Hoa khôi quần vợt Bouchard diện trang phục Baywatch nóng bỏng"><a href="http://vietbao.vn/The-thao/Hoa-khoi-quan-vot-Bouchard-dien-trang-phuc-Baywatch-nong-bong/2147781998/425/"><img alt="Hoa khôi quần vợt Bouchard diện trang phục Baywatch nóng bỏng" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/cropping-1509418740-bd544b0fb7-1-45cd1d0300000578-5028591-image-a-431509275361526-1509292687382.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Hoa-khoi-quan-vot-Bouchard-dien-trang-phuc-Baywatch-nong-bong/2147781998/425/">Hoa khôi quần vợt Bouchard diện trang phục Baywatch nóng bỏng</a></h5><p class="hide">Tay vợt người Canada Eugenie Bouchard chọn chiếc đầm đỏ bó sát nổi tiếng của phim Baywatch làm trang phục cho mùa Halloween năm nay.</p></div></li><li title="11 cầu thủ &quot;giở trò&quot; cô tiếp viên 19 tuổi: Lật tẩy &quot;hồ sơ đen&quot; rugby"><a href="http://vietbao.vn/The-thao/11-cau-thu-gio-tro-co-tiep-vien-19-tuoi-Lat-tay-ho-so-den-rugby/55906671/425/"><img alt="11 cầu thủ &quot;giở trò&quot; cô tiếp viên 19 tuổi: Lật tẩy &quot;hồ sơ đen&quot; rugby" src="http://img.vietbao.vn/images/300/vn999/55/2017/10/20171024-11-cau-thu-gio-tro-co-tiep-vien-19-tuoi-lat-tay-ho-so-den-rugby-2.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/11-cau-thu-gio-tro-co-tiep-vien-19-tuoi-Lat-tay-ho-so-den-rugby/55906671/425/">11 cầu thủ "giở trò" cô tiếp viên 19 tuổi: Lật tẩy "hồ sơ đen" rugby</a></h5><p class="hide">(Tin thể thao, Tin rugby) Trong quá khứ cũng từng xảy ra scandal liên quan tới những cuộc quan hệ thác loạn của các cầu thủ rugby như việc bạn gái của Bodene Thompson (Úc) vừa tố cáo.</p></div></li><li title="Usain Bolt tiết lộ kế hoạch làm cầu thủ vào năm 2018"><a href="http://vietbao.vn/The-thao/Usain-Bolt-tiet-lo-ke-hoach-lam-cau-thu-vao-nam-2018/2147780285/134/"><img alt="Usain Bolt tiết lộ kế hoạch làm cầu thủ vào năm 2018" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/7c3b397ff1-1-Manchester-United-v-Fulham-Pre-5482-9860-1508702777.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Usain-Bolt-tiet-lo-ke-hoach-lam-cau-thu-vao-nam-2018/2147780285/134/">Usain Bolt tiết lộ kế hoạch làm cầu thủ vào năm 2018</a></h5><p class="hide">Huyền thoại Olympic cho biết có rất nhiều đội bóng muốn anh khoác áo, nhưng phải chờ đợi phục hồi chấn thương.</p></div></li><li title="Hot girl làng võ Campuchia gây sốt với vẻ đẹp dữ dội, nhưng không kém phần quyến rũ"><a href="http://vietbao.vn/The-thao/Hot-girl-lang-vo-Campuchia-gay-sot-voi-ve-dep-du-doi-nhung-khong-kem-phan-quyen-ru/2147779601/134/"><img alt="Hot girl làng võ Campuchia gây sốt với vẻ đẹp dữ dội, nhưng không kém phần quyến rũ" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/ddb7cf8b47-6-1494743914380727962217358441682153024810691n-1508299803012.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Hot-girl-lang-vo-Campuchia-gay-sot-voi-ve-dep-du-doi-nhung-khong-kem-phan-quyen-ru/2147779601/134/">Hot girl làng võ Campuchia gây sốt với vẻ đẹp dữ dội, nhưng không kém phần quyến rũ</a></h5><p class="hide">Chenda Roth, nữ võ sĩ 22 tuổi, nhỏ bé nhưng mạnh mẽ, luôn khát khao và làm mọi cách để có thể vực dậy môn võ truyền thống của nước nhà Bokator.</p></div></li><li title="Sau HCĐ SEA Games 29, Hoa hậu hoàn vũ mong HCV ASIAD"><a href="http://vietbao.vn/The-thao/Sau-HCD-SEA-Games-29-Hoa-hau-hoan-vu-mong-HCV-ASIAD/380733922/134/"><img alt="Sau HCĐ SEA Games 29, Hoa hậu hoàn vũ mong HCV ASIAD" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/cropping-1508205444-20171016-sau-hcd-sea-games-29-hoa-hau-hoan-vu-mong-hcv-asiad-3.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Sau-HCD-SEA-Games-29-Hoa-hau-hoan-vu-mong-HCV-ASIAD/380733922/134/">Sau HCĐ SEA Games 29, Hoa hậu hoàn vũ mong HCV ASIAD</a></h5><p class="hide">Là người đẹp, là hoa hậu hoàn vũ, nhưng Rayer muốn dấn thân vào thể thao đỉnh cao với những kế hoạch lớn đặt ra sau tấm HCĐ SEA Games 29</p></div></li><li title="Trị doping bằng cách gắn chip điện tử vào VĐV"><a href="http://vietbao.vn/The-thao/Tri-doping-bang-cach-gan-chip-dien-tu-vao-VDV/380733538/134/"><img alt="Trị doping bằng cách gắn chip điện tử vào VĐV" src="http://img.vietbao.vn/images/300/vn999/380/2017/10/20171014-tri-doping-bang-cach-gan-chip-dien-tu-vao-vdv-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Tri-doping-bang-cach-gan-chip-dien-tu-vao-VDV/380733538/134/">Trị doping bằng cách gắn chip điện tử vào VĐV</a></h5><p class="hide">Cuộc chiến chống doping trong thể thao ngày càng quyết liệt và sự trừng phạt cũng nặng hơn, song nó không giảm đi mà còn tăng cao và tinh vi hơn.</p></div></li><li title="Mặc kệ Nadal &quot;trên đỉnh&quot;, Djokovic giải sầu bằng việc mở nhà hàng từ thiện"><a href="http://vietbao.vn/The-thao/Mac-ke-Nadal-tren-dinh-Djokovic-giai-sau-bang-viec-mo-nha-hang-tu-thien/55911047/138/"><img alt="Mặc kệ Nadal &quot;trên đỉnh&quot;, Djokovic giải sầu bằng việc mở nhà hàng từ thiện" src="http://img.vietbao.vn/images/300/vn999/55/2017/10/20171011-mac-ke-nadal-tren-dinh-djokovic-giai-sau-bang-viec-mo-nha-hang-tu-thien-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Mac-ke-Nadal-tren-dinh-Djokovic-giai-sau-bang-viec-mo-nha-hang-tu-thien/55911047/138/">Mặc kệ Nadal "trên đỉnh", Djokovic giải sầu bằng việc mở nhà hàng từ thiện</a></h5><p class="hide">(Tin tennis – Tin thể thao) Trong quãng thời gian nghỉ thi đấu, Novak Djokovic đang có những hành động hết sức cao đẹp ở quê nhà Serbia.</p></div></li><li title="Nữ HLV thể hình xinh đẹp 1 năm kiếm 5 triệu đô: Làm giàu không khó"><a href="http://vietbao.vn/The-thao/Nu-HLV-the-hinh-xinh-dep-1-nam-kiem-5-trieu-do-Lam-giau-khong-kho/55910372/134/"><img alt="Nữ HLV thể hình xinh đẹp 1 năm kiếm 5 triệu đô: Làm giàu không khó" src="http://img.vietbao.vn/images/300/vn999/55/2017/10/20171010-nu-hlv-the-hinh-xinh-dep-1-nam-kiem-5-trieu-do-lam-giau-khong-kho-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Nu-HLV-the-hinh-xinh-dep-1-nam-kiem-5-trieu-do-Lam-giau-khong-kho/55910372/134/">Nữ HLV thể hình xinh đẹp 1 năm kiếm 5 triệu đô: Làm giàu không khó</a></h5><p class="hide">(Tin thể thao, Tin thể hình) Trai xinh, gái đẹp làng thể hình trở thành triệu phú với công việc đơn giản, đăng ảnh trên trang cá nhân và nhận tiền quảng cáo.</p></div></li><li title="HLV triệu đô của Djokovic: &quot;Trăng hoa&quot; tình 1 đêm, vỡ nợ 1.600 tỷ VNĐ"><a href="http://vietbao.vn/The-thao/HLV-trieu-do-cua-Djokovic-Trang-hoa-tinh-1-dem-vo-no-1600-ty-VND/55910316/134/"><img alt="HLV triệu đô của Djokovic: &quot;Trăng hoa&quot; tình 1 đêm, vỡ nợ 1.600 tỷ VNĐ" src="http://img.vietbao.vn/images/300/vn999/55/2017/10/20171008-hlv-trieu-do-cua-djokovic-trang-hoa-tinh-1-dem-vo-no-1600-ty-vnd-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/HLV-trieu-do-cua-Djokovic-Trang-hoa-tinh-1-dem-vo-no-1600-ty-VND/55910316/134/">HLV triệu đô của Djokovic: "Trăng hoa" tình 1 đêm, vỡ nợ 1.600 tỷ VNĐ</a></h5><p class="hide">(Tin thể thao, Tin tennis) HLV cũ của Djokovic, huyền thoại Boris Becker đang lâm vào cảnh nợ nần vì thói ăn tiêu vô độ.</p></div></li></ul><ul class="slider-nav-side-right slider-nav-side-right-5a29a03b98c6a"> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/cropping-1511837035-1123-tu-vdv-b-243-ng-ro-tro-th-224-nh-thi-234-n-than-victoria-39-s-secret-2.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/380/2017/11/20171113-martin-nguyen-di-vao-huyen-thoai-one-championship-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/cropping-1510112699-d9b7c2dca2-1-228603153920102145488442068533915647213568n-1510028651420.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/cropping-1509505522-20171031-valentina-vignali-vdv-bong-ro-sexy-nhat-hanh-tinh-1.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/cropping-1509418740-bd544b0fb7-1-45cd1d0300000578-5028591-image-a-431509275361526-1509292687382.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/55/2017/10/20171024-11-cau-thu-gio-tro-co-tiep-vien-19-tuoi-lat-tay-ho-so-den-rugby-2.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/7c3b397ff1-1-Manchester-United-v-Fulham-Pre-5482-9860-1508702777.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/ddb7cf8b47-6-1494743914380727962217358441682153024810691n-1508299803012.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/cropping-1508205444-20171016-sau-hcd-sea-games-29-hoa-hau-hoan-vu-mong-hcv-asiad-3.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/380/2017/10/20171014-tri-doping-bang-cach-gan-chip-dien-tu-vao-vdv-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/55/2017/10/20171011-mac-ke-nadal-tren-dinh-djokovic-giai-sau-bang-viec-mo-nha-hang-tu-thien-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/55/2017/10/20171010-nu-hlv-the-hinh-xinh-dep-1-nam-kiem-5-trieu-do-lam-giau-khong-kho-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/55/2017/10/20171008-hlv-trieu-do-cua-djokovic-trang-hoa-tinh-1-dem-vo-no-1600-ty-vnd-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li></ul></div><ul class="tin-lq"><li> <a href="http://vietbao.vn/The-thao/Justin-Gatlin-bi-loai-khoi-de-cu-VDV-dien-kinh-hay-nhat-nam-2017/2147776184/134/">Justin Gatlin bị loại khỏi đề cử VĐV điền kinh hay nhất năm 2017<span class="icon-video hide"></span></a> </li><li> <a href="http://vietbao.vn/The-thao/Mayweather-Co-1-ty-do-7-nguoi-tinh-lan-dau-tien-phai-di-do-vo/55908431/134/">Mayweather: Có 1 tỷ đô 7 người tình, lần đầu tiên phải đi "đổ vỏ"<span class="icon-video hide"></span></a> </li></ul> </div> </div><div class="module mod-cm-moi-12 right12"> <div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Dua-xe/">Đua xe</a></h2></div> <div class="mod-body"> <ul class="slider-siderbar-9"><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Hamilton-vo-dich-F1-nuoc-My-pha-ky-luc-cua-Schumacher/590406291/134/"><img alt="Hamilton vô địch F1 nước Mỹ, phá kỷ lục của Schumacher" src="http://img.vietbao.vn/images/300/vn999/22/2017/10/20171023-hamilton-vo-dich-f1-nuoc-my-pha-ky-luc-cua-schumacher-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Hamilton-vo-dich-F1-nuoc-My-pha-ky-luc-cua-Schumacher/590406291/134/">Hamilton vô địch F1 nước Mỹ, phá kỷ lục của Schumacher</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-US-GP-Manh-thu-trong-thuong-khong-con-gi-de-mat/55913431/134/"><img alt="Đua xe F1, US GP: &quot;Mãnh thú&quot; trọng thương, không còn gì để mất" src="http://img.vietbao.vn/images/300/vn999/55/2017/10/20171020-dua-xe-f1-us-gp-manh-thu-trong-thuong-khong-con-gi-de-mat-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-US-GP-Manh-thu-trong-thuong-khong-con-gi-de-mat/55913431/134/">Đua xe F1, US GP: "Mãnh thú" trọng thương, không còn gì để mất</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Dua-xe-MotoGP-Xu-so-anh-dao-cho-tam-dai-anh-hung-kich-chien/55912056/134/"><img alt="Đua xe MotoGP: “Xứ sở anh đào” chờ tam đại anh hùng kịch chiến" src="http://img.vietbao.vn/images/300/vn999/55/2017/10/20171014-dua-xe-motogp-xu-so-anh-dao-cho-tam-dai-anh-hung-kich-chien-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Dua-xe-MotoGP-Xu-so-anh-dao-cho-tam-dai-anh-hung-kich-chien/55912056/134/">Đua xe MotoGP: “Xứ sở anh đào” chờ tam đại anh hùng kịch chiến</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-Bo-huc-song-lai-thoi-hoang-kim-huong-den-cuoc-dau-tam-ma/55911436/485/"><img alt="Đua xe F1: “Bò húc” sống lại thời hoàng kim, hướng đến cuộc đấu tam mã" src="http://img.vietbao.vn/images/300/vn999/55/2017/10/20171012-dua-xe-f1-bo-huc-song-lai-thoi-hoang-kim-huong-den-cuoc-dau-tam-ma-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-Bo-huc-song-lai-thoi-hoang-kim-huong-den-cuoc-dau-tam-ma/55911436/485/">Đua xe F1: “Bò húc” sống lại thời hoàng kim, hướng đến cuộc đấu tam mã</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Lich-thi-dau-F1-United-States-GP-2017/55868704/485/"><img alt="Lịch thi đấu F1: United States GP 2017" src="http://img.vietbao.vn/images/300/vn999/55/2017/10/20171009-lich-thi-dau-f1-united-states-gp-2017-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Lich-thi-dau-F1-United-States-GP-2017/55868704/485/">Lịch thi đấu F1: United States GP 2017</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-phan-hang-Japanese-GP-Suc-manh-vuot-troi-rong-duong-dang-quang/55910631/134/"><img alt="Đua xe F1, phân hạng Japanese GP: Sức mạnh vượt trội, rộng đường đăng quang" src="http://img.vietbao.vn/images/300/vn999/55/2017/10/20171008-dua-xe-f1-phan-hang-japanese-gp-suc-manh-vuot-troi-rong-duong-dang-quang-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-phan-hang-Japanese-GP-Suc-manh-vuot-troi-rong-duong-dang-quang/55910631/134/">Đua xe F1, phân hạng Japanese GP: Sức mạnh vượt trội, rộng đường đăng quang</a> </div> </div> </li></ul> </div> </div><div class="boxdsn"><div id="div-gpt-ad-1333798638995-8" style="width:180px;"><script type="text/javascript">googletag.display("div-gpt-ad-1333798638995-8");</script></div></div>
    </div>
</div>

<div class=" clearfix"></div>

<div class=" clearfix"></div>
 

<div class=" clearfix"></div>
    <div id="con7" class="hidden-xs mod-pos7 module-cm-lienket hidden-print">
        <div class="module mod-con7">
            <div class="mod-body">
                <ul>
                    <li class="item col-sm-3 no-padding"><div class="item-inner"><a href="http://vietbao.vn/Bong-da/Vua-lap-hattrick-Coutinho-da-bong-gio-roi-Liverpool/202184052/311/" class="wd-id-17854544"><img alt="Vừa lập hat-trick, Coutinho đã bóng gió rời Liverpool" src="http://img.vietbao.vn/images/320/vn999/202/2017/12/20171208-vua-lap-hat-trick-coutinho-da-bong-gio-roi-liverpool-1.jpg"></a>
                    <div class="div-a">
                            <h2 class="link_hreft"><a href="http://vietbao.vn/Bong-da/">Bóng đá</a></h2>
                    </div>
                   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/Bong-da/Vua-lap-hattrick-Coutinho-da-bong-gio-roi-Liverpool/202184052/311/" class="tit-item-chung">Vừa lập hat-trick, Coutinho đã bóng gió rời Liverpool</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/Bong-da/HAGL-gianh-tron-bo-danh-hieu-U21-quoc-gia/62423011/309/" class="wsid-17854643"><i class="fa fa-square bg-hoa-thi"></i>HAGL giành trọn bộ danh hiệu U21 quốc gia</a><a href="http://vietbao.vn/Bong-da/BAN-TIN-0H-812-Con-trai-Messi-la-hien-tuong/202184054/310/" class="wsid-17854586"><i class="fa fa-square bg-hoa-thi"></i>BẢN TIN 0H 8/12: Con trai Messi là “hiện tượng”</a></div></div></li><li class="item col-sm-3 no-padding"><div class="item-inner"><a href="http://vietbao.vn/O-to-xe-may/Top-xe-oto-wagon-manh-nhat-The-gioi-nam-2017/150972891/350/" class="wd-id-17854244"><img alt="Top xe ôtô wagon mạnh nhất Thế giới năm 2017" src="http://img.vietbao.vn/images/320/vn999/150/2017/12/20171207-top-xe-oto-wagon-manh-nhat-the-gioi-nam-2017-1.jpg"></a>
                    <div class="div-a">
                            <h2 class="link_hreft"><a href="http://vietbao.vn/O-to-xe-may/">Xe</a></h2>
                    </div>
                   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/O-to-xe-may/Top-xe-oto-wagon-manh-nhat-The-gioi-nam-2017/150972891/350/" class="tit-item-chung">Top xe ôtô wagon mạnh nhất Thế giới năm 2017</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/O-to-xe-may/Soi-xe-ga-co-lon-Kymco-AK-550-sap-ve-Viet-Nam/150973058/350/" class="wsid-17854490"><i class="fa fa-square bg-hoa-thi"></i>“Soi” xe ga cỡ lớn Kymco AK 550 sắp về Việt Nam</a><a href="http://vietbao.vn/O-to-xe-may/Tu-Cao-Bang-xuong-Ha-Noi-nhan-lai-xe-bi-mat-cap/209750623/350/" class="wsid-17854259"><i class="fa fa-square bg-hoa-thi"></i>Từ Cao Bằng xuống Hà Nội nhận lại xe bị mất cắp</a></div></div></li><li class="item col-sm-3 no-padding"><div class="item-inner"><a href="http://vietbao.vn/Cong-nghe/Vu-khi-dang-so-nhat-cua-My-huy-diet-hang-loat-bang-cac-sieu-bao-vo-cung-manh/186134656/217/" class="wd-id-17854271"><img alt="Vũ khí đáng sợ nhất của Mỹ hủy diệt hàng loạt bằng các siêu bão vô cùng mạnh" src="http://img.vietbao.vn/images/320/vn999/186/2017/12/20171207-vu-khi-dang-so-nhat-cua-my-huy-diet-hang-loat-bang-cac-sieu-bao-vo-cung-manh-1.jpg"></a>
                    <div class="div-a">
                            <h2 class="link_hreft"><a href="http://vietbao.vn/Cong-nghe/">Công nghệ</a></h2>
                    </div>
                   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/Cong-nghe/Vu-khi-dang-so-nhat-cua-My-huy-diet-hang-loat-bang-cac-sieu-bao-vo-cung-manh/186134656/217/" class="tit-item-chung">Vũ khí đáng sợ nhất của Mỹ hủy diệt hàng loạt bằng các siêu bão vô cùng mạnh</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/Cong-nghe/Dao-bitcoin-ngon-dien-bang-ca-mot-quoc-gia/120802266/217/" class="wsid-17854310"><i class="fa fa-square bg-hoa-thi"></i>Đào bitcoin ngốn điện bằng cả một quốc gia</a><a href="http://vietbao.vn/Cong-nghe/Kham-pha-tieu-hanh-tinh-co-the-lam-sup-do-kinh-te-toan-cau/186134659/217/" class="wsid-17854301"><i class="fa fa-square bg-hoa-thi"></i>Khám phá tiểu hành tinh có thể làm sụp đổ kinh tế toàn cầu</a></div></div></li><li class="item col-sm-3 no-padding"><div class="item-inner"><a href="http://vietbao.vn/Media/LG-tung-smartphone-co-gia-gan-gap-doi-iPhone-X/190140897/857/" class="wd-id-17854463"><img alt="LG tung smartphone có giá gần gấp đôi iPhone X" src="http://img.vietbao.vn/images/320/vn999/190/2017/12/20171207-lg-tung-smartphone-co-gia-gan-gap-doi-iphone-x-1.jpg"></a>
                    <div class="div-a">
                            <h2 class="link_hreft"><a href="http://vietbao.vn/Media/">Media</a></h2>
                    </div>
                   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/Media/LG-tung-smartphone-co-gia-gan-gap-doi-iPhone-X/190140897/857/" class="tit-item-chung">LG tung smartphone có giá gần gấp đôi iPhone X</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/Media/10-tinh-huong-chung-minh-lam-cha-khong-de-chut-nao/150973053/827/" class="wsid-17854583"><i class="fa fa-square bg-hoa-thi"></i>10 tình huống chứng minh làm cha không dễ chút nào</a><a href="http://vietbao.vn/Media/Hari-won-bi-boc-me-di-giay-re-tien-va-cach-co-nang-dap-tra/170333450/818/" class="wsid-17854520"><i class="fa fa-square bg-hoa-thi"></i>Hari won bị bóc mẽ đi giày rẻ tiền và cách cô nàng đáp trả</a></div></div></li>                </ul>
            </div>
        </div>
    </div>
    <div class=" clearfix"></div> 
<div class=" clearfix"></div><div class="hidden-sm hidden-xs"><div class="module module-971-14701838 module-item"><div id='div-gpt-ad-1333800640818-1' style='width:760px;;padding-bottom:10px; margin: 0 auto;'> <script type='text/javascript'> googletag.display('div-gpt-ad-1333800640818-1'); </script> </div></div></div><div style="width: 310px; margin: 5px auto;"> <div id="InPage_1448330413" style="text-align:center"> </div> 
                            <script type="text/javascript">
                                if(window.innerWidth<900){
                                    var _abdm = _abdm || [];
                                    /* load placement for account: vietbao, site: http://m.vietbao.vn, size: 300x250 - mobile, zone: in_page */
                                    _abdm.push(["1443514186","InPage","1448330413","InPage_1448330413"]);
                                    document.write('<scr'+'ipt src="http://media.m.ambientplatform.vn/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
                                }
                            </script>                        
                            <noscript><a href="http://click.m.ambientplatform.vn/247/admServerNs/zid_1448330413/wid_1443514186/" target="_blank"><img src="http://delivery.m.ambientplatform.vn/247/mnoscript/zid_1448330413/wid_1443514186/" /></a></noscript>
                        </div>  <div id="con8" class="hidden-print">  <div class="pos-con8-1">  <div class="module mod-con8-slide tam-diem">  <div class="mod-title">   <h3>   <div class="bg-right my-file"><div class="bg-left">    <i class="my-file title-icon"></i><a href="http://vietbao.vn/top/Tam-diem-du-luan/">Tâm Điểm Dư Luận</a>   </div></div>   </h3>  </div> <div class="mod-body">   <ul class="slider-end-h"><li>    <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h0612-Giet-ban-cung-phong-roi-chon-lap-duoi-nen-nha/2147788478/157/" title="Thoi su 24h0612 Giet ban cung phong roi chon lap duoi nen nha">    <img src="http://img.vietbao.vn/images/165/vn999/165/2017/12/20171206-vu-phat-hien-thi-the-giet-ban-cung-phong-roi-chon-lap-duoi-nen-nha-de-phi-tang-2.jpg" alt="Thoi su 24h0612 Giet ban cung phong roi chon lap duoi nen nha">    </a>    <div class="tex-slider-end">    <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h0612-Giet-ban-cung-phong-roi-chon-lap-duoi-nen-nha/2147788478/157/" title="Thoi su 24h0612 Giet ban cung phong roi chon lap duoi nen nha"><strong>Thời sự 24h(06/12): Giết bạn cùng phòng rồi chôn lấp dưới nền nhà</strong></a>    <p>Hà Nội phí sử dụng tạm vỉa hè, lòng đường tăng tới 300%; "Ai ký “nắn” BOT Cai Lậy cần xin lỗi và kiểm điểm"; Yên Bái khẳng định không có chuyện "chống lưng, bao che" cho ông Phạm Sỹ Quý; Trẻ mầm non bị bạo hành: "Hãy gắn camera vào lương tâm của mỗi người"; Vụ lái xe đâm chết chiến sĩ CSGT trên cao tốc: Cần khởi tố tội danh “Giết người”</p>    </div>   </li><li>    <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h0512-Danh-ba-cho-roi-len-vao-nha-dinh-bat-coc-tre-con-tong-tien/2147788229/157/" title="Thoi su 24h Danh ba cho roi len vao nha dinh bat coc tre con tong tien">    <img src="http://img.vietbao.vn/images/165/vn999/155/2017/12/20171206-viet-giay-tong-tien-roi-bat-coc-tre-ca-dem-rinh-bat-2.jpg" alt="Thoi su 24h Danh ba cho roi len vao nha dinh bat coc tre con tong tien">    </a>    <div class="tex-slider-end">    <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h0512-Danh-ba-cho-roi-len-vao-nha-dinh-bat-coc-tre-con-tong-tien/2147788229/157/" title="Thoi su 24h Danh ba cho roi len vao nha dinh bat coc tre con tong tien"><strong>Thời sự 24h: Đánh bả chó rồi lẻn vào nhà định bắt cóc trẻ con tống tiền</strong></a>    <p>Những chiêu oái oăm tài xế dùng để phản đối thu phí ở BOT Cai Lậy; Trai đẹp bán dâm: Quy tắc lạ của Adam Hòa; Sốc với lời thầy bói: "Nếu sinh con trai nó khắc cho chết luôn"; Viết sẵn giấy tống tiền rồi đột nhập bắt cóc trẻ em... là những tin tức thời sự nổi bật ngày 05/12/2017.</p>    </div>   </li><li>    <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h3011-Trai-dep-ban-dam-cho-quy-ba-lam-tien/2147787527/157/" title="Thoi su 24h Trai dep ban dam cho quy ba lam tien">    <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/2147787527-1-trai-ban-dam-di-18-luot-khachngay-voi-gia-2-trieu-20756673.jpeg" alt="Thoi su 24h Trai dep ban dam cho quy ba lam tien">    </a>    <div class="tex-slider-end">    <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h3011-Trai-dep-ban-dam-cho-quy-ba-lam-tien/2147787527/157/" title="Thoi su 24h Trai dep ban dam cho quy ba lam tien"><strong>Thời sự 24h: Trai đẹp bán dâm cho quý bà lắm tiền</strong></a>    <p>Khắc phục ô nhiễm sông hồ Hà Nội: Thiếu giải pháp bền vững; Cụ bà 100 tuổi nhận cứu trợ băng vệ sinh: Nghi vấn dàn dựng câu like; Xúc phạm, chế cháo để "ném đá" PGS.TS Bùi Hiền: Sự tranh cãi đã đến giới hạn "vô văn hoá"; Bạo hành trẻ mầm non: Bao nhiêu camera cũng không quan trọng bằng cái tâm giáo viên</p>    </div>   </li></ul></div>  </div>    <div class="module mod-con8-slide nguoi-tot">  <div class="mod-title">   <h3>   <div class="bg-right my-file"><div class="bg-left">    <i class="my-file title-icon"></i><a href="http://vietbao.vn/top/Nguoi-tot-viec-tot/">Người tốt việc tốt</a>   </div></div>   </h3>  </div> <div class="mod-body">   <ul class="slider-end-h"><li>    <a href="http://vietbao.vn/Doi-song-Gia-dinh/Co-gai-di-xe-may-va-hanh-dong-hiem-co-kho-tim-doi-voi-cau-be-danh-giay/2147787329/111/" title="Co gai di xe may va hanh dong hiem co kho tim doi voi cau be danh giay">    <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/3aefad0ce9-1-danhgiay 2-.jpeg" alt="Co gai di xe may va hanh dong hiem co kho tim doi voi cau be danh giay">    </a>    <div class="tex-slider-end">    <a href="http://vietbao.vn/Doi-song-Gia-dinh/Co-gai-di-xe-may-va-hanh-dong-hiem-co-kho-tim-doi-voi-cau-be-danh-giay/2147787329/111/" title="Co gai di xe may va hanh dong hiem co kho tim doi voi cau be danh giay"><strong>Cô gái đi xe máy và hành động "hiếm có khó tìm" đối với cậu bé đánh giày</strong></a>    <p>Không chỉ tặng, cô gái còn cẩn thận khoác áo, kéo khóa cho cậu bé đánh giày, hỏi thăm hoàn cảnh, thậm chí còn đưa số điện thoại để cậu liên lạc khi cần.</p>    </div>   </li><li>    <a href="http://vietbao.vn/Doi-song-Gia-dinh/Cau-chuyen-dep-Dam-vao-xe-hoi-nguoi-dan-ong-di-xe-may-khong-phai-den-tien-ma-con-duoc-moi-di-an-sang/2147782748/111/" title="Dam vao xe hoi nguoi dan ong di xe may khong phai den ma con duoc moi di an sang">    <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/e23a757347-1-photo1509617417162-1509617417309-0-27-314-533-crop-1509617443270.jpeg" alt="Dam vao xe hoi nguoi dan ong di xe may khong phai den ma con duoc moi di an sang">    </a>    <div class="tex-slider-end">    <a href="http://vietbao.vn/Doi-song-Gia-dinh/Cau-chuyen-dep-Dam-vao-xe-hoi-nguoi-dan-ong-di-xe-may-khong-phai-den-tien-ma-con-duoc-moi-di-an-sang/2147782748/111/" title="Dam vao xe hoi nguoi dan ong di xe may khong phai den ma con duoc moi di an sang"><strong>Đâm vào xe hơi, người đàn ông đi xe máy không phải đền mà còn được mời đi ăn sáng</strong></a>    <p>Thay vì cãi vã, ẩu đả hay bắt nhau đền tiền, hai người đàn ông này lại xử lý một cách rất tình người và văn minh.</p>    </div>   </li><li>    <a href="http://vietbao.vn/Media/Xuc-dong-CSGT-Ha-Noi-loi-nuoc-lu-day-o-to-chet-may-giup-dan/150945406/827/" title="Xuc dong CSGT Ha Noi loi nuoc lu day o to chet may giup dan">    <img src="http://img.vietbao.vn/images/165/vn999/150/2017/10/20171012-xuc-dong-csgt-ha-noi-loi-nuoc-lu-day-o-to-chet-may-giup-dan-7.jpg" alt="Xuc dong CSGT Ha Noi loi nuoc lu day o to chet may giup dan">    </a>    <div class="tex-slider-end">    <a href="http://vietbao.vn/Media/Xuc-dong-CSGT-Ha-Noi-loi-nuoc-lu-day-o-to-chet-may-giup-dan/150945406/827/" title="Xuc dong CSGT Ha Noi loi nuoc lu day o to chet may giup dan"><strong>Xúc động CSGT Hà Nội lội nước lũ đẩy ô tô chết máy giúp dân</strong></a>    <p>Nhiều ô tô, xe máy di chuyển qua đoạn đường Hồ Chí Minh bị ngập úng, chết máy đã được Đội CSGT số 12 Hà Nội giúp đỡ.</p>    </div>   </li></ul></div>  </div>  <div class="module mod-con8-slide vb-cuoi-tuan">  <div class="mod-title">   <h3>   <div class="bg-right my-file"><div class="bg-left">    <i class="my-file title-icon"></i><a href="http://vietbao.vn/top/Viet-Bao-cuoi-tuan/">Việt Báo Cuối Tuần</a>   </div></div>   </h3>  </div> <div class="mod-body">   <ul class="slider-end-h"><li>    <a href="http://vietbao.vn/An-ninh-Phap-luat/An-ninh-phap-luat-tuan-2611-0212-Ba-noi-sat-hai-chau-ruot-hot-boy-ban-dam-cho-quy-ba/2147787611/218/" title="Ba noi sat hai chau ruot hot boy ban dam cho quy ba">    <img src="http://img.vietbao.vn/images/165/vn999/165/2017/12/20171201-vu-ba-noi-hai-chet-chau-20-ngay-tuoi-neu-vo-y-lam-chet-sao-phai-vut-xac-phi-tang-1.jpg" alt="Ba noi sat hai chau ruot hot boy ban dam cho quy ba">    </a>    <div class="tex-slider-end">    <a href="http://vietbao.vn/An-ninh-Phap-luat/An-ninh-phap-luat-tuan-2611-0212-Ba-noi-sat-hai-chau-ruot-hot-boy-ban-dam-cho-quy-ba/2147787611/218/" title="Ba noi sat hai chau ruot hot boy ban dam cho quy ba"><strong>Bà nội sát hại cháu ruột, hot boy bán dâm cho quý bà</strong></a>    <p>Bé gái 20 ngày tuổi bị bà nội sát hại; Bảo vệ dân phố sát hại bé trai 6 tuổi; Triệt phá đường dây hot boy bán dâm cho quý bà; Nghịch tử "tính kế" sát hại cha mẹ chỉ vì những mâu thuẫn nhỏ nhặt; Tú bà tuổi 22 dụ sinh viên bán dâm như thế nào? ... là những tin tức pháp luật nổi bật tuần qua.</p>    </div>   </li><li>    <a href="http://vietbao.vn/The-gioi/Tin-quoc-te-noi-bat-202511-Khung-hoang-chinh-tri-tu-Zimbabwe-toi-Duc/2147786417/159/" title="Khung hoang chinh tri tu Zimbabwe toi Duc">    <img src="http://img.vietbao.vn/images/165/vn999/181/2017/11/20171125-tan-tong-thong-zimbabwe-truoc-muon-van-ky-vong-va-hoai-nghi-1.jpg" alt="Khung hoang chinh tri tu Zimbabwe toi Duc">    </a>    <div class="tex-slider-end">    <a href="http://vietbao.vn/The-gioi/Tin-quoc-te-noi-bat-202511-Khung-hoang-chinh-tri-tu-Zimbabwe-toi-Duc/2147786417/159/" title="Khung hoang chinh tri tu Zimbabwe toi Duc"><strong>Khủng hoảng chính trị từ Zimbabwe tới Đức</strong></a>    <p>"Cơn địa chấn" chính trị Zimbabwe tuần nay chính thức cho Thế giới nói chung và châu Phi nói riêng, chứng kiến sự sụp đổ trong chớp mắt của triều đại Robert Mugabe tồn tại gần 40 năm ở quốc gia này. Và ở giữa lòng châu Âu cách đó không xa, một cơn khủng hoảng chính trị khác cũng đang dần nhen nhóm.</p>    </div>   </li><li>    <a href="http://vietbao.vn/An-ninh-Phap-luat/An-ninh-phap-luat-tuan-1911-2511-Con-dau-doc-cha-ruot-giup-viec-bao-hanh-tre-nho/2147786423/218/" title="Con dau doc cha ruot giup viec bao hanh tre nho">    <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/5e20b9efe3-1-danh.jpeg" alt="Con dau doc cha ruot giup viec bao hanh tre nho">    </a>    <div class="tex-slider-end">    <a href="http://vietbao.vn/An-ninh-Phap-luat/An-ninh-phap-luat-tuan-1911-2511-Con-dau-doc-cha-ruot-giup-viec-bao-hanh-tre-nho/2147786423/218/" title="Con dau doc cha ruot giup viec bao hanh tre nho"><strong>Con đầu độc cha ruột, giúp việc bạo hành trẻ nhỏ</strong></a>    <p>Con dùng cyanua đầu độc, ngồi nhìn cha đột tử; Người giúp việc hành hạ bé gái một tháng tuổi; Dân đua nhau treo bao tải rác lên tàu hỏa để "gửi" vào Sài Gòn; Bắt nhóm đối tượng cưỡng đoạt tài sản người đi đường tại nút giao Pháp Vân - Cầu Giẽ ... là những tin tức pháp luật nổi bật tuần qua.</p>    </div>   </li></ul></div>  </div> </div> </div> <div class=" clearfix"></div> <div id="con9" class="col-sm-12 hidden-print"> <div class="module mod-con9-chung">  <div class="mod-body">   <ul>      <li class='text-bold'><a href="http://vietbao.vn" >Tin Tức</a></li>       <li class='text-bold'><a href="http://vietbao.vn/Chinh-Tri/" >Chính trị</a></li>       <li class='text-bold'><a href="http://vietbao.vn/Giao-duc/" >Giáo dục</a></li>       <li class='text-bold'><a href="http://vietbao.vn/Xa-hoi/" >Xã hội</a></li>       <li class='text-bold'><a href="http://vietbao.vn/The-gioi-tre/" >Thế giới trẻ</a></li>       <li class='text-bold'><a href="http://vietbao.vn/Khoa-hoc/" >Khoa học</a></li>       <li class='text-bold'><a href="http://vietbao.vn/Cong-nghe/" >Công nghệ</a></li>      </ul>  </div>  </div>  <div class="module mod-con9-chung">  <div class="mod-body">   <ul>      <li class='text-bold'><a href="http://vietbao.vn/The-gioi/" >Thế giới</a></li>       <li class='sub-item'><a href="http://vietbao.vn/The-gioi/An-ninh-the-gioi/" >An ninh thế giới</a></li>       <li class='sub-item'><a href="http://vietbao.vn/Nguoi-Viet-bon-phuong/" >Người Việt bốn phương</a></li>       <li class='text-bold'><a href="http://vietbao.vn/The-thao/" >Thể thao</a></li>       <li class='text-bold'><a href="http://vietbao.vn/Bong-da/" >Bóng đá</a></li>       <li class='text-bold'><a href="http://clip.vietbao.vn" target="_blank">Clip</a></li>      </ul>  </div>  </div>  <div class="module mod-con9-chung">  <div class="mod-body">   <ul>      <li class='text-bold'><a href="http://vietbao.vn/An-ninh-Phap-luat/" >Pháp luật</a></li>       <li class='sub-item'><a href="http://vietbao.vn/An-ninh-Phap-luat/Hinh-su/" >Hình sự</a></li>       <li class='sub-item'><a href="http://vietbao.vn/An-ninh-Phap-luat/Tu-van/" >Tư vấn pháp luật</a></li>       <li class='text-bold'><a href="http://vietbao.vn/Doi-song-Gia-dinh/" >Đời sống</a></li>       <li class='sub-item'><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tam-su/" >Tâm sự</a></li>       <li class='text-bold'><a href="http://vietbao.vn/O-to-xe-may/" >Xe</a></li>       <li class='sub-item'><a href="http://vietbao.vn/O-to-xe-may/Thi-truong/" >Thị trường xe</a></li>       <li class='sub-item'><a href="http://giaxang.vietbao.vn" target="_blank">Giá xăng</a></li>      </ul>  </div>  </div>  <div class="module mod-con9-chung">  <div class="mod-body">   <ul>      <li class='text-bold'><a href="http://vietbao.vn/Kinh-te/" >Kinh tế</a></li>       <li class='sub-item'><a href="http://vietbao.vn/Kinh-te/Tai-chinh/" >Tài chính ngân hàng</a></li>       <li class='sub-item'><a href="http://vietbao.vn/Kinh-te/Chung-khoan/" >Chứng khoán</a></li>       <li class='sub-item'><a href="http://vietbao.vn/Nha-dat/" >Nhà đất</a></li>       <li class='text-bold'><a href="http://vietbao.vn/Suc-khoe/" >Sức khỏe</a></li>       <li class='sub-item'><a href="http://vietbao.vn/Dep/Khoe-Dep/" >Khỏe và đẹp</a></li>       <li class='sub-item'><a href="http://vietbao.vn/Dep/Giam-can/" >Giảm cân</a></li>      </ul>  </div>  </div>  <div class="module mod-con9-chung">  <div class="mod-body">   <ul>      <li class='text-bold'><a href="http://vietbao.vn/The-gioi-giai-tri/" >Giải trí</a></li>       <li class='sub-item'><a href="http://vietbao.vn/The-Gioi-Giai-tri/Phim-Anh/" >Phim ảnh</a></li>       <li class='sub-item'><a href="http://vietbao.vn/The-Gioi-Giai-tri/Am-nhac/" >Âm nhạc</a></li>       <li class='sub-item'><a href="http://vietbao.vn/Dep/Thoi-trang/" >Thời trang</a></li>       <li class='text-bold'><a href="http://vietbao.vn/Du-lich/" >Du lịch</a></li>       <li class='sub-item'><a href="http://vietbao.vn/Du-lich/Du-lich-Viet-Nam/" >Du lịch Việt Nam</a></li>      </ul>  </div>  </div> </div> <div class=" clearfix"></div> <div class="btn-con9 hide">  <button class="btn btn-default btn-arrow btn-arrow-down">Xem thêm <i class="fa fa-caret-down"></i></button>  <button class="btn btn-default btn-arrow btn-arrow-up">Thu gọn <i class="fa fa-caret-up"></i></button> </div> </div><div class="mod-col-right mod-col-scroll hidden-print"> <div class="ads-scroll"> <div class="items-ads"><div class="module module-1715-6383231 module-item"><script type="text/javascript"> 
 google_ad_client = "ca-pub-1447277143699738";
 google_ad_slot = "6144716242";
 google_ad_width = 160;
 google_ad_height = 600; 
</script>
<!--
 VB6s1 -->
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div> </div> </div></div></div>            <div id="wrapper_footer">

                <div id="footer" class="main-width hidden-print">
                    <div id="fot0" class="hidden-xs hidden-print">
                        <div class="module mod-lk">
                            <div class="mod-body">
                                <ul>
                                    <li>
                                        <a class="pos1" target="_bank" href="http://lichvannien.vietbao.vn/"><i class="icon my-file"></i>Lịch vạn niên</a>
                                    </li>
                                    <li>
                                        <a class="pos2" href="http://vietbao.vn/vn/market/gia-vang/"><i class="icon my-file"></i>Giá vàng - Ngoại tệ</a>
                                    </li>
                                    <li>
                                        <a class="pos3" target="_bank" href="http://tv.vietbao.vn/lich-phat-song-truyen-hinh/"><i class="icon my-file"></i>Lịch phát sóng</a>
                                    </li>
                                    <li>
                                        <a class="pos4" href="http://vietbao.vn/vn/thoitiet/"><i class="icon my-file"></i>Dự báo thời tiết</a>
                                    </li>
                                    <li>
                                        <a class="pos5" target="_bank" href="http://clip.vietbao.vn/"><i class="icon my-file"></i>Xem Clip hot</a>
                                    </li>
                                    <li>
                                        <a class="pos6" href="http://vietbao.vn/vn/rss/"><i class="icon my-file"></i>Kênh tin RSS</a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>

                    <div class="clearfix"></div>

                    <div id="fot1">
                        <div class="module mod-menu-footer hidden-xs hidden-sm">
                            <div class="mod-body">
                                <ul>
                                    <li class="item">
                                        <a class="" href="http://vietbao.vn/vn/contact/" target="_blank">
                                            <i class="my-file icon icon-contact"></i>
                                            Liên Hệ - Contact
                                        </a>
                                    </li>
                                    <li class="item">
                                        <a class="" href="http://vietbao.vn/vn/quang-cao/" target="_blank">
                                            <i class="my-file icon icon-quangcao"></i>
                                            Quảng Cáo
                                        </a>
                                    </li>
                                    <li class="item">
                                        <a class="" href="http://www.xoso.com/" target="_blank">
                                            <i class="my-file icon icon-xoso"></i>
                                            Xổ Số
                                        </a>
                                    </li>
                                    <li class="item">
                                        <a class="" href="http://bongda.vietbao.vn/" target="_blank">
                                            <i class="my-file icon icon-bongda"></i>
                                            Bóng Đá
                                        </a>
                                    </li>
                                    <li class="item">
                                        <a class="" href="http://phanmem.com" target="_blank">
                                            <i class="my-file icon icon-phanmem"></i>
                                            Phần mềm
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        <div class="go-top-page">
                            <a class="gototop" href="#">
                                <i class="my-file icon"></i>
                            </a>
                        </div>
                    </div>


                    <div id="fot-text-end">
                        <div class="module mod-fot-end">
                            <div class="mod-body">
                                <p>
                                    Tin nhanh Việt Nam ra thế giới Vietbao.vn 
                                    <br>
                                    Trung tâm Báo chí và Hợp tác truyền thông Quốc tế (CPI) - Bộ thông tin và truyền thông 
                                    <br>
                                    Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam 
                                    <br>
                                    Giấy phép số: 08/GP-TTĐT, cấp ngày 11/02/2015
                                </p>
                            </div>
                        </div>
                    </div>

                </div>
            </div>
        </div>
        
        <div class="bottom-977"  style="z-index: 999;  position: fixed; bottom: 0px; right: 0px;"> <div class="box"> <div class="box_control closing" style="display: none;"> <div class="control controlresize minimize"> </div> <div class="control close"> </div></div> <script> var vbads_box_control = 0; </script> <div class="inner"> <script type="text/javascript" src="http://admicro1.vcmedia.vn/ads_codes/ads_box_10446.ads"></script></div> </div> </div>        <noscript id="deferred-styles">              
            <link rel="stylesheet" href="/images/v2016/css/font-awesome/css/font-awesome.min.css?v=1.1.56">
            <link rel="stylesheet" type="text/css" href="/images/v2016/css/slick/slick.min.css?v=1.1.56"/>
            <link rel="stylesheet" type="text/css" href="/images/v2016/css/slick/slick-theme.min.css?v=1.1.56"/>
            <link rel="stylesheet" href="http://vietbao.vn/images/v2016/css/videoads.160801.min.css?v=1.1.56" type="text/css"  media="all" />            
            <link rel="stylesheet" type="text/css" href="/images/v2016/libs/jquery-ui/css/jquery-ui-1.10.3.custom.min.css?v=1.1.56" />
        </noscript>
        <script>
            var loadDeferredStyles = function() {
              var addStylesNode = document.getElementById("deferred-styles");
              var replacement = document.createElement("div");
              replacement.innerHTML = addStylesNode.textContent;
              document.body.appendChild(replacement);
              addStylesNode.parentElement.removeChild(addStylesNode);
            };
            if(window.attachEvent){
                window.attachEvent('load', loadDeferredStyles);
            }else if(window.addEventListene){
                window.addEventListener('load', loadDeferredStyles);
            }else{
                var raf = window.attachEvent || requestAnimationFrame || mozRequestAnimationFrame ||
                webkitRequestAnimationFrame || msRequestAnimationFrame;
                if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
                else{ window.setTimeout(loadDeferredStyles, 500); }
            }
        </script>
        
        <script src="/images/v2016/js/jquery1.8.min.js?v=1.1.56"></script>
        <script src="http://code.jquery.com/ui/1.10.3/jquery-ui.min.js"></script>
        <script src="/images/v2016/js/themes-2.160908.min.js?v=1.1.56"></script>
    
        <script async type="text/javascript" src="/images/v2016/js/avimb.js?v=1.1.56"></script>
        
        <script async type="text/javascript" src="/images/v2016/js/jquery.ui.datepicker-vi.js?v=1.1.56"></script>
        <script async defer type="text/javascript" language="javascript">
            setTimeout(function(){ 
                    jQuery.datepicker.setDefaults($.datepicker.regional["vi"]);
            },2000);
        </script>
                    <script async type="text/javascript" src="http://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
            <script async type="text/javascript" src="/images/v2016/videoads/video_player.160801.min.js?v=1"></script>
            <script async type="text/javascript" src="/images/v2016/videoads/video_element_sdk_adapter.160801.min.js?v=1"></script>
            <script async type="text/javascript" src="/images/v2016/videoads/vast_inspector_controller.160801.min.js?v=1"></script>
            <script async type="text/javascript" src="/images/v2016/videoads/vast_inspector_ads_loader.160801.min.js?v=1"></script>
                				
                    <div id="vb-show-article-retation" class="show-article-retation hide">
                <div class="blind"></div>
                <div class="item">
                    <div class="arrow arrow-left"><i class="icon"></i></div>
                    <div class="arrow arrow-right"><i class="icon"></i></div>
                    <button type="button" class="close btn-close" data-dismiss="modal">&times;</button>
                    <article>
                        <header class="header"></header>
                        <main class="main"></main>
                        <footer class="footer"></footer>
                    </article>                    
                </div>
            </div>
    </body>
</html>