<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" >
 <head prefix="og: http://ogp.me/ns# fb:http://ogp.me/ns/fb# article:http://ogp.me/ns/article#">
 <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
 <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1" />

 <script type='text/javascript'>
 function crtg_getCookie(a){var b,c,d,e=document.cookie.split(";");for(b=0;b<e.length;b++)if(c=e[b].substr(0,e[b].indexOf("=")),d=e[b].substr(e[b].indexOf("=")+1),c=c.replace(/^\s+|\s+$/g,""),c==a)return unescape(d);return""}
 var crtg_nid="3888",crtg_cookiename="crtg_rta",crtg_varname="crtg_content",crtg_content=crtg_getCookie(crtg_cookiename),crtg_rnd=Math.floor(99999999999*Math.random());!function(){var a=location.protocol+"//rtax.criteo.com/delivery/rta/rta.js?netId="+escape(crtg_nid);a+="&cookieName="+escape(crtg_cookiename),a+="&rnd="+crtg_rnd,a+="&varName="+escape(crtg_varname);var b=document.createElement("script");b.type="text/javascript",b.src=a,b.async=!0,document.getElementsByTagName("head").length>0?document.getElementsByTagName("head")[0].appendChild(b):document.getElementsByTagName("body").length>0&&document.getElementsByTagName("body")[0].appendChild(b)}();
 </script>
  <script type='text/javascript'>
  (function () {
  var useSSL = 'https:' == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') +
   '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
 </script>
 
 <title>Samsung thưởng TV QLED cho các vận động viên xuất sắc ASIAD 2018</title>
<meta name="description" content="Để cổ vũ tinh thần thi đấu của vận động viên VN tại ASIAD 2018, Samsung sẽ trao tặng cho các cá nhân xuất sắc một TV QLED hiện đại." />
<meta name="keywords" content="TV QLED,tinh thần thi đấu,thể Thao Việt Nam,vận động viên,xuất sắc,cá nhân,ASIAD,Samsung,tặng,thưởng" />
<meta name="author" content="vietbao.vn" />
<meta name="robots" content="index, follow" />
<link rel="alternate" title="Viet Bao Viet Nam | Thể Thao | Tin Thể Thao" href="http://vietbao.vn/live/The-thao/Tin-the-thao/rss.xml" type="application/rss+xml" />
<script type='text/javascript'>
 googletag.defineSlot('/35883025/vbb4_1b', [336, 280], 'div-gpt-ad-1333798638995-0').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbb2_1', [300, 250], 'div-gpt-ad-1333798638995-1').addService(googletag.pubads());
  googletag.defineSlot('/35883025/vbm_a1b', [320, 100], 'div-gpt-ad-1399432304639-1').addService(googletag.pubads());
 //googletag.defineSlot('/35883025/vbb2_2', [300, 250], 'div-gpt-ad-1333798638995-1b').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbb2_6', [300, 600], 'div-gpt-ad-1333798638995-1c').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbb4_3b', [500,280], 'div-gpt-ad-1333798638995-3').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vba1_1b', [728, 90], 'div-gpt-ad-1333798638995-5b').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vba4_1', [728, 90], 'div-gpt-ad-1333800640818-1').addService(googletag.pubads()); 
  googletag.defineSlot('/35883025/vba1_1', [728, 90], 'div-gpt-ad-1333800640818-3').addService(googletag.pubads());
 //googletag.defineSlot('/35883025/vbb1_1l', [970, 90], 'div-gpt-ad-1333798638995-5').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbb3_1a', [180, 600], 'div-gpt-ad-1333798638995-8').addService(googletag.pubads());
 //googletag.defineSlot('/35883025/vbb3_1f', [180, 600], 'div-gpt-ad-1333798638995-9').addService(googletag.pubads());
 //googletag.defineSlot('/35883025/vbb3_1e', [180, 600], 'div-gpt-ad-1333798638995-9b').addService(googletag.pubads());
 //googletag.defineSlot('/35883025/vba6r', [120, 600], 'div-gpt-ad-1333798638995-10b').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbm_a6', [300, 250], 'div-gpt-ad-1399432304639-3').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbm_a4', [300, 250], 'div-gpt-ad-1399432304639-4').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbm_a5', [300, 250], 'div-gpt-ad-1399432304639-2').addService(googletag.pubads());
 googletag.pubads().setTargeting("section", "sport"); 
   var crtg_split = (crtg_content || '').split(';');
   var pubads = googletag.pubads();
   for (var i=1;i<crtg_split.length;i++){
   pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
   } 
   googletag.enableServices();</script>
<script> vbauthor ='VivaVietNam.Net'; vbmodifier =' not set '; vbsources ='120';vbcdate ='20180831';vbmdate ='201808';</script>
<meta property="og:type" content="article"/>
   <meta property="og:title" content="Samsung thưởng TV QLED cho các vận động viên xuất sắc ASIAD 2018"/>
   <meta property="og:description" content="
Để cổ vũ tinh thần thi đấu của vận động viên VN tại ASIAD 2018, Samsung sẽ trao tặng cho các cá nhân xuất sắc một TV QLED hiện đại.
"/>
   <meta property="og:url" content="http://vietbao.vn/The-thao/Samsung-thuong-TV-QLED-cho-cac-van-dong-vien-xuat-sac-ASIAD-2018/120873488/134/"/>
   <meta property="og:image" content="http://a9.vietbao.vn/images/vn899/120/2018/08/20180831-samsung-thuong-tv-qled-cho-cac-van-dong-vien-xuat-sac-asiad-2018-1.jpg"/>
   <meta property="article:author" content="https://www.facebook.com/vietbaovn" />
   <meta name="twitter:title" content="Samsung thưởng TV QLED cho các vận động viên xuất sắc ASIAD 2018">
   <meta name="twitter:title" content="Samsung thưởng TV QLED cho các vận động viên xuất sắc ASIAD 2018">
   <meta name="twitter:image:src" content="http://a9.vietbao.vn/images/vn899/120/2018/08/20180831-samsung-thuong-tv-qled-cho-cac-van-dong-vien-xuat-sac-asiad-2018-1.jpg">
   <meta name="twitter:description" content="
Để cổ vũ tinh thần thi đấu của vận động viên VN tại ASIAD 2018, Samsung sẽ trao tặng cho các cá nhân xuất sắc một TV QLED hiện đại.
">
   <meta name="twitter:site" content="@vietbao">
   <meta name="twitter:domain" content="vietbao.vn">
<link rel="canonical" href="http://vietbao.vn/The-thao/Samsung-thuong-TV-QLED-cho-cac-van-dong-vien-xuat-sac-ASIAD-2018/120873488/134/" />
<link rel="amphtml" href="http://vietbao.vn/amp/The-thao/Samsung-thuong-TV-QLED-cho-cac-van-dong-vien-xuat-sac-ASIAD-2018/120873488/134/" />
<script type="text/javascript"> var vdsType = "m"; var vds_link_video = "http://123.30.178.123:555/wp-content/uploads/2018/05/lan-dau-lam-dien-vien-dong-the.mp4"; </script>
<base href="http://vietbao.vn/" />
 <link rel="shortcut icon" href="http://vietbao.vn/images/favicon2.png" />
 
  <script type="text/javascript">
  if("undefined"==typeof JSprocessDevice)var JSprocessDevice={};JSprocessDevice={link_redirect:"http://m.vietbao.vn",detectDevice:function(a,b){if(user_agent=a.toLowerCase(),"bot"==b){if(re=/googlebot|adsbot|yahooseeker|yahoobot|msnbot|watchmouse|pingdom\.com|feedfetcher-google/gi,user_agent.match(re))return!0}else if("mobile"==b){if(re1=/phone|iphone|itouch|ipod|symbian|android|htc_|htc-|palmos|blackberry|opera mini|iemobile|windows ce|nokia|fennec|hiptop|kindle|mot |mot-|webos\/|samsung|sonyericsson|^sie-|nintendo/gi,re2=/mobile|pda;|avantgo|eudoraweb|minimo|netfront|brew|teleca|lg;|lge |wap;| wap /gi,user_agent.match(re1))return!0;if(user_agent.match(re2))return!0}else if("table"==b&&(re1=/ipad|Nexus\s*7|Nexus\s*10|SAMSUNG.*Tablet|Galaxy.*Tab|Kindle|HP Slate 7|HP ElitePad 900|hp-tablet|EliteBook.*Touch|Android.*Nook|NookColor|L-06C|LG-V900|LG-V500|LG-V909|Sony.*Tablet|Xperia Tablet|Sony Tablet S/gi,user_agent.match(re1)))return!0;return!1},getCookie:function(a,b){function c(a,b){0===a.indexOf('"')&&(a=a.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,"\\"));try{a=decodeURIComponent(a.replace(d," "))}catch(a){return}return a}for(var d=/\+/g,e=a?void 0:{},f=document.cookie?document.cookie.split("; "):[],g=0,h=f.length;g<h;g++){var i=f[g].split("="),j=decodeURIComponent(i.shift()),k=i.join("=");if(a&&a===j){e=c(k,b);break}a||void 0===(k=c(k))||(e[j]=k)}return e},start:function(){var a,b,c;a=JSprocessDevice.detectDevice(navigator.userAgent,"mobile"),b=JSprocessDevice.detectDevice(navigator.userAgent,"table"),c=JSprocessDevice.getCookie("uvbm"),c=void 0==c?1:c,1==a&&0==b&&1==c&&(window.location.href=JSprocessDevice.link_redirect)}};
  //var new_host = "m.vietbao.vn";
  //if (document.location.host.indexOf("tim.vietbao.vn") >= 0){new_host = "m.vietbao.vn/tim";}
  //var link_redirect = document.location.protocol + "//" + new_host + document.location.pathname + document.location.search;
  //JSprocessDevice.link_redirect = link_redirect;
  // JSprocessDevice.start();
  var opt_bd = "cfrontpage";
 </script>
 <!--
<link rel="stylesheet" type="text/css" href="themes.css" /> -->
 <link rel="stylesheet" type="text/css" href="/images/v2016/css/themes.css?v=1.1.63" />
 <script data-bind="src:themes-1.js">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</script>
 <style>
 .page-amp{ }
 .page-amp .cc1-center{ width: 100%; }
 </style>


 <!--
[if lte IE 8]>
 <link rel="stylesheet" type="text/css" href="/images/v2016/css/for-ie-8.css?v=1.1.63" />
 <![endif]-->
 <meta name="robots" content="noodp, index, follow"/>
  <!--
 facebook-googel++ -->
 <script>(function (d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id))
  return;
  js = d.createElement(s);
  js.id = id;
  js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
 }(document, 'script', 'facebook-jssdk'));
 </script>
 <script >
  window.___gcfg = {
  lang: 'vi',
  parsetags: 'onload'
  };
 </script>
 <script src="https://apis.google.com/js/platform.js" async defer></script>
 <meta http-equiv="REFRESH" content="1800" />  <script>
  (function (i, s, o, g, r, a, m) {
   i['GoogleAnalyticsObject'] = r;
   i[r] = i[r] || function () {
   (i[r].q = i[r].q || []).push(arguments)
   }, i[r].l = 1 * new Date();
   a = s.createElement(o),
    m = s.getElementsByTagName(o)[0];
   a.async = 1;
   a.src = g;
   m.parentNode.insertBefore(a, m)
  })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
  ga('create', 'UA-836560-2', 'vietbao.vn');

  if ("undefined" !== typeof (vbauthor) && vbauthor != "") {
   ga('set', 'dimension1', vbauthor);
  }
  if ("undefined" !== typeof (vbsources) && vbsources != "") {
   ga('set', 'dimension2', vbsources);
  }
  if ("undefined" !== typeof (vbcdate) && vbcdate != "") {
   ga('set', 'dimension3', vbcdate);
  }
  if ("undefined" !== typeof (vbmdate) && vbmdate != "") {
   ga('set', 'dimension4', vbmdate);
  }
  if ("undefined" !== typeof (vbmodifier) && vbmodifier != "") {
   ga('set', 'dimension5', vbmodifier);
  }
  if ("undefined" == typeof (is_bw)) {
   is_bw = 0;
  }
  ga('set', 'dimension6', is_bw);
  if ("undefined" !== typeof (vbti) && vbti != "") {
   ga('set', 'dimension7', vbti);
  }

  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  ads_content_no = 0;
  </script>
  <!--
end like share facebook, google++-->
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

 <!--
 quang cao cuoi trang - mobile 1223701178-->
 <script>
  (adsbygoogle = window.adsbygoogle || []).push({
   google_ad_client: 'ca-pub-1447277143699738',
   enable_page_level_ads: true,
   vignettes: {google_ad_channel: '8655905845'},
   overlays: {google_ad_channel: '2609372247'}
  });
 </script>

 <!--
 facebook Instant Articles -->
 <meta property="fb:pages" content="146202771598" />
</head>
 <body> 
 <div id="page">
  <div id="mobile-click-hid-menu-l" class="hidden-print"></div>
  <div id="mobile-click-hid-menu-r" class=" hidden-print"></div>

  <div id="wrapper_header">

  <div id="header_main" class="main-width">  
   <div id="head0">
 <div class="pos-head-right">
 <div class="left">
  <div class="button-search hidden-xs hidden-sm">
  <i class="fa fa-search"></i>
  Tìm kiếm
  </div>
   <div class="main-search hidden-print">
  <form target="" action="http://tim.vietbao.vn/" method="get">
   <div class="close-search hidden-sm hidden-xs"><i class="fa fa-times-circle fa-close-search"></i></div>
   <div class="box-search">
      <input class="search form-control" type="text" name="q" placeholder="Tìm kiếm ..." value="">
   <button class="btn btn-default btn-search-head">
    <strong class="hidden-sm hidden-xs">Tìm kiếm</strong><i class="fa fa-search hidden-lg hidden-md"></i></button>
   <div class="icon-search my-file"></div>
      <p class="hidden-sm hidden-xs">Ví dụ: <a href=http://tim.vietbao.vn/Vladimir_Putin/>Vladimir Putin</a>, <a href=http://tim.vietbao.vn/H%C6%B0%C6%A1ng_Giang_idol/>Hương Giang idol</a>, <a href=http://tim.vietbao.vn/T%E1%BB%B1_truy%E1%BB%87n_Ho%C3%A0ng_Th%C3%B9y_Linh/>Tự truyện Hoàng Thùy Linh</a>, <a href=http://tim.vietbao.vn/C%C3%B4_gi%C3%A1o_ph%E1%BA%A3i_qu%E1%BB%B3_g%E1%BB%91i/>Cô giáo phải quỳ gối</a>, <a href=http://tim.vietbao.vn/Ch%C3%A2u_Vi%E1%BB%87t_C%C6%B0%E1%BB%9Dng/>Châu Việt Cường</a>, <a href=http://tim.vietbao.vn/T%C3%ADnh_l%C3%A3i_su%E1%BA%A5t_ki%E1%BB%83u_m%E1%BB%9Bi/>Tính lãi suất kiểu mới</a></p>
   </div>
   <input type="hidden" value="search" name="option">
  </form>
  </div>
 </div>
 <div class="right hidden-xs">
  <ul>  
  <li class="vb-lich-vn-now"><i>Thứ bảy, 01/09/2018 | 00:58 GMT +7</i></li>
  <li class="thoitiet info-52">
   <div class="thoitiet-khuvuc" title="Thời tiết Hà Nội"> <a class="pos0" href="http://vietbao.vn/vn/thoitiet/Ha-Noi/">Hà Nội</a> <i class="my-file"><i class="current-temp">33</i> <sup>o</sup>C</i> </div> <div class="main-wt-modal thoitiet-trangchu hidden-print"> <div class="module mod-thoitiet"> <div class="mod-body"> <div class="close-wt hide"><i class="fa fa-close fa-2x"></i></div> <div class="right-t"> <select name="" class="form-control khu-vuc"> <option value="item-0" data-bind-link="http://vietbao.vn/vn/thoitiet/Ha-Noi/" data-bind-temp="33">Hà Nội</option> <option value="item-1" data-bind-link="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/" data-bind-temp="29">Hồ Chí Minh</option> <option value="item-2" data-bind-link="http://vietbao.vn/vn/thoitiet/Haiphong/" data-bind-temp="31">Hải Phòng</option> <option value="item-3" data-bind-link="http://vietbao.vn/vn/thoitiet/Can-Tho/" data-bind-temp="26">Cần Thơ</option> <option value="item-4" data-bind-link="http://vietbao.vn/vn/thoitiet/Da-Nang/" data-bind-temp="28">Đà Nẵng</option> <option value="item-5" data-bind-link="http://vietbao.vn/vn/thoitiet/Hue/" data-bind-temp="26">Huế</option> <option value="item-6" data-bind-link="http://vietbao.vn/vn/thoitiet/Nha-Trang/" data-bind-temp="27">Nha Trang</option> </select> </div> <div class="items-wt"> <div class="item-wt item-0"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/">Thời tiết Hà Nội</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/201608/clear.120.png" /> <span>33 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Trời Ðẹp</h4> <p class="end-homnay">Nhiệt độ từ 26 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: </p> <p>Hoàng hôn: </p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Tây Bắc</p> <p>Tốc độ: 10 Km/h</p> <p>Hướng gió: 311°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: </div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 105.85</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">21.02</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">28 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">10 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">76%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1004.3 mb</p> </div> </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/Ngay-Mai/" title="Hà Nội Ngày Mai">02/09</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>31 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>25 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 25 <sup>o</sup>C đến 31 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/Ngay-Kia/" title="Hà Nội Ngày Kia">03/09</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>25 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 25 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/Ngay-tiep-theo-3/" title="Hà Nội Ngày 04/09">04/09</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>33 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>26 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 26 <sup>o</sup>C đến 33 <sup>o</sup>C</p> </div> </li></ul> <div class="clearfix"></div> </div></div> <div class="item-wt item-1"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/">Thời tiết Hồ Chí Minh</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.120.png" /> <span>29 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Hơi Có Mây</h4> <p class="end-homnay">Nhiệt độ từ 25 <sup>o</sup>C đến 33 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: 05:45</p> <p>Hoàng hôn: 18:00</p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Tây Tây Nam</p> <p>Tốc độ: 14 Km/h</p> <p>Hướng gió: 250°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Ho Chi Minh</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 106.69</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">10.78</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">26 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">10.0 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">84%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1010 mb</p> </div> </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/Ngay-Mai/" title="Hồ Chí Minh Ngày Mai">02/09</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>33 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>25 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 25 <sup>o</sup>C đến 33 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/Ngay-Kia/" title="Hồ Chí Minh Ngày Kia">03/09</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>25 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 25 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/Ngay-tiep-theo-3/" title="Hồ Chí Minh Ngày 04/09">04/09</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>25 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 25 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li></ul> <div class="clearfix"></div> </div></div> <div class="item-wt item-2"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Haiphong/">Thời tiết Hải Phòng</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/mostlycloudy.120.png" /> <span>31 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Mây Âm U</h4> <p class="end-homnay">Nhiệt độ từ 26 <sup>o</sup>C đến 31 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: </p> <p>Hoàng hôn: </p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Nam Đông Nam</p> <p>Tốc độ: 13 Km/h</p> <p>Hướng gió: 160°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Phu Lien</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 106.68</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">20.86</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">28 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">10.0 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">79%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1004 mb</p> </div> </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Haiphong/Ngay-Mai/" title="Hải Phòng Ngày Mai">02/09</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>31 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>26 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 26 <sup>o</sup>C đến 31 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Haiphong/Ngay-Kia/" title="Hải Phòng Ngày Kia">03/09</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>31 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>26 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 26 <sup>o</sup>C đến 31 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Haiphong/Ngay-tiep-theo-3/" title="Hải Phòng Ngày 04/09">04/09</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>26 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 26 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li></ul> <div class="clearfix"></div> </div></div> <div class="item-wt item-3"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/">Thời tiết Cần Thơ</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/clear.120.png" /> <span>26 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Trời Ðẹp</h4> <p class="end-homnay">Nhiệt độ từ 26 <sup>o</sup>C đến 33 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: 05:49</p> <p>Hoàng hôn: 18:03</p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Tây Nam</p> <p>Tốc độ: 23 Km/h</p> <p>Hướng gió: 220°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Can Tho Airfield</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 105.78</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">10.03</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">24 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">10.0 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">89%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1011 mb</p> </div> </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/Ngay-Mai/" title="Cần Thơ Ngày Mai">02/09</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>26 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 26 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/Ngay-Kia/" title="Cần Thơ Ngày Kia">03/09</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>25 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 25 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/Ngay-tiep-theo-3/" title="Cần Thơ Ngày 04/09">04/09</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>26 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 26 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li></ul> <div class="clearfix"></div> </div></div> <div class="item-wt item-4"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/">Thời tiết Đà Nẵng</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/mostlycloudy.120.png" /> <span>28 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Mây Âm U</h4> <p class="end-homnay">Nhiệt độ từ 17 <sup>o</sup>C đến 28 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: 05:36</p> <p>Hoàng hôn: 17:57</p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Nam</p> <p>Tốc độ: 10 Km/h</p> <p>Hướng gió: 180°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Da Nang</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 108.21</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">16.07</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">22 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">20.0 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">58%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1001 mb</p> </div> </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/Ngay-Mai/" title="Đà Nẵng Ngày Mai">02/09</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>28 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>17 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 17 <sup>o</sup>C đến 28 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/Ngay-Kia/" title="Đà Nẵng Ngày Kia">03/09</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>28 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>18 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 18 <sup>o</sup>C đến 28 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/Ngay-tiep-theo-3/" title="Đà Nẵng Ngày 04/09">04/09</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>27 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>18 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 18 <sup>o</sup>C đến 27 <sup>o</sup>C</p> </div> </li></ul> <div class="clearfix"></div> </div></div> <div class="item-wt item-5"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Hue/">Thời tiết Huế</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.120.png" /> <span>26 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Hơi Có Mây</h4> <p class="end-homnay">Nhiệt độ từ 23 <sup>o</sup>C đến 33 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: 05:38</p> <p>Hoàng hôn: 18:00</p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Nam</p> <p>Tốc độ: 14 Km/h</p> <p>Hướng gió: 180°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Hue</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 107.58</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">16.48</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">25 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">10.0 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">92%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1006 mb</p> </div> </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Hue/Ngay-Mai/" title="Huế Ngày Mai">02/09</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>23 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 23 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Hue/Ngay-Kia/" title="Huế Ngày Kia">03/09</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>33 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>23 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 23 <sup>o</sup>C đến 33 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Hue/Ngay-tiep-theo-3/" title="Huế Ngày 04/09">04/09</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_clear.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>23 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Hơi Có Mây</p> <p class="end-homnay hide">Nhiệt độ từ 23 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li></ul> <div class="clearfix"></div> </div></div> <div class="item-wt item-6"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/">Thời tiết Nha Trang</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/clear.120.png" /> <span>27 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Trời Ðẹp</h4> <p class="end-homnay">Nhiệt độ từ 25 <sup>o</sup>C đến 37 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: 05:34</p> <p>Hoàng hôn: 17:51</p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Tây</p> <p>Tốc độ: 11 Km/h</p> <p>Hướng gió: 274°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: </div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 109.19</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">12.25</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">23 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">16 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">79%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1024.9 mb</p> </div> </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/Ngay-Mai/" title="Nha Trang Ngày Mai">02/09</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>37 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>25 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 25 <sup>o</sup>C đến 37 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/Ngay-Kia/" title="Nha Trang Ngày Kia">03/09</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>37 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>25 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 25 <sup>o</sup>C đến 37 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/Ngay-tiep-theo-3/" title="Nha Trang Ngày 04/09">04/09</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>37 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>25 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 25 <sup>o</sup>C đến 37 <sup>o</sup>C</p> </div> </li></ul> <div class="clearfix"></div> </div></div> </div> </div> </div> </div> 
   <div class="magic-line"><i class="fa fa-angle-up bg-magic"></i></div>
  </li>  
  <li><a class="pos1 my-file" href="#" rel="noffolow">Đặt làm trang chủ</a></li>
  <li><a class="pos2 my-file" href="http://vietbao.vn/vn/quang-cao/" rel="noffolow">Quảng cáo</a></li>
  <li><a class="pos3 my-file" href="http://vietbao.vn/vn/contact/" rel="noffolow">Liên hệ</a></li>
  <li><a class="pos4 my-file" href="http://vietbao.vn/vn/rss/">Rss</a></li>
  <li class="tien-ich">
   <i class="icon fa fa-th-large"></i>
   <div class="menu-tienich">
   <div class="inner">
    <div class="module mod-thongtin-canbiet">
    <div class="mod-title">
     <h3 class="title"><i class="my-file title-icon"></i>Thông tin cần biết</h3>
    </div>
    <div class="mod-body"> <ul data-width="100%" data-height="368" class="slim-Scroll1"><li class="thoitiet1"> <a href="http://vietbao.vn/vn/thoitiet/">Thời tiết</a> </li><li class="vang"> <a href="http://vietbao.vn/vn/market/gia-vang/">Giá vàng</a> </li><li class="lvn-vb"> <a target="_blank" href="http://lichvannien.vietbao.vn">Lịch vạn niên</a> </li><li class="tygiangoaite"> <a href="http://vietbao.vn/vn/ty-gia-ngoai-te/">Tỷ giá ngoại tệ</a> </li><li class="lichxemth"> <a target="_blank" href="http://tv.vietbao.vn">TV Online</a> </li><li class="giadien"> <a href="http://giadien.vietbao.vn">Giá điện</a> </li><li class="lichcp"> <a href="http://vietbao.vn/vn/lich-chieu-phim/">Lịch chiếu phim rạp</a> </li><li class="giaxang"> <a target="_blank" href="http://giaxang.vietbao.vn">Giá xăng</a> </li><li class="ketquaxs"> <a href="http://vietbao.vn/vn/ket-qua-xo-so/">Kết quả xổ số</a> </li><li class="lxnganhang"> <a href="http://vietbao.vn/vn/lai-suat-tiet-kiem/">Lãi suất ngân hàng</a> </li><li class="ketquabd"> <a target="_blank" href="http://bongda.vietbao.vn/ket-qua-bong-da/">Kết quả bóng đá</a> </li><li class="giacatt"> <a href="http://vietbao.vn/vn/gia-ca-thi-truong/">Giá cả thị trường trong nước</a> </li><li class="clipvb"> <a target="_blank" href="http://clip.vietbao.vn/">Xem Clip Hot</a> </li><li class="chungkhoan"> <a href="http://vietbao.vn/vn/chung-khoan-truc-tuyen/">Chứng khoán VN - Quốc tế</a> </li><li class="tuyuenxb"> <a href="http://vietbao.vn/Du-lich/Lo-trinh-cac-tuyen-xe-bus-trong-thanh-pho-Ha-Noi/2131370738/254/">Tuyến xe Buýt</a> </li><li class="diemdatatm"> <a href="http://vietbao.vn/vn/diem-dat-atm/">Điểm đặt ATM</a> </li></ul>
    </div></div> 
   </div>      
   </div>
   <div class="magic-line"><i class="fa fa-angle-up bg-magic"></i></div>
  </li>
  </ul>
 </div>
 </div>
</div>
<div id="head1">
 <button class="button-menu-mobile-l hidden-lg hidden-md " type="button" data-toggle="collapse" data-target=".nav-mobile-collap">
 <span class="sr-only">Danh sách trang vietbao</span>
 <i class="fa fa-bars fa-2x"></i>
 </button>
 <div class="logo-page">
  <a href="http://vietbao.vn" title="Viet Bao Viet Nam, tin tuc moi nhanh nhat, doc bao online 24h"><img src="/images/v2016/images/logo-banner-7.png" alt="vietbao" /></a> 
 </div>

 <div class="thong-tin-head hidden-xs hidden-sm info-53">
 <div class="mod-head-gia-v col-sm-4 mod-vang999"> <table class="table table-bordered"> <tr class="title1 hide"><td rowspan="4"></td></tr> <tr class="title2"> <td><a href="http://vietbao.vn/vn/market/gia-vang/">giá vàng</a></td> <td class="col-price">Mua</td> <td class="col-price">Bán</td> </tr> <tr class="item"> <td class="item-name">Vàng SJC</td> <td class="col-price">36.56</td> <td class="col-price">36.75</td> </tr> <tr class="item"> <td class="item-name">Vàng nữ trang 24 K</td> <td class="col-price">33.96</td> <td class="col-price">34.76</td> </tr></table></div><div class="mod-head-gia-v col-sm-4 mod-tygia"> <table class="table table-bordered"> <tr class="title1 hide"><td rowspan="4"></td></tr> <tr class="title2"> <td colspan="2"><a href="http://vietbao.vn/vn/ty-gia-ngoai-te/">Tỷ Giá</a></td> <td class="col-price2">VND</td> </tr> <tr class="item"> <td class="item-name">JPY</td> <td class="col-price2">Yên Nhật</td> <td class="col-price2">212,12</td> </tr> <tr class="item"> <td class="item-name">EUR</td> <td class="col-price2">Euro</td> <td class="col-price2">27.302,22</td> </tr> <tr class="item"> <td class="item-name">USD</td> <td class="col-price2">Đô Mỹ</td> <td class="col-price2">23.340,00</td> </tr></table></div><div class="mod-head-gia-v col-sm-4 mod-lvn"> <table class="table table-bordered"> <tr class="title1 hide"><td rowspan="4"></td></tr> <tr class="title2"> <td colspan="3"><a href="http://lichvannien.vietbao.vn" target="_blank">Xem ngày</a> <a href="http://lichvannien.vietbao.vn/am-lich-22-7-2018/" target="_blank"><strong>22</strong>/07 (âm lịch) </a></td> </tr> <tr rowspan="3" class="item"> <td colspan="3"> <p>Ngày: bính thân, <span class='isbadday'>Hắc Đạo</span></p> <p>Tốt cho các việc thi ơn huệ, trồng cây cối</p> <p>Tuổi xung: Giáp Dần, Nhâm Thân, Nhâm Tuất, Nhâm Thìn</p> </td> </tr> </table> </div> 
 </div>


 <button class="button-menu-mobile-r hidden-lg hidden-md" type="button" data-toggle="collapse" data-target=".nav-mobile-collap">
 <span class="sr-only">Danh sach tien ich vietbao</span>
 <i class="fa fa-th-large fa-2x"></i>
 </button>
</div>
  </div>
  <div class="mod-mainmenu-outter">
   <div class="module mod-main-menu">
						<div class="mod-body"> <nav> <ul class="main-width position-menucon"> <li class="ds-li-cha item-mm-0 active"> <a href="http://vietbao.vn/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Việt Báo<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> </li><li class="ds-li-cha item-mm-0 hide-desktop show-all-mobile tin-hot active"> <a href="http://vietbao.vn/top/Bai-viet-Nong-nhat/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Tin nóng<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> </li><li class="ds-li-cha item-mm-0 hide-desktop show-all-mobile tin-hit active"> <a href="http://vietbao.vn/top/Bai-duoc-Doc-nhieu-nhat/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Được đọc nhiều<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> </li><li class="ds-li-cha item-mm-0 hide-desktop show-all-mobile tin-moinhat active"> <a href="http://vietbao.vn/top/Tin-Moi/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Mới nhất<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> </li> <li class="ds-li-cha cm-25600 item-p1 " data-rel="25600-Chinh Tri"> <a href="http://vietbao.vn/Chinh-Tri/"><span class="bg-ic-left hidden-lg hidden-md"></span>Chính Trị<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> </li> <li class="ds-li-cha cm-17408 item-p1 " data-rel="17408-The Gioi"> <a href="http://vietbao.vn/The-gioi/"><span class="bg-ic-left hidden-lg hidden-md"></span>Thế Giới<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> </li> <li class="ds-li-cha cm-18432 item-p1 " data-rel="18432-Xa Hoi"> <a href="http://vietbao.vn/Xa-hoi/"><span class="bg-ic-left hidden-lg hidden-md"></span>Xã Hội<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> </li> <li class="ds-li-cha cm-6144 item-p1 " data-rel="6144-Kinh Doanh"> <a href="http://vietbao.vn/Kinh-te/"><span class="bg-ic-left hidden-lg hidden-md"></span>Kinh Doanh<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> </li> <li class="ds-li-cha cm-28672 item-p1 " data-rel="28672-Phap Luat"> <a href="http://vietbao.vn/An-ninh-Phap-luat/"><span class="bg-ic-left hidden-lg hidden-md"></span>Pháp Luật<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> </li> <li class="ds-li-cha cm-35840 item-p1 " data-rel="35840-Bong Da"> <a href="http://vietbao.vn/Bong-da/"><span class="bg-ic-left hidden-lg hidden-md"></span>Bóng Đá<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> </li> <li class="ds-li-cha cm-40960 item-p1 " data-rel="40960-Giai Tri"> <a href="http://vietbao.vn/The-gioi-giai-tri/"><span class="bg-ic-left hidden-lg hidden-md"></span>Giải Trí<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> </li> <li class="ds-li-cha cm-34816 item-p1 " data-rel="34816-Song Tre"> <a href="http://vietbao.vn/The-gioi-tre/"><span class="bg-ic-left hidden-lg hidden-md"></span>Sống Trẻ<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> </li> <li class="ds-li-cha cm-27648 item-p1 " data-rel="27648-Doi Song"> <a href="http://vietbao.vn/Doi-song-Gia-dinh/"><span class="bg-ic-left hidden-lg hidden-md"></span>Đời Sống<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> </li> <li class="ds-li-cha cm-21504 item-p1 " data-rel="21504-Suc Khoe"> <a href="http://vietbao.vn/Suc-khoe/"><span class="bg-ic-left hidden-lg hidden-md"></span>Sức Khỏe<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> </li> <li id="show-more-menu" class="btn-arrow-show"> <div class="text-dm-khac"><i class="fa fa-bars"></i>Khác</div> <ul class="menu-more"> <li class="ds-li-cha cm-24576 item-p2 " data-rel="24576-Dep"> <a href="http://vietbao.vn/Dep/"><span class="bg-ic-left hidden-lg hidden-md"></span>Đẹp<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> </li> <li class="ds-li-cha cm-22528 item-p2 " data-rel="22528-Cong Nghe"> <a href="http://vietbao.vn/Cong-nghe/"><span class="bg-ic-left hidden-lg hidden-md"></span>Công Nghệ<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> </li> <li class="ds-li-cha cm-26624 item-p2 " data-rel="26624-Xe"> <a href="http://vietbao.vn/O-to-xe-may/"><span class="bg-ic-left hidden-lg hidden-md"></span>Xe<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> </li> <li class="ds-li-cha cm-5120 item-p2 " data-rel="5120-Giao Duc"> <a href="http://vietbao.vn/Giao-duc/"><span class="bg-ic-left hidden-lg hidden-md"></span>Giáo Dục<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> </li> <li class="ds-li-cha cm-8192 item-p2 " data-rel="8192-The Thao"> <a href="http://vietbao.vn/The-thao/"><span class="bg-ic-left hidden-lg hidden-md"></span>Thể Thao<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> </li> <li class="ds-li-cha cm-16384 item-p2 " data-rel="16384-Kham Pha Viet Nam"> <a href="http://vietbao.vn/Kham-pha-Viet-Nam/"><span class="bg-ic-left hidden-lg hidden-md"></span>Khám Phá Việt Nam<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> </li> <li class="ds-li-cha cm-48128 item-p2 " data-rel="48128-ClipAnh"> <a href="http://vietbao.vn/Media"><span class="bg-ic-left hidden-lg hidden-md"></span>Clip-Ảnh<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> </li> <li class="ds-li-cha cm-23552 item-p2 " data-rel="23552-Du lich"> <a href="http://vietbao.vn/Du-lich/"><span class="bg-ic-left hidden-lg hidden-md"></span>Du lịch<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> </li> </ul> </li> </ul> </nav> </div>
      </div>
  </div>
  <div class="module mod-menu-r-mobile">
   <div class="mod-body">
   <ul class="main-width">
    <li class="item-r0"><a href="/vn/market/gia-vang/">Giá vàng</a></li>
    <li class="item-r1"><a href="/vn/ty-gia-ngoai-te/">Tỷ giá ngoại tệ</a></li>
    <li class="item-r8"><a href="/vn/lai-suat-tiet-kiem/">Lãi suất</a></li>
    <li class="item-r2"><a href="/vn/gia-ca-thi-truong/">Giá cả thị trường</a></li>
    <li class="item-r3"><a href="/vn/thoitiet/">Thời tiết</a></li>
    <li class="item-r4"><a href="/vn/lich-chieu-phim/">Lịch chiếu phim</a></li>
    <li class="item-r5"><a href="http://tv.vietbao.vn/lich-phat-song-truyen-hinh/">Lịch truyền hình</a></li>
    <li class="item-r6"><a href="/Du-lich/Lo-trinh-cac-tuyen-xe-bus-trong-thanh-pho-Ha-Noi/2131370738/254/">Tuyến xe bus</a></li>
    <li class="item-r7"><a href="http://lichvannien.vietbao.vn/">Lịch vạn niên</a></li>
   </ul>
   </div>
  </div>
  </div><script>var main_menuclass = "cm-8192"; </script><div id="wrapper_container"><div id="container" class="main-width"><div class="mod-col-left mod-col-scroll hidden-print"> <div class="ads-scroll"> <div class="items-ads"></div></div> </div><div><div class="mod-location-cat path-way"><ul class="path-way-2"><li class="parent"><a class="text" href="The-thao/">Thể Thao</a><span class="my-file icon"></span></li><li class="sub"><div class="title"><a class="text" href="The-thao/Tin-the-thao/">Tin Thể Thao</a></div><span class="my-file icon"></span></li></ul></div> 
 <div class="module module-964-14701046 module-item"><div class="module mod-qc-con1 hidden-sm hidden-xs" id="ads-pc-1447277143699738">
   <div class="mod-body">
    <div style="height:90px; margin: 0 auto;">
    <!--
 HP_top_rp01 -->
    <ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1447277143699738"
     data-ad-slot="2759306242"
     data-ad-format="auto"></ins>
    <script async defer >     
     if(window.innerWidth>900){     
     showElement("ads-pc-1447277143699738");
      (adsbygoogle = window.adsbygoogle || []).push({});
     }else{
     hideElement("ads-pc-1447277143699738");
     }
    </script>
    </div>
   </div>
   </div> </div><div class=" clearfix"></div>
<div id="ccon1">
 <div class="cc1-left col-sm-2 no-padding">
 <div class="module mod-ctbanquantam mod-sukien-nong left3"><div class="mod-title"> <h2><i class="my-file title-icon"></i><a href="http://vietbao.vn/top/The-thao/Topics-Series/">Sự kiện nóng</a></h2> <i class="fa-icon fa fa-caret-down"></i> </div><div class="mod-body"> <div class="lg-quantam"> <a href="http://vietbao.vn/tp/US-Open-2017/17341040/"><img alt="US Open 2017" src="http://img.vietbao.vn/images/150/vn999/181/2017/08/20170830-duong-kim-vo-dich-angelique-kerber-bi-loai-ngay-vong-1-us-open-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/tp/US-Open-2017/17341040/">US Open 2017</a> </div> </div><ul> <li> <a href="http://vietbao.vn/tp/SEA-Games-29/17165570/"><a href="http://vietbao.vn/tp/SEA-Games-29/17165570/">SEA Games 29</a></li> <li> <a href="http://vietbao.vn/tp/Vo-su-Flores-khuynh-dao-vo-lam-Viet-Nam/17083466/"><a href="http://vietbao.vn/tp/Vo-su-Flores-khuynh-dao-vo-lam-Viet-Nam/17083466/">Võ sư Flores 'khuynh đảo' võ lâm Việt Nam</a></li> <li> <a href="http://vietbao.vn/tp/Wimbledon-2017/17009693/"><a href="http://vietbao.vn/tp/Wimbledon-2017/17009693/">Wimbledon 2017</a></li> <li> <a href="http://vietbao.vn/tp/Roland-Garros-2017/16943420/"><a href="http://vietbao.vn/tp/Roland-Garros-2017/16943420/">Roland Garros 2017</a></li> <li> <a href="http://vietbao.vn/tp/Australian-Open-2017/15984071/"><a href="http://vietbao.vn/tp/Australian-Open-2017/15984071/">Australian Open 2017</a></li></ul></div></div> <div class=" clearfix"></div><div class="module module-965-14702510 module-item"><div style="width: 150px; height: 600px;">
 <!--
 VB_ct_rp2 -->
  <ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-1447277143699738"
   data-ad-slot="3817237046"
   data-ad-format="auto"></ins>
  <script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>  
</div></div><div class="module mod-gocnhin left1"><div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/The-thao-Viet-Nam/">Thể thao Việt Nam</a></h2> </div><div class="mod-body"> <ul> <li> <a href="http://vietbao.vn/The-thao/Tien-Minh-va-Vu-Thi-Trang-vang-khoi-top-50-the-gioi/181745277/134/"><img alt="Tiến Minh và Vũ Thị Trang văng khỏi top 50 thế giới" src="http://img.vietbao.vn/images/150/vn899/181/2018/03/20180330-tien-minh-va-vu-thi-trang-vang-khoi-top-50-the-gioi-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Tien-Minh-va-Vu-Thi-Trang-vang-khoi-top-50-the-gioi/181745277/134/">Tiến Minh và Vũ Thị Trang văng khỏi top 50 thế giới</a></h3> </li> <li> <a href="http://vietbao.vn/The-thao/8-ky-luc-quoc-gia-duoc-xac-lap-tai-Cup-ban-sung-2018/209761780/134/"><img alt="8 kỷ lục quốc gia được xác lập tại Cúp bắn súng 2018" src="http://img.vietbao.vn/images/150/vn899/209/2018/03/20180325-8-ky-luc-quoc-gia-duoc-xac-lap-tai-cup-ban-sung-2018-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/8-ky-luc-quoc-gia-duoc-xac-lap-tai-Cup-ban-sung-2018/209761780/134/">8 kỷ lục quốc gia được xác lập tại Cúp bắn súng 2018</a></h3> </li> <li> <a href="http://vietbao.vn/The-thao/Hoa-khoi-co-vua-so-1-Viet-Nam-da-bai-2-ky-thu-nam-o-giai-quoc-te-2018/55946605/134/"><img alt="Hoa khôi cờ vua số 1 Việt Nam đả bại 2 kỳ thủ nam ở giải quốc tế 2018" src="http://img.vietbao.vn/images/150/vn899/55/2018/03/20180314-hoa-khoi-co-vua-so-1-viet-nam-da-bai-2-ky-thu-nam-o-giai-quoc-te-2018-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Hoa-khoi-co-vua-so-1-Viet-Nam-da-bai-2-ky-thu-nam-o-giai-quoc-te-2018/55946605/134/">Hoa khôi cờ vua số 1 Việt Nam đả bại 2 kỳ thủ nam ở giải quốc tế 2018</a></h3> </li> <li> <a href="http://vietbao.vn/The-thao/Nu-hoang-dien-kinh-se-khong-theo-vet-xe-do/55944681/134/"><img alt="“Nữ hoàng điền kinh” sẽ không theo vết xe đổ?" src="http://img.vietbao.vn/images/150/vn899/55/2018/03/20180306-nu-hoang-dien-kinh-se-khong-theo-vet-xe-do-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Nu-hoang-dien-kinh-se-khong-theo-vet-xe-do/55944681/134/">“Nữ hoàng điền kinh” sẽ không theo vết xe đổ?</a></h3> </li></ul></div></div> <div class=" clearfix"></div><div class="module mod-cmt-1 left4"> <div class="mod-title"> <h3 class="tit-cmt"><a href="http://vietbao.vn/top/The-thao/Diem-tin-the-thao/">Bản tin Thể thao</a></h3></div> <div class="mod-body"><div class="bai-nb"> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-43-Nadal-ngoi-choi-van-cham-ky-luc-huyen-thoai/55951600/521/"><img alt="Tin thể thao HOT 4/4: Nadal “ngồi chơi” vẫn chạm kỷ lục huyền thoại" src="http://img.vietbao.vn/images/145/vn899/55/2018/04/20180404-tin-the-thao-hot-4-3-nadal-ngoi-choi-van-cham-ky-luc-huyen-thoai-1.jpg"></a> <h4 class="tit-nb"><a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-43-Nadal-ngoi-choi-van-cham-ky-luc-huyen-thoai/55951600/521/">Tin thể thao HOT 4/4: Nadal “ngồi chơi” vẫn chạm kỷ lục huyền thoại</a></h4> </div><ul class="list-mod-cmt-1"> <li> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-34-Nadal-ngai-chang-tourmalet-so-vet-xe-do-Federer/55951318/521/"><img alt="Tin thể thao HOT 3/4: Nadal ngại chặng tourmalet, sợ vết xe đổ Federer" src="http://img.vietbao.vn/images/50/vn899/55/2018/04/20180403-tin-the-thao-hot-3-4-nadal-ngai-chang-tourmalet-so-vet-xe-do-federer-1.jpg">Tin thể thao HOT 3/4: Nadal ngại chặng tourmalet, sợ vết xe đổ Federer</a> </li> <li> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-24-Tiet-lo-gay-soc-vu-chia-tay-Djokovic-Agassi/55951056/521/"><img alt="Tin thể thao HOT 2/4: Tiết lộ gây sốc vụ chia tay Djokovic – Agassi" src="http://img.vietbao.vn/images/50/vn899/55/2018/04/20180402-tin-the-thao-hot-2-4-tiet-lo-gay-soc-vu-chia-tay-djokovic-agassi-1.jpg">Tin thể thao HOT 2/4: Tiết lộ gây sốc vụ chia tay Djokovic – Agassi</a> </li> <li> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-14-Djokovic-chia-tay-HLV-Agassi/55950861/520/"><img alt="Tin thể thao HOT 1/4: Djokovic chia tay HLV Agassi" src="http://img.vietbao.vn/images/50/vn899/55/2018/04/20180401-tin-the-thao-hot-1-4-djokovic-chia-tay-hlv-agassi-1.jpg">Tin thể thao HOT 1/4: Djokovic chia tay HLV Agassi</a> </li> <li> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-303-Sieu-sao-vat-muon-do-suc-McGregor/55950427/134/"><img alt="Tin thể thao HOT 30/3: Siêu sao vật muốn đọ sức McGregor" src="http://img.vietbao.vn/images/50/vn899/55/2018/03/20180330-tin-the-thao-hot-30-3-sieu-sao-vat-muon-do-suc-mcgregor-1.jpg">Tin thể thao HOT 30/3: Siêu sao vật muốn đọ sức McGregor</a> </li> <li> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-283-Federer-tro-lai-so-1-the-gioi-sau-Wimbledon/55949926/520/"><img alt="Tin thể thao HOT 28/3: Federer trở lại số 1 thế giới sau Wimbledon" src="http://img.vietbao.vn/images/50/vn899/55/2018/03/20180328-tin-the-thao-hot-28-3-federer-tro-lai-so-1-the-gioi-sau-wimbledon-1.jpg">Tin thể thao HOT 28/3: Federer trở lại số 1 thế giới sau Wimbledon</a> </li></ul></div> </div> </div>
 <div class="cc1-center col-sm-7 no-padding">   
  <div id="main-detail1"> <div class="module mod-detail-content"><div class="mod-title"><h1>Samsung thưởng TV QLED cho các vận động viên xuất sắc ASIAD 2018</h1></div><div class="mod-body"> <div id='div-gpt-ad-1399432304639-1' style='width:320px; margin: 0 auto;'>
   <script type='text/javascript'>   
   if(window.innerWidth<900){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399432304639-1'); });
    ads_content_pos1 = 2;
   }
   </script>
  </div> <div class="head-share-detail">
  <div class="left-dt">
   <ul>   
   <li class="pos2"><a href="http://www.facebook.com/sharer.php?t=Samsung thưởng TV QLED cho các vận động viên xuất sắc ASIAD 2018&u=http://vietbao.vn/The-thao/Samsung-thuong-TV-QLED-cho-cac-van-dong-vien-xuat-sac-ASIAD-2018/120873488/134/" class="my-file" target="_blank"></a></li>
   <li class="pos3"><a href="https://twitter.com/intent/tweet?url=http://vietbao.vn/The-thao/Samsung-thuong-TV-QLED-cho-cac-van-dong-vien-xuat-sac-ASIAD-2018/120873488/134/&text=Samsung thưởng TV QLED cho các vận động viên xuất sắc ASIAD 2018&via=vietbao " class="my-file" target="_blank"></a></li>
   <li class="pos4"><a href="https://plus.google.com/share?url=http://vietbao.vn/The-thao/Samsung-thuong-TV-QLED-cho-cac-van-dong-vien-xuat-sac-ASIAD-2018/120873488/134/" class="my-file" target="_blank"></a></li>
   <li class="pos5"><a href="mailto:?subject=Samsung thưởng TV QLED cho các vận động viên xuất sắc ASIAD 2018&body=Để cổ vũ tinh thần thi đấu của vận động viên VN tại ASIAD 2018, Samsung sẽ trao tặng cho các cá nhân xuất sắc một TV QLED hiện đại. %0D%0A%0D%0ALink bài viết: http://vietbao.vn/The-thao/Samsung-thuong-TV-QLED-cho-cac-van-dong-vien-xuat-sac-ASIAD-2018/120873488/134/" class="my-file"></a></li>
   <li class="pos6"><a href="ymsgr:im?+&msg=Samsung thưởng TV QLED cho các vận động viên xuất sắc ASIAD 2018:http://vietbao.vn/The-thao/Samsung-thuong-TV-QLED-cho-cac-van-dong-vien-xuat-sac-ASIAD-2018/120873488/134/" class="my-file"></a></li>
   </ul>
  </div>
  <div class="right-dt">
   <span class="time"><a href='http://lichvannien.vietbao.vn/xem-ngay-31-8-2018/' title='Lich Vạn Niên ngày 31 tháng 8 năm 2018' target='_blank'>Thứ sáu, 31 Tháng tám 2018</a>, 23:02 GMT+7</span>
   <span class="time-mobile"><a target="_blank" title="Lich Vạn Niên ngày 31 tháng 8 năm 2018" href="http://lichvannien.vietbao.vn/xem-ngay-31-8-2018/">
     31/08/2018 23:02 VN
    </a></span>
   <ul>
   <li onclick="ChangeFont(1);"><button><i class="fa fa-plus-circle"></i></button></li>
   <li onclick="ChangeFont(0);"><button><i class="fa fa-minus-circle"></i></button></li>
   <li class="en-ver"><a href="http://vietbao.vn/vi/The-thao/Samsung-thuong-TV-QLED-cho-cac-van-dong-vien-xuat-sac-ASIAD-2018/120873488/134/">E</a></li>
   <li class="en-ver"><a target="_blank" href="http://vietbao.vn/index2.php?option=com_content&task=view&id=120873488&pop=1&page=0"><i class="fa fa-print"></i></a></li>
   </ul>
  </div>
  </div><div class="module mod-bv-tag mod-bv-tag-detail-top">
  <div class="mod-body">   
   <ul> <li><b>Tags:</b></li><li><a href='http://tim.vietbao.vn/TV_QLED/'>TV QLED</a></li> <li><a href='http://tim.vietbao.vn/tinh_th%E1%BA%A7n_thi_%C4%91%E1%BA%A5u/'>tinh thần thi đấu</a></li> <li><a href='http://tim.vietbao.vn/th%E1%BB%83_Thao_Vi%E1%BB%87t_Nam/'>thể Thao Việt Nam</a></li> <li><a href='http://tim.vietbao.vn/v%E1%BA%ADn_%C4%91%E1%BB%99ng_vi%C3%AAn/'>vận động viên</a></li> <li><a href='http://tim.vietbao.vn/xu%E1%BA%A5t_s%E1%BA%AFc/'>xuất sắc</a></li> <li><a href='http://tim.vietbao.vn/c%C3%A1_nh%C3%A2n/'>cá nhân</a></li> <li><a href='http://tim.vietbao.vn/ASIAD/'>ASIAD</a></li> <li><a href='http://tim.vietbao.vn/Samsung/'>Samsung</a></li> <li><a href='http://tim.vietbao.vn/t%E1%BA%B7ng/'>tặng</a></li> <li><a href='http://tim.vietbao.vn/th%C6%B0%E1%BB%9Fng/'>thưởng</a></li> </ul> </div> </div><div class="box-subscribe" style="border: 1px solid #cccccc; border-radius: 3px; display: inline-block; line-height: 20px;"> <div style="float: left; font-weight: bold; font-size: 12px; line-height: 20px; padding: 5px 0px 5px 3px;"> Bấm ngay <font style="color: red; ">Subscribe</font> / Đăng Ký xem video hay mới nhất >></div><div style="float: left; width: 125px; margin: 5px 0px 0px 3px;"> <div class="g-ytsubscribe" data-channelid="UCQ8Q9Dv_GAbVThDnIwutPZQ" data-layout="default" data-count="default"></div> </div> </div> <p style="clear: both;"></p><section><span id="advenueINTEXT"><div id='vb-content-detailbox'><b>Để cổ vũ tinh thần thi đấu của vận động viên VN tại ASIAD 2018, Samsung sẽ trao tặng cho các cá nhân xuất sắc một TV QLED hiện đại.</b> <p>Sau 12 ngày tranh tài trên đất Indonesia, tính đến sáng 30/8, Đoàn Thể thao Việt Nam đã giành được 4 HCV, trong đó có 2 HCV ở bộ môn Olympic là rowing và điền kinh. Để khích lệ nỗ lực cống hiến cho khán giả và thể thao nước nhà của vận động viên, Samsung quyết định tặng thưởng cho các cá nhân có thành tích xuất sắc tại ASIAD 2018 một TV QLED Q6F 49 inch trị giá 30 triệu đồng. </p> <table align="center"> <tbody> <tr> <td><img src="http://a9.vietbao.vn/images/vn899/120/2018/08/20180831-samsung-thuong-tv-qled-cho-cac-van-dong-vien-xuat-sac-asiad-2018-1.jpg" alt="Samsung thuong TV QLED cho cac van dong vien xuat sac ASIAD 2018 " /></td> </tr> <tr> <td>Bốn cô gái vàng của Việt Nam ở bộ môn rowing. Ảnh: <em>Hoàng Minh</em>.</td> </tr> </tbody> </table> <p>Đại diện hãng chia sẻ, hoạt động tôn vinh và trao quà lần này không nằm ngoài mong muốn đồng hành và hỗ trợ thể thao Việt Nam. Hãng bày tỏ sự tự hào và xúc động trước những nỗ lực và thành tích mà Đoàn Thể thao Việt Nam đạt được tại ASIAD 2018 và mong muốn truyền lửa để các vận động viên tiếp tục thi đấu hết mình. </p> <table align="center"> <tbody> <tr> <td><img src="http://a9.vietbao.vn/images/vn899/120/2018/08/20180831-samsung-thuong-tv-qled-cho-cac-van-dong-vien-xuat-sac-asiad-2018-2.jpg" alt="Samsung thuong TV QLED cho cac van dong vien xuat sac ASIAD 2018 " /></td> </tr> <tr> <td>Ba cô gái Nguyễn Thị Huyền, Nguyễn Thu Hà và Vương Thị Bình giành huy chương bạc nội dung đồng đội nữ môn pencak silat. Ảnh: <em>Minh Chiến</em>.</td> </tr> </tbody> </table> <p>Trong đó, mỗi vận động viên có thành tích xuất sắc trong ASIAD 2018 sẽ được tặng một TV QLED Q6F 49 inch. Đồng thời, Samsung cũng tặng phần quà này cho gia đình của các cầu thủ thuộc đội tuyển Olympic bóng đá Việt Nam. Đây là phần quà khích lệ tinh thần thi đấu đẹp mắt, cống hiến vì màu cờ sắc áo của các vận động viên Việt trên đấu trường quốc tế.</p> <table align="center"> <tbody> <tr> <td><img src="http://a9.vietbao.vn/images/vn899/120/2018/08/20180831-samsung-thuong-tv-qled-cho-cac-van-dong-vien-xuat-sac-asiad-2018-3.jpg" alt="Samsung thuong TV QLED cho cac van dong vien xuat sac ASIAD 2018 " /></td> </tr> <tr> <td>QLED Q6F là thiết bị giải trí lý tưởng cho các vận động viên trong lúc nghỉ ngơi.</td> </tr> </tbody> </table><div class='adspos adspos-4'>
   <div id='div-gpt-ad-1399432304639-4' style='width:300px; margin: 0 auto;'>
    <script type='text/javascript'>
    if(window.innerWidth<900){
     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399432304639-4'); });
     ads_content_pos4 = 1;
    }
    </script>
   </div> </div> <p>Ra mắt vào đầu năm 2017, QLED là dòng TV cao cấp của Samsung gây ấn tượng nhờ nhiều tính năng thông minh, chất lượng hình ảnh cao cùng các đường nét thiết kế độc đáo. Mẫu Q6F tập trung những điểm mạnh của dòng QLED, được khách hàng đánh giá cao nhờ công nghệ AI cho hình ảnh sắc nét và mức giá phù hợp. Đây là thiết bị giải trí hiện đại, giúp các vận động viên có những phút giây thoải mái, thư giãn trong lúc nghỉ ngơi. </p> <div class="vivamain130" align="right">VietBao.vn <script language="JavaScript" type="text/javascript"> //<![CDATA[

 showsource("130","https://news.zing.vn/samsung-thuong-tv-qled-cho-cac-van-dong-vien-xuat-sac-asiad-2018-post873488.html"); //]]> </script></div></div></span><div class='share-like-fb'>
   <table style='border-collapse: collapse'>
    <tr>
    <td ><b>Thích và chia sẻ bài viết này trên facebook</b></td>
    <td ><b>Theo dõi vietbao.vn trên facebook</b></td> 
    </tr>
    <tr>
    <td>
     <div class='fb-like' data-href="http://vietbao.vn/The-thao/Samsung-thuong-TV-QLED-cho-cac-van-dong-vien-xuat-sac-ASIAD-2018/120873488/134/" data-layout='button_count' data-action='like' data-show-faces='true' data-share='true' data-width='30' data-height='20'></div>
    </td>
    <td>
     <div class='fb-like fb-like-fp' data-href="https://www.facebook.com/vietbaovn" data-width='70' data-layout='button_count' data-action='like' data-show-faces='false' data-height='20'></div>
    </td>
    </tr>
   </table>
   </div><div id="fb-root"></div> 
  <script> 
  //setTimeout(function(){
  var link_fanpage = "https://www.facebook.com/vietbaovn";
  //$(".fb-like-fp").attr("data-href",link_fanpage);
  (function(d, s, id) {
   var js, fjs = d.getElementsByTagName(s)[0];
   if (d.getElementById(id)) return;
   js = d.createElement(s); js.id = id;
   js.src = "//connect.facebook.net/vi_VN/all.js#xfbml=1&amp;appId=663279160425663";
   fjs.parentNode.insertBefore(js, fjs);
   }(document, "script", "facebook-jssdk"));
  // },1000);
  </script> <div class="module mod-bv-tag mod-bv-tag-detail-bottom">
  <div class="mod-body"> 
  <ul> <li><b>Tìm hiểu:</b></li><li><a href="http://tim.vietbao.vn/TV_QLED/">TV QLED</a></li> <li><a href="http://tim.vietbao.vn/tinh_th%E1%BA%A7n_thi_%C4%91%E1%BA%A5u/">tinh thần thi đấu</a></li> <li><a href="http://tim.vietbao.vn/th%E1%BB%83_Thao_Vi%E1%BB%87t_Nam/">thể Thao Việt Nam</a></li> <li><a href="http://tim.vietbao.vn/v%E1%BA%ADn_%C4%91%E1%BB%99ng_vi%C3%AAn/">vận động viên</a></li> <li><a href="http://tim.vietbao.vn/xu%E1%BA%A5t_s%E1%BA%AFc/">xuất sắc</a></li> <li><a href="http://tim.vietbao.vn/c%C3%A1_nh%C3%A2n/">cá nhân</a></li> <li><a href="http://tim.vietbao.vn/ASIAD/">ASIAD</a></li> <li><a href="http://tim.vietbao.vn/Samsung/">Samsung</a></li> <li><a href="http://tim.vietbao.vn/t%E1%BA%B7ng/">tặng</a></li> <li><a href="http://tim.vietbao.vn/th%C6%B0%E1%BB%9Fng/">thưởng</a></li> </ul> </div> </div><div><div class="module module-967-14702606 module-item"><div class='adspos adspos-2'>
	<script type='text/javascript'> 
		if(window.innerWidth<900){
				document.write('<div id="div-gpt-ad-1399432304639-2" style="width:300px; margin: 0 auto; height: 250px;">');
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399432304639-2'); });
				ads_content_pos2 = 2;
				document.write('</div>');
		}else{
			document.write('<div style="width:500px; margin: 0 auto; height: 280px;">');
				google_ad_client = 'ca-pub-1447277143699738';
				google_ad_channel = '1858550243';
			 google_ad_format = "500x280";
			 google_language = 'vi';
				google_ad_width = 500;
				google_ad_height = 280;
				google_ui_version = 1;
			 google_font_face = 'arial';
			 google_font_size = 'large';
				google_color_link = '#3f5399';
				google_color_text = '#000000';
				google_color_url = '#3f5399';
				google_color_url = '#3f5399';
			 document.write('<scr'+'ipt type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></sc'+'ript>');
			 document.write('</div>');
		}
	</script>
 </div></div></div><div class="module mod-dt-video-xnn hidden-print">
  <div class="mod-title"><h3><i class="my-file title-icon"></i><a href="http://clip.vietbao.vn" target="_blank">Video được xem nhiều nhất</a></h3></div>
  <div class="mod-body">
   <h5><a class='video-linkpage' href="http://clip.vietbao.vn/lan-dau-lam-dien-vien-dong-the-ma-bi-dap-toi-ta.html" target='_blank'><span class='video-title' style='margin: 0px 0px 5px 10px; display: block; font-size: 14px; text-transform: capitalize;'>Lần đầu làm diễn viên đóng thế mà bị đập tơi tả</span></a></h5>
   <div class="main-dt-vipl" data-time="2018-05-16 10:05:16"><div class="jadsVideo-vb jadsVideo-vb-5b8981c9e9975"></div> <script> console.log("run here - jadsVideo-vb-5b8981c9e9975 - ",Date()); document.addEventListener("DOMContentLoaded", function(){ console.log("ready - jadsVideo-vb-5b8981c9e9975 -",Date()); setTimeout(function(){ console.log("init video - jadsVideo-vb-5b8981c9e9975 -",Date()); $(".jadsVideo-vb-5b8981c9e9975").jadsVideo({ file: 'http://123.30.178.123:555/wp-content/uploads/2018/05/lan-dau-lam-dien-vien-dong-the.mp4', poster: 'http://clip.vietbao.vn/wp-content/uploads/2018/05/lan-dau-lam-dien-vien-dong-the.jpg', title: 'Lần đầu làm diễn viên đóng thế mà bị đập tơi tả' }); },500); });</script></div>
  </div>
  </div>
 <script type="text/javascript"> 
 var displayVideoAds= 1; 
 var arrVds=[["18656378","C\u00e1ch k\u00e9o d\u00e0i tu\u1ed5i th\u1ecd \u0111\u01a1n gi\u1ea3n nh\u1edd \u0103n tr\u1ee9ng","http:\/\/123.30.51.35:555\/wp-content\/uploads\/2018\/05\/cach-keo-dai-tuoi-tho-don-gian-nho-an-trung.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2018\/05\/cach-keo-dai-tuoi-tho-don-gian-nho-an-trung.jpg","http:\/\/clip.vietbao.vn\/cach-keo-dai-tuoi-tho-don-gian-nho-an-trung.html"],["18655097","Thanh ni\u00ean qu\u1ef3 g\u1ed1i \u00f4m hoa tr\u01b0\u1edbc c\u1ed5ng h\u1ecdc vi\u1ec7n \u00c2m nh\u1ea1c Qu\u1ed1c gia Vi\u1ec7t Nam \u0111\u1ec3 t\u1ecf t\u00ecnh b\u1ea1n g\u00e1i","http:\/\/183.91.14.213:555\/wp-content\/uploads\/2018\/05\/thanh-nien-quy-goi-to-tinh.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2018\/05\/thanh-nien-quy-goi-to-tinh.jpg","http:\/\/clip.vietbao.vn\/thanh-nien-quy-goi-om-hoa-truoc-cong-hoc-vien-am-nhac-quoc-gia-viet-nam-de-to-tinh-ban-gai.html"],["18654659","C\u1eady \u0111\u00f4ng v\u1ed7 m\u00f4ng m\u1ef9 n\u1eef, d\u00e2n ch\u01a1i b\u1ecb giang h\u1ed3 \u0111\u00e1nh h\u1ed9i \u0111\u1ed3ng nh\u1eeb t\u1eed\u200b","http:\/\/123.30.178.123:555\/wp-content\/uploads\/2018\/05\/cay-dong-vo-mong-my-nu-dan-choi-bi-giang-ho-danh-hoi-dong-nhu-tu.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2018\/05\/cay-dong-vo-mong-my-nu-dan-choi-bi-giang-ho-danh-hoi-dong-nhu-tu.jpg","http:\/\/clip.vietbao.vn\/cay-dong-vo-mong-my-nu-dan-choi-bi-giang-ho-danh-hoi-dong-nhu-tu%E2%80%8B.html"],["18656282","\u0110\u00e0m V\u0129nh H\u01b0ng kh\u1eb3ng \u0111\u1ecbnh: C\u1ea3 showbiz h\u1ee3p l\u1ea1i c\u0169ng kh\u00f4ng ng\u0103n c\u1ea3n \u0111\u01b0\u1ee3c S\u01a1n T\u00f9ng M-TP!","http:\/\/115.84.179.229:665\/wp-content\/uploads\/2018\/05\/ca-showbiz-hop-lai-cung-khong-ngan-can-duoc-son-tung-mtp.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2018\/05\/ca-showbiz-hop-lai-cung-khong-ngan-can-duoc-son-tung-mtp.jpg","http:\/\/clip.vietbao.vn\/dam-vinh-hung-khang-dinh-ca-showbiz-hop-lai-cung-khong-ngan-can-duoc-son-tung-m-tp.html"],["18655037","Thi\u1ebfu n\u1eef b\u1ecb dao \u0111\u00e2m xuy\u00ean m\u1eb7t v\u00ec c\u1ed1 ch\u1ed1ng tr\u1ea3 l\u1ea1i t\u00ean c\u01b0\u1edbp t\u00fai x\u00e1ch","http:\/\/115.84.179.229:665\/wp-content\/uploads\/2018\/05\/thieu-nu-bi-dao-dam-xuyen-mat-vi-co-chong-tra-lai-ten-cuop-tui-xach.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2018\/05\/thieu-nu-bi-dao-dam-xuyen-mat-vi-co-chong-tra-lai-ten-cuop-tui-xach.jpg","http:\/\/clip.vietbao.vn\/thieu-nu-bi-dao-dam-xuyen-mat-vi-co-chong-tra-lai-ten-cuop-tui-xach.html"],["18654626","Xem con trai Marcelo \"\u0111\u00e1nh tennis\" b\u1eb1ng \u0111\u1ea7u v\u1edbi d\u00e0n sao Real","http:\/\/183.91.14.213:555\/wp-content\/uploads\/2018\/05\/xem-con-trai-marcelo-danh-tennis-bang-dau-voi-dan-sao-real.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2018\/05\/xem-con-trai-marcelo-danh-tennis-bang-dau-voi-dan-sao-real.jpg","http:\/\/clip.vietbao.vn\/xem-con-trai-marcelo-danh-tennis-bang-dau-voi-dan-sao-real.html"],["18654515","Taxi t\u00f4ng tr\u1ef1c di\u1ec7n v\u00e0o xe t\u1ea3i v\u1ee1 n\u00e1t \u0111\u1ea7u: Nguy\u00ean nh\u00e2n khi\u1ebfn t\u1ea5t c\u1ea3 b\u1ee9c x\u00fac","http:\/\/123.30.178.123:555\/wp-content\/uploads\/2018\/05\/taxi-tong-truc-dien-vao-xe-tai-vo-nat-dau-nguyen-nhan-khien-tat-ca-buc-xuc.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2018\/05\/taxi-tong-truc-dien-vao-xe-tai-vo-nat-dau-nguyen-nhan-khien-tat-ca-buc-xuc.jpg","http:\/\/clip.vietbao.vn\/taxi-tong-truc-dien-vao-xe-tai-vo-nat-dau-nguyen-nhan-khien-tat-ca-buc-xuc.html"],["18654701","Video: Kho\u1ea3nh kh\u1eafc hi\u1ec7p s\u0129 S\u00e0i G\u00f2n h\u00e9t \"C\u01b0\u1edbp, c\u01b0\u1edbp\" tr\u01b0\u1edbc khi g\u1ee5c xu\u1ed1ng","http:\/\/123.30.51.35:555\/wp-content\/uploads\/2018\/05\/video-khoanh-khac-hiep-si-sai-gon-het-cuop-cuop-truoc-khi-guc-xuong.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2018\/05\/video-khoanh-khac-hiep-si-sai-gon-het-cuop-cuop-truoc-khi-guc-xuong.jpg","http:\/\/clip.vietbao.vn\/video-khoanh-khac-hiep-si-sai-gon-het-cuop-cuop-truoc-khi-guc-xuong.html"],["18654734","Clip: \u00d4 t\u00f4 '\u0111i\u00ean' lao v\u00e0o \u0111\u00e1m \u0111\u00f4ng, d\u00e2n ph\u1eabn n\u1ed9 \u0111\u00e1nh h\u1ed9i \u0111\u1ed3ng t\u00e0i x\u1ebf","http:\/\/123.30.178.123:555\/wp-content\/uploads\/2018\/05\/clip-o-to-dien-lao-vao-dam-dong-dan-phan-no-danh-hoi-dong-tai-xe.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2018\/05\/clip-o-to-dien-lao-vao-dam-dong-dan-phan-no-danh-hoi-dong-tai-xe.jpg","http:\/\/clip.vietbao.vn\/clip-o-to-dien-lao-vao-dam-dong-dan-phan-no-danh-hoi-dong-tai-xe.html"]]; 
 //obj_vicVds = new VastInspectorController();</script> <script language="JavaScript" type="text/javascript">
    var vbaidxp2014 = "120873488";
   </script><div class='box-search-detail'><div class="module mod-dt-search">
  <div class="mod-body">
   <div class="main-dt-search"> 
   <form target="" action="http://tim.vietbao.vn/" method="get">    
    <div class="box-search">
    <input class="search form-control" type="text" name="q" placeholder="Tìm kiếm ...">
    <button class="btn btn-default btn-search-head">
     <strong class="hidden-sm hidden-xs">Tìm kiếm</strong><i class="fa fa-search hidden-lg hidden-md"></i></button>
    <div class="icon-search my-file"></div>
    </div>
    <input type="hidden" value="search" name="option">
   </form>
   </div>
   <div class="clearfix"></div>
   <p><span class="vidu">Ví dụ:</span> <a href="http://vietbao.vn/Bong-da/La-Liga/">Bóng đá Tây Ban Nha</a><a href="http://vietbao.vn/tp/Vladimir-Putin/2535350/">Vladimir Putin</a><a href="http://vietbao.vn/tp/Huong-Giang-idol-thi-Hoa-hau-Chuyen-gioi-Quoc-te/18269795/">Hương Giang idol</a><a href="http://vietbao.vn/tp/Tu-truyen-Hoang-Thuy-Linh/18272000/">Tự truyện Hoàng Thùy Linh</a><a href="http://vietbao.vn/tp/Co-giao-phai-quy-goi-truoc-phu-huynh/18257951/">Cô giáo phải quỳ gối</a><a href="http://vietbao.vn/tp/Chau-Viet-Cuong/18257492/">Châu Việt Cường</a><a href="http://vietbao.vn/tp/Ngan-hang-thay-doi-cach-tinh-lai-tien-gui/18046415/">Tính lãi suất kiểu mới</a><a href="http://vietbao.vn/tp/Tet-Nguyen-dan-2018/18027365/">Tết Nguyên đán 2018</a><a href="http://vietbao.vn/tp/Thu-mon-Bui-Tien-Dung/18079667/">Thủ môn Bùi Tiến Dũng</a><a href="http://vietbao.vn/tp/U23-Viet-Nam/8186180/">U23 Việt Nam</a> </p>
  </div>
  </div></div><div class="module mod-coment-dt"> 
   <div class="box_note">
   <h5>Comment :<a href="http://vietbao.vn/The-thao/Samsung-thuong-TV-QLED-cho-cac-van-dong-vien-xuat-sac-ASIAD-2018/120873488/134/">Samsung thưởng TV QLED cho các vận động viên xuất sắc ASIAD 2018</a></h5>
   <div class="main-dt-coment">
    <div class="top-coment">
    <div class="c-left">
     <span class="c-right"> Ý kiến bạn đọc</span>
    </div>
    <div class="c-right">
     <i class="fa fa-pencil-square-o icon-viet fa-2x"></i> Viết phản hồi
    </div>
    </div>
   </div> 

   <div class="content-coment Reviews">
    <script src="http://vietbao.vn/images/v2016/js/jcomments-v2.1.min.js" type="text/javascript"></script> 
    <script src="http://vietbao.vn/images/v2016/js/comment-ajax.min.js" type="text/javascript"></script>      
    <script type="text/javascript"> <!--

  var jcomments=new JComments(120873488, 'com_content','http://vietbao.vn/index2.php?option=com_jcomments&amp;no_html=1&amp;Itemid=485'); jcomments.setList('comments-list'); //--> </script>
  <div class="comments clearfix"> </div> <div class="showcomment" style="display:block"> <a id="addcomments" name="addcomments"></a><script type="text/javascript"> <!--

  commentform(120873488,"com_content");
  //--> </script> </div>        
    <div class="request">Bạn có thể gửi nhận xét, góp ý hay liên hệ về bài viết 
    <strong><i>Samsung thưởng TV QLED cho các vận động viên xuất sắc ASIAD 2018</i></strong> bằng cách gửi thư điện tử tới <strong><a href="http://vietbao.vn/vn/contact/">Lien He Bao Viet Nam</a></strong>. Xin bao gồm tên bài viết <i>Samsung thuong TV QLED cho cac van dong vien xuat sac ASIAD 2018</i> ở dạng tiếng Việt không dấu. Hoặc <i>Samsung thưởng TV QLED cho các vận động viên xuất sắc ASIAD 2018</i> ở dạng có dấu. Bài viết trong chuyên đề <a href="http://vietbao.vn/The-thao/Tin-the-thao/"><strong></strong></a> của chuyên mục <a href="http://vietbao.vn/The-thao/"><strong>Thể Thao</strong></a>
    <div><strong><i></i></strong></div>
    <div></div><div> </div></div>
   </div>
   </div>
   <div class="clearfix"></div>
  </div><div class="module mod-dt-tincung-cat"><div class="mod-title"><h3><a href="http://vietbao.vn/The-thao/">Tin Thể Thao nổi bật</a></h3></div> <div class="mod-body"> <div class="xemthem-ccat"> <a href="http://vietbao.vn/The-thao/">Xem thêm <i class="fa fa-angle-double-right"></i></a> </div><ul class="slideshow-slick" data-toshow="2,2,1,1" data-breakpoint="1024,678,450,100"><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Quyen-vuong-4-dai-boxing-Joshua-bi-boc-phot-Trieu-phu-bo-roi-que-nha/55951293/425/"> <img src="http://img.vietbao.vn/images/220/vn899/55/2018/04/20180403-quyen-vuong-4-dai-boxing-joshua-bi-boc-phot-trieu-phu-bo-roi-que-nha-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Quyen-vuong-4-dai-boxing-Joshua-bi-boc-phot-Trieu-phu-bo-roi-que-nha/55951293/425/"> <strong>Quyền vương 4 đai boxing Joshua bị “bóc phốt”: Triệu phú bỏ rơi..</strong> <span>(04/04)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/My-nhan-dang-thi-dau-thay-quan-nho-Het-hon-dan-tien-ca-lam-lieu/55951238/134/"> <img src="http://img.vietbao.vn/images/220/vn899/55/2018/04/20180403-my-nhan-dang-thi-dau-thay-quan-nho-het-hon-dan-tien-ca-lam-lieu-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/My-nhan-dang-thi-dau-thay-quan-nho-Het-hon-dan-tien-ca-lam-lieu/55951238/134/"> <strong>Mỹ nhân đang thi đấu thay "quần nhỏ": Hết hồn dàn "tiên cá" làm liều</strong> <span>(04/04)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Lionel-Messi-cua-NBA-huong-luong-cao-ngat-nguong/120828784/134/"> <img src="http://img.vietbao.vn/images/220/vn899/120/2018/03/20180326-lionel-messi-cua-nba-huong-luong-cao-ngat-nguong-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Lionel-Messi-cua-NBA-huong-luong-cao-ngat-nguong/120828784/134/"> <strong>‘Lionel Messi của NBA’ hưởng lương cao ngất ngưởng</strong> <span>(27/03)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Vo-si-bi-xu-thua-vi-man-an-mung-qua-khich/120828993/134/"> <img src="http://img.vietbao.vn/images/220/vn899/120/2018/03/20180325-vo-si-bi-xu-thua-vi-man-an-mung-qua-khich-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Vo-si-bi-xu-thua-vi-man-an-mung-qua-khich/120828993/134/"> <strong>Võ sĩ bị xử thua vì màn ăn mừng quá khích</strong> <span>(27/03)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/VDV-Han-Quoc-hai-doi-my-nu-Tung-xi-xon-ca-nu-hoang-san-bang/55947256/134/"> <img src="http://img.vietbao.vn/images/220/vn899/55/2018/03/20180317-vdv-han-quoc-hai-doi-my-nu-tung-xi-xon-ca-nu-hoang-san-bang-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/VDV-Han-Quoc-hai-doi-my-nu-Tung-xi-xon-ca-nu-hoang-san-bang/55947256/134/"> <strong>VĐV Hàn Quốc hại đời mỹ nữ: Từng "xí xớn" cả nữ hoàng sân băng</strong> <span>(19/03)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Rung-dong-nguoi-dep-the-thao-bi-xam-hai-Tram-thieu-nu-sap-bay-quy/55945801/425/"> <img src="http://img.vietbao.vn/images/220/vn899/55/2018/03/20180314-rung-dong-nguoi-dep-the-thao-bi-xam-hai-tram-thieu-nu-sap-bay-quy-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Rung-dong-nguoi-dep-the-thao-bi-xam-hai-Tram-thieu-nu-sap-bay-quy/55945801/425/"> <strong>Rúng động người đẹp thể thao bị "xâm hại": Trăm thiếu nữ "sập bẫy quỷ"</strong> <span>(14/03)</span> </a> </div> </li></ul> </div> </div> <div class=" clearfix"></div> <div class="module mod-dt-tincung-cat"><div class="mod-title"><h3><a href="http://vietbao.vn/The-thao/">Tin Thể Thao mới nhất</a></h3></div> <div class="mod-body"><ul class="slideshow-slick" data-toshow="2,2,1,1" data-breakpoint="1024,678,450,100"><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Dua-xe-Cong-thuc-1-o-Viet-Nam-Gian-nan-nguon-kinh-phi-to-chuc/55988731/485/"> <img src="http://img.vietbao.vn/images/220/vn899/55/2018/09/20180901-dua-xe-cong-thuc-1-o-viet-nam-gian-nan-nguon-kinh-phi-to-chuc-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Dua-xe-Cong-thuc-1-o-Viet-Nam-Gian-nan-nguon-kinh-phi-to-chuc/55988731/485/"> <strong>Đua xe Công thức 1 ở Việt Nam: Gian nan nguồn kinh phí tổ chức</strong> <span>(00:47)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/US-Open-2018-Tranh-cai-bung-no-xung-quanh-chien-thang-cua-Kyrgios/62073702/134/"> <img src="http://img.vietbao.vn/images/220/vn899/62/2018/08/20180831-us-open-2018-tranh-c-227-i-b-249-ng-no-xung-quanh-chien-thang-cua-kyrgios-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/US-Open-2018-Tranh-cai-bung-no-xung-quanh-chien-thang-cua-Kyrgios/62073702/134/"> <strong>US Open 2018: Tranh cãi bùng nổ xung quanh chiến thắng của Kyrgios</strong> <span>(00:17)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Liverpool-Chelsea-Tottenham-tiep-tuc-bay-cao-va-co-hoi-cuoi-cua-J-Mourinho/297490302/134/"> <img src="http://img.vietbao.vn/images/220/vn899/290/2018/08/20180831-liverpool-chelsea-tottenham-tiep-tuc-bay-cao-va-co-hoi-cuoi-cua-j-mourinho-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Liverpool-Chelsea-Tottenham-tiep-tuc-bay-cao-va-co-hoi-cuoi-cua-J-Mourinho/297490302/134/"> <strong>Liverpool, Chelsea, Tottenham tiếp tục bay cao và cơ hội cuối của J...</strong> <span>(00:12)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/VTV-da-co-ban-quyen-AFF-Cup-2018-phat-song-du-28-tran/181807243/134/"> <img src="http://img.vietbao.vn/images/220/vn899/181/2018/08/20180831-vtv-da-co-ban-quyen-aff-cup-2018-phat-song-du-28-tran-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/VTV-da-co-ban-quyen-AFF-Cup-2018-phat-song-du-28-tran/181807243/134/"> <strong>VTV đã có bản quyền AFF Cup 2018, phát sóng đủ 28 trận</strong> <span>(23:32)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Samsung-thuong-TV-QLED-cho-cac-van-dong-vien-xuat-sac-ASIAD-2018/120873488/134/"> <img src="http://img.vietbao.vn/images/220/vn899/120/2018/08/20180831-samsung-thuong-tv-qled-cho-cac-van-dong-vien-xuat-sac-asiad-2018-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Samsung-thuong-TV-QLED-cho-cac-van-dong-vien-xuat-sac-ASIAD-2018/120873488/134/"> <strong>Samsung thưởng TV QLED cho các vận động viên xuất sắc ASIAD 2018</strong> <span>(23:02)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Khen-thuong-cac-van-dong-vien-nang-khieu-Truong-The-thao-Thieu-nien-1010/410911629/134/"> <img src="http://img.vietbao.vn/images/220/vn899/410/2018/08/20180831-thuong-c-225-c-van-dong-vi-234-n-nang-khieu-truong-the-thao-thieu-ni-234-n-10-10-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Khen-thuong-cac-van-dong-vien-nang-khieu-Truong-The-thao-Thieu-nien-1010/410911629/134/"> <strong>Khen thưởng các vận động viên năng khiếu Trường Thể thao Thiếu niên..</strong> <span>(22:12)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Alexis-Sanchez-khien-MU-roi-boi-Barca-bat-coc-Rabiot/590474359/134/"> <img src="http://img.vietbao.vn/images/220/vn899/22/2018/08/20180831-alexis-sanchez-khien-mu-roi-boi-barca-bat-coc-rabiot-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Alexis-Sanchez-khien-MU-roi-boi-Barca-bat-coc-Rabiot/590474359/134/"> <strong>Alexis Sanchez khiến MU rối bời, Barca "bắt cóc" Rabiot</strong> <span>(21:57)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Le-don-doi-tuyen-Olympic-Viet-Nam-Trang-trong-ngan-gon/62315321/134/"> <img src="http://img.vietbao.vn/images/220/vn899/62/2018/08/20180831-le-d-243-n-doi-tuyen-olympic-viet-nam-trang-trong-ngan-gon-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Le-don-doi-tuyen-Olympic-Viet-Nam-Trang-trong-ngan-gon/62315321/134/"> <strong>Lễ đón đội tuyển Olympic Việt Nam: Trang trọng, ngắn gọn</strong> <span>(21:47)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Ty-phu-78-tuoi-cua-chu-nha-Indonesia-lap-ky-luc-tai-ASIAD-2018/120873426/134/"> <img src="http://img.vietbao.vn/images/220/vn899/120/2018/08/20180831-ty-phu-78-tuoi-cua-chu-nha-indonesia-lap-ky-luc-tai-asiad-2018-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Ty-phu-78-tuoi-cua-chu-nha-Indonesia-lap-ky-luc-tai-ASIAD-2018/120873426/134/"> <strong>Tỷ phú 78 tuổi của chủ nhà Indonesia lập kỷ lục tại ASIAD 2018</strong> <span>(20:37)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Indonesia-lay-1416-HCV-pencak-silat-Viet-Nam-khong-dua-kieu-ao-lang/55988551/134/"> <img src="http://img.vietbao.vn/images/220/vn899/55/2018/08/20180831-indonesia-lay-14-16-hcv-pencak-silat-viet-nam-khong-dua-kieu-ao-lang-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Indonesia-lay-1416-HCV-pencak-silat-Viet-Nam-khong-dua-kieu-ao-lang/55988551/134/"> <strong>Indonesia lấy 14/16 HCV pencak silat: Việt Nam không đua kiểu "ao..</strong> <span>(19:47)</span> </a> </div> </li></ul></div> </div> <div class=" clearfix"></div> </section><div class="thongbao-doctiep"></div> <section id="vb-readmore-tinlienquan"></section><section id="vb-readmore-autoload-article" class="readmore-autoload" data-bind="/ajax-articleMore/latesnews/8/json.vb"><header class="mod-title-tin-autoload"><h3>Tin mới</h3></header><main class="main-content"></main><footer class="footer-autoload"><div class="loadding loadding-load-more-auto"></div><div class="btn-load-more-auto"><button type="button" class="btn btn-default">Xem thêm</button></div></footer></section></div><div id="article-notification"></div></div></div> 
   
 <div class=" clearfix"></div>
 </div>

 <div class="cc1-right col-sm-3 no-padding"> 
 <div class=" clearfix"></div>
 <div class="module mod-cm-moi-6 mod-doc-nhieu right6"> <div class="mod-title"><h2 class="title my-file"><i class="my-file title-icon"></i><a href="http://vietbao.vn/top/The-thao/Bai-duoc-Doc-nhieu-nhat/" class="tit-head">Đọc nhiều</a></h2></div> <div class="mod-body"><ul><li> <div class="item-img-sb"> <a href="http://vietbao.vn/The-thao/Quyen-vuong-4-dai-boxing-Joshua-bi-boc-phot-Trieu-phu-bo-roi-que-nha/55951293/425/"><img alt="Quyền vương 4 đai boxing Joshua bị “bóc phốt”: Triệu phú bỏ rơi quê nhà" src="http://img.vietbao.vn/images/90/vn899/55/2018/04/20180403-quyen-vuong-4-dai-boxing-joshua-bi-boc-phot-trieu-phu-bo-roi-que-nha-1.jpg"></a> </div> <div class="cat-1-chi"> <a href="http://vietbao.vn/The-thao/Quyen-vuong-4-dai-boxing-Joshua-bi-boc-phot-Trieu-phu-bo-roi-que-nha/55951293/425/">Quyền vương 4 đai boxing Joshua bị “bóc phốt”: Triệu phú bỏ rơi quê nhà</a> </div> </li><li> <div class="item-img-sb"> <a href="http://vietbao.vn/The-thao/My-nhan-dang-thi-dau-thay-quan-nho-Het-hon-dan-tien-ca-lam-lieu/55951238/134/"><img alt="Mỹ nhân đang thi đấu thay &quot;quần nhỏ&quot;: Hết hồn dàn &quot;tiên cá&quot; làm liều" src="http://img.vietbao.vn/images/90/vn899/55/2018/04/20180403-my-nhan-dang-thi-dau-thay-quan-nho-het-hon-dan-tien-ca-lam-lieu-1.jpg"></a> </div> <div class="cat-1-chi"> <a href="http://vietbao.vn/The-thao/My-nhan-dang-thi-dau-thay-quan-nho-Het-hon-dan-tien-ca-lam-lieu/55951238/134/">Mỹ nhân đang thi đấu thay "quần nhỏ": Hết hồn dàn "tiên cá" làm liều</a> </div> </li><li> <div class="item-img-sb"> <a href="http://vietbao.vn/The-thao/Lionel-Messi-cua-NBA-huong-luong-cao-ngat-nguong/120828784/134/"><img alt="‘Lionel Messi của NBA’ hưởng lương cao ngất ngưởng" src="http://img.vietbao.vn/images/90/vn899/120/2018/03/20180326-lionel-messi-cua-nba-huong-luong-cao-ngat-nguong-1.jpg"></a> </div> <div class="cat-1-chi"> <a href="http://vietbao.vn/The-thao/Lionel-Messi-cua-NBA-huong-luong-cao-ngat-nguong/120828784/134/">‘Lionel Messi của NBA’ hưởng lương cao ngất ngưởng</a> </div> </li><li> <div class="item-img-sb"> <a href="http://vietbao.vn/The-thao/Vo-si-bi-xu-thua-vi-man-an-mung-qua-khich/120828993/134/"><img alt="Võ sĩ bị xử thua vì màn ăn mừng quá khích" src="http://img.vietbao.vn/images/90/vn899/120/2018/03/20180325-vo-si-bi-xu-thua-vi-man-an-mung-qua-khich-1.jpg"></a> </div> <div class="cat-1-chi"> <a href="http://vietbao.vn/The-thao/Vo-si-bi-xu-thua-vi-man-an-mung-qua-khich/120828993/134/">Võ sĩ bị xử thua vì màn ăn mừng quá khích</a> </div> </li><li> <div class="item-img-sb"> <a href="http://vietbao.vn/The-thao/VDV-Han-Quoc-hai-doi-my-nu-Tung-xi-xon-ca-nu-hoang-san-bang/55947256/134/"><img alt="VĐV Hàn Quốc hại đời mỹ nữ: Từng &quot;xí xớn&quot; cả nữ hoàng sân băng" src="http://img.vietbao.vn/images/90/vn899/55/2018/03/20180317-vdv-han-quoc-hai-doi-my-nu-tung-xi-xon-ca-nu-hoang-san-bang-2.jpg"></a> </div> <div class="cat-1-chi"> <a href="http://vietbao.vn/The-thao/VDV-Han-Quoc-hai-doi-my-nu-Tung-xi-xon-ca-nu-hoang-san-bang/55947256/134/">VĐV Hàn Quốc hại đời mỹ nữ: Từng "xí xớn" cả nữ hoàng sân băng</a> </div> </li></ul></div> </div><div class="br_nd"><div class="br_ads1 br_ads1or"><div class="tnd"><div id="div-gpt-ad-1333798638995-1c" style="width:300px; margin: 0 auto;"> <script type="text/javascript"> googletag.display('div-gpt-ad-1333798638995-1c'); </script></div> </div></div></div><div id="main-tienich-bongda"><div class="module mod-lich-thidau-kq panel panel-default mod-lich-thidau-kq-gd"> <div class="mod-title panel-heading"> <h2 class="tit-giaidau"><a href="#">Lịch thi đấu và kết quả bóng đá</a></h2> </div> <div class="mod-body panel-body"> <div class="top-body"> <div class="up-bongda"> <div class="left-tb"><i class="fa fa-chevron-left" aria-hidden="true"></i></div> <h3 class="center-tb">giai dau</h3> <div class="right-tb"><i class="fa fa-bars" aria-hidden="true"></i></div> </div> <ul class="dn-bongda"> <li class="active"><a class="bang_xh" href="#bang_xh-gd" data-toggle="tab">Bảng xếp hạng</a></li> <li><a class="lich_td" href="#lich_td-gd" data-toggle="tab">Lịch thi đấu</a></li> <li><a class="thongke_bd" href="#thongke_bd-gd" data-toggle="tab">Thống kê</a></li> </ul> </div> <div class="content-tab"> <div class="tab-content"> </div> </div> </div> </div><div class="module mod-lich-thidau-kq panel panel-default mod-lich-thidau-kq-h"> <div class="mod-title panel-heading"> <h2 class="tit-giaidau"><a target="_blank" href="http://tv.vietbao.vn/the-thao/lich-thi-dau.html">Lịch thi đấu và kết quả bóng đá</a></h2> </div> <div class="mod-body panel-body"> <div class="top-body"> <div class="up-bongda"> <div class="left-tb"><i class="fa fa-chevron-left" aria-hidden="true"style="color: #F3F3F3"></i></div> <h3 class="center-tb"><a href="#">Chọn giải đấu</a></h3> <div class="right-tb"><i class="fa fa-bars" aria-hidden="true"></i></div> </div> </div> <div class="content-tab"> <div class="tab-content"> <div id="lich_td-h" class="lich_td"> <div class="scroll-lichbongda-tic"> <table class="table table-striped"> <thead> <tr> <th colspan="4"><a class="btn-showseason-sport" data-rel="46" href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-46-ngoai-hang-anh-mua-bong-2017-2018.html" target="_blank">Ngoại hạng Anh</a></th> </tr> </thead> <tbody><tr><td colspan="4" class="date-lich date-1"><span>Thứ 7 24/02/2018</span></td></tr><tr> <td>Leicester City</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13545-leicester-city-stoke-city.html" target="_blank">0-0</a></td> <td>Stoke City</td> <td>19:30</td> </tr><tr> <td>AFC Bournemouth</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13540-afc-bournemouth-newcastle.html" target="_blank">0-0</a></td> <td>Newcastle</td> <td>22:00</td> </tr><tr> <td>Brighton & Hove Albion</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13542-brighton-hove-albion-swansea-city.html" target="_blank">0-0</a></td> <td>Swansea City</td> <td>22:00</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Chủ Nhật 25/02/2018</span></td></tr><tr> <td>Watford</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13548-watford-everton.html" target="_blank">0-0</a></td> <td>Everton</td> <td>00:30</td> </tr><tr> <td>Crystal Palace</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13544-crystal-palace-tottenham-hotspur.html" target="_blank">0-0</a></td> <td>Tottenham Hotspur</td> <td>19:00</td> </tr><tr> <td>Manchester United</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13547-manchester-united-chelsea-fc.html" target="_blank">0-0</a></td> <td>Chelsea FC</td> <td>21:05</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Thứ 6 02/03/2018</span></td></tr><tr> <td>Arsenal</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13541-arsenal-manchester-city.html" target="_blank">0-0</a></td> <td>Manchester City</td> <td>02:45</td> </tr></tbody> </table><div class="clearfix"></div> <table class="table table-striped"> <thead> <tr> <th colspan="4"><a class="btn-showseason-sport" data-rel="47" href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-47-serie-a-2017-2018.html" target="_blank">Serie A - VĐQG Italia</a></th> </tr> </thead> <tbody><tr><td colspan="4" class="date-lich date-1"><span>Chủ Nhật 25/02/2018</span></td></tr><tr> <td>Bologna</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13901-bologna-genoa.html" target="_blank">0-0</a></td> <td>Genoa</td> <td>00:00</td> </tr><tr> <td>Inter Milan</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13905-inter-milan-benevento.html" target="_blank">0-0</a></td> <td>Benevento</td> <td>02:45</td> </tr><tr> <td>Crotone</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13903-crotone-spal.html" target="_blank">0-0</a></td> <td>Spal</td> <td>18:30</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Thứ 2 26/02/2018</span></td></tr><tr> <td>Juventus</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13906-juventus-atalanta.html" target="_blank">0-0</a></td> <td>Atalanta</td> <td>00:00</td> </tr><tr> <td>AS Roma</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13900-as-roma-ac-milan.html" target="_blank">0-0</a></td> <td>AC Milan</td> <td>02:45</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Thứ 3 27/02/2018</span></td></tr><tr> <td>Cagliari</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13902-cagliari-napoli.html" target="_blank">0-0</a></td> <td>Napoli</td> <td>02:45</td> </tr></tbody> </table><div class="clearfix"></div> <table class="table table-striped"> <thead> <tr> <th colspan="4"><a class="btn-showseason-sport" data-rel="48" href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-48-la-liga-2017-2018.html" target="_blank">La Liga - VĐQG Tây Ban Nha</a></th> </tr> </thead> <tbody><tr><td colspan="4" class="date-lich date-1"><span>Thứ 7 24/02/2018</span></td></tr><tr> <td>Deportivo La Coruna</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-14273-deportivo-la-coruna-espanyol.html" target="_blank">0-0</a></td> <td>Espanyol</td> <td>03:00</td> </tr><tr> <td>Celta Vigo</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-14272-celta-vigo-eibar.html" target="_blank">0-0</a></td> <td>Eibar</td> <td>19:00</td> </tr><tr> <td>Real Madrid</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-14276-real-madrid-alaves.html" target="_blank">0-0</a></td> <td>Alaves</td> <td>22:15</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Chủ Nhật 25/02/2018</span></td></tr><tr> <td>Leganes</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-14274-leganes-las-palmas.html" target="_blank">0-0</a></td> <td>Las Palmas</td> <td>00:30</td> </tr><tr> <td>Barcelona</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-14271-barcelona-girona.html" target="_blank">0-0</a></td> <td>Girona</td> <td>02:45</td> </tr><tr> <td>Villarreal</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-14279-villarreal-getafe.html" target="_blank">0-0</a></td> <td>Getafe</td> <td>18:00</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Thứ 2 26/02/2018</span></td></tr><tr> <td>Valencia</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-14278-valencia-real-sociedad.html" target="_blank">0-0</a></td> <td>Real Sociedad</td> <td>00:30</td> </tr><tr> <td>Sevilla</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-14277-sevilla-atletico-de-madrid.html" target="_blank">0-0</a></td> <td>Atletico de Madrid</td> <td>02:45</td> </tr></tbody> </table><div class="clearfix"></div> </div> </div> </div> </div> </div> </div><div class="module mod-chon-giai panel panel-default"> <div class="mod-title panel-heading"> <h3 class="tit-chongiai">Chọn giải đấu</h3><i class="fa fa-times-circle close-chon-giai" aria-hidden="true"></i> </div> <div class="mod-body panel-body"> <ul><li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-42-v-league-2016.html" target="_blank" data-rel="42" class="btn-showseason-sport">V-League</a></li> <li class="click-chon-giai "><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-46-ngoai-hang-anh-mua-bong-2017-2018.html" target="_blank" data-rel="46" class="btn-showseason-sport">Ngoại hạng Anh</a></li> <li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-34-copa-america-2016.html" target="_blank" data-rel="34" class="btn-showseason-sport">Copa America</a></li> <li class="click-chon-giai "><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-41-serie-a-2016-2017.html" target="_blank" data-rel="41" class="btn-showseason-sport">Serie A - VĐQG Italia</a></li> <li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-47-serie-a-2017-2018.html" target="_blank" data-rel="47" class="btn-showseason-sport">Serie A - VĐQG Italia</a></li> <li class="click-chon-giai "><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-44-vdqg-ha-lan-2016-2017.html" target="_blank" data-rel="44" class="btn-showseason-sport">Holland Eredivisie - VĐQG Hà Lan</a></li> <li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-39-la-liga-2016-2017.html" target="_blank" data-rel="39" class="btn-showseason-sport">La Liga - VĐQG Tây Ban Nha</a></li> <li class="click-chon-giai "><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-48-la-liga-2017-2018.html" target="_blank" data-rel="48" class="btn-showseason-sport">La Liga - VĐQG Tây Ban Nha</a></li> <li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-36-pha-p-ligue-1-2016-2017.html" target="_blank" data-rel="36" class="btn-showseason-sport">Giải VĐQG Pháp - Ligue 1</a></li> </ul></div></div></div><div class="module mod-cr-qs-quocphong mod-qsqp1 right2"><div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/SEA-Games-29/">SEA Games 29</a></h2> </div><div class="mod-body"> <div class="lg-c-pt"> <a href="http://vietbao.vn/The-thao/Thu-pham-khien-TTVN-xuong-thu-tu-SEA-Games-29-noi-gi/380736599/134/"><img alt="&quot;Thủ phạm&quot; khiến TTVN xuống thứ tư SEA Games 29 nói gì?" src="http://img.vietbao.vn/images/300/vn999/380/2017/10/20171031-thu-pham-khien-ttvn-xuong-thu-tu-sea-games-29-noi-gi-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Thu-pham-khien-TTVN-xuong-thu-tu-SEA-Games-29-noi-gi/380736599/134/">"Thủ phạm" khiến TTVN xuống thứ tư SEA Games 29 nói gì?</a> </div> </div><ul> <li> <a href="http://vietbao.vn/The-thao/VDV-Malaysia-dinh-doping-Viet-Nam-mat-vi-tri-thu-ba-SEA-Games/2147781257/134/"><img alt="VĐV Malaysia dính doping, Việt Nam mất vị trí thứ ba SEA Games" src="http://img.vietbao.vn/images/140/vn888/hot/v2014/45df8ed855-1-photo-1-1509070146725.jpeg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/VDV-Malaysia-dinh-doping-Viet-Nam-mat-vi-tri-thu-ba-SEA-Games/2147781257/134/">VĐV Malaysia dính doping, Việt Nam mất vị trí thứ ba SEA Games</a> </div> </li> <li> <a href="http://vietbao.vn/The-thao/VDV-chu-nha-Malaysia-su-dung-doping-de-gianh-HCV-SEA-Games/209743461/134/"><img alt="VĐV chủ nhà Malaysia sử dụng doping để giành HCV SEA Games" src="http://img.vietbao.vn/images/140/vn999/209/2017/10/20171003-vdv-chu-nha-malaysia-su-dung-doping-de-gianh-hcv-sea-games-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/VDV-chu-nha-Malaysia-su-dung-doping-de-gianh-HCV-SEA-Games/209743461/134/">VĐV chủ nhà Malaysia sử dụng doping để giành HCV SEA Games</a> </div> </li></ul></div></div> <div class=" clearfix"></div><div class="module mod-cm-moi-12 right12"> <div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Video-Clip/">Video Clip</a></h2></div> <div class="mod-body"> <ul class="slider-siderbar-9"><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Vo-si-bi-xu-thua-vi-man-an-mung-qua-khich/120828993/134/"><img alt="Võ sĩ bị xử thua vì màn ăn mừng quá khích" src="http://img.vietbao.vn/images/300/vn899/120/2018/03/20180325-vo-si-bi-xu-thua-vi-man-an-mung-qua-khich-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Vo-si-bi-xu-thua-vi-man-an-mung-qua-khich/120828993/134/">Võ sĩ bị xử thua vì màn ăn mừng quá khích</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Vo-si-UFC-gay-soc-bang-chien-thang-o-giay-cuoi-cung/120827096/134/"><img alt="Võ sĩ UFC gây sốc bằng chiến thắng ở giây cuối cùng" src="http://img.vietbao.vn/images/300/vn899/120/2018/03/20180318-vo-si-ufc-gay-soc-bang-chien-thang-o-giay-cuoi-cung-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Vo-si-UFC-gay-soc-bang-chien-thang-o-giay-cuoi-cung/120827096/134/">Võ sĩ UFC gây sốc bằng chiến thắng ở giây cuối cùng</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/A-khoi-xu-tra-xinh-dep-noi-bat-o-hoi-dua-thuyen-tren-ho-Tay/120821491/134/"><img alt="Á khôi xứ trà xinh đẹp nổi bật ở hội đua thuyền trên hồ Tây" src="http://img.vietbao.vn/images/300/vn999/120/2018/02/20180224-a-khoi-xu-tra-xinh-dep-noi-bat-o-hoi-dua-thuyen-tren-ho-tay-5.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/A-khoi-xu-tra-xinh-dep-noi-bat-o-hoi-dua-thuyen-tren-ho-Tay/120821491/134/">Á khôi xứ trà xinh đẹp nổi bật ở hội đua thuyền trên hồ Tây</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Bi-len-goi-dau-nha-vo-dich-WWE-cay-cu-dam-guc-ban-dien/120816116/134/"><img alt="Bị lên gối đau, nhà vô địch WWE cay cú đấm gục bạn diễn" src="http://img.vietbao.vn/images/300/vn999/120/2018/01/20180130-bi-len-goi-dau-nha-vo-dich-wwe-cay-cu-dam-guc-ban-dien-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Bi-len-goi-dau-nha-vo-dich-WWE-cay-cu-dam-guc-ban-dien/120816116/134/">Bị lên gối đau, nhà vô địch WWE cay cú đấm gục bạn diễn</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Huyen-thoai-UFC-bi-ha-knockout-sau-tinh-huong-giao-don/158347883/134/"><img alt="Huyền thoại UFC bị hạ knock-out sau tình huống giao đòn  " src="http://img.vietbao.vn/images/300/vn999/155/2017/11/20171127-huyen-thoai-ufc-bi-ha-knock-out-sau-tinh-huong-giao-don-nbsp-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Huyen-thoai-UFC-bi-ha-knockout-sau-tinh-huong-giao-don/158347883/134/">Huyền thoại UFC bị hạ knock-out sau tình huống giao đòn  </a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Nguoi-bat-tu-Brown-ha-knockout-doi-thu-bang-don-cho/158347062/134/"><img alt="&quot;Người bất tử&quot; Brown hạ knock-out đối thủ bằng đòn chỏ" src="http://img.vietbao.vn/images/300/vn999/155/2017/11/20171114-nguoi-bat-tu-brown-ha-knock-out-doi-thu-bang-don-cho-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Nguoi-bat-tu-Brown-ha-knockout-doi-thu-bang-don-cho/158347062/134/">"Người bất tử" Brown hạ knock-out đối thủ bằng đòn chỏ</a> </div> </div> </li></ul> </div> </div><div class="br_nd"><div class="br_ads1 br_ads1or"><div class="tnd"></div></div></div><div class="module mod-cr-qs-quocphong mod-cm-moi-10 mod-cm-moi-11 right11"> <div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Tennis/">Tennis</a></h2></div> <div class="mod-body"> <div class="lg-c-pt"> <div class="img-sd-8"><a href="http://vietbao.vn/The-thao/Venus-Williams-bi-loai-khoi-Miami-Open-2018/410897361/134/"><img alt="Venus Williams bị loại khỏi Miami Open 2018" src="http://img.vietbao.vn/images/90/vn899/410/2018/03/20180330-venus-williams-bi-loai-khoi-miami-open-2018-1.jpg"></a></div> <div class="cat-1-l">Venus Williams bị loại khỏi Miami Open 2018</div> </div><ul> <li class="my-file"> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Federer-bo-Roland-Garros-don-suc-cho-giai-doan-hai-cua-mua-giai/410896843/134/">Federer bỏ Roland Garros, dồn sức cho giai đoạn hai của mùa giải</a> </div> </li> <li class="my-file"> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Del-Potro-Toa-thap-Tandil-den-thoi-de-doa-lat-Federer-Nadal/55947964/134/">Del Potro: “Tòa tháp Tandil” đến thời đe dọa lật Federer - Nadal</a> </div> </li></ul> </div> </div><div class="module mod-cr-quansu right1 hidden-print"><div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Muon-mau-the-thao/">Muôn màu thể thao</a></h2> </div><div class="mod-body"> <ul><li class="col-xs-6 no-padding"> <a href="http://vietbao.vn/The-thao/Quyen-vuong-4-dai-boxing-Joshua-bi-boc-phot-Trieu-phu-bo-roi-que-nha/55951293/425/"><img alt="Quyền vương 4 đai boxing Joshua bị “bóc phốt”: Triệu phú bỏ rơi quê nhà" src="http://img.vietbao.vn/images/140/vn888/hot/v2014/cropping-1522810002-0403-quyen-vuong-4-dai-boxing-joshua-bi-boc-phot-trieu-phu-bo-roi-que-nha-1.jpeg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Quyen-vuong-4-dai-boxing-Joshua-bi-boc-phot-Trieu-phu-bo-roi-que-nha/55951293/425/">Quyền vương 4 đai boxing Joshua bị “bóc phốt”: Triệu phú bỏ rơi quê nhà</a> </h3> </li><li class="col-xs-6 no-padding"> <a href="http://vietbao.vn/The-thao/Khong-giai-quyet-duoc-o-UFC-keo-sang-MMA/380760721/134/"><img alt="Không giải quyết được ở UFC kéo sang MMA" src="http://img.vietbao.vn/images/140/vn888/hot/v2014/cropping-1521616247-20180321-khong-giai-quyet-duoc-o-ufc-keo-sang-mma-2.jpeg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Khong-giai-quyet-duoc-o-UFC-keo-sang-MMA/380760721/134/">Không giải quyết được ở UFC kéo sang MMA</a> </h3> </li><li class="col-xs-6 no-padding"> <a href="http://vietbao.vn/The-thao/So-bi-tan-cong-WAGs-Anh-tay-chay-World-Cup-2018/590435257/134/"><img alt="Sợ bị tấn công, WAGs Anh tẩy chay World Cup 2018" src="http://img.vietbao.vn/images/140/vn888/hot/v2014/cropping-1520846135-20180312-so-bi-tan-cong-wags-anh-tay-chay-world-cup-2018-1.jpeg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/So-bi-tan-cong-WAGs-Anh-tay-chay-World-Cup-2018/590435257/134/">Sợ bị tấn công, WAGs Anh tẩy chay World Cup 2018</a> </h3> </li><li class="col-xs-6 no-padding"> <a href="http://vietbao.vn/The-thao/Flores-co-that-su-muon-dau-Truong-Dinh-Hoang/158354176/134/"><img alt="Flores có thật sự muốn đấu Trương Đình Hoàng?" src="http://img.vietbao.vn/images/140/vn888/hot/v2014/cropping-1520653586-20180310-flores-co-that-su-muon-dau-truong-dinh-hoang-1.jpeg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Flores-co-that-su-muon-dau-Truong-Dinh-Hoang/158354176/134/">Flores có thật sự muốn đấu Trương Đình Hoàng?</a> </h3> </li></ul></div></div> <div class=" clearfix"></div><div class="module mod-cm-moi-8 right8"> <div class="mod-title"><h2 class="tit-head"><a href="http://vietbao.vn/top/The-thao/Hau-truong-The-thao/" >Hậu trường thể thao</a></h2></div> <div class="mod-body"> <div class="slider"><ul class="slider-for slider-siderbar-5 slider-for-5b8981ca34c28" data-toshow="3,3,3,3,3" data-breakpoint="991,767,550,400,100" data-NavFor=".slider-nav-side-right-5b8981ca34bf3" data-slidefor=".slider-for-5b8981ca34c28"><li title="Mỹ nhân đang thi đấu thay &quot;quần nhỏ&quot;: Hết hồn dàn &quot;tiên cá&quot; làm liều"><a href="http://vietbao.vn/The-thao/My-nhan-dang-thi-dau-thay-quan-nho-Het-hon-dan-tien-ca-lam-lieu/55951238/134/"><img alt="Mỹ nhân đang thi đấu thay &quot;quần nhỏ&quot;: Hết hồn dàn &quot;tiên cá&quot; làm liều" src="http://img.vietbao.vn/images/300/vn899/55/2018/04/20180403-my-nhan-dang-thi-dau-thay-quan-nho-het-hon-dan-tien-ca-lam-lieu-6.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/My-nhan-dang-thi-dau-thay-quan-nho-Het-hon-dan-tien-ca-lam-lieu/55951238/134/">Mỹ nhân đang thi đấu thay "quần nhỏ": Hết hồn dàn "tiên cá" làm liều</a></h5><p class="hide">(Tin thể thao) Chúng ta bất ngờ với hành động "quá liều" của các mỹ nhân tennis, tuy nhiên ở nhiều môn thể thao khác vẫn có các kiều nữ "liều hơn".</p></div></li><li title="‘Lionel Messi của NBA’ hưởng lương cao ngất ngưởng"><a href="http://vietbao.vn/The-thao/Lionel-Messi-cua-NBA-huong-luong-cao-ngat-nguong/120828784/134/"><img alt="‘Lionel Messi của NBA’ hưởng lương cao ngất ngưởng" src="http://img.vietbao.vn/images/300/vn899/120/2018/03/20180326-lionel-messi-cua-nba-huong-luong-cao-ngat-nguong-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Lionel-Messi-cua-NBA-huong-luong-cao-ngat-nguong/120828784/134/">‘Lionel Messi của NBA’ hưởng lương cao ngất ngưởng</a></h5><p class="hide">Stephen Curry và Lebron James đang là những ngôi sao nhận được mức đãi ngộ cao nhất tại giải bóng rổ nhà nghề Mỹ NBA.</p></div></li><li title="VĐV Hàn Quốc hại đời mỹ nữ: Từng &quot;xí xớn&quot; cả nữ hoàng sân băng"><a href="http://vietbao.vn/The-thao/VDV-Han-Quoc-hai-doi-my-nu-Tung-xi-xon-ca-nu-hoang-san-bang/55947256/134/"><img alt="VĐV Hàn Quốc hại đời mỹ nữ: Từng &quot;xí xớn&quot; cả nữ hoàng sân băng" src="http://img.vietbao.vn/images/300/vn899/55/2018/03/20180317-vdv-han-quoc-hai-doi-my-nu-tung-xi-xon-ca-nu-hoang-san-bang-2.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/VDV-Han-Quoc-hai-doi-my-nu-Tung-xi-xon-ca-nu-hoang-san-bang/55947256/134/">VĐV Hàn Quốc hại đời mỹ nữ: Từng "xí xớn" cả nữ hoàng sân băng</a></h5><p class="hide">(Tin thể thao) Theo tờ Koreatimes, nam VĐV Choi Jae Woo đang đối mặt với án cấm thi đấu trọn đời vì có dính líu tới vụ xâm hại đồng nghiệp nữ từng đắc tội với nữ hoàng trượt băng Hàn Quốc.</p></div></li><li title="Rúng động người đẹp thể thao bị &quot;xâm hại&quot;: Trăm thiếu nữ &quot;sập bẫy quỷ&quot;"><a href="http://vietbao.vn/The-thao/Rung-dong-nguoi-dep-the-thao-bi-xam-hai-Tram-thieu-nu-sap-bay-quy/55945801/425/"><img alt="Rúng động người đẹp thể thao bị &quot;xâm hại&quot;: Trăm thiếu nữ &quot;sập bẫy quỷ&quot;" src="http://img.vietbao.vn/images/300/vn899/55/2018/03/20180314-rung-dong-nguoi-dep-the-thao-bi-xam-hai-tram-thieu-nu-sap-bay-quy-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Rung-dong-nguoi-dep-the-thao-bi-xam-hai-Tram-thieu-nu-sap-bay-quy/55945801/425/">Rúng động người đẹp thể thao bị "xâm hại": Trăm thiếu nữ "sập bẫy quỷ"</a></h5><p class="hide">(Tin thể thao) Có hơn 100 VĐV đa phần là nữ giới bị "lạm dụng" trong suốt nhiều thập kỷ qua, thể thao Mỹ lại thêm một lần đau đầu.</p></div></li><li title="Rúng động người đẹp thể thao bị &quot;xâm hại&quot;: Trơ trẽn &quot;hại đời&quot; nữ nhân viên"><a href="http://vietbao.vn/The-thao/Rung-dong-nguoi-dep-the-thao-bi-xam-hai-Tro-tren-hai-doi-nu-nhan-vien/55945581/134/"><img alt="Rúng động người đẹp thể thao bị &quot;xâm hại&quot;: Trơ trẽn &quot;hại đời&quot; nữ nhân viên" src="http://img.vietbao.vn/images/300/vn899/55/2018/03/20180312-rung-dong-nguoi-dep-the-thao-bi-xam-hai-tro-tren-hai-doi-nu-nhan-vien-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Rung-dong-nguoi-dep-the-thao-bi-xam-hai-Tro-tren-hai-doi-nu-nhan-vien/55945581/134/">Rúng động người đẹp thể thao bị "xâm hại": Trơ trẽn "hại đời" nữ nhân viên</a></h5><p class="hide">(Tin thể thao) Theo Nydailynews, CLB bóng rổ tại Mỹ bị mô tả là "ngôi nhà thú hoang" vì những hành động khó chấp nhận của người đàn ông quyền lực nhất.</p></div></li><li title="Mỹ nhân xe đạp làm &quot;nghề nóng&quot; vì quá đẹp: Triệu người mê mẩn"><a href="http://vietbao.vn/The-thao/My-nhan-xe-dap-lam-nghe-nong-vi-qua-dep-Trieu-nguoi-me-man/55945362/134/"><img alt="Mỹ nhân xe đạp làm &quot;nghề nóng&quot; vì quá đẹp: Triệu người mê mẩn" src="http://img.vietbao.vn/images/300/vn899/55/2018/03/20180310-my-nhan-xe-dap-lam-nghe-nong-vi-qua-dep-trieu-nguoi-me-man-4.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/My-nhan-xe-dap-lam-nghe-nong-vi-qua-dep-Trieu-nguoi-me-man/55945362/134/">Mỹ nhân xe đạp làm "nghề nóng" vì quá đẹp: Triệu người mê mẩn</a></h5><p class="hide">(Tin thể thao) Theo The Sun, mỹ nhân đua xe đạp quyết định đổi nghề sau khi có đủ số lượng người theo dõi trên mạng xã hội.</p></div></li><li title="Chán đấu võ đài, McGregor đi quảng cáo bánh burger"><a href="http://vietbao.vn/The-thao/Chan-dau-vo-dai-McGregor-di-quang-cao-banh-burger/181736503/134/"><img alt="Chán đấu võ đài, McGregor đi quảng cáo bánh burger" src="http://img.vietbao.vn/images/300/vn899/181/2018/03/20180306-chan-dau-vo-dai-mcgregor-di-quang-cao-banh-burger-5.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Chan-dau-vo-dai-McGregor-di-quang-cao-banh-burger/181736503/134/">Chán đấu võ đài, McGregor đi quảng cáo bánh burger</a></h5><p class="hide">Võ sĩ McGregor đã xuất hiện trong một video quảng cáo burger mới đây của hãng Burger King.</p></div></li><li title="Những bông hồng tài năng của thể thao Việt Nam"><a href="http://vietbao.vn/The-thao/Nhung-bong-hong-tai-nang-cua-the-thao-Viet-Nam/209759331/134/"><img alt="Những bông hồng tài năng của thể thao Việt Nam" src="http://img.vietbao.vn/images/300/vn899/209/2018/03/20180304-nhung-bong-hong-tai-nang-cua-the-thao-viet-nam-3.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Nhung-bong-hong-tai-nang-cua-the-thao-Viet-Nam/209759331/134/">Những bông hồng tài năng của thể thao Việt Nam</a></h5><p class="hide"> Nổi tiếng nhờ thể thao, nhưng những vận động viên nữ dưới đây lại mang một vẻ đẹp rạng rỡ, gợi cảm và đầy lôi cuốn không khác gì những ngôi sao của làng giải trí.</p></div></li><li title="&quot;Bờ mông siêu bự&quot; của Angela Phương Trinh đáng tin hơn công phu Flores"><a href="http://vietbao.vn/The-thao/Bo-mong-sieu-bu-cua-Angela-Phuong-Trinh-dang-tin-hon-cong-phu-Flores/2147802482/134/"><img alt="&quot;Bờ mông siêu bự&quot; của Angela Phương Trinh đáng tin hơn công phu Flores" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/9452d46051-1-281589602440440894719127916604309783969792n1-15196561092431714315109.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Bo-mong-sieu-bu-cua-Angela-Phuong-Trinh-dang-tin-hon-cong-phu-Flores/2147802482/134/">"Bờ mông siêu bự" của Angela Phương Trinh đáng tin hơn công phu Flores</a></h5><p class="hide">Nếu như Flores gây ồn ào làng võ Việt với chuyện đi thách đấu thì Angela Phương Trinh cũng khiến cộng đồng mạng “chao đảo”, khi cô nàng này liên tục khoe “vòng ba ngoại cỡ”.</p></div></li><li title="Ảnh: 10 nữ vận động viên xinh đẹp nhất Thế vận hội mùa Đông 2018"><a href="http://vietbao.vn/The-thao/Anh-10-nu-van-dong-vien-xinh-dep-nhat-The-van-hoi-mua-Dong-2018/181734198/134/"><img alt="Ảnh: 10 nữ vận động viên xinh đẹp nhất Thế vận hội mùa Đông 2018" src="http://img.vietbao.vn/images/300/vn999/181/2018/02/20180228-anh-10-nu-van-dong-vien-xinh-dep-nhat-the-van-hoi-mua-dong-2018-6.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Anh-10-nu-van-dong-vien-xinh-dep-nhat-The-van-hoi-mua-Dong-2018/181734198/134/">Ảnh: 10 nữ vận động viên xinh đẹp nhất Thế vận hội mùa Đông 2018</a></h5><p class="hide">Trang web nice-women-facts đã bình chọn ra 10 nữ vận động viên xinh đẹp nhất vừa thi đấu tại Olympic mùa Đông ở PyeongChang, Hàn Quốc.</p></div></li><li title="Nhà vua Olympic, HCV số 1 hành tinh: Nhìn Mỹ, Trung Quốc “bằng nửa mắt”"><a href="http://vietbao.vn/The-thao/Nha-vua-Olympic-HCV-so-1-hanh-tinh-Nhin-My-Trung-Quoc-bang-nua-mat/55942574/485/"><img alt="Nhà vua Olympic, HCV số 1 hành tinh: Nhìn Mỹ, Trung Quốc “bằng nửa mắt”" src="http://img.vietbao.vn/images/300/vn999/55/2018/02/20180226-nha-vua-olympic-hcv-so-1-hanh-tinh-nhin-my-trung-quoc-bang-nua-mat-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Nha-vua-Olympic-HCV-so-1-hanh-tinh-Nhin-My-Trung-Quoc-bang-nua-mat/55942574/485/">Nhà vua Olympic, HCV số 1 hành tinh: Nhìn Mỹ, Trung Quốc “bằng nửa mắt”</a></h5><p class="hide">(Tin thể thao, tin Olympic) Ở Olympic mùa đông Na Uy và Đức đã khiến các cường quốc thể thao Thế vận hội bất lực.</p></div></li><li title="Sững sờ &quot;vua&quot; Olympic mùa đông: Mỹ - Trung Quốc &quot;tái mặt&quot;, Đức - Na Uy cũng nể"><a href="http://vietbao.vn/The-thao/Sung-so-vua-Olympic-mua-dong-My-Trung-Quoc-tai-mat-Duc-Na-Uy-cung-ne/55942956/134/"><img alt="Sững sờ &quot;vua&quot; Olympic mùa đông: Mỹ - Trung Quốc &quot;tái mặt&quot;, Đức - Na Uy cũng nể" src="http://img.vietbao.vn/images/300/vn999/55/2018/02/20180227-sung-so-vua-olympic-mua-dong-my-trung-quoc-tai-mat-duc-na-uy-cung-ne-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Sung-so-vua-Olympic-mua-dong-My-Trung-Quoc-tai-mat-Duc-Na-Uy-cung-ne/55942956/134/">Sững sờ "vua" Olympic mùa đông: Mỹ - Trung Quốc "tái mặt", Đức - Na Uy cũng nể</a></h5><p class="hide">(Tin thể thao, tin Olympic) Không phải Na Uy, Đức, đoàn thể thao Hà Lan đứng thứ 5 toàn đoàn nhưng xứng đáng nhận được nhiều lời ngợi khen nhất.</p></div></li><li title="Cao thủ Vịnh Xuân Flores liên tục thách đấu với các võ sư Việt Nam là phạm pháp"><a href="http://vietbao.vn/The-thao/Cao-thu-Vinh-Xuan-Flores-lien-tuc-thach-dau-voi-cac-vo-su-Viet-Nam-la-pham-phap/177220873/134/"><img alt="Cao thủ Vịnh Xuân Flores liên tục thách đấu với các võ sư Việt Nam là phạm pháp" src="http://img.vietbao.vn/images/300/vn999/177/2018/02/20180228-cao-thu-vinh-xuan-flores-lien-tuc-thach-dau-voi-cac-vo-su-viet-nam-la-pham-phap-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Cao-thu-Vinh-Xuan-Flores-lien-tuc-thach-dau-voi-cac-vo-su-Viet-Nam-la-pham-phap/177220873/134/">Cao thủ Vịnh Xuân Flores liên tục thách đấu với các võ sư Việt Nam là phạm pháp</a></h5><p class="hide">Chuyên gia nhận định, ở nước ta chưa hề có quy định dành cho các võ đài tự do, chưa có quy định tỉ võ giữa 2 đại diện của 2 môn võ khác nhau, nên chuyện Flores đại diện phái Vịnh Xuân Nam Anh liên</p></div></li></ul><ul class="slider-nav-side-right slider-nav-side-right-5b8981ca34bf3"> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn899/55/2018/04/20180403-my-nhan-dang-thi-dau-thay-quan-nho-het-hon-dan-tien-ca-lam-lieu-6.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn899/120/2018/03/20180326-lionel-messi-cua-nba-huong-luong-cao-ngat-nguong-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn899/55/2018/03/20180317-vdv-han-quoc-hai-doi-my-nu-tung-xi-xon-ca-nu-hoang-san-bang-2.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn899/55/2018/03/20180314-rung-dong-nguoi-dep-the-thao-bi-xam-hai-tram-thieu-nu-sap-bay-quy-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn899/55/2018/03/20180312-rung-dong-nguoi-dep-the-thao-bi-xam-hai-tro-tren-hai-doi-nu-nhan-vien-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn899/55/2018/03/20180310-my-nhan-xe-dap-lam-nghe-nong-vi-qua-dep-trieu-nguoi-me-man-4.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn899/181/2018/03/20180306-chan-dau-vo-dai-mcgregor-di-quang-cao-banh-burger-5.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn899/209/2018/03/20180304-nhung-bong-hong-tai-nang-cua-the-thao-viet-nam-3.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/9452d46051-1-281589602440440894719127916604309783969792n1-15196561092431714315109.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/181/2018/02/20180228-anh-10-nu-van-dong-vien-xinh-dep-nhat-the-van-hoi-mua-dong-2018-6.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/55/2018/02/20180226-nha-vua-olympic-hcv-so-1-hanh-tinh-nhin-my-trung-quoc-bang-nua-mat-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/55/2018/02/20180227-sung-so-vua-olympic-mua-dong-my-trung-quoc-tai-mat-duc-na-uy-cung-ne-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/177/2018/02/20180228-cao-thu-vinh-xuan-flores-lien-tuc-thach-dau-voi-cac-vo-su-viet-nam-la-pham-phap-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li></ul></div><ul class="tin-lq"><li> <a href="http://vietbao.vn/The-thao/Gap-duoc-Johnny-Tri-Nguyen-Flores-da-man-nguyen-ve-nuoc/158353527/134/">Gặp được Johnny Trí Nguyễn: Flores đã mãn nguyện về nước?<span class="icon-video hide"></span></a> </li><li> <a href="http://vietbao.vn/The-thao/Nu-do-vat-goi-cam-dot-nong-tram-xang/62736691/134/">Nữ đô vật gợi cảm "đốt nóng" trạm xăng<span class="icon-video hide"></span></a> </li></ul> </div> </div><div class="module mod-cm-moi-12 right12"> <div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Dua-xe/">Đua xe</a></h2></div> <div class="mod-body"> <ul class="slider-siderbar-9"><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-Linh-moi-doi-xung-hung-xung-ba/55951337/134/"><img alt="Đua xe F1: “Lính mới” đòi xưng hùng xưng bá" src="http://img.vietbao.vn/images/300/vn899/55/2018/04/20180404-dua-xe-f1-linh-moi-doi-xung-hung-xung-ba-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-Linh-moi-doi-xung-hung-xung-ba/55951337/134/">Đua xe F1: “Lính mới” đòi xưng hùng xưng bá</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Bang-xep-hang-F1-Australian-GP-Sieu-sao-Vettel-ha-be-nha-vua-Hamilton/55949360/485/"><img alt="Bảng xếp hạng F1 - Australian GP: Siêu sao Vettel hạ bệ &quot;nhà vua&quot; Hamilton" src="http://img.vietbao.vn/images/300/vn899/55/2018/03/20180326-bang-xep-hang-f1-australian-gp-sieu-sao-vettel-ha-be-nha-vua-hamilton-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Bang-xep-hang-F1-Australian-GP-Sieu-sao-Vettel-ha-be-nha-vua-Hamilton/55949360/485/">Bảng xếp hạng F1 - Australian GP: Siêu sao Vettel hạ bệ "nhà vua" Hamilton</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-thu-lua-lan-2-Kich-ban-cu-tai-hien-mong-cho-bat-ngo-moi/55947628/134/"><img alt="Đua xe F1, thử lửa lần 2: Kịch bản cũ tái hiện, mong chờ bất ngờ mới" src="http://img.vietbao.vn/images/300/vn899/55/2018/03/20180319-dua-xe-f1-thu-lua-lan-2-kich-ban-cu-tai-hien-mong-cho-bat-ngo-moi-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-thu-lua-lan-2-Kich-ban-cu-tai-hien-mong-cho-bat-ngo-moi/55947628/134/">Đua xe F1, thử lửa lần 2: Kịch bản cũ tái hiện, mong chờ bất ngờ mới</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-chien-ma-moi-Nhanh-hon-dai-suc-hon/55946122/485/"><img alt="Đua xe F1, chiến mã mới: Nhanh hơn, &quot;dai sức&quot; hơn" src="http://img.vietbao.vn/images/300/vn899/55/2018/03/20180314-dua-xe-f1-chien-ma-moi-nhanh-hon-dai-suc-hon-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-chien-ma-moi-Nhanh-hon-dai-suc-hon/55946122/485/">Đua xe F1, chiến mã mới: Nhanh hơn, "dai sức" hơn</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Dua-xe-MotoGP-Hoan-tat-thu-lua-san-sang-khai-cuoc/55946005/485/"><img alt="Đua xe MotoGP: Hoàn tất thử lửa, sẵn sàng khai cuộc" src="http://img.vietbao.vn/images/300/vn899/55/2018/03/20180312-dua-xe-motogp-hoan-tat-thu-lua-san-sang-khai-cuoc-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Dua-xe-MotoGP-Hoan-tat-thu-lua-san-sang-khai-cuoc/55946005/485/">Đua xe MotoGP: Hoàn tất thử lửa, sẵn sàng khai cuộc</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-ra-mat-chien-ma-moi-Tong-tan-cong-day-song-duong-dua/55944384/485/"><img alt="Đua xe F1, ra mắt &quot;chiến mã mới&quot;: Tổng tấn công, dậy sóng đường đua" src="http://img.vietbao.vn/images/300/vn899/55/2018/03/20180308-dua-xe-f1-ra-mat-chien-ma-moi-tong-tan-cong-day-song-duong-dua-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-ra-mat-chien-ma-moi-Tong-tan-cong-day-song-duong-dua/55944384/485/">Đua xe F1, ra mắt "chiến mã mới": Tổng tấn công, dậy sóng đường đua</a> </div> </div> </li></ul> </div> </div><div class="boxdsn"><div id="div-gpt-ad-1333798638995-8" style="width:180px;"><script type="text/javascript">googletag.display("div-gpt-ad-1333798638995-8");</script></div></div>
 </div>
</div>

<div class=" clearfix"></div>

<div class=" clearfix"></div>
 

<div class=" clearfix"></div>
 <div id="con7" class="hidden-xs mod-pos7 module-cm-lienket hidden-print">
 <div class="module mod-con7">
  <div class="mod-body">
  <ul>
   <li class="item col-sm-3 no-padding"><div class="item-inner"><a href="http://vietbao.vn/Bong-da/CHUM-ANH-Real-Madrid-tung-bung-ra-mat-so-7-moi/202195563/310/" class="wd-id-19196372"><img alt="CHÙM ẢNH: Real Madrid tưng bừng ra mắt số 7 mới" src="http://img.vietbao.vn/images/320/vn899/202/2018/08/20180831-chum-anh-real-madrid-tung-bung-ra-mat-so-7-moi-1.jpg"></a>
   <div class="div-a">
    <h2 class="link_hreft"><a href="http://vietbao.vn/Bong-da/">Bóng đá</a></h2>
   </div>
   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/Bong-da/CHUM-ANH-Real-Madrid-tung-bung-ra-mat-so-7-moi/202195563/310/" class="tit-item-chung">CHÙM ẢNH: Real Madrid tưng bừng ra mắt số 7 mới</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/Bong-da/Ti-le-tuong-thuat-tran-AC-Milan-Roma/202195557/312/" class="wsid-19196510"><i class="fa fa-square bg-hoa-thi"></i>Tỉ lệ, tường thuật trận AC Milan - Roma</a><a href="http://vietbao.vn/Bong-da/Mourinho-lai-an-may-di-vang/202195562/311/" class="wsid-19196402"><i class="fa fa-square bg-hoa-thi"></i>Mourinho lại ‘ăn mày dĩ vãng’</a></div></div></li><li class="item col-sm-3 no-padding"><div class="item-inner"><a href="http://vietbao.vn/O-to-xe-may/MercedesAMG-A35-se-co-dong-co-dien-ho-tro-300-ma-luc/181805490/380/" class="wd-id-19195574"><img alt="Mercedes-AMG A35 sẽ có động cơ điện hỗ trợ 300 mã lực" src="http://img.vietbao.vn/images/320/vn899/181/2018/08/20180831-mercedes-amg-a35-se-co-dong-co-dien-ho-tro-300-ma-luc-1.jpg"></a>
   <div class="div-a">
    <h2 class="link_hreft"><a href="http://vietbao.vn/O-to-xe-may/">Xe</a></h2>
   </div>
   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/O-to-xe-may/MercedesAMG-A35-se-co-dong-co-dien-ho-tro-300-ma-luc/181805490/380/" class="tit-item-chung">Mercedes-AMG A35 sẽ có động cơ điện hỗ trợ 300 mã lực</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/O-to-xe-may/Nhung-diem-moi-dang-chu-y-tren-Ford-Everest-2018-vua-ra-mat-tai-Viet-Nam/55988477/350/" class="wsid-19196165"><i class="fa fa-square bg-hoa-thi"></i>Những điểm mới đáng chú ý trên Ford Everest 2018 vừa ra mắt..</a><a href="http://vietbao.vn/O-to-xe-may/Nhung-diem-du-lich-cuc-gan-Ha-Noi-lai-cuc-re-de-gioi-tre-dua-nhau-di-tron-trong-ngay-le-29/190163283/350/" class="wsid-19196042"><i class="fa fa-square bg-hoa-thi"></i>Những điểm du lịch cực gần Hà Nội lại cực rẻ để giới trẻ..</a></div></div></li><li class="item col-sm-3 no-padding"><div class="item-inner"><a href="http://vietbao.vn/Cong-nghe/New-Zealand-se-dua-thay-giao-ky-thuat-so-dau-tien-tren-the-gioi-len-lop-day-hoc-sinh-tieu-hoc/223171924/217/" class="wd-id-19196090"><img alt="New Zealand sẽ đưa thầy giáo kỹ thuật số đầu tiên trên thế giới lên lớp dạy học sinh tiểu học" src="http://img.vietbao.vn/images/320/vn899/223/2018/08/20180831-5-o-ky-thuat-so-dau-ti-234-n-tr-234-n-the-gioi-l-234-n-lop-day-hoc-sinh-tieu-hoc-1.jpg"></a>
   <div class="div-a">
    <h2 class="link_hreft"><a href="http://vietbao.vn/Cong-nghe/">Công nghệ</a></h2>
   </div>
   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/Cong-nghe/New-Zealand-se-dua-thay-giao-ky-thuat-so-dau-tien-tren-the-gioi-len-lop-day-hoc-sinh-tieu-hoc/223171924/217/" class="tit-item-chung">New Zealand sẽ đưa thầy giáo kỹ thuật số đầu tiên trên thế giới lên lớp dạy học sinh tiểu học</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/Cong-nghe/Macbook-Air-doi-cu-duoc-duy-tri-dich-vu-sua-chua-them-hai-nam/410911624/833/" class="wsid-19196192"><i class="fa fa-square bg-hoa-thi"></i>Macbook Air đời cũ được duy trì dịch vụ sửa chữa thêm hai..</a><a href="http://vietbao.vn/Cong-nghe/Lich-bong-da-Ngoai-hang-Anh-vong-4-cuoi-tuan-nay/223171926/217/" class="wsid-19196096"><i class="fa fa-square bg-hoa-thi"></i>Lịch bóng đá Ngoại hạng Anh vòng 4 cuối tuần này</a></div></div></li><li class="item col-sm-3 no-padding"><div class="item-inner"><a href="http://vietbao.vn/Media/Lang-bich-hoa-me-hoac-du-khach-o-dao-Be-Ly-Son/190163352/857/" class="wd-id-19196279"><img alt="Làng bích họa mê hoặc du khách ở đảo Bé Lý Sơn" src="http://img.vietbao.vn/images/320/vn899/190/2018/08/20180831-lang-bich-hoa-me-hoac-du-khach-o-dao-be-ly-son-1.jpg"></a>
   <div class="div-a">
    <h2 class="link_hreft"><a href="http://vietbao.vn/Media/">Media</a></h2>
   </div>
   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/Media/Lang-bich-hoa-me-hoac-du-khach-o-dao-Be-Ly-Son/190163352/857/" class="tit-item-chung">Làng bích họa mê hoặc du khách ở đảo Bé Lý Sơn</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/Media/Cap-bai-trung-voi-may-bay-Rafale-vua-sang-tham-Viet-Nam/151108267/827/" class="wsid-19196411"><i class="fa fa-square bg-hoa-thi"></i>Cặp bài trùng với máy bay Rafale vừa sang thăm Việt Nam</a><a href="http://vietbao.vn/Video-clip/Clip-Phan-no-be-gai-12-tuoi-bi-tum-toc-cuong-hon-trong-quan-Internet/530517729/601/" class="wsid-19196375"><i class="fa fa-square bg-hoa-thi"></i>Clip: Phẫn nộ bé gái 12 tuổi bị túm tóc, cưỡng hôn trong quán..</a></div></div></li>  </ul>
  </div>
 </div>
 </div>
 <div class=" clearfix"></div> 
<div class=" clearfix"></div><div class="hidden-sm hidden-xs"><div class="module module-971-14701838 module-item"><div id='div-gpt-ad-1333800640818-1' style='width:760px;;padding-bottom:10px; margin: 0 auto;'> <script type='text/javascript'> googletag.display('div-gpt-ad-1333800640818-1'); </script> </div></div></div><div style="width: 310px; margin: 5px auto;"> <div id="InPage_1448330413" style="text-align:center"> </div> 
    <script type="text/javascript">
    if(window.innerWidth<900){
     var _abdm = _abdm || [];
     /* load placement for account: vietbao, site: http://m.vietbao.vn, size: 300x250 - mobile, zone: in_page */
     _abdm.push(["1443514186","InPage","1448330413","InPage_1448330413"]);
     document.write('<scr'+'ipt src="http://media.m.ambientplatform.vn/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
    }
    </script>   
    <noscript><a href="http://click.m.ambientplatform.vn/247/admServerNs/zid_1448330413/wid_1443514186/" target="_blank"><img src="http://delivery.m.ambientplatform.vn/247/mnoscript/zid_1448330413/wid_1443514186/" /></a></noscript>
   </div> <div id="con8" class="hidden-print"> <div class="pos-con8-1"> <div class="module mod-con8-slide tam-diem"> <div class="mod-title"> <h3> <div class="bg-right my-file"><div class="bg-left"> <i class="my-file title-icon"></i><a href="http://vietbao.vn/top/Tam-diem-du-luan/">Tâm Điểm Dư Luận</a> </div></div> </h3> </div> <div class="mod-body"> <ul class="slider-end-h"><li> <a href="http://vietbao.vn/Xa-hoi/Tin-tuc-thoi-su-24h-moi-nhat-ngay-2382018-Vo-tuyen-bo-vo-no-hang-chuc-ty-chong-uong-thuoc-co-tu-tu/177241254/157/" title="Vo tuyen bo vo no hang chuc ty chong uong thuoc co tu tu"> <img src="http://img.vietbao.vn/images/165/vn899/177/2018/08/20180823-moi-nhat-ngay-23-8-2018-vo-tuyen-bo-vo-no-hang-chuc-ty-chong-uong-thuoc-co-tu-tu-2.jpg" alt="Vo tuyen bo vo no hang chuc ty chong uong thuoc co tu tu"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Xa-hoi/Tin-tuc-thoi-su-24h-moi-nhat-ngay-2382018-Vo-tuyen-bo-vo-no-hang-chuc-ty-chong-uong-thuoc-co-tu-tu/177241254/157/" title="Vo tuyen bo vo no hang chuc ty chong uong thuoc co tu tu"><strong>Vợ tuyên bố vỡ nợ hàng chục tỷ, chồng uống thuốc cỏ tự tử</strong></a> <p>Tin tức thời sự 24h mới nhất ngày 23/8/2018. Cập nhật tin tức thời sự 24h mới nhất ngày 23/8/2018 trên trang Đời sống & Pháp luật.</p> </div> </li><li> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h-ngay-2282018-Vuot-den-do-va-vao-o-to-nam-thanh-nien-cam-dieu-cay-doa-danh-tai-xe/2147825219/157/" title="Vuot den do va vao oto nam thanh nien cam dieu doa danh tai xe"> <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/c62b9e4650-1-untitled-1-0809523.jpeg" alt="Vuot den do va vao oto nam thanh nien cam dieu doa danh tai xe"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h-ngay-2282018-Vuot-den-do-va-vao-o-to-nam-thanh-nien-cam-dieu-cay-doa-danh-tai-xe/2147825219/157/" title="Vuot den do va vao oto nam thanh nien cam dieu doa danh tai xe"><strong>Vượt đèn đỏ va vào ôtô, nam thanh niên cầm điếu dọa đánh tài xế</strong></a> <p>Hàng loạt phụ nữ lãnh quả chát đắng vì kết thân với “bạn trai trên mạng xã hội”; Vượt đèn đỏ va vào ô tô, nam thanh niên cầm điếu cày dọa đánh tài xế giữa Thủ đô; Cháy nhà 3 tầng giữa trưa, 30 con chó bị thiêu chết; Số phận tài xế đánh lái cứu 2 nữ sinh giờ ra sao?</p> </div> </li><li> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h-ngay-2182018-Chan-chong-nhan-tinh-de-noi-chuyen-bi-xe-tong-chet/2147825054/157/" title="Chan chong nhan tinh de noi chuyen bi xe tong chet"> <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/07176bba01-1-giet-nguoi.jpeg" alt="Chan chong nhan tinh de noi chuyen bi xe tong chet"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h-ngay-2182018-Chan-chong-nhan-tinh-de-noi-chuyen-bi-xe-tong-chet/2147825054/157/" title="Chan chong nhan tinh de noi chuyen bi xe tong chet"><strong>Chặn chồng nhân tình để nói chuyện, bị xe tông chết</strong></a> <p>Chặn chồng nhân tình để nói chuyện, bị xe tông chết; Sư thầy bị tố "quan hệ" với nhiều phụ nữ; Hà Giang sẽ kiểm tra quy trình cấp sổ đỏ dinh thự Vua Mèo; Bàng hoàng phát hiện thi thể người đàn ông trôi trên sông; Đứt cáp cần cẩu ở Hà Nội, hai người bị thương</p> </div> </li></ul></div> </div> <div class="module mod-con8-slide nguoi-tot"> <div class="mod-title"> <h3> <div class="bg-right my-file"><div class="bg-left"> <i class="my-file title-icon"></i><a href="http://vietbao.vn/top/Nguoi-tot-viec-tot/">Người tốt việc tốt</a> </div></div> </h3> </div> <div class="mod-body"> <ul class="slider-end-h"><li> <a href="http://vietbao.vn/Xa-hoi/Sau-ca-hien-giac-mac-cua-Hai-An-tang-manh-so-nguoi-dang-ky-hien-tang/65597609/157/" title="Sau ca hien giac mac cua Hai An tang manh so nguoi dang ky hien tang"> <img src="http://img.vietbao.vn/images/165/vn999/65/2018/02/20180228-sau-ca-hien-giac-mac-cua-hai-an-tang-manh-so-nguoi-dang-ky-hien-tang-1.jpg" alt="Sau ca hien giac mac cua Hai An tang manh so nguoi dang ky hien tang"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Xa-hoi/Sau-ca-hien-giac-mac-cua-Hai-An-tang-manh-so-nguoi-dang-ky-hien-tang/65597609/157/" title="Sau ca hien giac mac cua Hai An tang manh so nguoi dang ky hien tang"><strong>Sau ca hiến giác mạc của Hải An, tăng mạnh số người đăng ký hiến tạng</strong></a> <p> Sau trường hợp hiến giác mạc của bé Hải An gây xúc động mạnh với dư luận, rất nhiều người đã đến Trung tâm điều phối ghép tạng Quốc gia để đăng ký hiện tạng.</p> </div> </li><li> <a href="http://vietbao.vn/Xa-hoi/Hanh-dong-dep-cua-2-nguoi-Viet-cham-den-trai-tim-nguoi-Dai-Loan-Trung-Quoc/410893577/157/" title="Hanh dong dep cua 2 nguoi Viet cham den trai tim nguoi Dai Loan Trung Quoc"> <img src="http://img.vietbao.vn/images/165/vn999/410/2018/02/20180223-g-dep-cua-2-nguoi-viet-39-cham-den-tr-225-i-tim-39-nguoi-d-224-i-loan-trung-quoc-1.jpg" alt="Hanh dong dep cua 2 nguoi Viet cham den trai tim nguoi Dai Loan Trung Quoc"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Xa-hoi/Hanh-dong-dep-cua-2-nguoi-Viet-cham-den-trai-tim-nguoi-Dai-Loan-Trung-Quoc/410893577/157/" title="Hanh dong dep cua 2 nguoi Viet cham den trai tim nguoi Dai Loan Trung Quoc"><strong>Hành động đẹp của 2 người Việt ‘"chạm đến trái tim"’ người Đài Loan (Trung Quốc)</strong></a> <p>Hình ảnh 2 thanh niên được cho là người Việt Nam ngồi chung một ghế trên chuyến tàu Tết đông đúc để nhường ghế còn lại cho 2 em bé người Đài Loan (Trung Quốc) đang khiến cộng đồng mạng nước này xúc động.  </p> </div> </li><li> <a href="http://vietbao.vn/Xa-hoi/Am-long-chuyen-xe-mien-phi-o-1000-sinh-vien-ve-que-an-tet/181728275/157/" title="Am long chuyen xe mien phi o 1000 sinh vien ve que an tet"> <img src="http://img.vietbao.vn/images/165/vn999/181/2018/02/20180208-am-long-chuyen-xe-mien-phi-o-1000-sinh-vien-ve-que-an-tet-1.jpg" alt="Am long chuyen xe mien phi o 1000 sinh vien ve que an tet"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Xa-hoi/Am-long-chuyen-xe-mien-phi-o-1000-sinh-vien-ve-que-an-tet/181728275/157/" title="Am long chuyen xe mien phi o 1000 sinh vien ve que an tet"><strong>Ấm lòng chuyến xe miễn phí ở 1000 sinh viên về quê ăn tết</strong></a> <p>Sáng 8/2, tại trường Đại học GTVT (Hà Nội) những sinh viên có hoàn cảnh khó khăn đã bắt đầu hành trình về quê sum họp trên những chuyến xe miễn phí.</p> </div> </li></ul></div> </div> <div class="module mod-con8-slide vb-cuoi-tuan"> <div class="mod-title"> <h3> <div class="bg-right my-file"><div class="bg-left"> <i class="my-file title-icon"></i><a href="http://vietbao.vn/top/Viet-Bao-cuoi-tuan/">Việt Báo Cuối Tuần</a> </div></div> </h3> </div> <div class="mod-body"> <ul class="slider-end-h"><li> <a href="http://vietbao.vn/The-gioi/Tin-quoc-te-noi-bat-306047-Cau-Vang-khuay-dao-quoc-te-ong-Trump-thong-thiet-vi-bi-dieu-tra/2147823305/159/" title="Cau Vang khuay dao quoc te Trump thong thiet vi bi dieu tra"> <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/cropping-1533375148-433fb1fca1-1-donald-trump-aqny.jpeg" alt="Cau Vang khuay dao quoc te Trump thong thiet vi bi dieu tra"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/The-gioi/Tin-quoc-te-noi-bat-306047-Cau-Vang-khuay-dao-quoc-te-ong-Trump-thong-thiet-vi-bi-dieu-tra/2147823305/159/" title="Cau Vang khuay dao quoc te Trump thong thiet vi bi dieu tra"><strong>Cầu Vàng "khuấy đảo" quốc tế, Trump thống thiết vì bị điều tra</strong></a> <p>Nếu ngay cả vấn đề hạt nhân Triều Tiên hay quan hệ với EU cũng không làm ông Trump mất thế thượng phong thì với cuộc điều tra Nga can thiệp bầu cử Mỹ năm 2016, tuần nay chứng kiến sự lên tiếng đầy bất lực từ vị Tổng thống thứ 45 của Hoa Kỳ.</p> </div> </li><li> <a href="http://vietbao.vn/The-gioi/Tin-quoc-te-noi-bat-16217-Trump-gap-Putin-va-Phap-nang-cup-Nga-van-toan-thang/2147821742/159/" title="Trump gap Putin va Phap nang cup Nga van toan thang"> <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/cropping-1532147739-e95f40009d-1-387TP23.jpeg" alt="Trump gap Putin va Phap nang cup Nga van toan thang"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/The-gioi/Tin-quoc-te-noi-bat-16217-Trump-gap-Putin-va-Phap-nang-cup-Nga-van-toan-thang/2147821742/159/" title="Trump gap Putin va Phap nang cup Nga van toan thang"><strong>Trump gặp Putin và Pháp nâng cúp - Nga vẫn toàn thắng</strong></a> <p>Ngay sau trận chung kết ở Moscow kết thúc với cúp vàng dành cho đội tuyển Pháp, 1 "trận đấu" gay cấn khác lại diễn ra ở Helsiki, là cuộc gặp thượng đỉnh Nga-Mỹ với nhiều toan tính từ cả 2 nước và cũng đầy lo ngại theo phía Phương Tây.</p> </div> </li><li> <a href="http://vietbao.vn/The-gioi/Tin-quoc-te-noi-bat-18236-My-suc-soi-vi-tre-nhap-cu-Trump-dam-trong-Trieu-Tien/2147818703/159/" title="My suc soi vi tre nhap cu Trump ban dam trong Trieu Tien"> <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/cropping-1529727015-8479b2cf1c-1-my-infonet.jpeg" alt="My suc soi vi tre nhap cu Trump ban dam trong Trieu Tien"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/The-gioi/Tin-quoc-te-noi-bat-18236-My-suc-soi-vi-tre-nhap-cu-Trump-dam-trong-Trieu-Tien/2147818703/159/" title="My suc soi vi tre nhap cu Trump ban dam trong Trieu Tien"><strong>Mỹ sục sôi vì trẻ nhập cư, Trump bận "đắm" trong Triều Tiên</strong></a> <p>Một tuần sau cuộc gặp với Kim Jong Un, trong khi phía Bình Nhưỡng chưa có bất cứ động thái gì rõ rệt thì Donald Trump lại đang tỏ ra "nhiệt thành" quá mức với Triều Tiên, bất chấp thái độ dè chừng từ phía đồng minh. Và trong trạng thái "ngủ quên trên chiến thắng" ấy, ông Trump bất ngờ bị dư luận Mỹ "đánh úp" buộc phải "đầu hàng" trong vấn đề nhập cư.</p> </div> </li></ul></div> </div> </div> </div> <div class=" clearfix"></div> <div id="con9" class="col-sm-12 hidden-print"> <div class="module mod-con9-chung"> <div class="mod-body"> <ul> <li class='text-bold'><a href="http://vietbao.vn" >Tin Tức</a></li> <li class='text-bold'><a href="http://vietbao.vn/Chinh-Tri/" >Chính trị</a></li> <li class='text-bold'><a href="http://vietbao.vn/Giao-duc/" >Giáo dục</a></li> <li class='text-bold'><a href="http://vietbao.vn/Xa-hoi/" >Xã hội</a></li> <li class='text-bold'><a href="http://vietbao.vn/The-gioi-tre/" >Thế giới trẻ</a></li> <li class='text-bold'><a href="http://vietbao.vn/Khoa-hoc/" >Khoa học</a></li> <li class='text-bold'><a href="http://vietbao.vn/Cong-nghe/" >Công nghệ</a></li> </ul> </div> </div> <div class="module mod-con9-chung"> <div class="mod-body"> <ul> <li class='text-bold'><a href="http://vietbao.vn/The-gioi/" >Thế giới</a></li> <li class='sub-item'><a href="http://vietbao.vn/The-gioi/An-ninh-the-gioi/" >An ninh thế giới</a></li> <li class='sub-item'><a href="http://vietbao.vn/Nguoi-Viet-bon-phuong/" >Người Việt bốn phương</a></li> <li class='text-bold'><a href="http://vietbao.vn/The-thao/" >Thể thao</a></li> <li class='text-bold'><a href="http://vietbao.vn/Bong-da/" >Bóng đá</a></li> <li class='text-bold'><a href="http://clip.vietbao.vn" target="_blank">Clip</a></li> </ul> </div> </div> <div class="module mod-con9-chung"> <div class="mod-body"> <ul> <li class='text-bold'><a href="http://vietbao.vn/An-ninh-Phap-luat/" >Pháp luật</a></li> <li class='sub-item'><a href="http://vietbao.vn/An-ninh-Phap-luat/Hinh-su/" >Hình sự</a></li> <li class='sub-item'><a href="http://vietbao.vn/An-ninh-Phap-luat/Tu-van/" >Tư vấn pháp luật</a></li> <li class='text-bold'><a href="http://vietbao.vn/Doi-song-Gia-dinh/" >Đời sống</a></li> <li class='sub-item'><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tam-su/" >Tâm sự</a></li> <li class='text-bold'><a href="http://vietbao.vn/O-to-xe-may/" >Xe</a></li> <li class='sub-item'><a href="http://vietbao.vn/O-to-xe-may/Thi-truong/" >Thị trường xe</a></li> <li class='sub-item'><a href="http://giaxang.vietbao.vn" target="_blank">Giá xăng</a></li> </ul> </div> </div> <div class="module mod-con9-chung"> <div class="mod-body"> <ul> <li class='text-bold'><a href="http://vietbao.vn/Kinh-te/" >Kinh tế</a></li> <li class='sub-item'><a href="http://vietbao.vn/Kinh-te/Tai-chinh/" >Tài chính ngân hàng</a></li> <li class='sub-item'><a href="http://vietbao.vn/Kinh-te/Chung-khoan/" >Chứng khoán</a></li> <li class='sub-item'><a href="http://vietbao.vn/Nha-dat/" >Nhà đất</a></li> <li class='text-bold'><a href="http://vietbao.vn/Suc-khoe/" >Sức khỏe</a></li> <li class='sub-item'><a href="http://vietbao.vn/Dep/Khoe-Dep/" >Khỏe và đẹp</a></li> <li class='sub-item'><a href="http://vietbao.vn/Dep/Giam-can/" >Giảm cân</a></li> </ul> </div> </div> <div class="module mod-con9-chung"> <div class="mod-body"> <ul> <li class='text-bold'><a href="http://vietbao.vn/The-gioi-giai-tri/" >Giải trí</a></li> <li class='sub-item'><a href="http://vietbao.vn/The-Gioi-Giai-tri/Phim-Anh/" >Phim ảnh</a></li> <li class='sub-item'><a href="http://vietbao.vn/The-Gioi-Giai-tri/Am-nhac/" >Âm nhạc</a></li> <li class='sub-item'><a href="http://vietbao.vn/Dep/Thoi-trang/" >Thời trang</a></li> <li class='text-bold'><a href="http://vietbao.vn/Du-lich/" >Du lịch</a></li> <li class='sub-item'><a href="http://vietbao.vn/Du-lich/Du-lich-Viet-Nam/" >Du lịch Việt Nam</a></li> </ul> </div> </div> </div> <div class=" clearfix"></div> <div class="btn-con9 hide"> <button class="btn btn-default btn-arrow btn-arrow-down">Xem thêm <i class="fa fa-caret-down"></i></button> <button class="btn btn-default btn-arrow btn-arrow-up">Thu gọn <i class="fa fa-caret-up"></i></button> </div> </div><div class="mod-col-right mod-col-scroll hidden-print"> <div class="ads-scroll"> <div class="items-ads"></div> </div> </div></div></div>  <div id="wrapper_footer">

  <div id="footer" class="main-width hidden-print">
   <div id="fot0" class="hidden-xs hidden-print">
   <div class="module mod-lk">
    <div class="mod-body">
    <ul>
     <li>
     <a class="pos1" target="_bank" href="http://lichvannien.vietbao.vn/"><i class="icon my-file"></i>Lịch vạn niên</a>
     </li>
     <li>
     <a class="pos2" href="http://vietbao.vn/vn/market/gia-vang/"><i class="icon my-file"></i>Giá vàng - Ngoại tệ</a>
     </li>
     <li>
     <a class="pos3" target="_bank" href="http://tv.vietbao.vn/lich-phat-song-truyen-hinh/"><i class="icon my-file"></i>Lịch phát sóng</a>
     </li>
     <li>
     <a class="pos4" href="http://vietbao.vn/vn/thoitiet/"><i class="icon my-file"></i>Dự báo thời tiết</a>
     </li>
     <li>
     <a class="pos5" target="_bank" href="http://clip.vietbao.vn/"><i class="icon my-file"></i>Xem Clip hot</a>
     </li>
     <li>
     <a class="pos6" href="http://vietbao.vn/vn/rss/"><i class="icon my-file"></i>Kênh tin RSS</a>
     </li>
    </ul>
    </div>
   </div>
   </div>

   <div class="clearfix"></div>

   <div id="fot1">
   <div class="module mod-menu-footer hidden-xs hidden-sm">
    <div class="mod-body">
    <ul>
     <li class="item">
     <a class="" href="http://vietbao.vn/vn/contact/" target="_blank">
      <i class="my-file icon icon-contact"></i>
      Liên Hệ - Contact
     </a>
     </li>
     <li class="item">
     <a class="" href="http://vietbao.vn/vn/quang-cao/" target="_blank">
      <i class="my-file icon icon-quangcao"></i>
      Quảng Cáo
     </a>
     </li>
     <li class="item">
     <a class="" href="http://www.xoso.com/" target="_blank">
      <i class="my-file icon icon-xoso"></i>
      Xổ Số
     </a>
     </li>
     <li class="item">
     <a class="" href="http://bongda.vietbao.vn/" target="_blank">
      <i class="my-file icon icon-bongda"></i>
      Bóng Đá
     </a>
     </li>
     <li class="item">
     <a class="" href="http://phanmem.com" target="_blank">
      <i class="my-file icon icon-phanmem"></i>
      Phần mềm
     </a>
     </li>
    </ul>
    </div>
   </div>
   <div class="go-top-page">
    <a class="gototop" href="#">
    <i class="my-file icon"></i>
    </a>
   </div>
   </div>


   <div id="fot-text-end">
   <div class="module mod-fot-end">
    <div class="mod-body">
    <p>
     Tin nhanh Việt Nam ra thế giới Vietbao.vn 
     <br>
     Trung tâm Báo chí và Hợp tác truyền thông Quốc tế (CPI) - Bộ thông tin và truyền thông 
     <br>
     Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam 
     <br>
     Giấy phép số: 08/GP-TTĐT, cấp ngày 11/02/2015
    </p>
    </div>
   </div>
   </div>

  </div>
  </div>
 </div>
 
  <noscript id="deferred-styles">  
  <link rel="stylesheet" href="/images/v2016/css/font-awesome/css/font-awesome.min.css?v=1.1.63">
  <link rel="stylesheet" type="text/css" href="/images/v2016/css/slick/slick.min.css?v=1.1.63"/>
  <link rel="stylesheet" type="text/css" href="/images/v2016/css/slick/slick-theme.min.css?v=1.1.63"/>
  <link rel="stylesheet" href="http://vietbao.vn/images/v2016/css/videoads.160801.min.css?v=1.1.63" type="text/css" media="all" />  
  <link rel="stylesheet" type="text/css" href="/images/v2016/libs/jquery-ui/css/jquery-ui-1.10.3.custom.min.css?v=1.1.63" />
 </noscript>
 <script>
  var loadDeferredStyles = function() {
  var addStylesNode = document.getElementById("deferred-styles");
  var replacement = document.createElement("div");
  replacement.innerHTML = addStylesNode.textContent;
  document.body.appendChild(replacement);
  addStylesNode.parentElement.removeChild(addStylesNode);
  };
  if(window.attachEvent){
  window.attachEvent('load', loadDeferredStyles);
  }else if(window.addEventListene){
  window.addEventListener('load', loadDeferredStyles);
  }else{
  var raf = window.attachEvent || requestAnimationFrame || mozRequestAnimationFrame ||
  webkitRequestAnimationFrame || msRequestAnimationFrame;
  if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
  else{ window.setTimeout(loadDeferredStyles, 500); }
  }
 </script>
 
 <script src="/images/v2016/js/jquery1.8.min.js?v=1.1.63"></script>
 <script src="http://code.jquery.com/ui/1.10.3/jquery-ui.min.js"></script>
 <script src="/images/v2016/js/themes-2.160908.min.js?v=1.1.63"></script>
 
 <script async type="text/javascript" src="/images/v2016/js/avimb.js?v=1.1.63"></script>
 
 <script async type="text/javascript" src="/images/v2016/js/jquery.ui.datepicker-vi.js?v=1.1.63"></script>
 <script async defer type="text/javascript" language="javascript">
  setTimeout(function(){ 
   jQuery.datepicker.setDefaults($.datepicker.regional["vi"]);
  },2000);
 </script>
   <script async type="text/javascript" src="http://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  <script async type="text/javascript" src="/images/v2016/videoads/video_player.160801.min.js?v=1"></script>
  <script async type="text/javascript" src="/images/v2016/videoads/video_element_sdk_adapter.160801.min.js?v=1"></script>
  <script async type="text/javascript" src="/images/v2016/videoads/vast_inspector_controller.160801.min.js?v=1"></script>
  <script async type="text/javascript" src="/images/v2016/videoads/vast_inspector_ads_loader.160801.min.js?v=1"></script>
  				
   <div id="vb-show-article-retation" class="show-article-retation hide">
  <div class="blind"></div>
  <div class="item">
   <div class="arrow arrow-left"><i class="icon"></i></div>
   <div class="arrow arrow-right"><i class="icon"></i></div>
   <button type="button" class="close btn-close" data-dismiss="modal">&times;</button>
   <article>
   <header class="header"></header>
   <main class="main"></main>
   <footer class="footer"></footer>
   </article>   
  </div>
  </div>
 </body>
</html>