<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
 <head prefix="og: http://ogp.me/ns# fb:http://ogp.me/ns/fb# article:http://ogp.me/ns/article#"> 
 <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
 <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1" />

 <script type='text/javascript'>
 function crtg_getCookie(a){var b,c,d,e=document.cookie.split(";");for(b=0;b<e.length;b++)if(c=e[b].substr(0,e[b].indexOf("=")),d=e[b].substr(e[b].indexOf("=")+1),c=c.replace(/^\s+|\s+$/g,""),c==a)return unescape(d);return""}
 var crtg_nid="3888",crtg_cookiename="crtg_rta",crtg_varname="crtg_content",crtg_content=crtg_getCookie(crtg_cookiename),crtg_rnd=Math.floor(99999999999*Math.random());!function(){var a=location.protocol+"//rtax.criteo.com/delivery/rta/rta.js?netId="+escape(crtg_nid);a+="&cookieName="+escape(crtg_cookiename),a+="&rnd="+crtg_rnd,a+="&varName="+escape(crtg_varname);var b=document.createElement("script");b.type="text/javascript",b.src=a,b.async=!0,document.getElementsByTagName("head").length>0?document.getElementsByTagName("head")[0].appendChild(b):document.getElementsByTagName("body").length>0&&document.getElementsByTagName("body")[0].appendChild(b)}();
 </script>
  <script type='text/javascript'>
  (function () {
  var useSSL = 'https:' == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') +
   '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
 </script>
 

 <title>MU khuấy đảo thị trường chuyển nhượng với 180 triệu bảng</title>
<meta name="description" content="Ban lãnh đạo MU muốn 'đi đường tắt' đến danh hiệu bằng cách cấp thêm cho Mourinho một số tiền lớn để đưa về Old Trafford ít nhất 4 bản hợp đồng chất lượng" />
<meta name="keywords" content="Old Trafford,bản hợp đồng,số tiền lớn,một số tiền,ban lãnh đạo,chuyển nhượng,thị trường,khuấy đảo,triệu,bảng,người,Mourinho,vệ" />
<meta name="author" content="vietbao.vn" />
<meta name="robots" content="index, follow" />
<link rel="alternate" title="Viet Bao Viet Nam | Thể Thao | Tin Thể Thao" href="http://vietbao.vn/live/The-thao/Tin-the-thao/rss.xml" type="application/rss+xml" />
<script type='text/javascript'>
 googletag.defineSlot('/35883025/vbb4_1b', [336, 280], 'div-gpt-ad-1333798638995-0').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbb2_1', [300, 250], 'div-gpt-ad-1333798638995-1').addService(googletag.pubads());
  googletag.defineSlot('/35883025/vbm_a1b', [320, 100], 'div-gpt-ad-1399432304639-1').addService(googletag.pubads());
 //googletag.defineSlot('/35883025/vbb2_2', [300, 250], 'div-gpt-ad-1333798638995-1b').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbb2_6', [300, 600], 'div-gpt-ad-1333798638995-1c').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbb4_3b', [500,280], 'div-gpt-ad-1333798638995-3').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vba1_1b', [728, 90], 'div-gpt-ad-1333798638995-5b').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vba4_1', [728, 90], 'div-gpt-ad-1333800640818-1').addService(googletag.pubads()); 
  googletag.defineSlot('/35883025/vba1_1', [728, 90], 'div-gpt-ad-1333800640818-3').addService(googletag.pubads());
 //googletag.defineSlot('/35883025/vbb1_1l', [970, 90], 'div-gpt-ad-1333798638995-5').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbb3_1a', [180, 600], 'div-gpt-ad-1333798638995-8').addService(googletag.pubads());
 //googletag.defineSlot('/35883025/vbb3_1f', [180, 600], 'div-gpt-ad-1333798638995-9').addService(googletag.pubads());
 //googletag.defineSlot('/35883025/vbb3_1e', [180, 600], 'div-gpt-ad-1333798638995-9b').addService(googletag.pubads());
 //googletag.defineSlot('/35883025/vba6r', [120, 600], 'div-gpt-ad-1333798638995-10b').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbm_a6', [300, 250], 'div-gpt-ad-1399432304639-3').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbm_a4', [300, 250], 'div-gpt-ad-1399432304639-4').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbm_a5', [300, 250], 'div-gpt-ad-1399432304639-2').addService(googletag.pubads());
 googletag.pubads().setTargeting("section", "sport"); 
   var crtg_split = (crtg_content || '').split(';');
   var pubads = googletag.pubads();
   for (var i=1;i<crtg_split.length;i++){
   pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
   } 
   googletag.enableServices();</script>
<script> vbauthor ='VivaVietNam.Net'; vbmodifier =' not set '; vbsources ='205';vbcdate ='20161222';vbmdate ='201612';</script>
<meta property="og:type" content="article"/>
   <meta property="og:title" content="MU khuấy đảo thị trường chuyển nhượng với 180 triệu bảng"/>
   <meta property="og:description" content="Ban lãnh đạo MU muốn đi đường tắt đến danh hiệu bằng cách cấp thêm cho Mourinho một số tiền lớn để đưa về Old Trafford ít nhất 4 bản hợp đồng chất lượng"/>
   <meta property="og:url" content="http://vietbao.vn/The-thao/MU-khuay-dao-thi-truong-chuyen-nhuong-voi-180-trieu-bang/205127099/134/"/>
   <meta property="og:image" content="http://a9.vietbao.vn/images/vn999/205/2016/12/20161222-mu-khuay-dao-thi-truong-chuyen-nhuong-voi-180-trieu-bang-1.jpg"/>
   <meta property="article:author" content="https://www.facebook.com/vietbaovn" />
   <meta name="twitter:title" content="MU khuấy đảo thị trường chuyển nhượng với 180 triệu bảng">
   <meta name="twitter:title" content="MU khuấy đảo thị trường chuyển nhượng với 180 triệu bảng">
   <meta name="twitter:image:src" content="http://a9.vietbao.vn/images/vn999/205/2016/12/20161222-mu-khuay-dao-thi-truong-chuyen-nhuong-voi-180-trieu-bang-1.jpg">
   <meta name="twitter:description" content="Ban lãnh đạo MU muốn đi đường tắt đến danh hiệu bằng cách cấp thêm cho Mourinho một số tiền lớn để đưa về Old Trafford ít nhất 4 bản hợp đồng chất lượng">
   <meta name="twitter:site" content="@vietbao">
   <meta name="twitter:domain" content="vietbao.vn">
<link rel="canonical" href="http://vietbao.vn/The-thao/MU-khuay-dao-thi-truong-chuyen-nhuong-voi-180-trieu-bang/205127099/134/" />
<link rel="amphtml" href="http://vietbao.vn/amp/The-thao/MU-khuay-dao-thi-truong-chuyen-nhuong-voi-180-trieu-bang/205127099/134/" />
<script type="text/javascript"> var vdsType = "m"; var vds_link_video = "http://183.91.14.213:555/wp-content/uploads/2016/12/kawasaki-vulcan-900-custom-tong-gay-doi-o-to-gay-xon-xao.mp4"; </script>
<base href="http://vietbao.vn/" />
 <link rel="shortcut icon" href="http://vietbao.vn/images/favicon2.png" />
 
  <script type="text/javascript">
  if("undefined"==typeof JSprocessDevice)var JSprocessDevice={};JSprocessDevice={link_redirect:"http://m.vietbao.vn",detectDevice:function(a,b){if(user_agent=a.toLowerCase(),"bot"==b){if(re=/googlebot|adsbot|yahooseeker|yahoobot|msnbot|watchmouse|pingdom\.com|feedfetcher-google/gi,user_agent.match(re))return!0}else if("mobile"==b){if(re1=/phone|iphone|itouch|ipod|symbian|android|htc_|htc-|palmos|blackberry|opera mini|iemobile|windows ce|nokia|fennec|hiptop|kindle|mot |mot-|webos\/|samsung|sonyericsson|^sie-|nintendo/gi,re2=/mobile|pda;|avantgo|eudoraweb|minimo|netfront|brew|teleca|lg;|lge |wap;| wap /gi,user_agent.match(re1))return!0;if(user_agent.match(re2))return!0}else if("table"==b&&(re1=/ipad|Nexus\s*7|Nexus\s*10|SAMSUNG.*Tablet|Galaxy.*Tab|Kindle|HP Slate 7|HP ElitePad 900|hp-tablet|EliteBook.*Touch|Android.*Nook|NookColor|L-06C|LG-V900|LG-V500|LG-V909|Sony.*Tablet|Xperia Tablet|Sony Tablet S/gi,user_agent.match(re1)))return!0;return!1},getCookie:function(a,b){function c(a,b){0===a.indexOf('"')&&(a=a.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,"\\"));try{a=decodeURIComponent(a.replace(d," "))}catch(a){return}return a}for(var d=/\+/g,e=a?void 0:{},f=document.cookie?document.cookie.split("; "):[],g=0,h=f.length;g<h;g++){var i=f[g].split("="),j=decodeURIComponent(i.shift()),k=i.join("=");if(a&&a===j){e=c(k,b);break}a||void 0===(k=c(k))||(e[j]=k)}return e},start:function(){var a,b,c;a=JSprocessDevice.detectDevice(navigator.userAgent,"mobile"),b=JSprocessDevice.detectDevice(navigator.userAgent,"table"),c=JSprocessDevice.getCookie("uvbm"),c=void 0==c?1:c,1==a&&0==b&&1==c&&(window.location.href=JSprocessDevice.link_redirect)}};
  //var new_host = "m.vietbao.vn";
  //if (document.location.host.indexOf("tim.vietbao.vn") >= 0){new_host = "m.vietbao.vn/tim";}
  //var link_redirect = document.location.protocol + "//" + new_host + document.location.pathname + document.location.search;
  //JSprocessDevice.link_redirect = link_redirect;
  // JSprocessDevice.start(); 
  var opt_bd = "cfrontpage";
 </script>
 

 <link rel="stylesheet" type="text/css" href="/images/v2016/css/themes.160714.min.css?v=1.0.73" /> 

 <script data-bind="src:themes-1.js">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</script>
 <style>
 .page-amp{ }
 .page-amp .cc1-center{ width: 100%; }
 </style>
 

 <!--
[if lte IE 8]>
 <link rel="stylesheet" type="text/css" href="/images/v2016/css/for-ie-8.css?v=1.0.73" />
 <![endif]--> 
 <meta name="robots" content="noodp, index, follow"/> 
  <!--
 facebook-googel++ -->
 <script>(function (d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id))
  return;
  js = d.createElement(s);
  js.id = id;
  js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
 }(document, 'script', 'facebook-jssdk'));
 </script>
 <script >
  window.___gcfg = {
  lang: 'vi',
  parsetags: 'onload'
  };
 </script>
 <script src="https://apis.google.com/js/platform.js" async defer></script>
 <meta http-equiv="REFRESH" content="1800" />  
  <script>
  (function (i, s, o, g, r, a, m) {
   i['GoogleAnalyticsObject'] = r;
   i[r] = i[r] || function () {
   (i[r].q = i[r].q || []).push(arguments)
   }, i[r].l = 1 * new Date();
   a = s.createElement(o),
    m = s.getElementsByTagName(o)[0];
   a.async = 1;
   a.src = g;
   m.parentNode.insertBefore(a, m)
  })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
  ga('create', 'UA-836560-2', 'vietbao.vn');

  if ("undefined" !== typeof (vbauthor) && vbauthor != "") {
   ga('set', 'dimension1', vbauthor);
  }
  if ("undefined" !== typeof (vbsources) && vbsources != "") {
   ga('set', 'dimension2', vbsources);
  }
  if ("undefined" !== typeof (vbcdate) && vbcdate != "") {
   ga('set', 'dimension3', vbcdate);
  }
  if ("undefined" !== typeof (vbmdate) && vbmdate != "") {
   ga('set', 'dimension4', vbmdate);
  }
  if ("undefined" !== typeof (vbmodifier) && vbmodifier != "") {
   ga('set', 'dimension5', vbmodifier);
  }
  if ("undefined" == typeof (is_bw)) {
   is_bw = 0;
  }
  ga('set', 'dimension6', is_bw);
  if ("undefined" !== typeof (vbti) && vbti != "") {
   ga('set', 'dimension7', vbti);
  }

  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  ads_content_no = 0;
  </script>
  <!--
end like share facebook, google++-->
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 

 <!--
 quang cao cuoi trang - mobile -->
 <script>
  (adsbygoogle = window.adsbygoogle || []).push({
   google_ad_client: 'ca-pub-1447277143699738',
   enable_page_level_ads: true,
   vignettes: {google_ad_channel: '8655905845'},
   overlays: {google_ad_channel: '2609372247'}
  });
 </script>
 
 <!--
 facebook Instant Articles -->
 <meta property="fb:pages" content="146202771598" />
</head> <body> 
 <div id="page">
  <div id="mobile-click-hid-menu-l" class="hidden-print"></div>
  <div id="mobile-click-hid-menu-r" class=" hidden-print"></div>

  <div id="wrapper_header">

  <div id="header_main" class="main-width">  
   <div id="head0">
 <div class="pos-head-right">
 <div class="left">
  <div class="button-search hidden-xs hidden-sm">
  <i class="fa fa-search"></i>
  Tìm kiếm
  </div>
   <div class="main-search hidden-print">
  <form target="" action="http://tim.vietbao.vn/" method="get">
   <div class="close-search hidden-sm hidden-xs"><i class="fa fa-times-circle fa-close-search"></i></div>
   <div class="box-search">
      <input class="search form-control" type="text" name="q" placeholder="Tìm kiếm ..." value="">
   <button class="btn btn-default btn-search-head">
    <strong class="hidden-sm hidden-xs">Tìm kiếm</strong><i class="fa fa-search hidden-lg hidden-md"></i></button>
   <div class="icon-search my-file"></div>
      <p class="hidden-sm hidden-xs">Ví dụ: <a href=http://tim.vietbao.vn/L%C3%A3nh_t%E1%BB%A5_Fidel_Castro/>Lãnh tụ Fidel Castro</a>, <a href=http://tim.vietbao.vn/Donald_Trump/>Donald Trump</a>, <a href=http://tim.vietbao.vn/Angelina_Jolie/>Angelina Jolie</a>, <a href=http://tim.vietbao.vn/Ma_t%C3%BAy_tem_gi%E1%BA%A5y/>Ma túy tem giấy</a>, <a href=http://tim.vietbao.vn/Tr%E1%BB%8Bnh_Xu%C3%A2n_Thanh/>Trịnh Xuân Thanh</a>, <a href=http://tim.vietbao.vn/t%C3%A2m_th%C6%B0/>tâm thư</a></p>
   </div>
   <input type="hidden" value="search" name="option">
  </form>
  </div>
 </div>
 <div class="right hidden-xs">
  <ul>  
  <li class="hidden-sm"><i>Thứ năm, 22/12/2016 | 22:15 GMT +7</i></li>
  <li class="thoitiet info-52">
   <div class="thoitiet-khuvuc" title="Thời tiết Hà Nội"> <a class="pos0" href="http://vietbao.vn/vn/thoitiet/Ha-Noi/">Hà Nội</a> <i class="my-file"><i class="current-temp">23</i> <sup>o</sup>C</i> </div> <div class="main-wt-modal thoitiet-trangchu hidden-print"> <div class="module mod-thoitiet"> <div class="mod-body"> <div class="close-wt hide"><i class="fa fa-close fa-2x"></i></div> <div class="right-t"> <select name="" class="form-control khu-vuc"> <option value="item-0" data-bind-link="http://vietbao.vn/vn/thoitiet/Ha-Noi/" data-bind-temp="23">Hà Nội</option> <option value="item-1" data-bind-link="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/" data-bind-temp="28">Hồ Chí Minh</option> <option value="item-2" data-bind-link="http://vietbao.vn/vn/thoitiet/Haiphong/" data-bind-temp="19">Hải Phòng</option> <option value="item-3" data-bind-link="http://vietbao.vn/vn/thoitiet/Can-Tho/" data-bind-temp="25">Cần Thơ</option> <option value="item-4" data-bind-link="http://vietbao.vn/vn/thoitiet/Da-Nang/" data-bind-temp="25">Đà Nẵng</option> <option value="item-5" data-bind-link="http://vietbao.vn/vn/thoitiet/Hue/" data-bind-temp="23">Huế</option> <option value="item-6" data-bind-link="http://vietbao.vn/vn/thoitiet/Nha-Trang/" data-bind-temp="27">Nha Trang</option> </select> </div> <div class="items-wt"> <div class="item-wt item-0"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/">Thời tiết Hà Nội</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/201608/clear.120.png" /> <span>23 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Trời Ðẹp</h4> <p class="end-homnay">Nhiệt độ từ 17 <sup>o</sup>C đến 24 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: 06:32</p> <p>Hoàng hôn: 17:18</p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Đông Đông Nam</p> <p>Tốc độ: 0 Km/h</p> <p>Hướng gió: 110°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Doi Can Street, Hanoi</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 105.85</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">21.02</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">16 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">N/A Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">65%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1019 mb</p> </div> </div> </div><div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/Ngay-Mai/" title="Hà Nội Ngày Mai">23/12</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>26 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>18 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Hơi Có Mây</p> <p class="end-homnay hide">Nhiệt độ từ 18 <sup>o</sup>C đến 26 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/Ngay-Kia/" title="Hà Nội Ngày Kia">24/12</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/cloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>24 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_cloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>19 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Trời Âm U</p> <p class="end-homnay hide">Nhiệt độ từ 19 <sup>o</sup>C đến 24 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/Ngay-tiep-theo-3/" title="Hà Nội Ngày 25/12">25/12</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>28 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>21 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Hơi Có Mây</p> <p class="end-homnay hide">Nhiệt độ từ 21 <sup>o</sup>C đến 28 <sup>o</sup>C</p> </div> </li></ul></div></div> <div class="item-wt item-1"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/">Thời tiết Hồ Chí Minh</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.120.png" /> <span>28 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Hơi Có Mây</h4> <p class="end-homnay">Nhiệt độ từ 24 <sup>o</sup>C đến 33 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: 06:09</p> <p>Hoàng hôn: 17:34</p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Gió thay đổi!</p> <p>Tốc độ: 3 Km/h</p> <p>Hướng gió: 0°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Ho Chi Minh</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 106.69</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">10.78</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">24 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">10.0 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">79%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1010 mb</p> </div> </div> </div><div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/Ngay-Mai/" title="Hồ Chí Minh Ngày Mai">23/12</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/clear.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>33 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>23 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Trời Ðẹp</p> <p class="end-homnay hide">Nhiệt độ từ 23 <sup>o</sup>C đến 33 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/Ngay-Kia/" title="Hồ Chí Minh Ngày Kia">24/12</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>33 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>24 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Hơi Có Mây</p> <p class="end-homnay hide">Nhiệt độ từ 24 <sup>o</sup>C đến 33 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/Ngay-tiep-theo-3/" title="Hồ Chí Minh Ngày 25/12">25/12</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>23 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Hơi Có Mây</p> <p class="end-homnay hide">Nhiệt độ từ 23 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li></ul></div></div> <div class="item-wt item-2"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Haiphong/">Thời tiết Hải Phòng</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/clear.120.png" /> <span>19 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Trời Ðẹp</h4> <p class="end-homnay">Nhiệt độ từ 17 <sup>o</sup>C đến 24 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: 06:28</p> <p>Hoàng hôn: 17:15</p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Bắc Đông Bắc</p> <p>Tốc độ: 3 Km/h</p> <p>Hướng gió: 20°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Phu Lien</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 106.68</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">20.86</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">17 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">10.0 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">80%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1017 mb</p> </div> </div> </div><div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Haiphong/Ngay-Mai/" title="Hải Phòng Ngày Mai">23/12</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>26 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_cloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>19 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Hơi Có Mây</p> <p class="end-homnay hide">Nhiệt độ từ 19 <sup>o</sup>C đến 26 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Haiphong/Ngay-Kia/" title="Hải Phòng Ngày Kia">24/12</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/cloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>24 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_cloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>20 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Trời Âm U</p> <p class="end-homnay hide">Nhiệt độ từ 20 <sup>o</sup>C đến 24 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Haiphong/Ngay-tiep-theo-3/" title="Hải Phòng Ngày 25/12">25/12</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>27 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>21 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Hơi Có Mây</p> <p class="end-homnay hide">Nhiệt độ từ 21 <sup>o</sup>C đến 27 <sup>o</sup>C</p> </div> </li></ul></div></div> <div class="item-wt item-3"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/">Thời tiết Cần Thơ</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/clear.120.png" /> <span>25 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Trời Ðẹp</h4> <p class="end-homnay">Nhiệt độ từ 23 <sup>o</sup>C đến 30 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: </p> <p>Hoàng hôn: </p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Đông</p> <p>Tốc độ: 5 Km/h</p> <p>Hướng gió: 0°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: </div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 105.78</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">10.03</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">23 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">11 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">89</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1010.8 mb</p> </div> </div> </div><div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/Ngay-Mai/" title="Cần Thơ Ngày Mai">23/12</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>23 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Hơi Có Mây</p> <p class="end-homnay hide">Nhiệt độ từ 23 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/Ngay-Kia/" title="Cần Thơ Ngày Kia">24/12</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>24 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Hơi Có Mây</p> <p class="end-homnay hide">Nhiệt độ từ 24 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/Ngay-tiep-theo-3/" title="Cần Thơ Ngày 25/12">25/12</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>31 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>24 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Hơi Có Mây</p> <p class="end-homnay hide">Nhiệt độ từ 24 <sup>o</sup>C đến 31 <sup>o</sup>C</p> </div> </li></ul></div></div> <div class="item-wt item-4"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/">Thời tiết Đà Nẵng</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/mostlycloudy.120.png" /> <span>25 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Mây Âm U</h4> <p class="end-homnay">Nhiệt độ từ 22 <sup>o</sup>C đến 27 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: 06:13</p> <p>Hoàng hôn: 17:18</p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Bắc Đông Bắc</p> <p>Tốc độ: 8 Km/h</p> <p>Hướng gió: 20°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Da Nang</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 108.21</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">16.07</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">22 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">8.0 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">83%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1016 mb</p> </div> </div> </div><div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/Ngay-Mai/" title="Đà Nẵng Ngày Mai">23/12</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/rain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>25 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_rain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>22 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Mưa</p> <p class="end-homnay hide">Nhiệt độ từ 22 <sup>o</sup>C đến 25 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/Ngay-Kia/" title="Đà Nẵng Ngày Kia">24/12</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/rain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>26 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>22 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Mưa</p> <p class="end-homnay hide">Nhiệt độ từ 22 <sup>o</sup>C đến 26 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/Ngay-tiep-theo-3/" title="Đà Nẵng Ngày 25/12">25/12</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>27 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>21 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Mưa</p> <p class="end-homnay hide">Nhiệt độ từ 21 <sup>o</sup>C đến 27 <sup>o</sup>C</p> </div> </li></ul></div></div> <div class="item-wt item-5"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Hue/">Thời tiết Huế</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/mostlycloudy.120.png" /> <span>23 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Mây Âm U</h4> <p class="end-homnay">Nhiệt độ từ 22 <sup>o</sup>C đến 26 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: 06:16</p> <p>Hoàng hôn: 17:20</p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Tây</p> <p>Tốc độ: 6 Km/h</p> <p>Hướng gió: 280°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Hue</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 107.58</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">16.48</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">23 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">8.0 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">100%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1016 mb</p> </div> </div> </div><div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Hue/Ngay-Mai/" title="Huế Ngày Mai">23/12</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>24 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_rain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>21 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Mưa</p> <p class="end-homnay hide">Nhiệt độ từ 21 <sup>o</sup>C đến 24 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Hue/Ngay-Kia/" title="Huế Ngày Kia">24/12</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/rain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>23 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>21 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Mưa</p> <p class="end-homnay hide">Nhiệt độ từ 21 <sup>o</sup>C đến 23 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Hue/Ngay-tiep-theo-3/" title="Huế Ngày 25/12">25/12</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>27 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>21 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Mưa</p> <p class="end-homnay hide">Nhiệt độ từ 21 <sup>o</sup>C đến 27 <sup>o</sup>C</p> </div> </li></ul></div></div> <div class="item-wt item-6"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/">Thời tiết Nha Trang</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/clear.120.png" /> <span>27 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Trời Ðẹp</h4> <p class="end-homnay">Nhiệt độ từ 23 <sup>o</sup>C đến <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: 06:02</p> <p>Hoàng hôn: 17:21</p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Đông Bắc</p> <p>Tốc độ: 0 Km/h</p> <p>Hướng gió: 40°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Cam Ranh Bay</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 109.19</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">12.25</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">24 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">10.0 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">84%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1013 mb</p> </div> </div> </div><div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/Ngay-Mai/" title="Nha Trang Ngày Mai">23/12</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p> <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>23 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Mưa</p> <p class="end-homnay hide">Nhiệt độ từ 23 <sup>o</sup>C đến <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/Ngay-Kia/" title="Nha Trang Ngày Kia">24/12</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>29 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>23 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Mưa</p> <p class="end-homnay hide">Nhiệt độ từ 23 <sup>o</sup>C đến 29 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/Ngay-tiep-theo-3/" title="Nha Trang Ngày 25/12">25/12</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>29 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>23 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Mưa</p> <p class="end-homnay hide">Nhiệt độ từ 23 <sup>o</sup>C đến 29 <sup>o</sup>C</p> </div> </li></ul></div></div> </div> </div> </div> </div> 
   <div class="magic-line"><i class="fa fa-angle-up bg-magic"></i></div>
  </li>  
  <li><a class="pos1 my-file" href="#" rel="noffolow">Đặt làm trang chủ</a></li>
  <li><a class="pos2 my-file" href="http://vietbao.vn/vn/quang-cao/" rel="noffolow">Quảng cáo</a></li>
  <li><a class="pos3 my-file" href="http://vietbao.vn/vn/contact/" rel="noffolow">Liên hệ</a></li>
  <li><a class="pos4 my-file" href="http://vietbao.vn/vn/rss/">Rss</a></li>
  <li class="tien-ich">
   <i class="icon fa fa-th-large"></i>
   <div class="menu-tienich">
   <div class="inner">
    <div class="module mod-thongtin-canbiet">
    <div class="mod-title">
     <h3 class="title"><i class="my-file title-icon"></i>Thông tin cần biết</h3>
    </div>
    <div class="mod-body"> <ul data-width="100%" data-height="368" class="slim-Scroll1"><li class="thoitiet1"> <a href="http://vietbao.vn/vn/thoitiet/">Thời tiết</a> </li><li class="vang"> <a href="http://vietbao.vn/vn/market/gia-vang/">Giá vàng</a> </li><li class="lvn-vb"> <a target="_blank" href="http://lichvannien.vietbao.vn">Lịch vạn niên</a> </li><li class="tygiangoaite"> <a href="http://vietbao.vn/vn/ty-gia-ngoai-te/">Tỷ giá ngoại tệ</a> </li><li class="lichxemth"> <a target="_blank" href="http://tv.vietbao.vn">TV Online</a> </li><li class="giadien"> <a href="http://giadien.vietbao.vn">Giá điện</a> </li><li class="lichcp"> <a href="http://vietbao.vn/vn/lich-chieu-phim/">Lịch chiếu phim rạp</a> </li><li class="giaxang"> <a target="_blank" href="http://giaxang.vietbao.vn">Giá xăng</a> </li><li class="ketquaxs"> <a href="http://vietbao.vn/vn/ket-qua-xo-so/">Kết quả xổ số</a> </li><li class="lxnganhang"> <a href="http://vietbao.vn/vn/lai-suat-tiet-kiem/">Lãi suất ngân hàng</a> </li><li class="ketquabd"> <a target="_blank" href="http://bongda.vietbao.vn/ket-qua-bong-da/">Kết quả bóng đá</a> </li><li class="giacatt"> <a href="http://vietbao.vn/vn/gia-ca-thi-truong/">Giá cả thị trường trong nước</a> </li><li class="clipvb"> <a target="_blank" href="http://clip.vietbao.vn/">Xem Clip Hot</a> </li><li class="chungkhoan"> <a href="http://vietbao.vn/vn/chung-khoan-truc-tuyen/">Chứng khoán VN - Quốc tế</a> </li><li class="tuyuenxb"> <a href="http://vietbao.vn/Du-lich/Lo-trinh-cac-tuyen-xe-bus-trong-thanh-pho-Ha-Noi/2131370738/254/">Tuyến xe Buýt</a> </li><li class="diemdatatm"> <a href="http://vietbao.vn/vn/diem-dat-atm/">Điểm đặt ATM</a> </li></ul>
    </div></div> 
   </div>      
   </div>
   <div class="magic-line"><i class="fa fa-angle-up bg-magic"></i></div>
  </li>
  </ul>
 </div>
 </div>
</div>
<div id="head1">
 <button class="button-menu-mobile-l hidden-lg hidden-md " type="button" data-toggle="collapse" data-target=".nav-mobile-collap">
 <span class="sr-only">Toggle navigation</span>
 <i class="fa fa-bars fa-2x"></i>
 </button>
 <div class="logo-page">
  <a href="http://vietbao.vn" title="Viet Bao Viet Nam, tin tuc moi nhanh nhat, doc bao online 24h"><img src="/images/v2016/images/logo-banner-7.png" alt="vietbao" /></a> 
 </div>

 <div class="thong-tin-head hidden-xs hidden-sm info-53">
 <div class="mod-head-gia-v col-sm-4 mod-vang999"> <table class="table table-bordered"> <tr class="title1 hide"><td rowspan="4"></td></tr> <tr class="title2"> <td><a href="http://vietbao.vn/vn/market/gia-vang/">giá vàng</a></td> <td class="col-price">Mua</td> <td class="col-price">Bán</td> </tr> <tr class="item"> <td class="item-name">Vàng SJC</td> <td class="col-price">35.58</td> <td class="col-price">36.3</td> </tr> <tr class="item"> <td class="item-name">Vàng nữ trang 24 K</td> <td class="col-price">32.31</td> <td class="col-price">33.21</td> </tr></table></div><div class="mod-head-gia-v col-sm-4 mod-tygia"> <table class="table table-bordered"> <tr class="title1 hide"><td rowspan="4"></td></tr> <tr class="title2"> <td colspan="2"><a href="http://vietbao.vn/vn/ty-gia-ngoai-te/">Tỷ Giá</a></td> <td class="col-price2">VND</td> </tr> <tr class="item"> <td class="item-name">EUR</td> <td class="col-price2">Euro</td> <td class="col-price2">23.855,54</td> </tr> <tr class="item"> <td class="item-name">JPY</td> <td class="col-price2">Yên Nhật</td> <td class="col-price2">194,30</td> </tr> <tr class="item"> <td class="item-name">USD</td> <td class="col-price2">Đô Mỹ</td> <td class="col-price2">22.790,00</td> </tr></table></div><div class="mod-head-gia-v col-sm-4 mod-lvn"> <table class="table table-bordered"> <tr class="title1 hide"><td rowspan="4"></td></tr> <tr class="title2"> <td colspan="3"><a href="http://lichvannien.vietbao.vn" target="_blank">Xem ngày</a> <a href="http://lichvannien.vietbao.vn/am-lich-24-11-2016/" target="_blank"><strong>24</strong>/11 (âm lịch) </a></td> </tr> <tr rowspan="3" class="item"> <td colspan="3"> <p>Ngày: mậu dần, <span class='isbadday'>Hắc Đạo</span></p> <p>Tốt cho các việc xuất hành, sửa kho, dựng nhà, mở tiệm.</p> <p>Tuổi xung: Canh Thân, Giáp Thân</p> </td> </tr> </table> </div> 
 </div>


 <button class="button-menu-mobile-r hidden-lg hidden-md" type="button" data-toggle="collapse" data-target=".nav-mobile-collap">
 <span class="sr-only">Toggle navigation</span>
 <i class="fa fa-th-large fa-3x"></i>
 </button>
</div>
  </div>
  <div class="mod-mainmenu-outter">
   <div class="module mod-main-menu">
    <div class="mod-body"> <nav> <ul class="main-width position-menucon"> <li class="ds-li-cha item-mm-0 "> <a href="http://vietbao.vn/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Việt Báo<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> </li><li class="ds-li-cha item-mm-0 hide-desktop show-all-mobile tin-hot"> <a href="http://vietbao.vn/top/Bai-viet-Nong-nhat/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Tin nóng<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> </li><li class="ds-li-cha item-mm-0 hide-desktop show-all-mobile tin-hit"> <a href="http://vietbao.vn/top/Bai-duoc-Doc-nhieu-nhat/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Được đọc nhiều<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> </li><li class="ds-li-cha item-mm-0 hide-desktop show-all-mobile tin-moinhat"> <a href="http://vietbao.vn/top/Tin-Moi/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Mới nhất<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> </li> <li class="ds-li-cha cm-25600 item-p1 " data-rel="25600-Chinh Tri"> <a href="http://vietbao.vn/Chinh-Tri/"><span class="bg-ic-left hidden-lg hidden-md"></span>Chính Trị<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Chinh-Tri/">Chính Trị</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/Chinh-Tri/Tin-tuc/">Tin chính trị</a></li>  <li><a href="http://vietbao.vn/Chinh-Tri/Doi-noi/">Đối nội</a></li>  <li><a href="http://vietbao.vn/Chinh-Tri/Doi-ngoai/">Đối ngoại</a></li>  <li><a href="http://vietbao.vn/Chinh-Tri/Chong-tham-nhung/">Chống tham nhũng</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Chinh-Tri/Chu-tich-Quoc-hoi-Nguyen-Thi-Kim-Ngan-den-New-Dalhi-An-Do/181576088/96/" data-rel="25600-Chinh Tri"><img alt="Chủ tịch Quốc hội Nguyễn Thị Kim Ngân đến New Dalhi, Ấn Độ" src="http://img.vietbao.vn/images/265/vn999/181/2016/12/20161208-chu-tich-quoc-hoi-nguyen-thi-kim-ngan-den-new-dalhi-an-do-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Chinh-Tri/Chu-tich-Quoc-hoi-Nguyen-Thi-Kim-Ngan-den-New-Dalhi-An-Do/181576088/96/" data-rel="25600-Chinh Tri">Chủ tịch Quốc hội Nguyễn Thị Kim Ngân đến New Dalhi, Ấn Độ</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Chinh-Tri/Cong-nhan-14-bao-vat-quoc-gia/320294975/96/" data-rel="25600-Chinh Tri"><img alt="Công nhận 14 bảo vật quốc gia" src="http://img.vietbao.vn/images/120/vn999/320/2016/12/20161222-cong-nhan-14-bao-vat-quoc-gia-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Chinh-Tri/Cong-nhan-14-bao-vat-quoc-gia/320294975/96/" data-rel="25600-Chinh Tri">Công nhận 14 bảo vật quốc gia</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Chinh-Tri/Thu-tuong-Chinh-phu-Nguyen-Xuan-Phuc-tham-va-tang-qua-Lu-doan-242/290623602/96/" data-rel="25600-Chinh Tri"><img alt="Thủ tướng Chính phủ Nguyễn Xuân Phúc thăm và tặng quà Lữ doàn 242" src="http://img.vietbao.vn/images/120/vn999/290/2016/12/20161222-thu-tuong-chinh-phu-nguyen-xuan-phuc-tham-va-tang-qua-lu-doan-242-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Chinh-Tri/Thu-tuong-Chinh-phu-Nguyen-Xuan-Phuc-tham-va-tang-qua-Lu-doan-242/290623602/96/" data-rel="25600-Chinh Tri">Thủ tướng Chính phủ Nguyễn Xuân Phúc thăm và tặng quà Lữ doàn 242</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Chinh-Tri/Tang-va-truy-tang-danh-hieu-Ba-me-Viet-Nam-Anh-hung-o-Tay-Ninh/290621402/96/" data-rel="25600-Chinh Tri"><img alt="Tặng và truy tặng danh hiệu Bà mẹ Việt Nam Anh hùng ở Tây Ninh" src="http://img.vietbao.vn/images/120/vn999/290/2016/12/20161222-tang-va-truy-tang-danh-hieu-ba-me-viet-nam-anh-hung-o-tay-ninh-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Chinh-Tri/Tang-va-truy-tang-danh-hieu-Ba-me-Viet-Nam-Anh-hung-o-Tay-Ninh/290621402/96/" data-rel="25600-Chinh Tri">Tặng và truy tặng danh hiệu Bà mẹ Việt Nam Anh hùng ở Tây Ninh</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-17408 item-p1 " data-rel="17408-The Gioi"> <a href="http://vietbao.vn/The-gioi/"><span class="bg-ic-left hidden-lg hidden-md"></span>Thế Giới<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/The-gioi/">Thế Giới</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/The-gioi/Tin-the-gioi/">Tin thế giới</a></li>  <li><a href="http://vietbao.vn/The-gioi/Quan-su">Quân sự</a></li>  <li><a href="http://vietbao.vn/The-gioi/An-ninh-the-gioi/">Điểm nóng</a></li>  <li><a href="http://vietbao.vn/The-gioi/Chuyen-la/">Chuyện lạ</a></li>  <li><a href="http://vietbao.vn/The-gioi/Tim-hieu/">Hồ sơ - Tư liệu</a></li>  <li><a href="http://vietbao.vn/The-gioi/Phan-tich-Binh-luan/">Phân tích - Bình luận</a></li>  <li><a href="http://vietbao.vn/Nguoi-Viet-bon-phuong/">Người Việt bốn phương</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/The-gioi/Tong-thong-Tho-Nhi-Ky-xuc-dong-khi-gap-be-gai-hien-tuong-Syria/177175377/159/" data-rel="17408-The Gioi"><img alt="Tổng thống Thổ Nhĩ Kỳ xúc động khi gặp bé gái “hiện tượng Syria”" src="http://img.vietbao.vn/images/265/vn999/177/2016/12/20161222-tong-thong-tho-nhi-ky-xuc-dong-khi-gap-be-gai-hien-tuong-syria-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi/Tong-thong-Tho-Nhi-Ky-xuc-dong-khi-gap-be-gai-hien-tuong-Syria/177175377/159/" data-rel="17408-The Gioi">Tổng thống Thổ Nhĩ Kỳ xúc động khi gặp bé gái “hiện tượng Syria”</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/The-gioi/Hinh-anh-ve-tran-phan-cong-cuoi-cung-cua-Phat-xit-Duc-trong-The-chien-II/410858580/159/" data-rel="17408-The Gioi"><img alt="Hình ảnh về trận phản công cuối cùng của Phát xít Đức trong Thế chiến II" src="http://img.vietbao.vn/images/120/vn999/410/2016/12/20161222-ve-tran-phan-c-244-ng-cuoi-c-249-ng-cua-ph-225-t-x-237-t-duc-trong-the-chien-ii-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi/Hinh-anh-ve-tran-phan-cong-cuoi-cung-cua-Phat-xit-Duc-trong-The-chien-II/410858580/159/" data-rel="17408-The Gioi">Hình ảnh về trận phản công cuối cùng của Phát xít Đức trong Thế chiến II</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi/Chien-su-noi-ham-Debaltsevo-Minh-chung-Ukraine-gian-doi/158325588/159/" data-rel="17408-The Gioi"><img alt="Chiến sự nồi hầm Debaltsevo: Minh chứng Ukraine gian dối?" src="http://img.vietbao.vn/images/120/vn999/155/2016/12/20161222-chien-su-noi-ham-debaltsevo-minh-chung-ukraine-gian-doi-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi/Chien-su-noi-ham-Debaltsevo-Minh-chung-Ukraine-gian-doi/158325588/159/" data-rel="17408-The Gioi">Chiến sự nồi hầm Debaltsevo: Minh chứng Ukraine gian dối?</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi/Crimea-san-sang-to-cao-tra-dua-Ukraine-tai-LHQ/209713066/159/" data-rel="17408-The Gioi"><img alt="Crimea sẵn sàng tố cáo trả đũa Ukraine tại LHQ" src="http://img.vietbao.vn/images/120/vn999/209/2016/12/20161222-crimea-san-sang-to-cao-tra-dua-ukraine-tai-lhq-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi/Crimea-san-sang-to-cao-tra-dua-Ukraine-tai-LHQ/209713066/159/" data-rel="17408-The Gioi">Crimea sẵn sàng tố cáo trả đũa Ukraine tại LHQ</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-18432 item-p1 " data-rel="18432-Xa Hoi"> <a href="http://vietbao.vn/Xa-hoi/"><span class="bg-ic-left hidden-lg hidden-md"></span>Xã Hội<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Xa-hoi/">Xã Hội</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/Xa-hoi/Tin-xa-hoi/">Thời sự 24h</a></li>  <li><a href="http://vietbao.vn/Xa-hoi/Cung-suy-ngam/">Suy ngẫm </a></li>  <li><a href="http://vietbao.vn/Phong-su/">Phóng sự </a></li>  <li><a href="http://vietbao.vn/Xa-hoi/Tuong-tro/">Tương trợ</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Xa-hoi/Xu-ly-manh-tay-cac-hanh-vi-gay-mat-trat-tu-ATGT-dip-Tet/177175363/157/" data-rel="18432-Xa Hoi"><img alt="Xử lý mạnh tay các hành vi gây mất trật tự ATGT dịp Tết" src="http://img.vietbao.vn/images/265/vn999/177/2016/12/20161222-xu-ly-manh-tay-cac-hanh-vi-gay-mat-trat-tu-atgt-dip-tet-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Xa-hoi/Xu-ly-manh-tay-cac-hanh-vi-gay-mat-trat-tu-ATGT-dip-Tet/177175363/157/" data-rel="18432-Xa Hoi">Xử lý mạnh tay các hành vi gây mất trật tự ATGT dịp Tết</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Xa-hoi/Cac-gia-dinh-lam-gi-khi-cuoi-nam-con-do-bat-ngo-ap-den-nha-doi-tra-no-day/470029921/157/" data-rel="18432-Xa Hoi"><img alt="Các gia đình làm gì khi cuối năm côn đồ bất ngờ ập đến nhà đòi &quot;trả nợ đạy&quot;?" src="http://img.vietbao.vn/images/120/vn999/470/2016/12/20161222-cac-gia-dinh-lam-gi-khi-cuoi-nam-con-do-bat-ngo-ap-den-nha-doi-tra-no-day-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Xa-hoi/Cac-gia-dinh-lam-gi-khi-cuoi-nam-con-do-bat-ngo-ap-den-nha-doi-tra-no-day/470029921/157/" data-rel="18432-Xa Hoi">Các gia đình làm gì khi cuối năm côn đồ bất ngờ ập đến nhà đòi "trả nợ đạy"?</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Xa-hoi/Xuat-hien-bao-huong-ve-Bien-Dong-gay-mua-lon-o-Trung-Bo/2147722985/157/" data-rel="18432-Xa Hoi"><img alt="Xuất hiện bão hướng về Biển Đông gây mưa lớn ở Trung Bộ" src="http://img.vietbao.vn/images/120/vn888/hot/v2014/072b6fb22e-1-2212-nocktenjpg-bb-baaacd6VFY.jpeg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Xa-hoi/Xuat-hien-bao-huong-ve-Bien-Dong-gay-mua-lon-o-Trung-Bo/2147722985/157/" data-rel="18432-Xa Hoi">Xuất hiện bão hướng về Biển Đông gây mưa lớn ở Trung Bộ</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Xa-hoi/Nu-sinh-gianh-giat-su-song-ben-giuong-benh-sau-tai-nan-kinh-hoang/165310223/157/" data-rel="18432-Xa Hoi"><img alt="Nữ sinh &quot;giành giật&quot; sự sống bên giường bệnh sau tai nạn kinh hoàng" src="http://img.vietbao.vn/images/120/vn999/165/2016/12/20161222-nu-sinh-039-gianh-giat-039-su-song-ben-giuong-benh-sau-tai-nan-kinh-hoang-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Xa-hoi/Nu-sinh-gianh-giat-su-song-ben-giuong-benh-sau-tai-nan-kinh-hoang/165310223/157/" data-rel="18432-Xa Hoi">Nữ sinh "giành giật" sự sống bên giường bệnh sau tai nạn kinh hoàng</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-6144 item-p1 " data-rel="6144-Kinh Doanh"> <a href="http://vietbao.vn/Kinh-te/"><span class="bg-ic-left hidden-lg hidden-md"></span>Kinh Doanh<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Kinh-te/">Kinh Doanh</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/Kinh-te/Tin-kinh-te/">Tin kinh tế</a></li>  <li><a href="http://vietbao.vn/Kinh-te/Thi-truong/">Thị trường - Tiêu dùng</a></li>  <li><a href="http://vietbao.vn/Nha-dat/">Nhà đất</a></li>  <li><a href="http://vietbao.vn/Kinh-te/Chung-khoan/">Chứng khoán</a></li>  <li><a href="http://vietbao.vn/Kinh-te/Tai-chinh/">Tài chính - Ngân hàng</a></li>  <li><a href="http://vietbao.vn/Kinh-te/Doanh-nghiep/">Doanh nghiệp - Doanh nhân</a></li>  <li><a href="http://vietbao.vn/Viec-lam/">Lao động - Việc làm </a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Kinh-te/Cac-ngan-hang-da-giai-ngan-duoc-29239-ty-dong-goi-nha-o-xa-hoi/205127204/87/" data-rel="6144-Kinh Doanh"><img alt="Các ngân hàng đã giải ngân được 29.239 tỷ đồng gói nhà ở xã hội" src="http://img.vietbao.vn/images/265/vn999/205/2016/12/20161222-cac-ngan-hang-da-giai-ngan-duoc-29239-ty-dong-goi-nha-o-xa-hoi-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/Cac-ngan-hang-da-giai-ngan-duoc-29239-ty-dong-goi-nha-o-xa-hoi/205127204/87/" data-rel="6144-Kinh Doanh">Các ngân hàng đã giải ngân được 29.239 tỷ đồng gói nhà ở xã hội</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Kinh-te/An-Do-soan-ngoi-Anh-de-tro-thanh-nen-kinh-te-lon-thu-6-the-gioi/181579943/87/" data-rel="6144-Kinh Doanh"><img alt="Ấn Độ “soán ngôi” Anh để trở thành nền kinh tế lớn thứ 6 thế giới" src="http://img.vietbao.vn/images/120/vn999/181/2016/12/20161222-an-do-soan-ngoi-anh-de-tro-thanh-nen-kinh-te-lon-thu-6-the-gioi-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/An-Do-soan-ngoi-Anh-de-tro-thanh-nen-kinh-te-lon-thu-6-the-gioi/181579943/87/" data-rel="6144-Kinh Doanh">Ấn Độ “soán ngôi” Anh để trở thành nền kinh tế lớn thứ 6 thế giới</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Kinh-te/So-doanh-nghiep-thanh-lap-moi-dat-ky-luc-trong-nam-2016/177175345/88/" data-rel="6144-Kinh Doanh"><img alt="Số doanh nghiệp thành lập mới đạt kỷ lục trong năm 2016" src="http://img.vietbao.vn/images/120/vn999/177/2016/12/20161222-so-doanh-nghiep-thanh-lap-moi-dat-ky-luc-trong-nam-2016-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/So-doanh-nghiep-thanh-lap-moi-dat-ky-luc-trong-nam-2016/177175345/88/" data-rel="6144-Kinh Doanh">Số doanh nghiệp thành lập mới đạt kỷ lục trong năm 2016</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Kinh-te/Thue-tu-van-nuoc-ngoai-danh-gia-quy-hoach-nganh-thep-Viet-Nam/181579972/92/" data-rel="6144-Kinh Doanh"><img alt="Thuê tư vấn nước ngoài đánh giá quy hoạch ngành thép Việt Nam" src="http://img.vietbao.vn/images/120/vn999/181/2016/12/20161222-thue-tu-van-nuoc-ngoai-danh-gia-quy-hoach-nganh-thep-viet-nam-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/Thue-tu-van-nuoc-ngoai-danh-gia-quy-hoach-nganh-thep-Viet-Nam/181579972/92/" data-rel="6144-Kinh Doanh">Thuê tư vấn nước ngoài đánh giá quy hoạch ngành thép Việt Nam</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-28672 item-p1 " data-rel="28672-Phap Luat"> <a href="http://vietbao.vn/An-ninh-Phap-luat/"><span class="bg-ic-left hidden-lg hidden-md"></span>Pháp Luật<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/An-ninh-Phap-luat/">Pháp Luật</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/An-ninh-Phap-luat/Tin-phap-luat/">Tin pháp luật</a></li>  <li><a href="http://vietbao.vn/An-ninh-Phap-luat/Hinh-su/">Hình sự</a></li>  <li><a href="http://vietbao.vn/An-ninh-Phap-luat/The-gioi/">An ninh thế giới</a></li>  <li><a href="http://vietbao.vn/An-ninh-Phap-luat/Tu-van/">Tư vấn pháp luật</a></li>  <li><a href="http://vietbao.vn/An-ninh-Phap-luat/ky-su">Ký sự - Pháp đình</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/An-ninh-Phap-luat/Bat-qua-tang-doi-tuong-van-chuyen-so-luong-lon-tien-gia/209713099/218/" data-rel="28672-Phap Luat"><img alt="Bắt quả tang đối tượng vận chuyển số lượng lớn tiền giả" src="http://img.vietbao.vn/images/265/vn999/209/2016/12/20161222-bat-qua-tang-doi-tuong-van-chuyen-so-luong-lon-tien-gia-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/An-ninh-Phap-luat/Bat-qua-tang-doi-tuong-van-chuyen-so-luong-lon-tien-gia/209713099/218/" data-rel="28672-Phap Luat">Bắt quả tang đối tượng vận chuyển số lượng lớn tiền giả</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/An-ninh-Phap-luat/Chuyen-gan-tram-trieu-tien-gia-tu-Trung-Quoc-ve-Viet-Nam/181579996/218/" data-rel="28672-Phap Luat"><img alt="Chuyển gần trăm triệu tiền giả từ Trung Quốc về Việt Nam" src="http://img.vietbao.vn/images/120/vn999/181/2016/12/20161222-chuyen-gan-tram-trieu-tien-gia-tu-trung-quoc-ve-viet-nam-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/An-ninh-Phap-luat/Chuyen-gan-tram-trieu-tien-gia-tu-Trung-Quoc-ve-Viet-Nam/181579996/218/" data-rel="28672-Phap Luat">Chuyển gần trăm triệu tiền giả từ Trung Quốc về Việt Nam</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/An-ninh-Phap-luat/Xoa-so-2-lo-chuyen-do-xe-cho-quai-xe-Sai-Gon/177175385/301/" data-rel="28672-Phap Luat"><img alt="Xóa sổ 2 “lò” chuyên độ xe cho quái xế Sài Gòn" src="http://img.vietbao.vn/images/120/vn999/177/2016/12/20161222-xoa-so-2-lo-chuyen-do-xe-cho-quai-xe-sai-gon-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/An-ninh-Phap-luat/Xoa-so-2-lo-chuyen-do-xe-cho-quai-xe-Sai-Gon/177175385/301/" data-rel="28672-Phap Luat">Xóa sổ 2 “lò” chuyên độ xe cho quái xế Sài Gòn</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/An-ninh-Phap-luat/Tuyen-gai-ban-hoa-voi-thoa-thuan-len-den-20-trieulan/158325580/218/" data-rel="28672-Phap Luat"><img alt="Tuyển gái bán hoa với thỏa thuận lên đến 20 triệu/lần" src="http://img.vietbao.vn/images/120/vn999/155/2016/12/20161222-tuyen-gai-ban-hoa-voi-thoa-thuan-len-den-20-trieu-lan-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/An-ninh-Phap-luat/Tuyen-gai-ban-hoa-voi-thoa-thuan-len-den-20-trieulan/158325580/218/" data-rel="28672-Phap Luat">Tuyển gái bán hoa với thỏa thuận lên đến 20 triệu/lần</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-35840 item-p1 " data-rel="35840-Bong Da"> <a href="http://vietbao.vn/Bong-da/"><span class="bg-ic-left hidden-lg hidden-md"></span>Bóng Đá<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Bong-da/">Bóng Đá</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/Bong-da/V-League/">Bóng đá Việt Nam</a></li>  <li><a href="http://vietbao.vn/Bong-da/Premier-League/">Premier League</a></li>  <li><a href="http://vietbao.vn/Bong-da/Serie-A/">Serie A</a></li>  <li><a href="http://vietbao.vn/Bong-da/Champions-League/">Champions League</a></li>  <li><a href="http://vietbao.vn/Bong-da/La-Liga/">La Liga</a></li>  <li><a href="http://vietbao.vn/Bong-da/Bong-da-the-gioi/">Bóng đá thế giới</a></li>  <li><a href="http://vietbao.vn/Bong-da/Chuyen-cua-sao/">Bên lề sân cỏ</a></li>  <li><a href="http://vietbao.vn/Bong-da/Video-clip/">Video-Clip</a></li>  <li><a href="http://vietbao.vn/Bong-da/Chuyen-nguoi-chuyen-ta/">Sự kiện - Bình luận</a></li>  <li><a href="http://vietbao.vn/Bong-da/Tin-Tong-Hop/">Tổng hợp tin</a></li>  <li><a href="http://vietbao.vn/Bong-da/Ligue-1/">Ligue 1</a></li>  <li><a href="http://vietbao.vn/Bong-da/Chuyen-nhuong/">Chuyển nhượng</a></li>  <li><a href="http://vietbao.vn/Bong-da/Bundesliga/">Bundesliga</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Bong-da/Cong-Phuong-va-Van-Toan-lap-cong-U21-HAGL-vao-ban-ket-giai-U21-Quoc-te/2147722988/309/" data-rel="35840-Bong Da"><img alt="Công Phượng và Văn Toàn lập công, U21 HAGL vào bán kết giải U21 Quốc tế" src="http://img.vietbao.vn/images/265/vn888/hot/v2014/0b5d6179f9-1-cong-phuong.jpeg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Bong-da/Cong-Phuong-va-Van-Toan-lap-cong-U21-HAGL-vao-ban-ket-giai-U21-Quoc-te/2147722988/309/" data-rel="35840-Bong Da">Công Phượng và Văn Toàn lập công, U21 HAGL vào bán kết giải U21 Quốc tế</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Bong-da/Tiet-lo-bat-ngo-vu-Lindelof/202171613/585/" data-rel="35840-Bong Da"><img alt="Tiết lộ bất ngờ vụ Lindelof" src="http://img.vietbao.vn/images/120/vn999/202/2016/12/20161222-tiet-lo-bat-ngo-vu-lindelof-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Bong-da/Tiet-lo-bat-ngo-vu-Lindelof/202171613/585/" data-rel="35840-Bong Da">Tiết lộ bất ngờ vụ Lindelof</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Bong-da/Ibra-nghi-minh-la-Chua-MU-can-ca-tinh-su-kieu-ngao-do/202171607/311/" data-rel="35840-Bong Da"><img alt="“Ibra nghĩ mình là Chúa! M.U cần cá tính, sự kiêu ngạo đó&quot;" src="http://img.vietbao.vn/images/120/vn999/202/2016/12/20161222-ibra-nghi-minh-la-chua-mu-can-ca-tinh-su-kieu-ngao-do-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Bong-da/Ibra-nghi-minh-la-Chua-MU-can-ca-tinh-su-kieu-ngao-do/202171607/311/" data-rel="35840-Bong Da">“Ibra nghĩ mình là Chúa! M.U cần cá tính, sự kiêu ngạo đó"</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Bong-da/U19-gianh-ve-du-World-Cup-kem-U19-nha-bau-Duc/590348020/306/" data-rel="35840-Bong Da"><img alt="&quot;U19 giành vé dự World Cup kém U19 nhà bầu Đức&quot;" src="http://img.vietbao.vn/images/120/vn999/22/2016/12/20161222-u19-gianh-ve-du-world-cup-kem-u19-nha-bau-duc-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Bong-da/U19-gianh-ve-du-World-Cup-kem-U19-nha-bau-Duc/590348020/306/" data-rel="35840-Bong Da">"U19 giành vé dự World Cup kém U19 nhà bầu Đức"</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-40960 item-p1 " data-rel="40960-Giai Tri"> <a href="http://vietbao.vn/The-gioi-giai-tri/"><span class="bg-ic-left hidden-lg hidden-md"></span>Giải Trí<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/The-gioi-giai-tri/">Giải Trí</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/The-Gioi-Giai-tri/Giai-tri-tong-hop/">Giải trí tổng hợp</a></li>  <li><a href="http://vietbao.vn/The-Gioi-Giai-tri/The-gioi-sao/">Làng sao - Showbiz</a></li>  <li><a href="http://vietbao.vn/The-gioi-giai-tri/Show-truyen-hinh">Show Truyền hình</a></li>  <li><a href="http://vietbao.vn/The-Gioi-Giai-tri/Phim-Anh/">Phim ảnh</a></li>  <li><a href="http://vietbao.vn/The-Gioi-Giai-tri/Am-nhac/">Âm nhạc</a></li>  <li><a href="http://vietbao.vn/Van-hoa/">Văn hóa &amp; Bản sắc</a></li>  <li><a href="http://vietbao.vn/The-gioi-giai-tri/Trac-Nghiem/">Trắc nghiệm</a></li>  <li><a href="http://vietbao.vn/O-to-xe-may/Thu-gian/">Thư giãn</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/The-gioi-giai-tri/CLIP-HOT-Diem-lai-scandal-chan-dong-showbiz-Viet-nam-2016-2/2147722976/49/" data-rel="40960-Giai Tri"><img alt="CLIP HOT: Điểm lại scandal chấn động showbiz Việt năm 2016 (2)" src="http://img.vietbao.vn/images/265/vn888/hot/v2014/a777854f15-1-1-WQYN.png"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-giai-tri/CLIP-HOT-Diem-lai-scandal-chan-dong-showbiz-Viet-nam-2016-2/2147722976/49/" data-rel="40960-Giai Tri">CLIP HOT: Điểm lại scandal chấn động showbiz Việt năm 2016 (2)</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/The-gioi-giai-tri/He-lo-dan-khach-moi-khung-tham-du-dam-cuoi-Tran-Thanh/190088996/235/" data-rel="40960-Giai Tri"><img alt="Hé lộ dàn khách mời &quot;khủng&quot; tham dự đám cưới Trấn Thành" src="http://img.vietbao.vn/images/120/vn999/190/2016/12/20161222-233-lo-d-224-n-kh-225-ch-moi-quot-khung-quot-tham-du-d-225-m-cuoi-tran-th-224-nh-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-giai-tri/He-lo-dan-khach-moi-khung-tham-du-dam-cuoi-Tran-Thanh/190088996/235/" data-rel="40960-Giai Tri">Hé lộ dàn khách mời "khủng" tham dự đám cưới Trấn Thành</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi-giai-tri/Ty-phu-Hoang-Kieu-cam-men-Ngoc-Trinh-chi-sau-mot-tam-anh/120708014/49/" data-rel="40960-Giai Tri"><img alt="Tỷ phú Hoàng Kiều cảm mến Ngọc Trinh chỉ sau một tấm ảnh" src="http://img.vietbao.vn/images/120/vn999/120/2016/12/20161222-ty-phu-hoang-kieu-cam-men-ngoc-trinh-chi-sau-mot-tam-anh-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-giai-tri/Ty-phu-Hoang-Kieu-cam-men-Ngoc-Trinh-chi-sau-mot-tam-anh/120708014/49/" data-rel="40960-Giai Tri">Tỷ phú Hoàng Kiều cảm mến Ngọc Trinh chỉ sau một tấm ảnh</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi-giai-tri/Luong-Trieu-Vy-phai-dung-tren-buc-go-vi-thap-hon-Duong-Yen/120707954/233/" data-rel="40960-Giai Tri"><img alt="Lương Triều Vỹ phải đứng trên bục gỗ vì thấp hơn Đường Yên" src="http://img.vietbao.vn/images/120/vn999/120/2016/12/20161222-luong-trieu-vy-phai-dung-tren-buc-go-vi-thap-hon-duong-yen-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-giai-tri/Luong-Trieu-Vy-phai-dung-tren-buc-go-vi-thap-hon-Duong-Yen/120707954/233/" data-rel="40960-Giai Tri">Lương Triều Vỹ phải đứng trên bục gỗ vì thấp hơn Đường Yên</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-34816 item-p1 " data-rel="34816-Song Tre"> <a href="http://vietbao.vn/The-gioi-tre/"><span class="bg-ic-left hidden-lg hidden-md"></span>Sống Trẻ<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/The-gioi-tre/">Sống Trẻ</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/The-gioi-tre/Hot-boy-Hot-girl">Hot boy - Hot girl</a></li>  <li><a href="http://vietbao.vn/The-gioi-tre/Nhip-song-tre/">Chuyển động trẻ</a></li>  <li><a href="http://vietbao.vn/The-gioi-tre/Loi-song/">Trào lưu - Lối sống</a></li>  <li><a href="http://vietbao.vn/The-gioi-tre/Viet-cho-tuoi-hoa/">Nói với người trẻ</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/The-gioi-tre/Nguoi-cha-diu-con-muu-sinh-tren-cong-truong/120707918/275/" data-rel="34816-Song Tre"><img alt="Người cha địu con mưu sinh trên công trường" src="http://img.vietbao.vn/images/265/vn999/120/2016/12/20161222-nguoi-cha-diu-con-muu-sinh-tren-cong-truong-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-tre/Nguoi-cha-diu-con-muu-sinh-tren-cong-truong/120707918/275/" data-rel="34816-Song Tre">Người cha địu con mưu sinh trên công trường</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/The-gioi-tre/Co-be-tra-sua-hanh-phuc-cung-chong-dai-gia-hon-19-tuoi/190088973/475/" data-rel="34816-Song Tre"><img alt="&quot;Cô bé trà sữa&quot; hạnh phúc cùng chồng đại gia hơn 19 tuổi" src="http://img.vietbao.vn/images/120/vn999/190/2016/12/20161222-uot-c-244-b-233-tr-224-sua-quot-hanh-ph-250-c-c-249-ng-chong-dai-gia-hon-19-tuoi-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-tre/Co-be-tra-sua-hanh-phuc-cung-chong-dai-gia-hon-19-tuoi/190088973/475/" data-rel="34816-Song Tre">"Cô bé trà sữa" hạnh phúc cùng chồng đại gia hơn 19 tuổi</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi-tre/Nu-sinh-ke-chuyen-bi-sam-so-va-su-doc-dao-cua-dan-mang/120707894/475/" data-rel="34816-Song Tre"><img alt="Nữ sinh kể chuyện bị sàm sỡ và sự độc đáo của dân mạng" src="http://img.vietbao.vn/images/120/vn999/120/2016/12/20161222-nu-sinh-ke-chuyen-bi-sam-so-va-su-doc-dao-cua-dan-mang-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-tre/Nu-sinh-ke-chuyen-bi-sam-so-va-su-doc-dao-cua-dan-mang/120707894/475/" data-rel="34816-Song Tre">Nữ sinh kể chuyện bị sàm sỡ và sự độc đáo của dân mạng</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi-tre/Noel-2016-6-dia-diem-vui-choi-Noel-khong-the-bo-lo-tai-Ha-Noi/165309392/475/" data-rel="34816-Song Tre"><img alt="Noel 2016: 6 địa điểm vui chơi Noel không thể bỏ lỡ tại Hà Nội" src="http://img.vietbao.vn/images/120/vn999/165/2016/12/20161222-noel-2016-6-dia-diem-vui-choi-noel-khong-the-bo-lo-tai-ha-noi-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-tre/Noel-2016-6-dia-diem-vui-choi-Noel-khong-the-bo-lo-tai-Ha-Noi/165309392/475/" data-rel="34816-Song Tre">Noel 2016: 6 địa điểm vui chơi Noel không thể bỏ lỡ tại Hà Nội</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-27648 item-p1 " data-rel="27648-Doi Song"> <a href="http://vietbao.vn/Doi-song-Gia-dinh/"><span class="bg-ic-left hidden-lg hidden-md"></span>Đời Sống<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Doi-song-Gia-dinh/">Đời Sống</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tong-hop/">Cộng đồng</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tinh-yeu-Hon-nhan/">Tình yêu - Hôn nhân</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Nuoi-day-con">Nuôi &amp; Dạy con</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Am-thuc/">Ẩm thực - Nhà bếp</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Khong-gian-song/">Không gian sống</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tam-su/">Tâm sự</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Meo-vat/">Mẹo vặt</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Mua-sam/">Tư vấn tiêu dùng</a></li>  <li><a href="http://vietbao.vn/Giao-duc/Ky-nang-song/">Kỹ năng sống</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Doi-song-Gia-dinh/Tin-tuc-canh-bao-noi-bat-Khau-trang-y-te-via-he-chua-o-vi-trung-gay-benh/186111260/113/" data-rel="27648-Doi Song"><img alt="Tin tức cảnh báo nổi bật: Khẩu trang y tế vỉa hè chứa ổ vi trùng gây bệnh" src="http://img.vietbao.vn/images/265/vn999/186/2016/12/20161222-tin-tuc-canh-bao-noi-bat-khau-trang-y-te-via-he-chua-o-vi-trung-gay-benh-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tin-tuc-canh-bao-noi-bat-Khau-trang-y-te-via-he-chua-o-vi-trung-gay-benh/186111260/113/" data-rel="27648-Doi Song">Tin tức cảnh báo nổi bật: Khẩu trang y tế vỉa hè chứa ổ vi trùng gây bệnh</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Lieu-toi-co-nen-di-buoc-nua-sau-cuoc-hon-nhan-qua-nhieu-ton-thuong/165310219/244/" data-rel="27648-Doi Song"><img alt="Liệu tôi có nên đi bước nữa, sau cuộc hôn nhân quá nhiều tổn thương?" src="http://img.vietbao.vn/images/120/vn999/165/2016/12/20161222-lieu-toi-co-nen-di-buoc-nua-sau-cuoc-hon-nhan-qua-nhieu-ton-thuong-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Lieu-toi-co-nen-di-buoc-nua-sau-cuoc-hon-nhan-qua-nhieu-ton-thuong/165310219/244/" data-rel="27648-Doi Song">Liệu tôi có nên đi bước nữa, sau cuộc hôn nhân quá nhiều tổn thương?</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Chang-trai-a-yeu-em-dau-co-kho/470027337/111/" data-rel="27648-Doi Song"><img alt="Chàng trai à, yêu em đâu có khó?" src="http://img.vietbao.vn/images/120/vn999/470/2016/12/20161222-chang-trai-a-yeu-em-dau-co-kho-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Chang-trai-a-yeu-em-dau-co-kho/470027337/111/" data-rel="27648-Doi Song">Chàng trai à, yêu em đâu có khó?</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Giai-cuu-2500-dua-tre-thoat-khoi-tu-than-bang-tui-dung-tu-thi-quan-tai/177175361/111/" data-rel="27648-Doi Song"><img alt="Giải cứu 2500 đứa trẻ thoát khỏi tử thần bằng túi đựng tử thi, quan tài" src="http://img.vietbao.vn/images/120/vn999/177/2016/12/20161222-giai-cuu-2500-dua-tre-thoat-khoi-tu-than-bang-tui-dung-tu-thi-quan-tai-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Giai-cuu-2500-dua-tre-thoat-khoi-tu-than-bang-tui-dung-tu-thi-quan-tai/177175361/111/" data-rel="27648-Doi Song">Giải cứu 2500 đứa trẻ thoát khỏi tử thần bằng túi đựng tử thi, quan tài</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-21504 item-p1 " data-rel="21504-Suc Khoe"> <a href="http://vietbao.vn/Suc-khoe/"><span class="bg-ic-left hidden-lg hidden-md"></span>Sức Khỏe<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Suc-khoe/">Sức Khỏe</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/Suc-khoe/Tin-suc-khoe/">Tin sức khỏe</a></li>  <li><a href="http://vietbao.vn/Suc-khoe/Nhung-dieu-nen-biet/">Những điều nên biết</a></li>  <li><a href="http://vietbao.vn/Suc-khoe/Gioi-tinh/">Giới tính </a></li>  <li><a href="http://vietbao.vn/Suc-khoe/Suc-khoe-Me-va-Be/">Mẹ và Bé</a></li>  <li><a href="http://vietbao.vn/Suc-khoe/Hoi-dap-suc-khoe/">Tư vấn sức khỏe</a></li>  <li><a href="http://vietbao.vn/Suc-khoe/Bai-thuoc-co-truyen/">Bài thuốc hay</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Suc-khoe/Danh-bay-nam-tan-nhang-sau-1-tuan-nho-boi-thu-nay-moi-toi/442724848/248/" data-rel="21504-Suc Khoe"><img alt="Đánh bay nám, tàn nhang sau 1 tuần nhờ bôi thứ này mỗi tối" src="http://img.vietbao.vn/images/265/vn999/440/2016/12/20161222-danh-bay-nam-tan-nhang-sau-1-tuan-nho-boi-thu-nay-moi-toi-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Suc-khoe/Danh-bay-nam-tan-nhang-sau-1-tuan-nho-boi-thu-nay-moi-toi/442724848/248/" data-rel="21504-Suc Khoe">Đánh bay nám, tàn nhang sau 1 tuần nhờ bôi thứ này mỗi tối</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Suc-khoe/Nam-gioi-phai-kham-ngay-vi-dau-hieu-ung-thu-sau/193056706/70/" data-rel="21504-Suc Khoe"><img alt="Nam giới phải khám ngay vì dấu hiệu ung thư sau" src="http://img.vietbao.vn/images/120/vn999/193/2016/12/20161222-nam-gioi-phai-kh-225-m-ngay-v-236-dau-hieu-ung-thu-sau-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Suc-khoe/Nam-gioi-phai-kham-ngay-vi-dau-hieu-ung-thu-sau/193056706/70/" data-rel="21504-Suc Khoe">Nam giới phải khám ngay vì dấu hiệu ung thư sau</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Suc-khoe/Em-be-ra-doi-bang-phuong-phap-mang-thai-ho-la-su-kien-y-te-tieu-bieu-2016/470006183/248/" data-rel="21504-Suc Khoe"><img alt="Em bé ra đời bằng phương pháp mang thai hộ là sự kiện y tế tiêu biểu 2016" src="http://img.vietbao.vn/images/120/vn999/470/2016/12/20161222-em-be-ra-doi-bang-phuong-phap-mang-thai-ho-la-su-kien-y-te-tieu-bieu-2016-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Suc-khoe/Em-be-ra-doi-bang-phuong-phap-mang-thai-ho-la-su-kien-y-te-tieu-bieu-2016/470006183/248/" data-rel="21504-Suc Khoe">Em bé ra đời bằng phương pháp mang thai hộ là sự kiện y tế tiêu biểu 2016</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Suc-khoe/Tam-trang-cang-thang-khi-mang-thai-cua-me-anh-huong-xau-toi-con-the-nao/177175290/248/" data-rel="21504-Suc Khoe"><img alt="Tâm trạng căng thẳng khi mang thai của mẹ ảnh hưởng xấu tới con thế nào?" src="http://img.vietbao.vn/images/120/vn999/177/2016/12/20161222-tam-trang-cang-thang-khi-mang-thai-cua-me-anh-huong-xau-toi-con-the-nao-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Suc-khoe/Tam-trang-cang-thang-khi-mang-thai-cua-me-anh-huong-xau-toi-con-the-nao/177175290/248/" data-rel="21504-Suc Khoe">Tâm trạng căng thẳng khi mang thai của mẹ ảnh hưởng xấu tới con thế nào?</a></div></li> </ul> </div> </div> </div> </li> <li id="show-more-menu" class="btn-arrow-show"> <div class="text-dm-khac"><i class="fa fa-bars"></i>Khác</div> <ul class="menu-more"> <li class="ds-li-cha cm-24576 item-p2 " data-rel="24576-Dep"> <a href="http://vietbao.vn/Dep/"><span class="bg-ic-left hidden-lg hidden-md"></span>Đẹp<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Dep/">Đẹp</a></div> <ul class="">  <li><a href="http://vietbao.vn/Dep/Giam-can">Giảm cân</a></li>  <li><a href="http://vietbao.vn/Dep/Trang-diem">Trang điểm</a></li>  <li><a href="http://vietbao.vn/Dep/Thoi-trang/">Thời trang </a></li>  <li><a href="http://vietbao.vn/Dep/Lam-Dep/">Làm đẹp </a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Dep/Chi-4-phut-tap-nhung-dong-tac-nay-nhung-gia-tri-bang-ca-tieng-dong-ho-o-phong-tap-gym/190088968/869/" data-rel="24576-Dep"><img alt="Chỉ 4 phút tập những động tác này nhưng giá trị bằng cả tiếng đồng hồ ở phòng tập gym" src="http://img.vietbao.vn/images/265/vn888/hot/v2014/cropping-1482418377-225-c-n-224-y-nhung-gi-225-tri-bang-ca-tieng-dong-ho-o-ph-242-ng-tap-gym-1.jpeg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Dep/Chi-4-phut-tap-nhung-dong-tac-nay-nhung-gia-tri-bang-ca-tieng-dong-ho-o-phong-tap-gym/190088968/869/" data-rel="24576-Dep">Chỉ 4 phút tập những động tác này nhưng giá trị bằng cả tiếng đồng hồ ở phòng tập gym</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Dep/Cach-tri-nam-da-hieu-qua-cap-toc-don-Tet/530109944/112/" data-rel="24576-Dep"><img alt="Cách trị nám da hiệu quả cấp tốc đón Tết" src="http://img.vietbao.vn/images/120/vn999/530/2016/12/20161222-c-225-ch-tri-n-225-m-da-hieu-qua-cap-toc-d-243-n-tet-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Dep/Cach-tri-nam-da-hieu-qua-cap-toc-don-Tet/530109944/112/" data-rel="24576-Dep">Cách trị nám da hiệu quả cấp tốc đón Tết</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Dep/Ap-dung-cach-lam-nay-ban-chang-con-lo-mo-thua-tren-mat/442724242/112/" data-rel="24576-Dep"><img alt="Áp dụng cách làm này, bạn chẳng còn lo mỡ thừa trên mặt" src="http://img.vietbao.vn/images/120/vn999/440/2016/12/20161222-ap-dung-cach-lam-nay-ban-chang-con-lo-mo-thua-tren-mat-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Dep/Ap-dung-cach-lam-nay-ban-chang-con-lo-mo-thua-tren-mat/442724242/112/" data-rel="24576-Dep">Áp dụng cách làm này, bạn chẳng còn lo mỡ thừa trên mặt</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Dep/12-bo-canh-tham-hoa-nhat-nam-cua-mau-Viet-sieu-vong-3/55844247/108/" data-rel="24576-Dep"><img alt="12 bộ cánh thảm họa nhất năm của mẫu Việt &quot;siêu vòng 3&quot;" src="http://img.vietbao.vn/images/120/vn888/hot/v2014/cropping-1482416906-20161222-12-bo-canh-tham-hoa-nhat-nam-cua-mau-viet-sieu-vong-3-1.jpeg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Dep/12-bo-canh-tham-hoa-nhat-nam-cua-mau-Viet-sieu-vong-3/55844247/108/" data-rel="24576-Dep">12 bộ cánh thảm họa nhất năm của mẫu Việt "siêu vòng 3"</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-22528 item-p2 " data-rel="22528-Cong Nghe"> <a href="http://vietbao.vn/Cong-nghe/"><span class="bg-ic-left hidden-lg hidden-md"></span>Công Nghệ<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Cong-nghe/">Công Nghệ</a></div> <ul class="">  <li><a href="http://vietbao.vn/Cong-nghe/Tin-Tong-hop/">Tin công nghệ</a></li>  <li><a href="http://vietbao.vn/Cong-nghe/Dien-thoai">Điện thoại</a></li>  <li><a href="http://vietbao.vn/Cong-nghe/Internet/">Vi tính - Internet</a></li>  <li><a href="http://vietbao.vn/Cong-nghe/Thiet-bi-so">Thiết bị số</a></li>  <li><a href="http://vietbao.vn/Cong-nghe/Bao-mat/">Bảo mật </a></li>  <li><a href="http://vietbao.vn/Cong-nghe/Kinh-nghiem/">Kinh nghiệm - Thủ thuật </a></li>  <li><a href="http://vietbao.vn/Khoa-hoc/">Khoa học</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Cong-nghe/HuaweiGR5-2017-de-cung-cua-Ho-Quang-Hieu-co-gi-dac-biet/150799724/217/" data-rel="22528-Cong Nghe"><img alt="HuaweiGR5 2017 - dế cưng của Hồ Quang Hiếu có gì đặc biệt?" src="http://img.vietbao.vn/images/265/vn999/150/2016/12/20161222-huaweigr5-2017-de-cung-cua-ho-quang-hieu-co-gi-dac-biet-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Cong-nghe/HuaweiGR5-2017-de-cung-cua-Ho-Quang-Hieu-co-gi-dac-biet/150799724/217/" data-rel="22528-Cong Nghe">HuaweiGR5 2017 - dế cưng của Hồ Quang Hiếu có gì đặc biệt?</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Cong-nghe/Chien-dau-co-F14-Tomcat-huyen-thoai-vi-dai-bac-nhat-cua-My/186111242/217/" data-rel="22528-Cong Nghe"><img alt="Chiến đấu cơ F-14 Tomcat huyền thoại vĩ đại bậc nhất của Mỹ" src="http://img.vietbao.vn/images/120/vn999/186/2016/12/20161222-chien-dau-co-f-14-tomcat-huyen-thoai-vi-dai-bac-nhat-cua-my-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Cong-nghe/Chien-dau-co-F14-Tomcat-huyen-thoai-vi-dai-bac-nhat-cua-My/186111242/217/" data-rel="22528-Cong Nghe">Chiến đấu cơ F-14 Tomcat huyền thoại vĩ đại bậc nhất của Mỹ</a></div></li><li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Cong-nghe/Phat-hien-phuong-phap-vo-hieu-hoa-su-lan-rong-te-bao-ung-thu/442724641/217/" data-rel="22528-Cong Nghe">Phát hiện phương pháp “vô hiệu hóa” sự lan rộng tế bào ung thư</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Cong-nghe/Facebook-gioi-thieu-tinh-nang-rut-ngan-thoi-gian-dang-nhap/65552910/217/" data-rel="22528-Cong Nghe"><img alt="Facebook giới thiệu tính năng rút ngắn thời gian đăng nhập" src="http://img.vietbao.vn/images/120/vn999/65/2016/12/20161222-facebook-gioi-thieu-tinh-nang-rut-ngan-thoi-gian-dang-nhap-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Cong-nghe/Facebook-gioi-thieu-tinh-nang-rut-ngan-thoi-gian-dang-nhap/65552910/217/" data-rel="22528-Cong Nghe">Facebook giới thiệu tính năng rút ngắn thời gian đăng nhập</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-26624 item-p2 " data-rel="26624-Xe"> <a href="http://vietbao.vn/O-to-xe-may/"><span class="bg-ic-left hidden-lg hidden-md"></span>Xe<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/O-to-xe-may/">Xe</a></div> <ul class="">  <li><a href="http://vietbao.vn/O-to-xe-may/Tong-hop/">Tin tức - Thị trường</a></li>  <li><a href="http://vietbao.vn/O-to-xe-may/Xe-cua-sao/">Người đẹp - Xe đẹp</a></li>  <li><a href="http://vietbao.vn/O-to-xe-may/Sanh-dieu/">Ô tô </a></li>  <li><a href="http://vietbao.vn/O-to-xe-may/Xe-may-sanh-dieu/">Xe máy</a></li>  <li><a href="http://vietbao.vn/O-to-xe-may/Danh-gia-xe/">Đánh giá - Kinh nghiệm </a></li>  <li><a href="http://vietbao.vn/O-to-xe-may/Cong-nghe/">Công nghệ xe</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/O-to-xe-may/Ngam-dai-ly-trieu-do-cua-MercedesBenz-tai-Da-Nang/55844194/350/" data-rel="26624-Xe"><img alt="Ngắm đại lý triệu đô của Mercedes-Benz tại Đà Nẵng" src="http://img.vietbao.vn/images/265/vn999/55/2016/12/20161222-ngam-dai-ly-trieu-do-cua-mercedes-benz-tai-da-nang-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/O-to-xe-may/Ngam-dai-ly-trieu-do-cua-MercedesBenz-tai-Da-Nang/55844194/350/" data-rel="26624-Xe">Ngắm đại lý triệu đô của Mercedes-Benz tại Đà Nẵng</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/O-to-xe-may/Bat-mi-cach-chua-o-to-kho-no-vao-mua-dong-hieu-qua-bat-ngo/177175379/350/" data-rel="26624-Xe"><img alt="Bật mí cách chữa ô tô khó nổ vào mùa đông hiệu quả bất ngờ" src="http://img.vietbao.vn/images/120/vn999/177/2016/12/20161222-bat-mi-cach-chua-o-to-kho-no-vao-mua-dong-hieu-qua-bat-ngo-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/O-to-xe-may/Bat-mi-cach-chua-o-to-kho-no-vao-mua-dong-hieu-qua-bat-ngo/177175379/350/" data-rel="26624-Xe">Bật mí cách chữa ô tô khó nổ vào mùa đông hiệu quả bất ngờ</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/O-to-xe-may/Tu-2017-xe-Mitsubishi-tai-Viet-Nam-tang-gia/55844239/384/" data-rel="26624-Xe"><img alt="Từ 2017, xe Mitsubishi tại Việt Nam tăng giá" src="http://img.vietbao.vn/images/120/vn999/55/2016/12/20161222-tu-2017-xe-mitsubishi-tai-viet-nam-tang-gia-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/O-to-xe-may/Tu-2017-xe-Mitsubishi-tai-Viet-Nam-tang-gia/55844239/384/" data-rel="26624-Xe">Từ 2017, xe Mitsubishi tại Việt Nam tăng giá</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/O-to-xe-may/Moto-KTM-RC200-do-full-option-chinh-hang-tai-Ha-Noi/150799808/350/" data-rel="26624-Xe"><img alt="Môtô KTM RC200 độ “full option” chính hãng tại Hà Nội" src="http://img.vietbao.vn/images/120/vn999/150/2016/12/20161222-moto-ktm-rc200-do-full-option-chinh-hang-tai-ha-noi-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/O-to-xe-may/Moto-KTM-RC200-do-full-option-chinh-hang-tai-Ha-Noi/150799808/350/" data-rel="26624-Xe">Môtô KTM RC200 độ “full option” chính hãng tại Hà Nội</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-5120 item-p2 " data-rel="5120-Giao Duc"> <a href="http://vietbao.vn/Giao-duc/"><span class="bg-ic-left hidden-lg hidden-md"></span>Giáo Dục<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Giao-duc/">Giáo Dục</a></div> <ul class="">  <li><a href="http://vietbao.vn/Tuyen-sinh/">Tuyển sinh</a></li>  <li><a href="http://vietbao.vn/Giao-duc/Tin-giao-duc/">Tin giáo dục</a></li>  <li><a href="http://vietbao.vn/Giao-duc/Van-de/">Thời sự học đường</a></li>  <li><a href="http://vietbao.vn/Giao-duc/Du-hoc/">Du học</a></li>  <li><a href="http://vietbao.vn/Giao-duc/Guong-sang/">Gương sáng</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Giao-duc/Tin-tuc-24h-noi-bat-Man-danh-ghen-that-bai-toan-tap-cua-2-me-con-o-Bac-Giang/170293501/202/" data-rel="5120-Giao Duc"><img alt="Tin tức 24h nổi bật: Màn đánh ghen &quot;thất bại toàn tập&quot; của 2 mẹ con ở Bắc Giang" src="http://img.vietbao.vn/images/265/vn999/170/2016/12/20161222-n-tuc-24h-noi-bat-man-danh-ghen-39-that-bai-toan-tap-39-cua-2-me-con-o-bac-giang-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Giao-duc/Tin-tuc-24h-noi-bat-Man-danh-ghen-that-bai-toan-tap-cua-2-me-con-o-Bac-Giang/170293501/202/" data-rel="5120-Giao Duc">Tin tức 24h nổi bật: Màn đánh ghen "thất bại toàn tập" của 2 mẹ con ở Bắc Giang</a></div> </li> <li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Giao-duc/Chuong-trinh-SEQAP-Tao-da-cho-giao-duc-vung-kho-phat-trien/442723233/202/" data-rel="5120-Giao Duc">Chương trình SEQAP: Tạo đà cho giáo dục vùng khó phát triển</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Giao-duc/Hai-hoc-sinh-THPT-nghien-cuu-he-thong-canh-bao-un-tac-giao-thong/181579882/202/" data-rel="5120-Giao Duc"><img alt="Hai học sinh THPT nghiên cứu hệ thống cảnh báo ùn tắc giao thông" src="http://img.vietbao.vn/images/120/vn999/181/2016/12/20161222-hai-hoc-sinh-thpt-nghien-cuu-he-thong-canh-bao-un-tac-giao-thong-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Giao-duc/Hai-hoc-sinh-THPT-nghien-cuu-he-thong-canh-bao-un-tac-giao-thong/181579882/202/" data-rel="5120-Giao Duc">Hai học sinh THPT nghiên cứu hệ thống cảnh báo ùn tắc giao thông</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Giao-duc/Bai-toan-kho-hieu-PI-di-mua-dat/120707979/202/" data-rel="5120-Giao Duc"><img alt="Bài toán khó hiểu &quot;PI đi mua đất&quot;" src="http://img.vietbao.vn/images/120/vn999/120/2016/12/20161222-bai-toan-kho-hieu-pi-di-mua-dat-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Giao-duc/Bai-toan-kho-hieu-PI-di-mua-dat/120707979/202/" data-rel="5120-Giao Duc">Bài toán khó hiểu "PI đi mua đất"</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-8192 item-p2 " data-rel="8192-The Thao"> <a href="http://vietbao.vn/The-thao/"><span class="bg-ic-left hidden-lg hidden-md"></span>Thể Thao<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/The-thao/">Thể Thao</a></div> <ul class="">  <li><a href="http://vietbao.vn/The-thao/Tin-the-thao/">Tin thể thao</a></li>  <li><a href="http://vietbao.vn/The-thao/Tennis/">Tennis &amp; Điền kinh</a></li>  <li><a href="http://vietbao.vn/The-thao/Dua-xe/">Đua xe</a></li>  <li><a href="http://vietbao.vn/The-thao/Choi-gon/">Gofl</a></li>  <li><a href="http://vietbao.vn/The-thao/Chuyen-hau-truong/">Nhân vật &amp; Sự kiện</a></li>  <li><a href="http://vietbao.vn/The-thao/Phan-tich-Binh-luan/">Góc bình luận</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/The-thao/Cong-Phuong-ghi-sieu-pham-U21-HAGL-de-bep-U21-Gangwon/181580012/134/" data-rel="8192-The Thao"><img alt="Công Phượng ghi siêu phẩm, U21 HAGL đè bẹp U21 Gangwon" src="http://img.vietbao.vn/images/265/vn999/181/2016/12/20161222-cong-phuong-ghi-sieu-pham-u21-hagl-de-bep-u21-gangwon-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-thao/Cong-Phuong-ghi-sieu-pham-U21-HAGL-de-bep-U21-Gangwon/181580012/134/" data-rel="8192-The Thao">Công Phượng ghi siêu phẩm, U21 HAGL đè bẹp U21 Gangwon</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/The-thao/Bong-ban-Viet-Nam-vo-dich-Dong-Nam-A-sau-7-nam-cho-doi/209713036/134/" data-rel="8192-The Thao"><img alt="Bóng bàn Việt Nam vô địch Đông Nam Á sau 7 năm chờ đợi" src="http://img.vietbao.vn/images/120/vn999/209/2016/12/20161222-bong-ban-viet-nam-vo-dich-dong-nam-a-sau-7-nam-cho-doi-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-thao/Bong-ban-Viet-Nam-vo-dich-Dong-Nam-A-sau-7-nam-cho-doi/209713036/134/" data-rel="8192-The Thao">Bóng bàn Việt Nam vô địch Đông Nam Á sau 7 năm chờ đợi</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-thao/Tai-sac-hoa-khoi-cau-long-Viet-Nam-19-tuoi/150799359/425/" data-rel="8192-The Thao"><img alt="Tài sắc hoa khôi cầu lông Việt Nam 19 tuổi" src="http://img.vietbao.vn/images/120/vn888/hot/v2014/cropping-1482388419-20161222-tai-sac-hoa-khoi-cau-long-viet-nam-19-tuoi-1.jpeg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-thao/Tai-sac-hoa-khoi-cau-long-Viet-Nam-19-tuoi/150799359/425/" data-rel="8192-The Thao">Tài sắc hoa khôi cầu lông Việt Nam 19 tuổi</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-thao/Bau-Duc-chot-tuong-lai-Xuan-Truong-Duc-Luong/205127117/134/" data-rel="8192-The Thao"><img alt="Bầu Đức chốt tương lai Xuân Trường, Đức Lương" src="http://img.vietbao.vn/images/120/vn999/205/2016/12/20161222-bau-duc-chot-tuong-lai-xuan-truong-duc-luong-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-thao/Bau-Duc-chot-tuong-lai-Xuan-Truong-Duc-Luong/205127117/134/" data-rel="8192-The Thao">Bầu Đức chốt tương lai Xuân Trường, Đức Lương</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-16384 item-p2 " data-rel="16384-Kham Pha Viet Nam"> <a href="http://vietbao.vn/Kham-pha-Viet-Nam/"><span class="bg-ic-left hidden-lg hidden-md"></span>Khám Phá Việt Nam<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/">Khám Phá Việt Nam</a></div> <ul class="">  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Ve-dep-Viet-Nam">Vẻ đẹp Việt Nam</a></li>  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Ha-noi-nghin-nam-thang-long">HN nghìn năm Thăng Long</a></li>  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Le-hoi-viet-nam">Lễ hội Việt Nam</a></li>  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Tiem-nang-viet-nam">Tiềm năng Việt Nam</a></li>  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Phong-tuc-tap-quan">Phong tục tập quán</a></li>  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Lang-nghe-truyen-thong">Làng nghề truyền thống</a></li>  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Am-thuc-Viet-Nam">Ẩm thực Việt Nam</a></li>  <li><a href="http://vietbao.vn/Tet">Tết Việt</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Kham-pha-Viet-Nam/Dong-nuong-an-mot-lan-la-nho-mai/62005746/150/" data-rel="16384-Kham Pha Viet Nam"><img alt="Dông nướng, ăn một lần là nhớ mãi..." src="http://img.vietbao.vn/images/265/vn999/62/2016/12/20161221-dong-nuong-an-mot-lan-la-nho-mai-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Dong-nuong-an-mot-lan-la-nho-mai/62005746/150/" data-rel="16384-Kham Pha Viet Nam">Dông nướng, ăn một lần là nhớ mãi...</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Doc-dao-voi-mon-rong-dat-van-nieu/2147722499/150/" data-rel="16384-Kham Pha Viet Nam"><img alt="Độc đáo với món rồng đất vần niêu" src="http://img.vietbao.vn/images/120/vn888/hot/v2014/2147722499-1-1482140978-ruoi-hai-duong-npqd.jpeg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Doc-dao-voi-mon-rong-dat-van-nieu/2147722499/150/" data-rel="16384-Kham Pha Viet Nam">Độc đáo với món rồng đất vần niêu</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Boi-hoi-ngam-di-tich-gan-lien-voi-Ngay-Toan-quoc-khang-chien/150797679/151/" data-rel="16384-Kham Pha Viet Nam"><img alt="Bồi hồi ngắm di tích gắn liền với Ngày Toàn quốc kháng chiến" src="http://img.vietbao.vn/images/120/vn999/150/2016/12/20161219-boi-hoi-ngam-di-tich-gan-lien-voi-ngay-toan-quoc-khang-chien-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Boi-hoi-ngam-di-tich-gan-lien-voi-Ngay-Toan-quoc-khang-chien/150797679/151/" data-rel="16384-Kham Pha Viet Nam">Bồi hồi ngắm di tích gắn liền với Ngày Toàn quốc kháng chiến</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Ca-bop-ma-nau-canh-chua/2147722235/150/" data-rel="16384-Kham Pha Viet Nam"><img alt="Cá bớp mà nấu canh chua" src="http://img.vietbao.vn/images/120/vn888/hot/v2014/2147722235-1-img-6987-1481904253628.jpeg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Ca-bop-ma-nau-canh-chua/2147722235/150/" data-rel="16384-Kham Pha Viet Nam">Cá bớp mà nấu canh chua</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-48128 item-p2 " data-rel="48128-ClipAnh"> <a href="http://vietbao.vn/Media"><span class="bg-ic-left hidden-lg hidden-md"></span>Clip-Ảnh<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Media">Clip-Ảnh</a></div> <ul class="">  <li><a href="http://vietbao.vn/Video-clip/">Video Clip</a></li>  <li><a href="http://vietbao.vn/Media/Anh">Ảnh</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Media/Nhung-hang-da-doc-dao-o-xom-dao-Sai-Gon/120707824/827/" data-rel="48128-ClipAnh"><img alt="Những hang đá độc đáo ở xóm đạo Sài Gòn" src="http://img.vietbao.vn/images/265/vn999/120/2016/12/20161222-nhung-hang-da-doc-dao-o-xom-dao-sai-gon-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Media/Nhung-hang-da-doc-dao-o-xom-dao-Sai-Gon/120707824/827/" data-rel="48128-ClipAnh">Những hang đá độc đáo ở xóm đạo Sài Gòn</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Media/Bi-quyet-giam-can-than-toc-cua-Hari-Won-truoc-ngay-cuoi/150799696/827/" data-rel="48128-ClipAnh"><img alt="Bí quyết giảm cân “thần tốc” của Hari Won trước ngày cưới" src="http://img.vietbao.vn/images/120/vn999/150/2016/12/20161222-bi-quyet-giam-can-than-toc-cua-hari-won-truoc-ngay-cuoi-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Media/Bi-quyet-giam-can-than-toc-cua-Hari-Won-truoc-ngay-cuoi/150799696/827/" data-rel="48128-ClipAnh">Bí quyết giảm cân “thần tốc” của Hari Won trước ngày cưới</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Media/Chi-Pu-du-khai-truong-store-thoi-trang-cua-bo-me-chong-Ha-Tang/229551233/827/" data-rel="48128-ClipAnh"><img alt="Chi Pu dự khai trương store thời trang của bố mẹ chồng Hà Tăng" src="http://img.vietbao.vn/images/120/vn999/229/2016/12/20161222-chi-pu-du-khai-truong-store-thoi-trang-cua-bo-me-chong-ha-tang-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Media/Chi-Pu-du-khai-truong-store-thoi-trang-cua-bo-me-chong-Ha-Tang/229551233/827/" data-rel="48128-ClipAnh">Chi Pu dự khai trương store thời trang của bố mẹ chồng Hà Tăng</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Video-clip/Hoa-hau-Viet-Nam-Thu-Thuy-noi-ve-chuyen-ngoai-tinh-tu-tuong/170293488/601/" data-rel="48128-ClipAnh"><img alt="Hoa hậu Việt Nam Thu Thủy nói về chuyện ngoại tình tư tưởng" src="http://img.vietbao.vn/images/120/vn999/170/2016/12/20161222-hoa-hau-viet-nam-thu-thuy-noi-ve-chuyen-ngoai-tinh-tu-tuong-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Video-clip/Hoa-hau-Viet-Nam-Thu-Thuy-noi-ve-chuyen-ngoai-tinh-tu-tuong/170293488/601/" data-rel="48128-ClipAnh">Hoa hậu Việt Nam Thu Thủy nói về chuyện ngoại tình tư tưởng</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-23552 item-p2 " data-rel="23552-Du lich"> <a href="http://vietbao.vn/Du-lich/"><span class="bg-ic-left hidden-lg hidden-md"></span>Du lịch<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Du-lich/">Du lịch</a></div> <ul class="">  <li><a href="http://vietbao.vn/Du-lich/Tin-du-lich/">Tin du lịch</a></li>  <li><a href="http://vietbao.vn/Du-lich/Du-lich-Viet-Nam/">Du lịch Việt Nam</a></li>  <li><a href="http://vietbao.vn/Du-lich/Diem-den-thu-vi/">Du lịch nước ngoài</a></li>  <li><a href="http://vietbao.vn/Du-lich/Tu-Van/">Cẩm nang du lịch</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Du-lich/Quang-ba-ve-Thu-do-Ha-Noi-tren-kenh-truyen-hinh-CNN/410858583/254/" data-rel="23552-Du lich"><img alt="Quảng bá về Thủ đô Hà Nội trên kênh truyền hình CNN" src="http://img.vietbao.vn/images/265/vn999/410/2016/12/20161222-quang-b-225-ve-thu-d-244-h-224-noi-tr-234-n-k-234-nh-truyen-h-236-nh-cnn-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Du-lich/Quang-ba-ve-Thu-do-Ha-Noi-tren-kenh-truyen-hinh-CNN/410858583/254/" data-rel="23552-Du lich">Quảng bá về Thủ đô Hà Nội trên kênh truyền hình CNN</a></div> </li> <li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Du-lich/Nhung-bi-an-ve-dieu-mua-Ky-Lan-xu-Lang/55844251/255/" data-rel="23552-Du lich">Những bí ẩn về điệu múa Kỳ Lằn xứ Lạng</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Du-lich/Cach-de-bao-ve-cay-thong-Noel-cua-ban-khoi-giac-cho-meo/177175307/260/" data-rel="23552-Du lich"><img alt="Cách để bảo vệ cây thông Noel của bạn khỏi “giặc”… chó mèo" src="http://img.vietbao.vn/images/120/vn999/177/2016/12/20161222-cach-de-bao-ve-cay-thong-noel-cua-ban-khoi-giac-cho-meo-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Du-lich/Cach-de-bao-ve-cay-thong-Noel-cua-ban-khoi-giac-cho-meo/177175307/260/" data-rel="23552-Du lich">Cách để bảo vệ cây thông Noel của bạn khỏi “giặc”… chó mèo</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Du-lich/Ngay-2512-Don-vi-khach-quoc-te-thu-10-trieu-den-Viet-Nam-tai-Phu-Quoc/65552861/256/" data-rel="23552-Du lich"><img alt="Ngày 25/12: Đón vị khách quốc tế thứ 10 triệu đến Việt Nam tại Phú Quốc" src="http://img.vietbao.vn/images/120/vn999/65/2016/12/20161222-ngay-25-12-don-vi-khach-quoc-te-thu-10-trieu-den-viet-nam-tai-phu-quoc-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Du-lich/Ngay-2512-Don-vi-khach-quoc-te-thu-10-trieu-den-Viet-Nam-tai-Phu-Quoc/65552861/256/" data-rel="23552-Du lich">Ngày 25/12: Đón vị khách quốc tế thứ 10 triệu đến Việt Nam tại Phú Quốc</a></div></li> </ul> </div> </div> </div> </li> </ul> </li> </ul> </nav> </div>   </div>
  </div>
  <div class="module mod-menu-r-mobile">
   <div class="mod-body">
   <ul class="main-width">
    <li class="item-r0"><a href="http://vietbao.vn/vn/market/gia-vang/">Giá vàng</a></li>
    <li class="item-r1"><a href="http://vietbao.vn/vn/ty-gia-ngoai-te/">Tỷ giá ngoại tệ</a></li>
    <li class="item-r2"><a href="http://vietbao.vn/vn/gia-ca-thi-truong/">Giá cả thị trường</a></li>
    <li class="item-r3"><a href="http://vietbao.vn/vn/thoitiet/">Thời tiết</a></li>
    <li class="item-r4"><a href="http://vietbao.vn/vn/lich-chieu-phim/">Lịch chiếu phim</a></li>
    <li class="item-r5"><a href="http://tv.vietbao.vn/lich-phat-song-truyen-hinh/">Lịch truyền hình</a></li>
    <li class="item-r6"><a href="http://vietbao.vn/Du-lich/Lo-trinh-cac-tuyen-xe-bus-trong-thanh-pho-Ha-Noi/2131370738/254/">Tuyến xe bus</a></li>
    <li class="item-r7"><a href="http://lichvannien.vietbao.vn/">Lịch vạn niên</a></li>
   </ul>
   </div>
  </div>
  </div><script>var main_menuclass = "cm-8192"; var test-bai=1;</script><div id="wrapper_container"><div id="container" class="main-width"><div class="mod-col-left mod-col-scroll hidden-print"> <div class="ads-scroll"> <div class="items-ads"></div></div> </div><div><div class="mod-location-cat path-way"><ul class="path-way-2"><li class="parent"><a class="text" href="The-thao/">Thể Thao</a><span class="my-file icon"></span></li><li class="sub"><div class="title"><a class="text" href="The-thao/Tin-the-thao/">Tin Thể Thao</a></div><span class="my-file icon"></span></li></ul></div><div class="slier-top-d">
 <div class="module mod-slier-top-d">
  <div class="mod-body">
  <ul class="slider-detail-page"><li><a href="http://vietbao.vn/The-thao/Xuan-Truong-chinh-thuc-tro-thanh-tan-binh-cua-Gangwon-FC/205127164/134/">
   <img src="http://img.vietbao.vn/images/160/vn999/205/2016/12/20161222-xuan-truong-chinh-thuc-tro-thanh-tan-binh-cua-gangwon-fc-1.jpg">
   </a>
   <div class="tex-slider-end">
   <a href="http://vietbao.vn/The-thao/Xuan-Truong-chinh-thuc-tro-thanh-tan-binh-cua-Gangwon-FC/205127164/134/">
    <strong>Xuân Trường chính thức trở thành tân binh của Gangwon FC</strong>
    <span>(22/12)</span>
   </a>
   </div>
  </li> <li><a href="http://vietbao.vn/The-thao/SHB-Da-Nang-buoc-phai-thang-dam-de-di-tiep-tai-Mekong-Cup-2016/209713044/134/">
   <img src="http://img.vietbao.vn/images/160/vn999/209/2016/12/20161222-shb-da-nang-buoc-phai-thang-dam-de-di-tiep-tai-mekong-cup-2016-1.jpg">
   </a>
   <div class="tex-slider-end">
   <a href="http://vietbao.vn/The-thao/SHB-Da-Nang-buoc-phai-thang-dam-de-di-tiep-tai-Mekong-Cup-2016/209713044/134/">
    <strong>SHB Đà Nẵng buộc phải thắng đậm để đi tiếp tại Mekong Cup 2016</strong>
    <span>(22/12)</span>
   </a>
   </div>
  </li> <li><a href="http://vietbao.vn/The-thao/Tieu-diem-the-thao-Ibrahimovic-phan-khich-vi-gia-han-hop-dong-voi-MU/181579873/134/">
   <img src="http://img.vietbao.vn/images/160/vn999/181/2016/12/20161222-tieu-diem-the-thao-ibrahimovic-phan-khich-vi-gia-han-hop-dong-voi-mu-1.jpg">
   </a>
   <div class="tex-slider-end">
   <a href="http://vietbao.vn/The-thao/Tieu-diem-the-thao-Ibrahimovic-phan-khich-vi-gia-han-hop-dong-voi-MU/181579873/134/">
    <strong>Tiêu điểm thể thao: Ibrahimovic phấn khích vì gia hạn hợp đồng với MU</strong>
    <span>(22/12)</span>
   </a>
   </div>
  </li> <li><a href="http://vietbao.vn/The-thao/Vuot-hang-ta-sieu-sao-Federer-sanh-dieu-nhat-2016/55843855/134/">
   <img src="http://img.vietbao.vn/images/160/vn999/55/2016/12/20161222-vuot-hang-ta-sieu-sao-federer-sanh-dieu-nhat-2016-1.jpg">
   </a>
   <div class="tex-slider-end">
   <a href="http://vietbao.vn/The-thao/Vuot-hang-ta-sieu-sao-Federer-sanh-dieu-nhat-2016/55843855/134/">
    <strong>Vượt hàng tá siêu sao, Federer sành điệu nhất 2016</strong>
    <span>(22/12)</span>
   </a>
   </div>
  </li> <li><a href="http://vietbao.vn/The-thao/Tai-sac-hoa-khoi-cau-long-Viet-Nam-19-tuoi/150799359/425/">
   <img src="http://img.vietbao.vn/images/160/vn888/hot/v2014/cropping-1482388419-20161222-tai-sac-hoa-khoi-cau-long-viet-nam-19-tuoi-1.jpeg">
   </a>
   <div class="tex-slider-end">
   <a href="http://vietbao.vn/The-thao/Tai-sac-hoa-khoi-cau-long-Viet-Nam-19-tuoi/150799359/425/">
    <strong>Tài sắc hoa khôi cầu lông Việt Nam 19 tuổi</strong>
    <span>(22/12)</span>
   </a>
   </div>
  </li> <li><a href="http://vietbao.vn/The-thao/Chi-cho-Olympic-Tokyo-co-gia-tai-ti-phu-Avramovich/380673272/134/">
   <img src="http://img.vietbao.vn/images/160/vn999/380/2016/12/20161222-chi-cho-olympic-tokyo-co-gia-tai-ti-phu-avramovich-1.jpg">
   </a>
   <div class="tex-slider-end">
   <a href="http://vietbao.vn/The-thao/Chi-cho-Olympic-Tokyo-co-gia-tai-ti-phu-Avramovich/380673272/134/">
    <strong>Chi cho Olympic Tokyo cỡ gia tài tỉ phú Avramovich</strong>
    <span>(22/12)</span>
   </a>
   </div>
  </li> </ul></div></div></div> 
<div class="module module-964-14701046 module-item"><div class="module mod-qc-con1 hidden-sm hidden-xs" id="ads-pc-1447277143699738">
   <div class="mod-body">
    <div style="height:90px; margin: 0 auto;">
    <!--
 HP_top_rp01 -->
    <ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1447277143699738"
     data-ad-slot="2759306242"
     data-ad-format="auto"></ins>
    <script async defer >     
     if(window.innerWidth>900){     
     showElement("ads-pc-1447277143699738");
      (adsbygoogle = window.adsbygoogle || []).push({});
     }else{
     hideElement("ads-pc-1447277143699738");
     }
    </script>
    </div>
   </div>
   </div> </div><div class=" clearfix"></div>
<div id="ccon1">
 <div class="cc1-left col-sm-2 no-padding">
 <div class="module mod-ctbanquantam mod-sukien-nong left3"><div class="mod-title"> <h2><i class="my-file title-icon"></i><a href="http://vietbao.vn/top/The-thao/Topics-Series/">Sự kiện nóng</a></h2> <i class="fa-icon fa fa-caret-down"></i> </div><div class="mod-body"> <div class="lg-quantam"> <a href="http://vietbao.vn/tp/Ga-dien-Conor-McGregor/15683294/"><img alt="Gã điên Conor McGregor" src="http://img.vietbao.vn/images/150/vn999/55/2015/12/20151214-conor-mcgregor-soai-ca-cua-lang-ufc-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/tp/Ga-dien-Conor-McGregor/15683294/">Gã điên Conor McGregor</a> </div> </div><ul> <li> <a href="http://vietbao.vn/tp/ATP-World-Tour-Finals-2016/15620843/"><a href="http://vietbao.vn/tp/ATP-World-Tour-Finals-2016/15620843/">ATP World Tour Finals 2016</a></li> <li> <a href="http://vietbao.vn/tp/WTA-Finals-2016/15439190/"><a href="http://vietbao.vn/tp/WTA-Finals-2016/15439190/">WTA Finals 2016</a></li> <li> <a href="http://vietbao.vn/tp/Giai-bong-chuyen-VTV-CUP-2016/15439097/"><a href="http://vietbao.vn/tp/Giai-bong-chuyen-VTV-CUP-2016/15439097/">Giải bóng chuyền VTV CUP 2016</a></li> <li> <a href="http://vietbao.vn/tp/Dai-hoi-The-thao-Bai-bien-chau-A-lan-thu-5/15243842/"><a href="http://vietbao.vn/tp/Dai-hoi-The-thao-Bai-bien-chau-A-lan-thu-5/15243842/">Đại hội Thể thao Bãi biển châu Á lần thứ 5</a></li> <li> <a href="http://vietbao.vn/tp/US-Open-2016/15137027/"><a href="http://vietbao.vn/tp/US-Open-2016/15137027/">US Open 2016</a></li></ul></div></div> <div class=" clearfix"></div><div class="module module-965-14702510 module-item"><div style="width: 150px; height: 600px;">
 <!--
 VB_ct_rp2 -->
  <ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-1447277143699738"
   data-ad-slot="3817237046"
   data-ad-format="auto"></ins>
  <script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>  
</div></div><div class="module mod-gocnhin left1"><div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/The-thao-Viet-Nam/">Thể thao Việt Nam</a></h2> </div><div class="mod-body"> <ul> <li> <a href="http://vietbao.vn/The-thao/Bong-ban-nam-Viet-Nam-thang-Singapore-o-giai-Dong-Nam-A/120707680/134/"><img alt="Bóng bàn nam Việt Nam thắng Singapore ở giải Đông Nam Á" src="http://img.vietbao.vn/images/150/vn999/120/2016/12/20161221-bong-ban-nam-viet-nam-thang-singapore-o-giai-dong-nam-a-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Bong-ban-nam-Viet-Nam-thang-Singapore-o-giai-Dong-Nam-A/120707680/134/">Bóng bàn nam Việt Nam thắng Singapore ở giải Đông Nam Á</a></h3> </li> <li> <a href="http://vietbao.vn/The-thao/2016-Nam-the-thao-dinh-cao-Viet-Nam-thang-hoa-manh-liet/2147722535/134/"><img alt="2016: Năm thể thao đỉnh cao Việt Nam thăng hoa mãnh liệt" src="http://img.vietbao.vn/images/150/vn888/hot/v2014/2147722535-1-2016-nam-vang-cua-the-thao-viet-nam-2-bb-baaacpWGTt.jpeg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/2016-Nam-the-thao-dinh-cao-Viet-Nam-thang-hoa-manh-liet/2147722535/134/">2016: Năm thể thao đỉnh cao Việt Nam thăng hoa mãnh liệt</a></h3> </li> <li> <a href="http://vietbao.vn/The-thao/Ly-Hoang-Nam-du-giai-Thai-Lan-F5-Futures/181578868/134/"><img alt="Lý Hoàng Nam dự giải Thái Lan F5 Futures" src="http://img.vietbao.vn/images/150/vn999/181/2016/12/20161219-ly-hoang-nam-du-giai-thai-lan-f5-futures-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Ly-Hoang-Nam-du-giai-Thai-Lan-F5-Futures/181578868/134/">Lý Hoàng Nam dự giải Thái Lan F5 Futures</a></h3> </li> <li> <a href="http://vietbao.vn/The-thao/Tieu-Anh-Vien-ngay-boi-5-tieng-vuot-benh-gat-mua-HCV/55842507/134/"><img alt="“Tiểu Ánh Viên” ngày bơi 5 tiếng, vượt bệnh gặt “mưa HCV”" src="http://img.vietbao.vn/images/150/vn999/55/2016/12/20161215-tieu-anh-vien-ngay-boi-5-tieng-vuot-benh-gat-mua-hcv-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Tieu-Anh-Vien-ngay-boi-5-tieng-vuot-benh-gat-mua-HCV/55842507/134/">“Tiểu Ánh Viên” ngày bơi 5 tiếng, vượt bệnh gặt “mưa HCV”</a></h3> </li></ul></div></div> <div class=" clearfix"></div><div class="module mod-cmt-1 left4"> <div class="mod-title"> <h3 class="tit-cmt"><a href="http://vietbao.vn/top/The-thao/Ben-le-Olympic-Rio-2016/">Bên lề Olympic Rio 2016</a></h3></div> <div class="mod-body"><div class="bai-nb"> <a href="http://vietbao.vn/The-thao/Toan-bo-VDV-cu-ta-Trung-Quoc-co-the-bi-cam-thi-dau/120676934/134/"><img alt="Toàn bộ VĐV cử tạ Trung Quốc có thể bị cấm thi đấu" src="http://img.vietbao.vn/images/145/vn999/120/2016/08/20160826-toan-bo-vdv-cu-ta-trung-quoc-co-the-bi-cam-thi-dau-1.jpg"></a> <h4 class="tit-nb"><a href="http://vietbao.vn/The-thao/Toan-bo-VDV-cu-ta-Trung-Quoc-co-the-bi-cam-thi-dau/120676934/134/">Toàn bộ VĐV cử tạ Trung Quốc có thể bị cấm thi đấu</a></h4> </div><ul class="list-mod-cmt-1"> <li> <a href="http://vietbao.vn/The-thao/Tam-biet-Rio-cac-nuoc-Dong-Nam-A-da-nghi-den-Olympic-2020/120676415/134/"><img alt="Tạm biệt Rio, các nước Đông Nam Á đã nghĩ đến Olympic 2020" src="http://img.vietbao.vn/images/50/vn999/120/2016/08/20160825-tam-biet-rio-cac-nuoc-dong-nam-a-da-nghi-den-olympic-2020-2.jpg">Tạm biệt Rio, các nước Đông Nam Á đã nghĩ đến Olympic 2020</a> </li> <li> <a href="http://vietbao.vn/The-thao/VDV-Olympic-chong-chinh-phu-duoc-nguoi-My-giup-do/120676331/134/"><img alt="VĐV Olympic chống chính phủ được người Mỹ giúp đỡ" src="http://img.vietbao.vn/images/50/vn999/120/2016/08/20160824-vdv-olympic-chong-chinh-phu-duoc-nguoi-my-giup-do-1.jpg">VĐV Olympic chống chính phủ được người Mỹ giúp đỡ</a> </li></ul></div> </div><div class="module mod-cmt-1 left4"> <div class="mod-title"> <h3 class="tit-cmt"><a href="http://vietbao.vn/top/The-thao/Diem-tin-the-thao/">Bản tin Thể thao</a></h3></div> <div class="mod-body"><div class="bai-nb"> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-2212-DTVN-ha-Singapore-giai-bong-ban-DNA/55844047/520/"><img alt="Tin thể thao HOT 22/12: ĐTVN hạ Singapore giải bóng bàn ĐNÁ" src="http://img.vietbao.vn/images/145/vn999/55/2016/12/20161222-tin-the-thao-hot-22-12-dtvn-ha-singapore-giai-bong-ban-dna-1.jpg"></a> <h4 class="tit-nb"><a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-2212-DTVN-ha-Singapore-giai-bong-ban-DNA/55844047/520/">Tin thể thao HOT 22/12: ĐTVN hạ Singapore giải bóng bàn ĐNÁ</a></h4> </div><ul class="list-mod-cmt-1"> <li> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-2112-Phelps-deo-23-HCV-len-bia-tap-chi/55843783/520/"><img alt="Tin thể thao HOT 21/12: Phelps đeo 23 HCV lên bìa tạp chí" src="http://img.vietbao.vn/images/50/vn999/55/2016/12/20161221-tin-the-thao-hot-21-12-phelps-deo-23-hcv-len-bia-tap-chi-1.jpg">Tin thể thao HOT 21/12: Phelps đeo 23 HCV lên bìa tạp chí</a> </li> <li> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-2012-Federer-ngac-nhien-vi-Murray/55843508/134/"><img alt="Tin thể thao HOT 20/12: Federer ngạc nhiên vì Murray" src="http://img.vietbao.vn/images/50/vn999/55/2016/12/20161220-tin-the-thao-hot-20-12-federer-ngac-nhien-vi-murray-1.jpg">Tin thể thao HOT 20/12: Federer ngạc nhiên vì Murray</a> </li> <li> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-1912-Co-thu-Quyet-Chien-gianh-HCD-o-Ai-Cap/55843222/520/"><img alt="Tin thể thao HOT 19/12: Cơ thủ Quyết Chiến giành HCĐ ở Ai Cập" src="http://img.vietbao.vn/images/50/vn999/55/2016/12/20161219-tin-the-thao-hot-19-12-co-thu-quyet-chien-gianh-hcd-o-ai-cap-1.jpg">Tin thể thao HOT 19/12: Cơ thủ Quyết Chiến giành HCĐ ở Ai Cập</a> </li> <li> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-1812-Murray-duoc-ton-vinh-o-que-nha/55843063/134/"><img alt="Tin thể thao HOT 18/12: Murray được tôn vinh ở quê nhà" src="http://img.vietbao.vn/images/50/vn999/55/2016/12/20161218-tin-the-thao-hot-18-12-murray-duoc-ton-vinh-o-que-nha-1.jpg">Tin thể thao HOT 18/12: Murray được tôn vinh ở quê nhà</a> </li> <li> <a href="http://vietbao.vn/The-thao/Tin-HOT-the-thao-1712-Federer-xung-dang-vi-dai-nhat/55842889/134/"><img alt="Tin HOT thể thao 17/12: Federer xứng đáng vĩ đại nhất" src="http://img.vietbao.vn/images/50/vn999/55/2016/12/20161217-tin-hot-the-thao-17-12-federer-xung-dang-vi-dai-nhat-1.jpg">Tin HOT thể thao 17/12: Federer xứng đáng vĩ đại nhất</a> </li></ul></div> </div> </div>
 <div class="cc1-center col-sm-7 no-padding">   
  <div id="main-detail1"> <div class="module mod-detail-content"><div class="mod-title"><h1>MU khuấy đảo thị trường chuyển nhượng với 180 triệu bảng</h1></div><div class="mod-body"> <div id='div-gpt-ad-1399432304639-1' style='width:300px; margin: 0 auto;'>
   <script type='text/javascript'>   
   if(window.innerWidth<900){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399432304639-1'); });
    ads_content_pos1 = 2;
   }
   </script>
  </div> <div class="head-share-detail">
  <div class="left-dt">
   <ul>   
   <li class="pos2"><a href="http://www.facebook.com/sharer.php?t=MU khuấy đảo thị trường chuyển nhượng với 180 triệu bảng&u=http://vietbao.vn/The-thao/MU-khuay-dao-thi-truong-chuyen-nhuong-voi-180-trieu-bang/205127099/134/" class="my-file" target="_blank"></a></li>
   <li class="pos3"><a href="https://twitter.com/intent/tweet?url=http://vietbao.vn/The-thao/MU-khuay-dao-thi-truong-chuyen-nhuong-voi-180-trieu-bang/205127099/134/&text=MU khuấy đảo thị trường chuyển nhượng với 180 triệu bảng&via=vietbao " class="my-file" target="_blank"></a></li>
   <li class="pos4"><a href="https://plus.google.com/share?url=http://vietbao.vn/The-thao/MU-khuay-dao-thi-truong-chuyen-nhuong-voi-180-trieu-bang/205127099/134/" class="my-file" target="_blank"></a></li>
   <li class="pos5"><a href="mailto:?subject=MU khuấy đảo thị trường chuyển nhượng với 180 triệu bảng&body=Ban lãnh đạo MU muốn \"đi đường tắt\" đến danh hiệu bằng cách cấp thêm cho Mourinho một số tiền lớn để đưa về Old Trafford ít nhất 4 bản hợp đồng chất lượng trong tương lai. %0D%0A%0D%0ALink bài viết: http://vietbao.vn/The-thao/MU-khuay-dao-thi-truong-chuyen-nhuong-voi-180-trieu-bang/205127099/134/" class="my-file"></a></li>
   <li class="pos6"><a href="ymsgr:im?+&msg=MU khuấy đảo thị trường chuyển nhượng với 180 triệu bảng:http://vietbao.vn/The-thao/MU-khuay-dao-thi-truong-chuyen-nhuong-voi-180-trieu-bang/205127099/134/" class="my-file"></a></li>
   </ul>
  </div>
  <div class="right-dt">
   <span class="time"><a href='http://lichvannien.vietbao.vn/xem-ngay-22-12-2016/' title='Lich Vạn Niên ngày 22 tháng 12 năm 2016' target='_blank'>Thứ năm, 22 Tháng mười hai 2016</a>, 11:14 GMT+7</span>
   <span class="time-mobile"><a target="_blank" title="Lich Vạn Niên ngày 22 tháng 12 năm 2016" href="http://lichvannien.vietbao.vn/xem-ngay-22-12-2016/">
     22/12/2016 11:14 VN
    </a></span>
   <ul>
   <li onclick="ChangeFont(1);"><button><i class="fa fa-plus-circle"></i></button></li>
   <li onclick="ChangeFont(0);"><button><i class="fa fa-minus-circle"></i></button></li>
   <li class="en-ver"><a href="http://vietbao.vn/vi/The-thao/MU-khuay-dao-thi-truong-chuyen-nhuong-voi-180-trieu-bang/205127099/134/">E</a></li>
   <li class="en-ver"><a target="_blank" href="http://vietbao.vn/index2.php?option=com_content&task=view&id=205127099&pop=1&page=0"><i class="fa fa-print"></i></a></li>
   </ul>
  </div>
  </div><div class="module mod-bv-tag mod-bv-tag-detail-top">
  <div class="mod-body">   
   <ul> <li><b>Tags:</b></li><li><a href='http://tim.vietbao.vn/Old_Trafford/'>Old Trafford</a></li> <li><a href='http://tim.vietbao.vn/b%E1%BA%A3n_h%E1%BB%A3p_%C4%91%E1%BB%93ng/'>bản hợp đồng</a></li> <li><a href='http://tim.vietbao.vn/s%E1%BB%91_ti%E1%BB%81n_l%E1%BB%9Bn/'>số tiền lớn</a></li> <li><a href='http://tim.vietbao.vn/m%E1%BB%99t_s%E1%BB%91_ti%E1%BB%81n/'>một số tiền</a></li> <li><a href='http://tim.vietbao.vn/ban_l%C3%A3nh_%C4%91%E1%BA%A1o/'>ban lãnh đạo</a></li> <li><a href='http://tim.vietbao.vn/chuy%E1%BB%83n_nh%C6%B0%E1%BB%A3ng/'>chuyển nhượng</a></li> <li><a href='http://tim.vietbao.vn/th%E1%BB%8B_tr%C6%B0%E1%BB%9Dng/'>thị trường</a></li> <li><a href='http://tim.vietbao.vn/khu%E1%BA%A5y_%C4%91%E1%BA%A3o/'>khuấy đảo</a></li> <li><a href='http://tim.vietbao.vn/tri%E1%BB%87u/'>triệu</a></li> <li><a href='http://tim.vietbao.vn/b%E1%BA%A3ng/'>bảng</a></li> <li><a href='http://tim.vietbao.vn/ng%C6%B0%E1%BB%9Di/'>người</a></li> <li><a href='http://tim.vietbao.vn/Mourinho/'>Mourinho</a></li> <li><a href='http://tim.vietbao.vn/v%E1%BB%87/'>vệ</a></li> </ul> </div> </div><div style="border: 1px solid #cccccc; border-radius: 3px; display: inline-block; line-height: 20px;"> <div style="float: left; font-weight: bold; font-size: 12px; line-height: 20px; padding: 5px 0px 5px 3px;"> Bấm ngay <font style="color: red; ">Subscribe</font> / Đăng Ký xem video hay mới nhất >></div><div style="float: left; width: 125px; margin: 5px 0px 0px 3px;"> <div class="g-ytsubscribe" data-channelid="UCQ8Q9Dv_GAbVThDnIwutPZQ" data-layout="default" data-count="default"></div> </div> </div> <p style="clear: both;"></p><section><span id="advenueINTEXT"><div id='vb-content-detailbox'><b>Ban lãnh đạo MU muốn "đi đường tắt" đến danh hiệu bằng cách cấp thêm cho Mourinho một số tiền lớn để đưa về Old Trafford ít nhất 4 bản hợp đồng chất lượng trong tương lai.</b> <p><img src="http://a9.vietbao.vn/images/vn999/205/2016/12/20161222-mu-khuay-dao-thi-truong-chuyen-nhuong-voi-180-trieu-bang-1.jpg" alt="MU khuay dao thi truong chuyen nhuong voi 180 trieu bang" /></p> <p><strong>1. Antoine Griezmann (Tiền đạo - 84 triệu bảng):<div class='adspos adspos-3'> <div id='div-gpt-ad-1399432304639-3' style='width:300px; margin: 0 auto;'>
   <script type='text/javascript'>
   if(window.innerWidth<900){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399432304639-3'); });
    ads_content_pos3 = 1;
    }
   </script>
   </div> </div></strong> Một sự thay thế hoàn hảo cho Zlatan Ibrahimovic. Nhanh nhẹn, tinh tế và cực kỳ có duyên với mành lưới đối phương, Griezmann đang là một trong những tiền đạo tốt nhất của bóng đá thế giới. Chỉ cần cái gật đầu của ngôi sao người Pháp, MU sẽ ngay lập tức dùng "núi tiền" để giải phóng hợp đồng của anh với Atletico và đãi ngộ anh bằng mức lương cao ngất ngưởng. "Quỷ đỏ" có lợi thế không nhỏ trong thương vụ này khi Griezmann từng không ít lần hỏi Paul Pogba về cuộc sống tại Manchester. Chưa dừng ở đó, em trai của ngôi sao người Pháp cũng là một fan MU và luôn muốn anh trai khoác lên mình màu áo đỏ thành Manchester.</p> <p> </p> <p><img src="http://a9.vietbao.vn/images/vn999/205/2016/12/20161222-mu-khuay-dao-thi-truong-chuyen-nhuong-voi-180-trieu-bang-2.jpg" alt="MU khuay dao thi truong chuyen nhuong voi 180 trieu bang" /></p> <p><strong>2. Victor Lindelof (Trung vệ - 38 triệu bảng):</strong> Báo chí Anh đồng loạt khẳng định MU đã hoàn tất những thủ tục cuối cùng để chiêu mộ Lindelof từ Benfica. Cụ thể, trung vệ người Thụy Điển đã đồng ý ký vào hợp đồng có thời hạn 5 năm với Quỷ đỏ. Đổi lại, anh sẽ nhận mức lương 3,5 triệu euro mỗi mùa sau thuế. Đây được xem như bước ngoặt đổi đời với hậu vệ 22 tuổi bởi hiện tại, anh chỉ kiếm được hơn 210.000 euro cho mỗi mùa khi phục vụ đội chủ sân Da Luz. Với sự xuất hiện của Lindelof, Mourinho có thể hoàn toàn yên tâm về hàng thủ trong quãng thời gian mất Eric Bailly vì CAN 2017.</p> <p> </p> <p><img src="http://a9.vietbao.vn/images/vn999/205/2016/12/20161222-mu-khuay-dao-thi-truong-chuyen-nhuong-voi-180-trieu-bang-3.jpg" alt="MU khuay dao thi truong chuyen nhuong voi 180 trieu bang" /><div class='adspos adspos-4'>
   <div id='div-gpt-ad-1399432304639-4' style='width:300px; margin: 0 auto;'>
    <script type='text/javascript'>
    if(window.innerWidth<900){
     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399432304639-4'); });
     ads_content_pos4 = 1;
    }
    </script>
   </div> </div></p> <p><strong>3. Tiemoue Bakayoko (Tiền vệ - 35 triệu bảng):</strong> Bakayoko đang là trụ cột của đội bóng Công quốc Monaco với 15 lần ra sân kể từ đầu mùa. Sao trẻ sinh năm 1994 được giới chuyên môn đánh giá cao ở khả năng càn lướt, tranh cướp bóng và chuyền ổn định. Cầu thủ trẻ người Pháp sẽ là sự thay thế dài hạn cho lão tướng Michael Carrick đã 35 tuổi hay Marouane Fellaini lóng ngóng, vụng về và thường xuyên mắc những sai lầm ngớ ngẩn.</p> <p> </p> <p><img src="http://a9.vietbao.vn/images/vn999/205/2016/12/20161222-mu-khuay-dao-thi-truong-chuyen-nhuong-voi-180-trieu-bang-4.jpg" alt="MU khuay dao thi truong chuyen nhuong voi 180 trieu bang" /></p> <p><strong>4. Nelson Semedo (Hậu vệ phải - 25 triệu bảng):</strong> "Mía ngọt đánh cả cụm", MU đang muốn cướp đi 2 trong số 4 cầu thủ phòng ngự của Benfica mùa này. Sau Lindelof, Mourinho muốn chiêu mộ cả hậu vệ cánh Nelson Semedo để tăng cường sức mạnh cho hai hành lang cánh. Ở tuổi 23, cầu thủ người Bồ Đào Nha sở hữu tốc độ không thua kém Antonio Valencia nhưng lại vượt trội ở khả năng xoay trở và xâm nhập vòng cấm. Sẽ không dễ để MU có được chữ ký của Semedo bởi họ sẽ vấp phải sự cạnh tranh quyết liệt từ Bayern Munich, những người sẵn sàng chi số tiền tương đương để sở hữu tài năng trẻ đầy triển vọng của bóng đá Bồ Đào Nha.</p> <p> </p> <p><img src="http://a9.vietbao.vn/images/vn999/205/2016/12/20161222-mu-khuay-dao-thi-truong-chuyen-nhuong-voi-180-trieu-bang-5.jpg" alt="MU khuay dao thi truong chuyen nhuong voi 180 trieu bang" /></p> <p>Nếu hoàn thành những bản hợp đồng trên từ giờ cho đến kỳ chuyển nhượng hè 2017, Mourinho sẽ có trong tay đội hình "trong mơ" với sự kết hợp hoàn hảo giữa đẳng cấp, kinh nghiệm dày dạn cùng sức trẻ của những tân binh đắt giá.</p> <p> </p> <p> </p> <p> </p> <p align="right">Dũng Sĩ / <i>Zing</i></p> <div class="vivamain205" align="right">VietBao.vn <script language="JavaScript" type="text/javascript"> //<![CDATA[

 showsource("205","http://phapluatxahoi.vn/the-thao/mu-khuay-dao-thi-truong-chuyen-nhuong-voi-180-trieu-bang-127099"); //]]> </script></div></div></span><div class='share-like-fb'>
   <table style='border-collapse: collapse'>
    <tr>
    <td ><b>Thích và chia sẻ bài viết này trên facebook</b></td>
    <td ><b>Theo dõi vietbao.vn trên facebook</b></td> 
    </tr>
    <tr>
    <td>
     <div class='fb-like' data-href='http://vietbao.vn/The-thao/MU-khuay-dao-thi-truong-chuyen-nhuong-voi-180-trieu-bang/205127099/134/' data-layout='button_count' data-action='like' data-show-faces='true' data-share='true' data-width='30' data-height='20'></div>
    </td>
    <td>
     <div class='fb-like fb-like-fp' data-href='https://www.facebook.com/vietbaovn' data-width='70' data-layout='button_count' data-action='like' data-show-faces='false' data-height='20'></div>
    </td>
    </tr>
   </table>
   </div><div id="fb-root"></div> 
  <script> 
  //setTimeout(function(){
  var link_fanpage = "https://www.facebook.com/vietbaovn";
  //$(".fb-like-fp").attr("data-href",link_fanpage);
  (function(d, s, id) {
   var js, fjs = d.getElementsByTagName(s)[0];
   if (d.getElementById(id)) return;
   js = d.createElement(s); js.id = id;
   js.src = "//connect.facebook.net/vi_VN/all.js#xfbml=1&amp;appId=663279160425663";
   fjs.parentNode.insertBefore(js, fjs);
   }(document, "script", "facebook-jssdk"));
  // },1000);
  </script> <div class="module mod-bv-tag mod-bv-tag-detail-bottom">
  <div class="mod-body"> 
  <ul> <li><b>Tìm hiểu:</b></li><li><a href='http://tim.vietbao.vn/Old_Trafford/'>Old Trafford</a></li> <li><a href='http://tim.vietbao.vn/b%E1%BA%A3n_h%E1%BB%A3p_%C4%91%E1%BB%93ng/'>bản hợp đồng</a></li> <li><a href='http://tim.vietbao.vn/s%E1%BB%91_ti%E1%BB%81n_l%E1%BB%9Bn/'>số tiền lớn</a></li> <li><a href='http://tim.vietbao.vn/m%E1%BB%99t_s%E1%BB%91_ti%E1%BB%81n/'>một số tiền</a></li> <li><a href='http://tim.vietbao.vn/ban_l%C3%A3nh_%C4%91%E1%BA%A1o/'>ban lãnh đạo</a></li> <li><a href='http://tim.vietbao.vn/chuy%E1%BB%83n_nh%C6%B0%E1%BB%A3ng/'>chuyển nhượng</a></li> <li><a href='http://tim.vietbao.vn/th%E1%BB%8B_tr%C6%B0%E1%BB%9Dng/'>thị trường</a></li> <li><a href='http://tim.vietbao.vn/khu%E1%BA%A5y_%C4%91%E1%BA%A3o/'>khuấy đảo</a></li> <li><a href='http://tim.vietbao.vn/tri%E1%BB%87u/'>triệu</a></li> <li><a href='http://tim.vietbao.vn/b%E1%BA%A3ng/'>bảng</a></li> <li><a href='http://tim.vietbao.vn/ng%C6%B0%E1%BB%9Di/'>người</a></li> <li><a href='http://tim.vietbao.vn/Mourinho/'>Mourinho</a></li> <li><a href='http://tim.vietbao.vn/v%E1%BB%87/'>vệ</a></li> </ul> </div> </div><div><div class="module module-967-14702606 module-item"><div class='adspos adspos-2'>
	<script type='text/javascript'> 
		if(window.innerWidth<900){
				document.write('<div id="div-gpt-ad-1399432304639-2" style="width:300px; margin: 0 auto; height: 250px;">');
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399432304639-2'); });
				ads_content_pos2 = 2;
				document.write('</div>');
		}else{
			document.write('<div style="width:500px; margin: 0 auto; height: 280px;">');
				google_ad_client = 'ca-pub-1447277143699738';
				google_ad_channel = '1858550243';
			 google_ad_format = "500x280";
			 google_language = 'vi';
				google_ad_width = 500;
				google_ad_height = 280;
				google_ui_version = 1;
			 google_font_face = 'arial';
			 google_font_size = 'large';
				google_color_link = '#3f5399';
				google_color_text = '#000000';
				google_color_url = '#3f5399';
				google_color_url = '#3f5399';
			 document.write('<scr'+'ipt type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></sc'+'ript>');
			 document.write('</div>');
		}
	</script>
 </div></div></div><div class="module mod-dt-video-xnn hidden-print">
  <div class="mod-title"><h3><i class="my-file title-icon"></i><a href="http://clip.vietbao.vn" target="_blank">Video được xem nhiều nhất</a></h3></div>
  <div class="mod-body">
   <h5><a class='video-linkpage' href='http://clip.vietbao.vn/kawasaki-vulcan-900-custom-tong-gay-doi-o-to-gay-xon-xao.html' target='_blank'><span class='video-title' style='margin: 0px 0px 5px 10px; display: block; font-size: 14px; text-transform: capitalize;'>Kawasaki Vulcan 900 Custom tông gãy đôi ô tô gây xôn xao</span></a></h5>
   <div class="main-dt-vipl" data-time="2016-12-21 16:35:42"><div class="jadsVideo-vb jadsVideo-vb-585bedf548cfa"></div> <script> console.log("run here - jadsVideo-vb-585bedf548cfa - ",Date()); document.addEventListener("DOMContentLoaded", function(){ console.log("ready - jadsVideo-vb-585bedf548cfa -",Date()); setTimeout(function(){ console.log("init video - jadsVideo-vb-585bedf548cfa -",Date()); $(".jadsVideo-vb-585bedf548cfa").jadsVideo({ file: 'http://183.91.14.213:555/wp-content/uploads/2016/12/kawasaki-vulcan-900-custom-tong-gay-doi-o-to-gay-xon-xao.mp4', poster: 'http://clip.vietbao.vn/wp-content/uploads/2016/12/kawasaki-vulcan-900-custom-tong-gay-doi-o-to-gay-xon-xao.jpg', title: 'Kawasaki Vulcan 900 Custom tông gãy đôi ô tô gây xôn xao' }); },500); });</script></div>
  </div>
  </div>
 <script type="text/javascript"> 
 var displayVideoAds= 1; 
 var arrVds=[["15831533","Tin m\u1edbi nh\u1ea5t v\u1ee5 s\u1ea1t l\u1edf n\u00fai v\u00f9i l\u1ea5p 10 c\u0103n nh\u00e0 \u1edf Nha Trang","http:\/\/123.30.178.123:555\/wp-content\/uploads\/2016\/12\/tin-moi-nhat-vu-sat-lo-nui-vui-lap-10-can-nha-o-nha-trang.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2016\/12\/tin-moi-nhat-vu-sat-lo-nui-vui-lap-10-can-nha-o-nha-trang.jpg","http:\/\/clip.vietbao.vn\/tin-moi-nhat-vu-sat-lo-nui-vui-lap-10-can-nha-o-nha-trang.html"],["15831518","\u0110\u1ed9c \u0111\u00e1o \u1ee9ng d\u1ee5ng gi\u00fap \u0111\u00e0n \u00f4ng t\u00e1n t\u1ec9nh ph\u1ee5 n\u1eef","http:\/\/123.30.51.35:555\/wp-content\/uploads\/2016\/12\/doc-dao-ung-dung-giup-dan-ong-tan-tinh-phu-nu.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2016\/12\/doc-dao-ung-dung-giup-dan-ong-tan-tinh-phu-nu.jpg","http:\/\/clip.vietbao.vn\/doc-dao-ung-dung-giup-dan-ong-tan-tinh-phu-nu.html"],["15839144","H\u1ecfi s\u1ebfp ti\u1ec1n th\u01b0\u1edfng T\u1ebft - 'Gi\u00e1o s\u01b0 C\u00f9 Tr\u1ecdng Xoay'","http:\/\/115.84.179.229:665\/wp-content\/uploads\/2016\/12\/hoi-sep-tien-thuong-tet-giao-su-cu-trong-xoay.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2016\/12\/hoi-sep-tien-thuong-tet-giao-su-cu-trong-xoay.jpg","http:\/\/clip.vietbao.vn\/hoi-sep-tien-thuong-tet-giao-su-cu-trong-xoay.html"],["15839150","\u0110\u1ed9t nh\u1eadp nh\u00e0 h\u00e0ng, \u0103n ch\u1ee5c qu\u1ea3 chu\u1ed1i r\u1ed3i l\u0103n ra ng\u1ee7","http:\/\/123.30.178.123:555\/wp-content\/uploads\/2016\/12\/dot-nhap-nha-hang-an-chuc-qua-chuoi-roi-lan-ra-ngu.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2016\/12\/dot-nhap-nha-hang-an-chuc-qua-chuoi-roi-lan-ra-ngu.jpg","http:\/\/clip.vietbao.vn\/dot-nhap-nha-hang-an-chuc-qua-chuoi-roi-lan-ra-ngu.html"],["15839171","\u0110i xe m\u00e1y nghe \u0111i\u1ec7n tho\u1ea1i, \u0111\u00e2m s\u1ea7m v\u00e0o \u00f4t\u00f4","http:\/\/115.84.179.229:665\/wp-content\/uploads\/2016\/12\/di-xe-may-nghe-dien-thoai-dam-sam-vao-oto.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2016\/12\/di-xe-may-nghe-dien-thoai-dam-sam-vao-oto.jpg","http:\/\/clip.vietbao.vn\/di-xe-may-nghe-dien-thoai-dam-sam-vao-oto.html"],["15831536","Ph\u00f9 d\u00e2u TQ b\u1ea5t l\u1ef1c khi b\u1ecb s\u00e0m s\u1ee1 t\u1eadp th\u1ec3","http:\/\/115.84.179.229:665\/wp-content\/uploads\/2016\/12\/phu-dau-tq-bat-luc-khi-bi-sam-so-tap-the.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2016\/12\/phu-dau-tq-bat-luc-khi-bi-sam-so-tap-the.jpg","http:\/\/clip.vietbao.vn\/phu-dau-tq-bat-luc-khi-bi-sam-so-tap-the.html"],["15831521","B\u1ec7nh nh\u00e2n \u0111\u01b0\u1ee3c b\u00e1c s\u0129 n\u1eef \u0111i\u1ec1u tr\u1ecb c\u00f3 t\u1ef7 l\u1ec7 s\u1ed1ng cao h\u01a1n","http:\/\/123.30.51.35:555\/wp-content\/uploads\/2016\/12\/benh-nhan-duoc-bac-si-nu-dieu-tri-co-ty-le-song-cao-hon.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2016\/12\/benh-nhan-duoc-bac-si-nu-dieu-tri-co-ty-le-song-cao-hon.jpg","http:\/\/clip.vietbao.vn\/benh-nhan-duoc-bac-si-nu-dieu-tri-co-ty-le-song-cao-hon.html"],["15839132","Th\u00e1i Lan: T\u00e0i x\u1ebf \"ng\u00e1o \u0111\u00e1\" l\u00e1i xe t\u1ea3i \u0111\u00e2m 30 \u00f4t\u00f4 tr\u00ean \u0111\u01b0\u1eddng","http:\/\/183.91.14.213:555\/wp-content\/uploads\/2016\/12\/thai-lan-tai-xe-ngao-da-lai-xe-tai-dam-30-oto-tren-duong.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2016\/12\/thai-lan-tai-xe-ngao-da-lai-xe-tai-dam-30-oto-tren-duong.jpg","http:\/\/clip.vietbao.vn\/thai-lan-tai-xe-ngao-da-lai-xe-tai-dam-30-oto-tren-duong.html"],["15839174","B\u1eafc Giang: \u00c1n oan \u0111\u01b0\u1ee3c tr\u1ea3 t\u1ef1 do sau 4 l\u1ea7n b\u1ecb tuy\u00ean \u00e1n t\u1eed","http:\/\/123.30.178.123:555\/wp-content\/uploads\/2016\/12\/bac-giang-an-oan-duoc-tra-tu-do-sau-4-lan-bi-tuyen-an-tu.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2016\/12\/bac-giang-an-oan-duoc-tra-tu-do-sau-4-lan-bi-tuyen-an-tu.jpg","http:\/\/clip.vietbao.vn\/bac-giang-an-oan-duoc-tra-tu-do-sau-4-lan-bi-tuyen-an-tu.html"]]; 
 //obj_vicVds = new VastInspectorController();</script> <script language="JavaScript" type="text/javascript">
    var vbaidxp2014 = "205127099";
   </script><div class='box-search-detail'><div class="module mod-dt-search">
  <div class="mod-body">
   <div class="main-dt-search"> 
   <form target="" action="http://tim.vietbao.vn/" method="get">    
    <div class="box-search">
    <input class="search form-control" type="text" name="q" placeholder="Tìm kiếm ...">
    <button class="btn btn-default btn-search-head">
     <strong class="hidden-sm hidden-xs">Tìm kiếm</strong><i class="fa fa-search hidden-lg hidden-md"></i></button>
    <div class="icon-search my-file"></div>
    </div>
    <input type="hidden" value="search" name="option">
   </form>
   </div>
   <div class="clearfix"></div>
   <p><span class="vidu">Ví dụ:</span> <a href="http://vietbao.vn/Bong-da/La-Liga/">Bóng đá Tây Ban Nha</a><a href="http://vietbao.vn/Bong-da/Premier-League/">Ngoại hạng anh</a><a href="http://vietbao.vn/tp/VLeague-2016-Lich-thi-dau-va-bang-xep-hang/13586963/">Lịch thi đấu v league 2016</a><a href="http://vietbao.vn/tp/Lanh-tu-Fidel-Castro/15662159/">Lãnh tụ Fidel Castro</a><a href="http://vietbao.vn/tp/Donald-Trump/106417/">Donald Trump</a><a href="http://vietbao.vn/tp/Angelina-Jolie-va-Brad-Pitt-ly-hon/14610311/">Angelina Jolie</a><a href="http://vietbao.vn/tp/Ma-tuy-tem-giay-dang-dau-doc-gioi-tre/15206021/">Ma túy tem giấy</a><a href="http://vietbao.vn/tp/Trinh-Xuan-Thanh/14693333/">Trịnh Xuân Thanh</a><a href="http://tim.vietbao.vn/t%C3%A2m_th%C6%B0/">tâm thư</a><a href="http://vietbao.vn/tp/Xa-thu-Hoang-Xuan-Vinh-lap-ky-luc-Olympic/14898488/">Xạ thủ Hoàng Xuân Vinh</a> </p>
  </div>
  </div></div><div class="module mod-coment-dt"> 
   <div class="box_note">
   <h5>Comment :<a href="http://vietbao.vn/The-thao/MU-khuay-dao-thi-truong-chuyen-nhuong-voi-180-trieu-bang/205127099/134/">MU khuấy đảo thị trường chuyển nhượng với 180 triệu bảng</a></h5>
   <div class="main-dt-coment">
    <div class="top-coment">
    <div class="c-left">
     <span class="c-right"> Ý kiến bạn đọc</span>
    </div>
    <div class="c-right">
     <i class="fa fa-pencil-square-o icon-viet fa-2x"></i> Viết phản hồi
    </div>
    </div>
   </div> 

   <div class="content-coment Reviews">
    <script src="http://vietbao.vn/images/v2016/js/jcomments-v2.1.min.js" type="text/javascript"></script> 
    <script src="http://vietbao.vn/images/v2016/js/comment-ajax.min.js" type="text/javascript"></script>      
    <script type="text/javascript"> <!--

  var jcomments=new JComments(205127099, 'com_content','http://vietbao.vn/index2.php?option=com_jcomments&amp;no_html=1&amp;Itemid=485'); jcomments.setList('comments-list'); //--> </script>
  <div class="comments clearfix"> </div> <div class="showcomment" style="display:block"> <a id="addcomments" name="addcomments"></a><script type="text/javascript"> <!--

  commentform(205127099,"com_content");
  //--> </script> </div>        
    <div class="request">Bạn có thể gửi nhận xét, góp ý hay liên hệ về bài viết 
    <strong><i>MU khuấy đảo thị trường chuyển nhượng với 180 triệu bảng</i></strong> bằng cách gửi thư điện tử tới <strong><a href="http://vietbao.vn/vn/contact/">Lien He Bao Viet Nam</a></strong>. Xin bao gồm tên bài viết <i>MU khuay dao thi truong chuyen nhuong voi 180 trieu bang</i> ở dạng tiếng Việt không dấu. Hoặc <i>MU khuấy đảo thị trường chuyển nhượng với 180 triệu bảng</i> ở dạng có dấu. Bài viết trong chuyên đề <a href="http://vietbao.vn/The-thao/Tin-the-thao/"><strong></strong></a> của chuyên mục <a href="http://vietbao.vn/The-thao/"><strong>Thể Thao</strong></a>
    <div><strong><i></i></strong></div>
    <div></div><div> </div></div>
   </div>
   </div>
   <div class="clearfix"></div>
  </div><div class="module mod-dt-tincung-cat"><div class="mod-title"><h3><a href="http://vietbao.vn/The-thao/">Tin Thể Thao nổi bật</a></h3></div> <div class="mod-body"> <div class="xemthem-ccat"> <a href="http://vietbao.vn/The-thao/">Xem thêm <i class="fa fa-angle-double-right"></i></a> </div><ul class="slideshow-slick" data-toshow="2,2,1,1" data-breakpoint="1024,678,450,100"><li class="col-sm-4 no-padding"> <a href="http://vietbao.vn/The-thao/Bia-Co-thu-chau-A-di-11-co-the-ky-ha-toan-sieu-sao/55843980/134/"> <img src="http://img.vietbao.vn/images/220/vn999/55/2016/12/20161221-bi-a-co-thu-chau-a-di-11-co-the-ky-ha-toan-sieu-sao-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Bia-Co-thu-chau-A-di-11-co-the-ky-ha-toan-sieu-sao/55843980/134/"> <strong>Bi-a: Cơ thủ châu Á, đi 11 cơ 'thế kỷ', hạ toàn siêu sao</strong> <span>(22/12)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a href="http://vietbao.vn/The-thao/2016-Nam-the-thao-dinh-cao-Viet-Nam-thang-hoa-manh-liet/2147722535/134/"> <img src="http://img.vietbao.vn/images/220/vn888/hot/v2014/2147722535-1-2016-nam-vang-cua-the-thao-viet-nam-2-bb-baaacpWGTt.jpeg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/2016-Nam-the-thao-dinh-cao-Viet-Nam-thang-hoa-manh-liet/2147722535/134/"> <strong>2016: Năm thể thao đỉnh cao Việt Nam thăng hoa mãnh liệt</strong> <span>(21/12)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a href="http://vietbao.vn/The-thao/Chong-cu-trom-mang-dao-kieu-nu-tennis-suyt-bo-mang/55843772/134/"> <img src="http://img.vietbao.vn/images/220/vn999/55/2016/12/20161221-chong-cu-trom-mang-dao-kieu-nu-tennis-suyt-bo-mang-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Chong-cu-trom-mang-dao-kieu-nu-tennis-suyt-bo-mang/55843772/134/"> <strong>Chống cự trộm mang dao, kiều nữ tennis suýt bỏ mạng</strong> <span>(21/12)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a href="http://vietbao.vn/The-thao/10-cu-SOC-the-thao-2016-Schooling-gay-choang-MPhelps/55843490/134/"> <img src="http://img.vietbao.vn/images/220/vn999/55/2016/12/20161221-10-cu-soc-the-thao-2016-schooling-gay-choang-mphelps-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/10-cu-SOC-the-thao-2016-Schooling-gay-choang-MPhelps/55843490/134/"> <strong>10 cú SỐC thể thao 2016: Schooling gây choáng M.Phelps</strong> <span>(21/12)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a href="http://vietbao.vn/The-thao/UFC-Da-nu-xinh-dep-lot-do-bi-ha-sau-3-phut/55843322/134/"> <img src="http://img.vietbao.vn/images/220/vn999/55/2016/12/20161220-ufc-da-nu-xinh-dep-lot-do-bi-ha-sau-3-phut-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/UFC-Da-nu-xinh-dep-lot-do-bi-ha-sau-3-phut/55843322/134/"> <strong>UFC: Đả nữ xinh đẹp 'lột đồ' bị hạ sau 3 phút</strong> <span>(20/12)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a href="http://vietbao.vn/The-thao/Boxing-U60-doi-tranh-ngoi-bau-bi-dam-vang-ra-ngoai/55843339/134/"> <img src="http://img.vietbao.vn/images/220/vn999/55/2016/12/20161219-boxing-u60-doi-tranh-ngoi-bau-bi-dam-vang-ra-ngoai-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Boxing-U60-doi-tranh-ngoi-bau-bi-dam-vang-ra-ngoai/55843339/134/"> <strong>Boxing: U60 đòi tranh ngôi báu, bị đấm văng ra ngoài</strong> <span>(20/12)</span> </a> </div> </li></ul> </div> </div> <div class=" clearfix"></div> <div class="module mod-dt-tincung-cat"><div class="mod-title"><h3><a href="http://vietbao.vn/The-thao/">Tin Thể Thao mới nhất</a></h3></div> <div class="mod-body"><ul class="slideshow-slick" data-toshow="2,2,1,1" data-breakpoint="1024,678,450,100"><li class="col-sm-4 no-padding"> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Cuop-gap-cao-thu-An-tron-cu-kungfu-uy-luc/55844186/134/"> <strong>Cướp gặp cao thủ: Ăn trọn cú kung-fu uy lực</strong> <span>(21:38)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a href="http://vietbao.vn/The-thao/Cong-Phuong-ghi-sieu-pham-U21-HAGL-de-bep-U21-Gangwon/181580012/134/"> <img src="http://img.vietbao.vn/images/220/vn999/181/2016/12/20161222-cong-phuong-ghi-sieu-pham-u21-hagl-de-bep-u21-gangwon-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Cong-Phuong-ghi-sieu-pham-U21-HAGL-de-bep-U21-Gangwon/181580012/134/"> <strong>Công Phượng ghi siêu phẩm, U21 HAGL đè bẹp U21 Gangwon</strong> <span>(20:42)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Clip-Cuoc-chien-nay-lua-giua-Marco-Reus-va-Sergio-Aguero/181579956/134/"> <strong>Clip: Cuộc chiến “nảy lửa” giữa Marco Reus và Sergio Aguero</strong> <span>(20:42)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Petra-Kvitova-bi-tan-cong-bang-dao-Noi-am-anh-Monica-Seles/217016796/138/"> <strong>Petra Kvitova bị tấn công bằng dao: Nỗi ám ảnh Monica Seles</strong> <span>(20:26)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a href="http://vietbao.vn/The-thao/PSG-muon-dua-Arsene-Wenger-tro-ve-Phap/205127196/134/"> <img src="http://img.vietbao.vn/images/220/vn999/205/2016/12/20161222-psg-muon-dua-arsene-wenger-tro-ve-phap-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/PSG-muon-dua-Arsene-Wenger-tro-ve-Phap/205127196/134/"> <strong>PSG muốn đưa Arsene Wenger trở về Pháp</strong> <span>(18:28)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a href="http://vietbao.vn/The-thao/Kien-ha-voi-chan-dong-UFC-MANH-YEU-o-vo-dai-P1/55844203/134/"> <img src="http://img.vietbao.vn/images/220/vn999/55/2016/12/20161222-kien-ha-voi-chan-dong-ufc-manh-yeu-o-vo-dai-p1-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Kien-ha-voi-chan-dong-UFC-MANH-YEU-o-vo-dai-P1/55844203/134/"> <strong>Kiến hạ voi chấn động UFC: MẠNH - YẾU ở võ đài (P1)</strong> <span>(18:25)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a href="http://vietbao.vn/The-thao/Bong-ban-Viet-Nam-vo-dich-Dong-Nam-A-sau-7-nam-cho-doi/209713036/134/"> <img src="http://img.vietbao.vn/images/220/vn999/209/2016/12/20161222-bong-ban-viet-nam-vo-dich-dong-nam-a-sau-7-nam-cho-doi-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Bong-ban-Viet-Nam-vo-dich-Dong-Nam-A-sau-7-nam-cho-doi/209713036/134/"> <strong>Bóng bàn Việt Nam vô địch Đông Nam Á sau 7 năm chờ đợi</strong> <span>(17:41)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a href="http://vietbao.vn/The-thao/U21-VN-01-U21-Yokohama-H2-Tien-Dung-suyt-lap-sieu-pham/120707934/134/"> <img src="http://img.vietbao.vn/images/220/vn999/120/2016/12/20161222-u21-vn-0-1-u21-yokohama-h2-tien-dung-suyt-lap-sieu-pham-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/U21-VN-01-U21-Yokohama-H2-Tien-Dung-suyt-lap-sieu-pham/120707934/134/"> <strong>U21 VN 0-1 U21 Yokohama (H2): Tiến Dũng suýt lập siêu phẩm</strong> <span>(17:28)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a href="http://vietbao.vn/The-thao/Huy-Toan-gay-tay-la-thiet-thoi-lon-cho-SHB-Da-Nang/181579912/134/"> <img src="http://img.vietbao.vn/images/220/vn999/181/2016/12/20161222-huy-toan-gay-tay-la-thiet-thoi-lon-cho-shb-da-nang-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Huy-Toan-gay-tay-la-thiet-thoi-lon-cho-SHB-Da-Nang/181579912/134/"> <strong>“Huy Toàn gãy tay là thiệt thòi lớn cho SHB Đà Nẵng”</strong> <span>(17:19)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a href="http://vietbao.vn/The-thao/60-golf-thu-du-giai-vo-dich-golf-tre-mo-rong-2016/590347979/134/"> <img src="http://img.vietbao.vn/images/220/vn999/22/2016/12/20161222-60-golf-thu-du-giai-vo-dich-golf-tre-mo-rong-2016-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/60-golf-thu-du-giai-vo-dich-golf-tre-mo-rong-2016/590347979/134/"> <strong>60 golf thủ dự giải vô địch golf trẻ mở rộng 2016</strong> <span>(16:49)</span> </a> </div> </li></ul></div> </div> <div class=" clearfix"></div> </section><div class="thongbao-doctiep"></div> <section id="vb-readmore-tinlienquan"></section><section id="vb-readmore-autoload-article" class="readmore-autoload" data-bind="/ajax-articleMore/latesnews/8/json.vb"><header class="mod-title-tin-autoload"><h3>Tin mới</h3></header><main class="main-content"></main><footer class="footer-autoload"><div class="loadding loadding-load-more-auto"></div><div class="btn-load-more-auto"><button type="button" class="btn btn-default">Xem thêm</button></div></footer></section></div><div id="article-notification"></div></div></div> 
   
 <div class=" clearfix"></div>
 </div>

 <div class="cc1-right col-sm-3 no-padding"> 
 <div class=" clearfix"></div>
 <div class="module mod-cm-moi-6 mod-doc-nhieu right6"> <div class="mod-title"><h2 class="title my-file"><i class="my-file title-icon"></i><a href="http://vietbao.vn/top/The-thao/Bai-duoc-Doc-nhieu-nhat/" class="tit-head">Đọc nhiều</a></h2></div> <div class="mod-body"><ul><li> <div class="item-img-sb"> <a href="http://vietbao.vn/The-thao/Bia-Co-thu-chau-A-di-11-co-the-ky-ha-toan-sieu-sao/55843980/134/"><img alt="Bi-a: Cơ thủ châu Á, đi 11 cơ 'thế kỷ', hạ toàn siêu sao" src="http://img.vietbao.vn/images/90/vn999/55/2016/12/20161221-bi-a-co-thu-chau-a-di-11-co-the-ky-ha-toan-sieu-sao-1.jpg"></a> </div> <div class="cat-1-chi"> <a href="http://vietbao.vn/The-thao/Bia-Co-thu-chau-A-di-11-co-the-ky-ha-toan-sieu-sao/55843980/134/">Bi-a: Cơ thủ châu Á, đi 11 cơ 'thế kỷ', hạ toàn siêu sao</a> </div> </li><li> <div class="item-img-sb"> <a href="http://vietbao.vn/The-thao/2016-Nam-the-thao-dinh-cao-Viet-Nam-thang-hoa-manh-liet/2147722535/134/"><img alt="2016: Năm thể thao đỉnh cao Việt Nam thăng hoa mãnh liệt" src="http://img.vietbao.vn/images/90/vn888/hot/v2014/2147722535-1-2016-nam-vang-cua-the-thao-viet-nam-2-bb-baaacpWGTt.jpeg"></a> </div> <div class="cat-1-chi"> <a href="http://vietbao.vn/The-thao/2016-Nam-the-thao-dinh-cao-Viet-Nam-thang-hoa-manh-liet/2147722535/134/">2016: Năm thể thao đỉnh cao Việt Nam thăng hoa mãnh liệt</a> </div> </li><li> <div class="item-img-sb"> <a href="http://vietbao.vn/The-thao/Chong-cu-trom-mang-dao-kieu-nu-tennis-suyt-bo-mang/55843772/134/"><img alt="Chống cự trộm mang dao, kiều nữ tennis suýt bỏ mạng" src="http://img.vietbao.vn/images/90/vn999/55/2016/12/20161221-chong-cu-trom-mang-dao-kieu-nu-tennis-suyt-bo-mang-1.jpg"></a> </div> <div class="cat-1-chi"> <a href="http://vietbao.vn/The-thao/Chong-cu-trom-mang-dao-kieu-nu-tennis-suyt-bo-mang/55843772/134/">Chống cự trộm mang dao, kiều nữ tennis suýt bỏ mạng</a> </div> </li><li> <div class="item-img-sb"> <a href="http://vietbao.vn/The-thao/10-cu-SOC-the-thao-2016-Schooling-gay-choang-MPhelps/55843490/134/"><img alt="10 cú SỐC thể thao 2016: Schooling gây choáng M.Phelps" src="http://img.vietbao.vn/images/90/vn999/55/2016/12/20161221-10-cu-soc-the-thao-2016-schooling-gay-choang-mphelps-1.jpg"></a> </div> <div class="cat-1-chi"> <a href="http://vietbao.vn/The-thao/10-cu-SOC-the-thao-2016-Schooling-gay-choang-MPhelps/55843490/134/">10 cú SỐC thể thao 2016: Schooling gây choáng M.Phelps</a> </div> </li><li> <div class="item-img-sb"> <a href="http://vietbao.vn/The-thao/UFC-Da-nu-xinh-dep-lot-do-bi-ha-sau-3-phut/55843322/134/"><img alt="UFC: Đả nữ xinh đẹp 'lột đồ' bị hạ sau 3 phút" src="http://img.vietbao.vn/images/90/vn999/55/2016/12/20161220-ufc-da-nu-xinh-dep-lot-do-bi-ha-sau-3-phut-1.jpg"></a> </div> <div class="cat-1-chi"> <a href="http://vietbao.vn/The-thao/UFC-Da-nu-xinh-dep-lot-do-bi-ha-sau-3-phut/55843322/134/">UFC: Đả nữ xinh đẹp 'lột đồ' bị hạ sau 3 phút</a> </div> </li></ul></div> </div><div class="br_nd"><div class="br_ads1 br_ads1or"><div class="tnd"><div id="div-gpt-ad-1333798638995-1c" style="width:300px; margin: 0 auto;"> <script type="text/javascript"> googletag.display('div-gpt-ad-1333798638995-1c'); </script></div> </div></div></div><div class="module mod-cr-qs-quocphong right2"><div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Olympic-Rio-2016/">Olympic Rio 2016</a></h2> </div><div class="mod-body"> <div class="lg-c-pt"> <a href="http://vietbao.vn/The-thao/Goc-khuat-chiec-HCV-Olympic/380649292/134/"><img alt="Góc khuất chiếc HCV Olympic" src="http://img.vietbao.vn/images/300/vn999/380/2016/08/20160829-goc-khuat-chiec-hcv-olympic-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Goc-khuat-chiec-HCV-Olympic/380649292/134/">Góc khuất chiếc HCV Olympic</a> </div> </div><ul> <li> <a href="http://vietbao.vn/The-thao/Khung-nhat-Olympic-Khoang-troi-sau-lung-My-va-Phelps/55815116/134/"><img alt="'Khủng' nhất Olympic: Khoảng trời sau lưng Mỹ và Phelps" src="http://img.vietbao.vn/images/140/vn999/55/2016/08/20160826-khung-nhat-olympic-khoang-troi-sau-lung-my-va-phelps-2.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Khung-nhat-Olympic-Khoang-troi-sau-lung-My-va-Phelps/55815116/134/">'Khủng' nhất Olympic: Khoảng trời sau lưng Mỹ và Phelps</a> </div> </li> <li> <a href="http://vietbao.vn/The-thao/Ong-lon-dua-HCV-Olympic-Trung-Quoc-hen-rua-han-My-co-e-so-P4/55815364/425/"><img alt="Ông lớn đua HCV Olympic: Trung Quốc hẹn rửa hận, Mỹ có e sợ (P4)" src="http://img.vietbao.vn/images/140/vn999/55/2016/08/20160826-ong-lon-dua-hcv-olympic-trung-quoc-hen-rua-han-my-co-e-so-p4-4.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Ong-lon-dua-HCV-Olympic-Trung-Quoc-hen-rua-han-My-co-e-so-P4/55815364/425/">Ông lớn đua HCV Olympic: Trung Quốc hẹn rửa hận, Mỹ có e sợ (P4)</a> </div> </li></ul></div></div> <div class=" clearfix"></div><div id="main-tienich-bongda"><div class="module mod-lich-thidau-kq panel panel-default mod-lich-thidau-kq-gd"> <div class="mod-title panel-heading"> <h2 class="tit-giaidau"><a href="#">Lịch thi đấu và kết quả bóng đá</a></h2> </div> <div class="mod-body panel-body"> <div class="top-body"> <div class="up-bongda"> <div class="left-tb"><i class="fa fa-chevron-left" aria-hidden="true"></i></div> <h3 class="center-tb">giai dau</h3> <div class="right-tb"><i class="fa fa-bars" aria-hidden="true"></i></div> </div> <ul class="dn-bongda"> <li class="active"><a class="bang_xh" href="#bang_xh-gd" data-toggle="tab">Bảng xếp hạng</a></li> <li><a class="lich_td" href="#lich_td-gd" data-toggle="tab">Lịch thi đấu</a></li> <li><a class="thongke_bd" href="#thongke_bd-gd" data-toggle="tab">Thống kê</a></li> </ul> </div> <div class="content-tab"> <div class="tab-content"> </div> </div> </div> </div><div class="module mod-lich-thidau-kq panel panel-default mod-lich-thidau-kq-h"> <div class="mod-title panel-heading"> <h2 class="tit-giaidau"><a target="_blank" href="http://tv.vietbao.vn/the-thao/lich-thi-dau.html">Lịch thi đấu và kết quả bóng đá</a></h2> </div> <div class="mod-body panel-body"> <div class="top-body"> <div class="up-bongda"> <div class="left-tb"><i class="fa fa-chevron-left" aria-hidden="true"style="color: #F3F3F3"></i></div> <h3 class="center-tb"><a href="#">Chọn giải đấu</a></h3> <div class="right-tb"><i class="fa fa-bars" aria-hidden="true"></i></div> </div> </div> <div class="content-tab"> <div class="tab-content"> <div id="lich_td-h" class="lich_td"> <div class="scroll-lichbongda-tic"> <table class="table table-striped"> <thead> <tr> <th colspan="4"><a class="btn-showseason-sport" data-rel="35" href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-35-ngoai-hang-anh-mua-bong-2016-2017.html" target="_blank">Ngoại hạng Anh</a></th> </tr> </thead> <tbody><tr><td colspan="4" class="date-lich date-1"><span>Thứ 2 26/12/2016</span></td></tr><tr> <td>Watford</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-9249-watford-crystal-palace.html" target="_blank">VS</a></td> <td>Crystal Palace</td> <td>22:00</td> </tr><tr> <td>Swansea City</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-9248-swansea-city-west-ham-united.html" target="_blank">VS</a></td> <td>West Ham United</td> <td>22:00</td> </tr><tr> <td>Southampton</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-9247-southampton-tottenham-hotspur.html" target="_blank">VS</a></td> <td>Tottenham Hotspur</td> <td>22:00</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Thứ 7 31/12/2016</span></td></tr><tr> <td>Watford</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-9259-watford-tottenham-hotspur.html" target="_blank">VS</a></td> <td>Tottenham Hotspur</td> <td>22:00</td> </tr><tr> <td>Swansea City</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-9258-swansea-city-afc-bournemouth.html" target="_blank">VS</a></td> <td>AFC Bournemouth</td> <td>22:00</td> </tr><tr> <td>Southampton</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-9257-southampton-west-bromwichwba.html" target="_blank">VS</a></td> <td>West Bromwich(WBA)</td> <td>22:00</td> </tr></tbody> </table><div class="clearfix"></div> <table class="table table-striped"> <thead> <tr> <th colspan="4"><a class="btn-showseason-sport" data-rel="41" href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-41-serie-a-2016-2017.html" target="_blank">Serie A - VĐQG Italia</a></th> </tr> </thead> <tbody><tr><td colspan="4" class="date-lich date-1"><span>Thứ 5 22/12/2016</span></td></tr><tr> <td>Atalanta</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11101-atalanta-empoli.html" target="_blank">0-0</a></td> <td>Empoli</td> <td>21:00</td> </tr><tr> <td>Bologna</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11102-bologna-ac-milan.html" target="_blank">0-0</a></td> <td>AC Milan</td> <td>21:00</td> </tr><tr> <td>Cagliari</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11103-cagliari-us-sassuolo-calcio.html" target="_blank">0-0</a></td> <td>US Sassuolo Calcio</td> <td>21:00</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Chủ Nhật 08/01/2017</span></td></tr><tr> <td>Chievo</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11111-chievo-atalanta.html" target="_blank">VS</a></td> <td>Atalanta</td> <td>21:00</td> </tr><tr> <td>Empoli</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11112-empoli-palermo.html" target="_blank">VS</a></td> <td>Palermo</td> <td>21:00</td> </tr><tr> <td>Genoa</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11113-genoa-as-roma.html" target="_blank">VS</a></td> <td>AS Roma</td> <td>21:00</td> </tr></tbody> </table><div class="clearfix"></div> <table class="table table-striped"> <thead> <tr> <th colspan="4"><a class="btn-showseason-sport" data-rel="44" href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-44-vdqg-ha-lan-2016-2017.html" target="_blank">Holland Eredivisie - VĐQG Hà Lan</a></th> </tr> </thead> <tbody><tr><td colspan="4" class="date-lich date-1"><span>Thứ 6 13/01/2017</span></td></tr><tr> <td>Go Ahead Eagles</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-12479-go-ahead-eagles-az-alkmaar.html" target="_blank">VS</a></td> <td>AZ Alkmaar</td> <td>20:30</td> </tr><tr> <td>SC Heerenveen</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-12480-sc-heerenveen-ado-den-haag.html" target="_blank">VS</a></td> <td>ADO Den Haag</td> <td>20:30</td> </tr><tr> <td>Heracles Almelo</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-12481-heracles-almelo-fc-groningen.html" target="_blank">VS</a></td> <td>FC Groningen</td> <td>20:30</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Thứ 7 21/01/2017</span></td></tr><tr> <td>FC Twente Enschede</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-12488-fc-twente-enschede-heracles-almelo.html" target="_blank">VS</a></td> <td>Heracles Almelo</td> <td>20:30</td> </tr><tr> <td>AZ Alkmaar</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-12489-az-alkmaar-sparta-rotterdam.html" target="_blank">VS</a></td> <td>Sparta Rotterdam</td> <td>20:30</td> </tr><tr> <td>ADO Den Haag</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-12490-ado-den-haag-fc-zwolle.html" target="_blank">VS</a></td> <td>FC Zwolle</td> <td>20:30</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Thứ 7 28/01/2017</span></td></tr><tr> <td>Willem II</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-12497-willem-ii-sparta-rotterdam.html" target="_blank">VS</a></td> <td>Sparta Rotterdam</td> <td>20:30</td> </tr><tr> <td>Go Ahead Eagles</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-12498-go-ahead-eagles-fc-utrecht.html" target="_blank">VS</a></td> <td>FC Utrecht</td> <td>20:30</td> </tr></tbody> </table><div class="clearfix"></div> <table class="table table-striped"> <thead> <tr> <th colspan="4"><a class="btn-showseason-sport" data-rel="39" href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-39-la-liga-2016-2017.html" target="_blank">La Liga - VĐQG Tây Ban Nha</a></th> </tr> </thead> <tbody><tr><td colspan="4" class="date-lich date-1"><span>Thứ 2 09/01/2017</span></td></tr><tr> <td>Athletic Bilbao</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-10644-athletic-bilbao-alaves.html" target="_blank">VS</a></td> <td>Alaves</td> <td>02:00</td> </tr><tr> <td>Real Betis</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-10645-real-betis-leganes.html" target="_blank">VS</a></td> <td>Leganes</td> <td>02:00</td> </tr><tr> <td>Celta Vigo</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-10646-celta-vigo-malaga.html" target="_blank">VS</a></td> <td>Malaga</td> <td>02:00</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Thứ 2 16/01/2017</span></td></tr><tr> <td>Atletico de Madrid</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-10654-atletico-de-madrid-real-betis.html" target="_blank">VS</a></td> <td>Real Betis</td> <td>02:00</td> </tr><tr> <td>Barcelona</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-10655-barcelona-las-palmas.html" target="_blank">VS</a></td> <td>Las Palmas</td> <td>02:00</td> </tr><tr> <td>Celta Vigo</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-10656-celta-vigo-alaves.html" target="_blank">VS</a></td> <td>Alaves</td> <td>02:00</td> </tr></tbody> </table><div class="clearfix"></div> <table class="table table-striped"> <thead> <tr> <th colspan="4"><a class="btn-showseason-sport" data-rel="36" href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-36-pha-p-ligue-1-2016-2017.html" target="_blank">Giải VĐQG Pháp - Ligue 1</a></th> </tr> </thead> <tbody><tr><td colspan="4" class="date-lich date-1"><span>Chủ Nhật 15/01/2017</span></td></tr><tr> <td>Angers SCO</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11683-angers-sco-bordeaux.html" target="_blank">VS</a></td> <td>Bordeaux</td> <td>01:00</td> </tr><tr> <td>Nancy</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11684-nancy-bastia.html" target="_blank">VS</a></td> <td>Bastia</td> <td>01:00</td> </tr><tr> <td>Lorient</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11685-lorient-guingamp.html" target="_blank">VS</a></td> <td>Guingamp</td> <td>01:00</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Chủ Nhật 22/01/2017</span></td></tr><tr> <td>Monaco</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11693-monaco-lorient.html" target="_blank">VS</a></td> <td>Lorient</td> <td>01:00</td> </tr><tr> <td>Saint-Etienne</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11694-saint-etienne-angers-sco.html" target="_blank">VS</a></td> <td>Angers SCO</td> <td>01:00</td> </tr><tr> <td>Dijon</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11695-dijon-lille-osc.html" target="_blank">VS</a></td> <td>Lille OSC</td> <td>01:00</td> </tr></tbody> </table><div class="clearfix"></div> </div> </div> </div> </div> </div> </div><div class="module mod-chon-giai panel panel-default"> <div class="mod-title panel-heading"> <h3 class="tit-chongiai">Chọn giải đấu</h3><i class="fa fa-times-circle close-chon-giai" aria-hidden="true"></i> </div> <div class="mod-body panel-body"> <ul><li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-42-v-league-2016.html" target="_blank" data-rel="42" class="btn-showseason-sport">V-League</a></li> <li class="click-chon-giai "><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-35-ngoai-hang-anh-mua-bong-2016-2017.html" target="_blank" data-rel="35" class="btn-showseason-sport">Ngoại hạng Anh</a></li> <li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-34-copa-america-2016.html" target="_blank" data-rel="34" class="btn-showseason-sport">Copa America</a></li> <li class="click-chon-giai "><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-41-serie-a-2016-2017.html" target="_blank" data-rel="41" class="btn-showseason-sport">Serie A - VĐQG Italia</a></li> <li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-44-vdqg-ha-lan-2016-2017.html" target="_blank" data-rel="44" class="btn-showseason-sport">Holland Eredivisie - VĐQG Hà Lan</a></li> <li class="click-chon-giai "><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-39-la-liga-2016-2017.html" target="_blank" data-rel="39" class="btn-showseason-sport">La Liga - VĐQG Tây Ban Nha</a></li> <li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-36-pha-p-ligue-1-2016-2017.html" target="_blank" data-rel="36" class="btn-showseason-sport">Giải VĐQG Pháp - Ligue 1</a></li> </ul></div></div></div><div class="module mod-cm-moi-12 right12"> <div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Video-Clip/">Video Clip</a></h2></div> <div class="mod-body"> <ul class="slider-siderbar-9"><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Bia-Co-thu-chau-A-di-11-co-the-ky-ha-toan-sieu-sao/55843980/134/"><img alt="Bi-a: Cơ thủ châu Á, đi 11 cơ 'thế kỷ', hạ toàn siêu sao" src="http://img.vietbao.vn/images/300/vn999/55/2016/12/20161221-bi-a-co-thu-chau-a-di-11-co-the-ky-ha-toan-sieu-sao-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Bia-Co-thu-chau-A-di-11-co-the-ky-ha-toan-sieu-sao/55843980/134/">Bi-a: Cơ thủ châu Á, đi 11 cơ 'thế kỷ', hạ toàn siêu sao</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Boxing-Dinh-doping-van-duoc-thi-dau-knockout-doi-thu/55843460/134/"><img alt="Boxing: Dính doping vẫn được thi đấu, knock-out đối thủ" src="http://img.vietbao.vn/images/300/vn999/55/2016/12/20161220-boxing-dinh-doping-van-duoc-thi-dau-knock-out-doi-thu-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Boxing-Dinh-doping-van-duoc-thi-dau-knockout-doi-thu/55843460/134/">Boxing: Dính doping vẫn được thi đấu, knock-out đối thủ</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/UFC-Da-nu-xinh-dep-lot-do-bi-ha-sau-3-phut/55843322/134/"><img alt="UFC: Đả nữ xinh đẹp 'lột đồ' bị hạ sau 3 phút" src="http://img.vietbao.vn/images/300/vn999/55/2016/12/20161220-ufc-da-nu-xinh-dep-lot-do-bi-ha-sau-3-phut-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/UFC-Da-nu-xinh-dep-lot-do-bi-ha-sau-3-phut/55843322/134/">UFC: Đả nữ xinh đẹp 'lột đồ' bị hạ sau 3 phút</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Bong-chuyen-Nu-hoang-tay-chieu-dap-chan-nhu-than/55843002/134/"><img alt="Bóng chuyền: Nữ hoàng tay chiêu đập, chắn như thần" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/cropping-1482113367-20161219-bong-chuyen-nu-hoang-tay-chieu-dap-chan-nhu-than-1.jpeg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Bong-chuyen-Nu-hoang-tay-chieu-dap-chan-nhu-than/55843002/134/">Bóng chuyền: Nữ hoàng tay chiêu đập, chắn như thần</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Cau-long-toan-sao-Soai-ca-ha-so-1-lam-goi-so-2/55842674/134/"><img alt="Cầu lông toàn sao: Soái ca hạ số 1, 'làm gỏi' số 2" src="http://img.vietbao.vn/images/300/vn999/55/2016/12/20161216-cau-long-toan-sao-soai-ca-ha-so-1-lam-goi-so-2-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Cau-long-toan-sao-Soai-ca-ha-so-1-lam-goi-so-2/55842674/134/">Cầu lông toàn sao: Soái ca hạ số 1, 'làm gỏi' số 2</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Bia-toan-my-nhan-Thi-dau-nhu-tuyen-hoa-hau/55842530/134/"><img alt="Bi-a toàn mỹ nhân: Thi đấu như tuyển hoa hậu" src="http://img.vietbao.vn/images/300/vn999/55/2016/12/20161216-bi-a-toan-my-nhan-thi-dau-nhu-tuyen-hoa-hau-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Bia-toan-my-nhan-Thi-dau-nhu-tuyen-hoa-hau/55842530/134/">Bi-a toàn mỹ nhân: Thi đấu như tuyển hoa hậu</a> </div> </div> </li></ul> </div> </div><div class="br_nd"><div class="br_ads1 br_ads1or"><div class="tnd"><!--

 Begin Novanet --> <script type="text/javascript"> var novanet_pubid=3124; var novanet_zoneid=8215; var novanet_width=300; var novanet_height=600; </script> <script type="text/javascript" src="http://static.novanet.vn/embed.js"></script> <!--

 End Novanet --> </div></div></div><div class="module mod-cr-qs-quocphong mod-cm-moi-10 mod-cm-moi-11 right11"> <div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Tennis/">Tennis</a></h2></div> <div class="mod-body"> <div class="lg-c-pt"> <div class="img-sd-8"><a href="http://vietbao.vn/The-thao/Andy-Murray-lan-thu-ba-duoc-vinh-danh-la-Nhan-vat-the-thao-cua-nam/410858247/138/"><img alt="Andy Murray lần thứ ba được vinh danh là 'Nhân vật thể thao của năm'" src="http://img.vietbao.vn/images/90/vn999/410/2016/12/20161219-y-murray-lan-thu-ba-duoc-vinh-danh-l-224-quot-nh-226-n-vat-the-thao-cua-nam-quot-1.jpg"></a></div> <div class="cat-1-l">Andy Murray lần thứ ba được vinh danh là 'Nhân vật thể thao của năm'</div> </div><ul> <li class="my-file"> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Djokovic-tai-hop-thay-cu-Duyen-dinh-menh/55842763/138/">Djokovic tái hợp thầy cũ: Duyên định mệnh</a> </div> </li> <li class="my-file"> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Nadal-u-muu-hoi-sinh-2017-Bo-con-san-sat-bat-con-ca-ro/55842818/138/">Nadal 'ủ mưu' hồi sinh 2017: Bỏ con săn sắt, bắt con cá rô</a> </div> </li></ul> </div> </div><div class="module mod-cr-quansu right1 hidden-print"><div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Muon-mau-the-thao/">Muôn màu thể thao</a></h2> </div><div class="mod-body"> <ul><li class="col-sm-6 no-padding"> <a href="http://vietbao.vn/The-thao/Nu-hoang-UFC-chui-ca-McGregor-lan-Mayweather/55843862/134/"><img alt="'Nữ hoàng UFC' 'chửi' cả McGregor lẫn Mayweather" src="http://img.vietbao.vn/images/140/vn999/55/2016/12/20161222-nu-hoang-ufc-chui-ca-mcgregor-lan-mayweather-1.jpg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Nu-hoang-UFC-chui-ca-McGregor-lan-Mayweather/55843862/134/">'Nữ hoàng UFC' 'chửi' cả McGregor lẫn Mayweather</a> </h3> </li><li class="col-sm-6 no-padding"> <a href="http://vietbao.vn/The-thao/10-cu-SOC-the-thao-2016-Schooling-gay-choang-MPhelps/55843490/134/"><img alt="10 cú SỐC thể thao 2016: Schooling gây choáng M.Phelps" src="http://img.vietbao.vn/images/140/vn999/55/2016/12/20161221-10-cu-soc-the-thao-2016-schooling-gay-choang-mphelps-1.jpg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/10-cu-SOC-the-thao-2016-Schooling-gay-choang-MPhelps/55843490/134/">10 cú SỐC thể thao 2016: Schooling gây choáng M.Phelps</a> </h3> </li><li class="col-sm-6 no-padding"> <a href="http://vietbao.vn/The-thao/Boxing-U60-doi-tranh-ngoi-bau-bi-dam-vang-ra-ngoai/55843339/134/"><img alt="Boxing: U60 đòi tranh ngôi báu, bị đấm văng ra ngoài" src="http://img.vietbao.vn/images/140/vn999/55/2016/12/20161219-boxing-u60-doi-tranh-ngoi-bau-bi-dam-vang-ra-ngoai-1.jpg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Boxing-U60-doi-tranh-ngoi-bau-bi-dam-vang-ra-ngoai/55843339/134/">Boxing: U60 đòi tranh ngôi báu, bị đấm văng ra ngoài</a> </h3> </li><li class="col-sm-6 no-padding"> <a href="http://vietbao.vn/The-thao/Hoa-khoi-bong-chuyen-Kim-Hue-lan-dau-len-dinh-giai-vo-dich-QG/55843174/134/"><img alt="Hoa khôi bóng chuyền Kim Huệ lần đầu “lên đỉnh” giải vô địch QG" src="http://img.vietbao.vn/images/140/vn999/55/2016/12/20161218-hoa-khoi-bong-chuyen-kim-hue-lan-dau-len-dinh-giai-vo-dich-qg-2.jpg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Hoa-khoi-bong-chuyen-Kim-Hue-lan-dau-len-dinh-giai-vo-dich-QG/55843174/134/">Hoa khôi bóng chuyền Kim Huệ lần đầu “lên đỉnh” giải vô địch QG</a> </h3> </li></ul></div></div> <div class=" clearfix"></div><div class="module mod-cm-moi-8 right8"> <div class="mod-title"><h2 class="tit-head"><a href="http://vietbao.vn/top/The-thao/Hau-truong-The-thao/" >Hậu trường thể thao</a></h2></div> <div class="mod-body"> <div class="slider"><ul class="slider-for slider-siderbar-5 slider-for-585bedf580a6a" data-toshow="3,3,3,3,3" data-breakpoint="991,767,550,400,100" data-NavFor=".slider-nav-side-right-585bedf580a32" data-slidefor=".slider-for-585bedf580a6a"><li title="Olesya Vladykina 1 tay vẫn lập được kỷ lục bơi lội thế giới"><a href="http://vietbao.vn/The-thao/Olesya-Vladykina-1-tay-van-lap-duoc-ky-luc-boi-loi-the-gioi/217026351/134/"><img alt="Olesya Vladykina 1 tay vẫn lập được kỷ lục bơi lội thế giới" src="http://img.vietbao.vn/images/300/vn999/217/2016/12/20161221-olesya-vladykina-1-tay-van-lap-duoc-ky-luc-boi-loi-the-gioi-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Olesya-Vladykina-1-tay-van-lap-duoc-ky-luc-boi-loi-the-gioi/217026351/134/">Olesya Vladykina 1 tay vẫn lập được kỷ lục bơi lội thế giới</a></h5><p class="hide">Bị mất 1 tay do tai nạn nhưng cô gái này vẫn trở thành 1 vận động viên bơi xuất sắc và lập kỷ lục thế giới…</p></div></li><li title="Chống cự trộm mang dao, kiều nữ tennis suýt bỏ mạng"><a href="http://vietbao.vn/The-thao/Chong-cu-trom-mang-dao-kieu-nu-tennis-suyt-bo-mang/55843772/134/"><img alt="Chống cự trộm mang dao, kiều nữ tennis suýt bỏ mạng" src="http://img.vietbao.vn/images/300/vn999/55/2016/12/20161221-chong-cu-trom-mang-dao-kieu-nu-tennis-suyt-bo-mang-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Chong-cu-trom-mang-dao-kieu-nu-tennis-suyt-bo-mang/55843772/134/">Chống cự trộm mang dao, kiều nữ tennis suýt bỏ mạng</a></h5><p class="hide">Petra Kvitova đã được một phen hoảng hồn khi bị trộm tấn công.</p></div></li><li title="'Tia chớp' Bolt lọt hình ảnh thể thao ấn tượng năm 2016"><a href="http://vietbao.vn/The-thao/Tia-chop-Bolt-lot-hinh-anh-the-thao-an-tuong-nam-2016/120706960/134/"><img alt="'Tia chớp' Bolt lọt hình ảnh thể thao ấn tượng năm 2016" src="http://img.vietbao.vn/images/300/vn999/120/2016/12/20161219-tia-chop-bolt-lot-hinh-anh-the-thao-an-tuong-nam-2016-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Tia-chop-Bolt-lot-hinh-anh-the-thao-an-tuong-nam-2016/120706960/134/">'Tia chớp' Bolt lọt hình ảnh thể thao ấn tượng năm 2016</a></h5><p class="hide">Tại Olympics 2016 diễn ra ở Brazil, vận động viên điền kinh Usain Bolt gây ấn tượng với hình ảnh ngoảnh lại nhìn đối thủ khi cán đích. Anh là ông hoàng ở nội dung 100 m và 200 m.</p></div></li><li title="Bê bối: 386 VĐV thể dục trẻ bị chính HLV “giở trò”"><a href="http://vietbao.vn/The-thao/Be-boi-386-VDV-the-duc-tre-bi-chinh-HLV-gio-tro/55842747/134/"><img alt="Bê bối: 386 VĐV thể dục trẻ bị chính HLV “giở trò”" src="http://img.vietbao.vn/images/300/vn999/55/2016/12/20161218-be-boi-386-vdv-the-duc-tre-bi-chinh-hlv-gio-tro-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Be-boi-386-VDV-the-duc-tre-bi-chinh-HLV-gio-tro/55842747/134/">Bê bối: 386 VĐV thể dục trẻ bị chính HLV “giở trò”</a></h5><p class="hide">Những thông tin gây sốc về lạm dụng tình dục trong môi trường đào tạo các VĐV thể dục dụng cụ tại Mỹ khiến cả thế giới bàng hoàng.</p></div></li><li title="McGregor khoe siêu xe 7 tỷ, Mayweather vác tiền 'chửi' lại"><a href="http://vietbao.vn/The-thao/McGregor-khoe-sieu-xe-7-ty-Mayweather-vac-tien-chui-lai/55842495/134/"><img alt="McGregor khoe siêu xe 7 tỷ, Mayweather vác tiền 'chửi' lại" src="http://img.vietbao.vn/images/300/vn999/55/2016/12/20161215-mcgregor-khoe-sieu-xe-7-ty-mayweather-vac-tien-chui-lai-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/McGregor-khoe-sieu-xe-7-ty-Mayweather-vac-tien-chui-lai/55842495/134/">McGregor khoe siêu xe 7 tỷ, Mayweather vác tiền 'chửi' lại</a></h5><p class="hide">Mới đây, nhà vô địch UFC - Conor McGregor đã gửi tới “Độc cô cầu bại” Mayweather vô số những lời thách thức.</p></div></li><li title="Bi-a: 'Phù thủy' Reyes dạy dỗ nữ cơ thủ kiêu kì"><a href="http://vietbao.vn/The-thao/Bia-Phu-thuy-Reyes-day-do-nu-co-thu-kieu-ki/55842011/134/"><img alt="Bi-a: 'Phù thủy' Reyes dạy dỗ nữ cơ thủ kiêu kì" src="http://img.vietbao.vn/images/300/vn999/55/2016/12/20161214-bi-a-phu-thuy-reyes-day-do-nu-co-thu-kieu-ki-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Bia-Phu-thuy-Reyes-day-do-nu-co-thu-kieu-ki/55842011/134/">Bi-a: 'Phù thủy' Reyes dạy dỗ nữ cơ thủ kiêu kì</a></h5><p class="hide">"Phù thủy" Reyes đánh bại nữ cơ thủ xinh đẹp vì dám tự tin thách đấu với mình.</p></div></li><li title="Đệ nhất bơi 2016: 'Người thép' 5 ngày/7HCV thế giới"><a href="http://vietbao.vn/The-thao/De-nhat-boi-2016-Nguoi-thep-5-ngay7HCV-the-gioi/2147720984/134/"><img alt="Đệ nhất bơi 2016: 'Người thép' 5 ngày/7HCV thế giới" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/5f9593782c-1-1481546364-hosszu5001.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/De-nhat-boi-2016-Nguoi-thep-5-ngay7HCV-the-gioi/2147720984/134/">Đệ nhất bơi 2016: 'Người thép' 5 ngày/7HCV thế giới</a></h5><p class="hide">Ánh Viên thi đấu không đúng sức ở giải Bơi bể ngắn 25m vô địch thế giới 2016, còn "Người đàn bà thép" Hosszu vẫn không tìm thấy đối thủ xứng tầm.</p></div></li><li title="Dính cú sốc, hotgirl bơi lội Trung Quốc bị cấm 2 năm"><a href="http://vietbao.vn/The-thao/Dinh-cu-soc-hotgirl-boi-loi-Trung-Quoc-bi-cam-2-nam/55841515/134/"><img alt="Dính cú sốc, hotgirl bơi lội Trung Quốc bị cấm 2 năm" src="http://img.vietbao.vn/images/300/vn999/55/2016/12/20161211-dinh-cu-soc-hotgirl-boi-loi-trung-quoc-bi-cam-2-nam-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Dinh-cu-soc-hotgirl-boi-loi-Trung-Quoc-bi-cam-2-nam/55841515/134/">Dính cú sốc, hotgirl bơi lội Trung Quốc bị cấm 2 năm</a></h5><p class="hide">Một trong những tài năng lớn nhất của làng bơi lội Trung Quốc đã phải nhận án cấm thi đấu sau scandal doping ở Olympic Rio.</p></div></li><li title="QBV bơi lội gây bão: Thua đau kiểu “Ribery, Sneijder”"><a href="http://vietbao.vn/The-thao/QBV-boi-loi-gay-bao-Thua-dau-kieu-Ribery-Sneijder/55841043/134/"><img alt="QBV bơi lội gây bão: Thua đau kiểu “Ribery, Sneijder”" src="http://img.vietbao.vn/images/300/vn999/55/2016/12/20161210-qbv-boi-loi-gay-bao-thua-dau-kieu-ribery-sneijder-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/QBV-boi-loi-gay-bao-Thua-dau-kieu-Ribery-Sneijder/55841043/134/">QBV bơi lội gây bão: Thua đau kiểu “Ribery, Sneijder”</a></h5><p class="hide">Cũng giống như bóng đá, các cuộc bầu chọn giải thưởng cá nhân làng bơi lội cuối năm luôn tạo ra những tranh cãi gay gắt.</p></div></li><li title="Bóng chuyền: Nữ thần rực lửa Brazil chắn bóng hay nhất 2016"><a href="http://vietbao.vn/The-thao/Bong-chuyen-Nu-than-ruc-lua-Brazil-chan-bong-hay-nhat-2016/55840935/134/"><img alt="Bóng chuyền: Nữ thần rực lửa Brazil chắn bóng hay nhất 2016" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/cropping-1481249368-20161209-bong-chuyen-nu-than-ruc-lua-brazil-chan-bong-hay-nhat-2016-2.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Bong-chuyen-Nu-than-ruc-lua-Brazil-chan-bong-hay-nhat-2016/55840935/134/">Bóng chuyền: Nữ thần rực lửa Brazil chắn bóng hay nhất 2016</a></h5><p class="hide">VĐV xinh đẹp Thaisa Daher Pallesi đã được bầu chọn là Tay chắn giữa hay nhất bóng chuyền nữ 2016.</p></div></li><li title="Những VĐV cơ bắp nhất thế giới: Đệ nhất 'kẻ hủy diệt'"><a href="http://vietbao.vn/The-thao/Nhung-VDV-co-bap-nhat-the-gioi-De-nhat-ke-huy-diet/55840614/134/"><img alt="Những VĐV cơ bắp nhất thế giới: Đệ nhất 'kẻ hủy diệt'" src="http://img.vietbao.vn/images/300/vn999/55/2016/12/20161208-nhung-vdv-co-bap-nhat-the-gioi-de-nhat-ke-huy-diet-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Nhung-VDV-co-bap-nhat-the-gioi-De-nhat-ke-huy-diet/55840614/134/">Những VĐV cơ bắp nhất thế giới: Đệ nhất 'kẻ hủy diệt'</a></h5><p class="hide">Top 5 người đàn ông có cơ bắp khủng nhất thế giới có tên Arnold Schwarzenegger.</p></div></li><li title="'Thánh Muay Thái' tập lúc 2 giờ sáng chờ 'rửa hận'"><a href="http://vietbao.vn/The-thao/Thanh-Muay-Thai-tap-luc-2-gio-sang-cho-rua-han/55839950/134/"><img alt="'Thánh Muay Thái' tập lúc 2 giờ sáng chờ 'rửa hận'" src="http://img.vietbao.vn/images/300/vn999/55/2016/12/20161205-thanh-muay-thai-tap-luc-2-gio-sang-cho-rua-han-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Thanh-Muay-Thai-tap-luc-2-gio-sang-cho-rua-han/55839950/134/">'Thánh Muay Thái' tập lúc 2 giờ sáng chờ 'rửa hận'</a></h5><p class="hide">Để làm quen với múi giờ tại Li Băng, Buakaw đã dạy từ 2 giờ sáng để tập luyện.</p></div></li><li title="Cầu lông: &quot;Tòm tem&quot; Hoa hậu, Lin Dan &quot;mất cả chì lẫn chài&quot;"><a href="http://vietbao.vn/The-thao/Cau-long-Tom-tem-Hoa-hau-Lin-Dan-mat-ca-chi-lan-chai/55839458/134/"><img alt="Cầu lông: &quot;Tòm tem&quot; Hoa hậu, Lin Dan &quot;mất cả chì lẫn chài&quot;" src="http://img.vietbao.vn/images/300/vn999/55/2016/12/20161203-cau-long-tom-tem-hoa-hau-lin-dan-mat-ca-chi-lan-chai-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Cau-long-Tom-tem-Hoa-hau-Lin-Dan-mat-ca-chi-lan-chai/55839458/134/">Cầu lông: "Tòm tem" Hoa hậu, Lin Dan "mất cả chì lẫn chài"</a></h5><p class="hide">Lin Dan đang đứng trước nguy cơ bị các nhà tài trợ tẩy chay, nếu hôn nhân đổ vỡ anh cũng mất một khoản tiền cực lớn.</p></div></li></ul><ul class="slider-nav-side-right slider-nav-side-right-585bedf580a32"> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/217/2016/12/20161221-olesya-vladykina-1-tay-van-lap-duoc-ky-luc-boi-loi-the-gioi-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/55/2016/12/20161221-chong-cu-trom-mang-dao-kieu-nu-tennis-suyt-bo-mang-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/120/2016/12/20161219-tia-chop-bolt-lot-hinh-anh-the-thao-an-tuong-nam-2016-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/55/2016/12/20161218-be-boi-386-vdv-the-duc-tre-bi-chinh-hlv-gio-tro-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/55/2016/12/20161215-mcgregor-khoe-sieu-xe-7-ty-mayweather-vac-tien-chui-lai-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/55/2016/12/20161214-bi-a-phu-thuy-reyes-day-do-nu-co-thu-kieu-ki-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/5f9593782c-1-1481546364-hosszu5001.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/55/2016/12/20161211-dinh-cu-soc-hotgirl-boi-loi-trung-quoc-bi-cam-2-nam-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/55/2016/12/20161210-qbv-boi-loi-gay-bao-thua-dau-kieu-ribery-sneijder-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/cropping-1481249368-20161209-bong-chuyen-nu-than-ruc-lua-brazil-chan-bong-hay-nhat-2016-2.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/55/2016/12/20161208-nhung-vdv-co-bap-nhat-the-gioi-de-nhat-ke-huy-diet-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/55/2016/12/20161205-thanh-muay-thai-tap-luc-2-gio-sang-cho-rua-han-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/55/2016/12/20161203-cau-long-tom-tem-hoa-hau-lin-dan-mat-ca-chi-lan-chai-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li></ul></div><ul class="tin-lq"><li> <a href="http://vietbao.vn/The-thao/Nu-phi-cong-dep-tuyet-tran-voi-nhung-the-Yoga-gay-sot/55838866/134/">Nữ phi công đẹp tuyệt trần với những thế Yoga gây sốt<span class="icon-video hide"></span></a> </li><li> <a href="http://vietbao.vn/The-thao/Giam-42kg10-thang-Nang-1-ta-gio-la-my-nhan/55838893/134/">Giảm 42kg/10 tháng: Nàng 1 tạ giờ là mỹ nhân<span class="icon-video hide"></span></a> </li></ul> </div> </div><div class="module mod-cm-moi-12 right12"> <div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Dua-xe/">Đua xe</a></h2></div> <div class="mod-body"> <ul class="slider-siderbar-9"><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Tay-dua-F1-2016-Ai-moi-la-nha-vo-dich-thuc-thu-P1/55843390/134/"><img alt="Tay đua F1 2016: Ai mới là “nhà vô địch” thực thụ? (P1)" src="http://img.vietbao.vn/images/300/vn999/55/2016/12/20161220-tay-dua-f1-2016-ai-moi-la-nha-vo-dich-thuc-thu-p1-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Tay-dua-F1-2016-Ai-moi-la-nha-vo-dich-thuc-thu-P1/55843390/134/">Tay đua F1 2016: Ai mới là “nhà vô địch” thực thụ? (P1)</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Vo-dich-F1-xong-giai-nghe-luon-Nguyen-nhan-chinh-va-he-luy/55840155/485/"><img alt="Vô địch F1 xong giải nghệ luôn: Nguyên nhân chính và hệ lụy" src="http://img.vietbao.vn/images/300/vn999/55/2016/12/20161206-vo-dich-f1-xong-giai-nghe-luon-nguyen-nhan-chinh-va-he-luy-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Vo-dich-F1-xong-giai-nghe-luon-Nguyen-nhan-chinh-va-he-luy/55840155/485/">Vô địch F1 xong giải nghệ luôn: Nguyên nhân chính và hệ lụy</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Soc-Tan-vuong-dua-xe-F1-Rosberg-tuyen-bo-giai-nghe/55839522/485/"><img alt="Sốc: Tân vương đua xe F1 Rosberg tuyên bố giải nghệ" src="http://img.vietbao.vn/images/300/vn999/55/2016/12/20161203-soc-tan-vuong-dua-xe-f1-rosberg-tuyen-bo-giai-nghe-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Soc-Tan-vuong-dua-xe-F1-Rosberg-tuyen-bo-giai-nghe/55839522/485/">Sốc: Tân vương đua xe F1 Rosberg tuyên bố giải nghệ</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Hamilton-thu-doan-voi-Rosberg-Tranh-cai-gay-gat/55839247/485/"><img alt="Hamilton 'thủ đoạn' với Rosberg: Tranh cãi gay gắt" src="http://img.vietbao.vn/images/300/vn999/55/2016/12/20161202-hamilton-thu-doan-voi-rosberg-tranh-cai-gay-gat-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Hamilton-thu-doan-voi-Rosberg-Tranh-cai-gay-gat/55839247/485/">Hamilton 'thủ đoạn' với Rosberg: Tranh cãi gay gắt</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/F1-Hamilton-lat-do-bat-thanh-Vi-Vettel-khong-giup/55838919/134/"><img alt="F1, Hamilton lật đổ bất thành: Vì Vettel không giúp?" src="http://img.vietbao.vn/images/300/vn999/55/2016/12/20161201-f1-hamilton-lat-do-bat-thanh-vi-vettel-khong-giup-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/F1-Hamilton-lat-do-bat-thanh-Vi-Vettel-khong-giup/55838919/134/">F1, Hamilton lật đổ bất thành: Vì Vettel không giúp?</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/F1-Abu-Dhabi-GP-Ho-phu-sinh-ho-tu/55838461/485/"><img alt="F1, Abu Dhabi GP: Hổ phụ sinh hổ tử" src="http://img.vietbao.vn/images/300/vn999/55/2016/11/20161129-f1-abu-dhabi-gp-ho-phu-sinh-ho-tu-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/F1-Abu-Dhabi-GP-Ho-phu-sinh-ho-tu/55838461/485/">F1, Abu Dhabi GP: Hổ phụ sinh hổ tử</a> </div> </div> </li></ul> </div> </div><div class="boxdsn"><div id="div-gpt-ad-1333798638995-8" style="width:180px;"><script type="text/javascript">googletag.display("div-gpt-ad-1333798638995-8");</script></div></div>
 </div>
</div>

<div class=" clearfix"></div>

<div class=" clearfix"></div>
 

<div class=" clearfix"></div>
 <div id="con7" class="hidden-xs mod-pos7 module-cm-lienket hidden-print">
 <div class="module mod-con7">
  <div class="mod-body">
  <ul>
   <li class="col-sm-3 no-padding"><a href="http://vietbao.vn/Bong-da/Video-xem-lai-tran-dau-U21-HAGL-vs-U21-Gangwon/590347899/306/" class="wd-id-15840782"><img alt="Video xem lại trận đấu U21 HAGL vs U21 Gangwon" src="http://img.vietbao.vn/images/320/vn999/22/2016/12/20161222-video-xem-lai-tran-dau-u21-hagl-vs-u21-gangwon-1.jpg"></a>
   <div class="div-a">
    <h2 class="link_hreft"><a href="http://vietbao.vn/Bong-da/">Bóng đá</a></h2>
   </div>
   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/Bong-da/Video-xem-lai-tran-dau-U21-HAGL-vs-U21-Gangwon/590347899/306/" class="tit-item-chung">Video xem lại trận đấu U21 HAGL vs U21 Gangwon</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/Bong-da/CLB-cua-Xuan-Truong-duoc-vi-nhu-Real-Madrid-cua-Han-Quoc/55844264/309/" class="wsid-15840890"><i class="fa fa-square bg-hoa-thi"></i>CLB của Xuân Trường được ví như “Real Madrid của Hàn Quốc”</a><a href="http://vietbao.vn/Bong-da/Cong-Phuong-ghi-ban-dua-HAGL-vao-ban-ket-giai-U21-quoc-te/217003324/306/" class="wsid-15840803"><i class="fa fa-square bg-hoa-thi"></i>Công Phượng ghi bàn đưa HAGL vào bán kết giải U21 quốc tế</a></div></li><li class="col-sm-3 no-padding"><a href="http://vietbao.vn/O-to-xe-may/Tu-2017-xe-Mitsubishi-tai-Viet-Nam-tang-gia/55844239/384/" class="wd-id-15840662"><img alt="Từ 2017, xe Mitsubishi tại Việt Nam tăng giá" src="http://img.vietbao.vn/images/320/vn999/55/2016/12/20161222-tu-2017-xe-mitsubishi-tai-viet-nam-tang-gia-1.jpg"></a>
   <div class="div-a">
    <h2 class="link_hreft"><a href="http://vietbao.vn/O-to-xe-may/">Xe</a></h2>
   </div>
   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/O-to-xe-may/Tu-2017-xe-Mitsubishi-tai-Viet-Nam-tang-gia/55844239/384/" class="tit-item-chung">Từ 2017, xe Mitsubishi tại Việt Nam tăng giá</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/O-to-xe-may/Ngam-dai-ly-trieu-do-cua-MercedesBenz-tai-Da-Nang/55844194/350/" class="wsid-15840707"><i class="fa fa-square bg-hoa-thi"></i>Ngắm đại lý triệu đô của Mercedes-Benz tại Đà Nẵng</a><a href="http://vietbao.vn/O-to-xe-may/Bat-mi-cach-chua-o-to-kho-no-vao-mua-dong-hieu-qua-bat-ngo/177175379/350/" class="wsid-15840695"><i class="fa fa-square bg-hoa-thi"></i>Bật mí cách chữa ô tô khó nổ vào mùa đông hiệu quả bất ngờ</a></div></li><li class="col-sm-3 no-padding"><a href="http://vietbao.vn/Cong-nghe/Phat-hien-phuong-phap-vo-hieu-hoa-su-lan-rong-te-bao-ung-thu/442724641/217/" class="wd-id-15840659"><img alt="Phát hiện phương pháp “vô hiệu hóa” sự lan rộng tế bào ung thư" src=""></a>
   <div class="div-a">
    <h2 class="link_hreft"><a href="http://vietbao.vn/Cong-nghe/">Công nghệ</a></h2>
   </div>
   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/Cong-nghe/Phat-hien-phuong-phap-vo-hieu-hoa-su-lan-rong-te-bao-ung-thu/442724641/217/" class="tit-item-chung">Phát hiện phương pháp “vô hiệu hóa” sự lan rộng tế bào ung thư</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/Cong-nghe/HuaweiGR5-2017-de-cung-cua-Ho-Quang-Hieu-co-gi-dac-biet/150799724/217/" class="wsid-15840842"><i class="fa fa-square bg-hoa-thi"></i>HuaweiGR5 2017 - dế cưng của Hồ Quang Hiếu có gì đặc biệt?</a><a href="http://vietbao.vn/Cong-nghe/Chien-dau-co-F14-Tomcat-huyen-thoai-vi-dai-bac-nhat-cua-My/186111242/217/" class="wsid-15840665"><i class="fa fa-square bg-hoa-thi"></i>Chiến đấu cơ F-14 Tomcat huyền thoại vĩ đại bậc nhất của Mỹ</a></div></li><li class="col-sm-3 no-padding"><a href="http://vietbao.vn/Media/Chi-Pu-du-khai-truong-store-thoi-trang-cua-bo-me-chong-Ha-Tang/229551233/827/" class="wd-id-15840845"><img alt="Chi Pu dự khai trương store thời trang của bố mẹ chồng Hà Tăng" src="http://img.vietbao.vn/images/320/vn999/229/2016/12/20161222-chi-pu-du-khai-truong-store-thoi-trang-cua-bo-me-chong-ha-tang-1.jpg"></a>
   <div class="div-a">
    <h2 class="link_hreft"><a href="http://vietbao.vn/Media/">Media</a></h2>
   </div>
   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/Media/Chi-Pu-du-khai-truong-store-thoi-trang-cua-bo-me-chong-Ha-Tang/229551233/827/" class="tit-item-chung">Chi Pu dự khai trương store thời trang của bố mẹ chồng Hà Tăng</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/Media/Nhung-hang-da-doc-dao-o-xom-dao-Sai-Gon/120707824/827/" class="wsid-15840875"><i class="fa fa-square bg-hoa-thi"></i>Những hang đá độc đáo ở xóm đạo Sài Gòn</a><a href="http://vietbao.vn/Media/Bi-quyet-giam-can-than-toc-cua-Hari-Won-truoc-ngay-cuoi/150799696/827/" class="wsid-15840872"><i class="fa fa-square bg-hoa-thi"></i>Bí quyết giảm cân “thần tốc” của Hari Won trước ngày cưới</a></div></li>  </ul>
  </div>
 </div>
 </div>
 <div class=" clearfix"></div> 
<div class=" clearfix"></div><div class="hidden-sm hidden-xs"><div class="module module-971-14701838 module-item"><div id='div-gpt-ad-1333800640818-1' style='width:760px;;padding-bottom:10px; margin: 0 auto;'> <script type='text/javascript'> googletag.display('div-gpt-ad-1333800640818-1'); </script> </div></div></div><div style="width: 310px; margin: 5px auto;"> <div id="InPage_1448330413" style="text-align:center"> </div> 
    <script type="text/javascript">
    if(window.innerWidth<900){
     var _abdm = _abdm || [];
     /* load placement for account: vietbao, site: http://m.vietbao.vn, size: 300x250 - mobile, zone: in_page */
     _abdm.push(["1443514186","InPage","1448330413","InPage_1448330413"]);
     document.write('<scr'+'ipt src="http://media.m.ambientplatform.vn/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
    }
    </script>   
    <noscript><a href="http://click.m.ambientplatform.vn/247/admServerNs/zid_1448330413/wid_1443514186/" target="_blank"><img src="http://delivery.m.ambientplatform.vn/247/mnoscript/zid_1448330413/wid_1443514186/" /></a></noscript>
   </div> <div id="con8" class="hidden-print"> <div class="pos-con8-1"> <div class="module mod-con8-slide tam-diem"> <div class="mod-title"> <h3> <div class="bg-right my-file"><div class="bg-left"> <i class="my-file title-icon"></i><a href="http://vietbao.vn/top/Tam-diem-du-luan/">Tâm Điểm Dư Luận</a> </div></div> </h3> </div> <div class="mod-body"> <ul class="slider-end-h"><li> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h2012-Chem-vo-roi-ve-nha-uong-thuoc-sau-tu-tu/2147722718/157/" title="Thoi su 24h2012 Chem vo roi ve nha uong thuoc sau tu tu"> <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/c4b339ee87-1-chong-chem-vo-roi-ve-nha-bo-me-uong-thuoc-tru-sau-tu-tu-1.jpeg" alt="Thoi su 24h2012 Chem vo roi ve nha uong thuoc sau tu tu"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h2012-Chem-vo-roi-ve-nha-uong-thuoc-sau-tu-tu/2147722718/157/" title="Thoi su 24h2012 Chem vo roi ve nha uong thuoc sau tu tu"><strong>Thời sự 24h(20/12): Chém vợ rồi về nhà uống thuốc sâu tự tử</strong></a> <p>Đang bắn mái tôn, nam thanh niên bị đường dây điện cao thế 35kV hút, giật cháy khô; Những cái chết của quan chức,cán bộ khiến dư luận bàng hoàng, xót xa; Vụ lở đất ở Nha Trang: 4 người trong một nhà gặp nạn; Đôi vợ chồng 'chăn dắt' người già bán tăm bông, mỗi tháng thu 80 triệu; Mẹ nhốt con gái 11 tuổi, nhiều năm không cho đi học vì "sợ mọi người cướp con"</p> </div> </li><li> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h1912-Em-dam-chet-anh-ruot-tren-ban-nhau/2147722493/157/" title="Thoi su 24h1912 Em dam chet anh ruot tren ban nhau"> <img src="http://img.vietbao.vn/images/165/vn999/380/2016/12/20161219-em-dam-chet-anh-ruot-tren-ban-nhau-1.jpg" alt="Thoi su 24h1912 Em dam chet anh ruot tren ban nhau"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h1912-Em-dam-chet-anh-ruot-tren-ban-nhau/2147722493/157/" title="Thoi su 24h1912 Em dam chet anh ruot tren ban nhau"><strong>Thời sự 24h(19/12): Em đâm chết anh ruột trên bàn nhậu</strong></a> <p>Mẹ nhảy xuống giếng cứu con gái, hai người cùng chết thảm; 891 ngày đêm của chiến sĩ sống sót sau vụ rơi trực thăng ở Hòa Lạc; Mẹ nhốt con gái 11 tuổi trong nhà nhiều năm không cho đi học, không tiếp xúc bên ngoài; Bộ trưởng Bộ Y tế đi thị sát: 7 cán bộ Bệnh viện K bị kỷ luật; Gạ hàng loạt đàn ông vào nhà nghỉ để trộm với chiêu “chồng mới mất“</p> </div> </li><li> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h1612-Di-chan-bo-bi-dot-xac-trong-nghia-trang/2147722049/157/" title="Thoi su 24h1612 Di chan bo bi dot xac trong nghia trang"> <img src="http://img.vietbao.vn/images/165/vn999/177/2016/12/20161217-dieu-tra-vu-an-mot-phu-nu-chet-trong-tu-the-loa-the-toan-than-chay-sem-1.jpg" alt="Thoi su 24h1612 Di chan bo bi dot xac trong nghia trang"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h1612-Di-chan-bo-bi-dot-xac-trong-nghia-trang/2147722049/157/" title="Thoi su 24h1612 Di chan bo bi dot xac trong nghia trang"><strong>Thời sự 24h(16/12): Đi chăn bò bị đốt xác trong nghĩa trang</strong></a> <p>Cháy lớn trong hẻm, cả khu phố ở Sài Gòn náo loạn: 6 người tử vong; Lí giải nguyên nhân: Cầu xây xong đã lâu không thấy người về đưa dâu; Nguy cơ thừa 12% nam giới trong độ tuổi lập gia đình; Thông tin về 5 chiến sỹ bị thương trong vụ xe chở nghi phạm gặp nạn; Vì sao mùa đông khác thường ở miền Bắc?</p> </div> </li></ul></div> </div> <div class="module mod-con8-slide nguoi-tot"> <div class="mod-title"> <h3> <div class="bg-right my-file"><div class="bg-left"> <i class="my-file title-icon"></i><a href="http://vietbao.vn/top/Nguoi-tot-viec-tot/">Người tốt việc tốt</a> </div></div> </h3> </div> <div class="mod-body"> <ul class="slider-end-h"><li> <a href="http://vietbao.vn/Doi-song-Gia-dinh/Nhung-nam-com-nghia-tinh-trong-lu/2147722793/111/" title="Nhung nam com nghia tinh trong lu"> <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/cropping-1482397215-b7bacfed23-namcom-NYQV.jpeg-w-665-encoder-wic-subsampling-444.jpeg" alt="Nhung nam com nghia tinh trong lu"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Doi-song-Gia-dinh/Nhung-nam-com-nghia-tinh-trong-lu/2147722793/111/" title="Nhung nam com nghia tinh trong lu"><strong>Những nắm cơm nghĩa tình trong lũ</strong></a> <p>Trong một chuyến công tác về với bà con vùng lũ, chị Bùi Thị Hải Yến (phóng viên Báo Bình Định) nhìn thấy cảnh cửa nhà tan hoang, bà con phải ngồi ăn mì tôm sống. Vậy là chị nảy ra ý định kêu gọi người thân, bạn bè cùng nấu cơm, xôi nếp cho bà con vùng lũ.</p> </div> </li><li> <a href="http://vietbao.vn/Doi-song-Gia-dinh/Phai-cham-vo-om-2-nam-trong-vien-bac-tai-van-chay-xe-mien-phi-cho-benh-nhan/177173721/111/" title="Phai cham vo om 2 nam trong vien bac tai van chay xe mien phi cho benh nhan"> <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/cropping-1481528591-ai-cham-vo-om-2-nam-trong-vien-bac-tai-van-chay-xe-mien-phi-cho-benh-nhan-1.jpeg" alt="Phai cham vo om 2 nam trong vien bac tai van chay xe mien phi cho benh nhan"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Doi-song-Gia-dinh/Phai-cham-vo-om-2-nam-trong-vien-bac-tai-van-chay-xe-mien-phi-cho-benh-nhan/177173721/111/" title="Phai cham vo om 2 nam trong vien bac tai van chay xe mien phi cho benh nhan"><strong>Phải chăm vợ ốm 2 năm trong viện, bác tài vẫn chạy xe miễn phí cho bệnh nhân</strong></a> <p>Mặc dù phải chăm vợ ốm ở bệnh viện và chạy xe ôm trang trải cuộc sống khốn khó của gia đình thế nhưng gần 2 năm qua, ông Nguyễn Xuân Trường (58 tuổi, quê huyện Thái Thụy, tỉnh Thái Bình) vẫn tình nguyện chở xe ôm miễn phí cho những bệnh nhân nghèo trong Bệnh viện K.</p> </div> </li><li> <a href="http://vietbao.vn/Doi-song-Gia-dinh/Cuu-bon-me-con-thoat-chet-toi-thay-long-nhe-nhom/380669951/111/" title="Cuu bon me con thoat chet toi thay long nhe nhom"> <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/cropping-1481095656-20161207-cuu-bon-me-con-thoat-chet-toi-thay-long-nhe-nhom-1.jpeg" alt="Cuu bon me con thoat chet toi thay long nhe nhom"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Doi-song-Gia-dinh/Cuu-bon-me-con-thoat-chet-toi-thay-long-nhe-nhom/380669951/111/" title="Cuu bon me con thoat chet toi thay long nhe nhom"><strong>‘Cứu bốn mẹ con thoát chết, tôi thấy lòng nhẹ nhõm’</strong></a> <p>Một dân phòng đã cứu bốn người trong cùng một gia đình thoát chết do điện giật từ đường dây cao thế gần nhà.</p> </div> </li></ul></div> </div> <div class="module mod-con8-slide vb-cuoi-tuan"> <div class="mod-title"> <h3> <div class="bg-right my-file"><div class="bg-left"> <i class="my-file title-icon"></i><a href="http://vietbao.vn/top/Viet-Bao-cuoi-tuan/">Việt Báo Cuối Tuần</a> </div></div> </h3> </div> <div class="mod-body"> <ul class="slider-end-h"><li> <a href="http://vietbao.vn/Xa-hoi/Tuan-qua-ca-chuc-nguoi-chet-vi-chay-no/2147721863/157/" title="Tuan qua ca chuc nguoi chet vi chay no"> <img src="http://img.vietbao.vn/images/165/vn999/181/2016/12/20161216-chay-lon-trong-hem-ca-khu-pho-o-sai-gon-nao-loan-6-nguoi-tu-vong-2.jpg" alt="Tuan qua ca chuc nguoi chet vi chay no"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Xa-hoi/Tuan-qua-ca-chuc-nguoi-chet-vi-chay-no/2147721863/157/" title="Tuan qua ca chuc nguoi chet vi chay no"><strong>Tuần qua, cả chục người chết vì cháy nổ</strong></a> <p>Nam thanh niên tự chặt tay đòi nấu cháo, cảnh người nhà khênh thi thể trên đường hay vụ cháy, nổ, tai nạn giao thông thảm khốc làm cả chục người chết...là những thông tin xã hội đáng quan tâm nhất trong tuần qua.</p> </div> </li><li> <a href="http://vietbao.vn/Kinh-te/Toan-canh-kinh-te-tuan-1112-17122016-Bat-nguyen-Tong-Giam-doc-DongABank-Tran-Phuong-Binh/2147722031/47/" title="Bat nguyen Tong Giam doc DongABank Tran Phuong Binh"> <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/6d0d498a93-1-phuongbinh-qdinh10-1481436061-1481513405492-0-63-374-665-crop-1481513416422.jpeg" alt="Bat nguyen Tong Giam doc DongABank Tran Phuong Binh"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Kinh-te/Toan-canh-kinh-te-tuan-1112-17122016-Bat-nguyen-Tong-Giam-doc-DongABank-Tran-Phuong-Binh/2147722031/47/" title="Bat nguyen Tong Giam doc DongABank Tran Phuong Binh"><strong>Bắt nguyên Tổng Giám đốc DongABank Trần Phương Bình</strong></a> <p>Bắt nguyên Tổng Giám đốc DongA Bank Trần Phương Bình; FED nâng lãi suất đồng USD;ông Trịnh Văn Quyết mất ngôi tỷ phú số 1 Việt Nam; tỷ giá tiếp tục tuần biến động mạnh; chuyển công an thanh tra chung cư Đại Thanh; ,... Cùng với những thông tin về tài chính- ngân hàng, bất động sản, thị trường tiêu dùng...là những tin tức - sự kiện kinh tế nổi bậ</p> </div> </li><li> <a href="http://vietbao.vn/The-gioi/Tin-quoc-te-noi-bat-111712-Putin-Trump-la-cap-doi-quyen-luc-nhat-nam-2016/2147722022/159/" title="Tin quoc te noi bat 111712 Putin Trump la cap doi quyen luc nhat nam 2016"> <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/380671937-1-1-putin-LYBJ.jpeg" alt="Tin quoc te noi bat 111712 Putin Trump la cap doi quyen luc nhat nam 2016"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/The-gioi/Tin-quoc-te-noi-bat-111712-Putin-Trump-la-cap-doi-quyen-luc-nhat-nam-2016/2147722022/159/" title="Tin quoc te noi bat 111712 Putin Trump la cap doi quyen luc nhat nam 2016"><strong>Tin quốc tế nổi bật (11-17/12): Putin - Trump là cặp đôi quyền lực nhất năm 2016</strong></a> <p>Liên Hợp Quốc chính thức có tổng thư ký mới; EU và Cuba ký thỏa thuận bình thường hóa quan hệ; EU tiếp tục gia hạn trừng phạt Nga thêm 6 tháng; Tổng thống Phillipine gấy sốc khi thừa nhận tự tay hạ tội phạm khi còn làm thị trưởng; Tổng thống Putin thăm Nhật Bản; Mỹ tố Nga can thiệp vào cuộc bầu cử Tổng thống Mỹ vừa qua; Đối thủ cạnh tranh tiềm năng của Put</p> </div> </li></ul></div> </div> </div> </div> <div class=" clearfix"></div> <div id="con9" class="col-sm-12 hidden-print"> <div class="module mod-con9-chung"> <div class="mod-body"> <ul> <li class='text-bold'><a href="http://vietbao.vn" >Tin Tức</a></li> <li class='text-bold'><a href="http://vietbao.vn/Chinh-Tri/" >Chính trị</a></li> <li class='text-bold'><a href="http://vietbao.vn/Giao-duc/" >Giáo dục</a></li> <li class='text-bold'><a href="http://vietbao.vn/Xa-hoi/" >Xã hội</a></li> <li class='text-bold'><a href="http://vietbao.vn/The-gioi-tre/" >Thế giới trẻ</a></li> <li class='text-bold'><a href="http://vietbao.vn/Khoa-hoc/" >Khoa học</a></li> <li class='text-bold'><a href="http://vietbao.vn/Cong-nghe/" >Công nghệ</a></li> </ul> </div> </div> <div class="module mod-con9-chung"> <div class="mod-body"> <ul> <li class='text-bold'><a href="http://vietbao.vn/The-gioi/" >Thế giới</a></li> <li class='sub-item'><a href="http://vietbao.vn/The-gioi/An-ninh-the-gioi/" >An ninh thế giới</a></li> <li class='sub-item'><a href="http://vietbao.vn/Nguoi-Viet-bon-phuong/" >Người Việt bốn phương</a></li> <li class='text-bold'><a href="http://vietbao.vn/The-thao/" >Thể thao</a></li> <li class='text-bold'><a href="http://vietbao.vn/Bong-da/" >Bóng đá</a></li> <li class='text-bold'><a href="http://clip.vietbao.vn" target="_blank">Clip</a></li> </ul> </div> </div> <div class="module mod-con9-chung"> <div class="mod-body"> <ul> <li class='text-bold'><a href="http://vietbao.vn/An-ninh-Phap-luat/" >Pháp luật</a></li> <li class='sub-item'><a href="http://vietbao.vn/An-ninh-Phap-luat/Hinh-su/" >Hình sự</a></li> <li class='sub-item'><a href="http://vietbao.vn/An-ninh-Phap-luat/Tu-van/" >Tư vấn pháp luật</a></li> <li class='text-bold'><a href="http://vietbao.vn/Doi-song-Gia-dinh/" >Đời sống</a></li> <li class='sub-item'><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tam-su/" >Tâm sự</a></li> <li class='text-bold'><a href="http://vietbao.vn/O-to-xe-may/" >Xe</a></li> <li class='sub-item'><a href="http://vietbao.vn/O-to-xe-may/Thi-truong/" >Thị trường xe</a></li> <li class='sub-item'><a href="http://giaxang.vietbao.vn" target="_blank">Giá xăng</a></li> </ul> </div> </div> <div class="module mod-con9-chung"> <div class="mod-body"> <ul> <li class='text-bold'><a href="http://vietbao.vn/Kinh-te/" >Kinh tế</a></li> <li class='sub-item'><a href="http://vietbao.vn/Kinh-te/Tai-chinh/" >Tài chính ngân hàng</a></li> <li class='sub-item'><a href="http://vietbao.vn/Kinh-te/Chung-khoan/" >Chứng khoán</a></li> <li class='sub-item'><a href="http://vietbao.vn/Nha-dat/" >Nhà đất</a></li> <li class='text-bold'><a href="http://vietbao.vn/Suc-khoe/" >Sức khỏe</a></li> <li class='sub-item'><a href="http://vietbao.vn/Dep/Khoe-Dep/" >Khỏe và đẹp</a></li> <li class='sub-item'><a href="http://vietbao.vn/Dep/Giam-can/" >Giảm cân</a></li> </ul> </div> </div> <div class="module mod-con9-chung"> <div class="mod-body"> <ul> <li class='text-bold'><a href="http://vietbao.vn/The-gioi-giai-tri/" >Giải trí</a></li> <li class='sub-item'><a href="http://vietbao.vn/The-Gioi-Giai-tri/Phim-Anh/" >Phim ảnh</a></li> <li class='sub-item'><a href="http://vietbao.vn/The-Gioi-Giai-tri/Am-nhac/" >Âm nhạc</a></li> <li class='sub-item'><a href="http://vietbao.vn/Dep/Thoi-trang/" >Thời trang</a></li> <li class='text-bold'><a href="http://vietbao.vn/Du-lich/" >Du lịch</a></li> <li class='sub-item'><a href="http://vietbao.vn/Du-lich/Du-lich-Viet-Nam/" >Du lịch Việt Nam</a></li> </ul> </div> </div> </div> <div class=" clearfix"></div> <div class="btn-con9 hide"> <button class="btn btn-default btn-arrow btn-arrow-down">Xem thêm <i class="fa fa-caret-down"></i></button> <button class="btn btn-default btn-arrow btn-arrow-up">Thu gọn <i class="fa fa-caret-up"></i></button> </div> </div><div class="mod-col-right mod-col-scroll hidden-print"> <div class="ads-scroll"> <div class="items-ads"><div class="module module-1715-6383231 module-item"><script type="text/javascript"> 
 google_ad_client = "ca-pub-1447277143699738";
 google_ad_slot = "6144716242";
 google_ad_width = 160;
 google_ad_height = 600; 
</script>
<!--

 VB6s1 -->
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div> </div> </div></div></div>  <div id="wrapper_footer">

  <div id="footer" class="main-width hidden-print">
   <div id="fot0" class="hidden-xs hidden-print">
   <div class="module mod-lk">
    <div class="mod-body">
    <ul>
     <li>
     <a class="pos1" target="_bank" href="http://lichvannien.vietbao.vn/"><i class="icon my-file"></i>Lịch vạn niên</a>
     </li>
     <li>
     <a class="pos2" href="http://vietbao.vn/vn/market/gia-vang/"><i class="icon my-file"></i>Giá vàng - Ngoại tệ</a>
     </li>
     <li>
     <a class="pos3" target="_bank" href="http://tv.vietbao.vn/lich-phat-song-truyen-hinh/"><i class="icon my-file"></i>Lịch phát sóng</a>
     </li>
     <li>
     <a class="pos4" href="http://vietbao.vn/vn/thoitiet/"><i class="icon my-file"></i>Dự báo thời tiết</a>
     </li>
     <li>
     <a class="pos5" target="_bank" href="http://clip.vietbao.vn/"><i class="icon my-file"></i>Xem Clip hot</a>
     </li>
     <li>
     <a class="pos6" href="http://vietbao.vn/vn/rss/"><i class="icon my-file"></i>Kênh tin RSS</a>
     </li>
    </ul>
    </div>
   </div>
   </div>

   <div class="clearfix"></div>

   <div id="fot1">
   <div class="module mod-menu-footer hidden-xs hidden-sm">
    <div class="mod-body">
    <ul>
     <li class="item">
     <a class="" href="http://vietbao.vn/vn/contact/" target="_blank">
      <i class="my-file icon icon-contact"></i>
      Liên Hệ - Contact
     </a>
     </li>
     <li class="item">
     <a class="" href="http://vietbao.vn/vn/quang-cao/" target="_blank">
      <i class="my-file icon icon-quangcao"></i>
      Quảng Cáo
     </a>
     </li>
     <li class="item">
     <a class="" href="http://www.xoso.com/" target="_blank">
      <i class="my-file icon icon-xoso"></i>
      Xổ Số
     </a>
     </li>
     <li class="item">
     <a class="" href="http://bongda.vietbao.vn/" target="_blank">
      <i class="my-file icon icon-bongda"></i>
      Bóng Đá
     </a>
     </li>
     <li class="item">
     <a class="" href="http://phanmem.com" target="_blank">
      <i class="my-file icon icon-phanmem"></i>
      Phần mềm
     </a>
     </li>
    </ul>
    </div>
   </div>
   <div class="go-top-page">
    <a class="gototop" href="#">
    <i class="my-file icon"></i>
    </a>
   </div>
   </div>


   <div id="fot-text-end">
   <div class="module mod-fot-end">
    <div class="mod-body">
    <p>
     Tin nhanh Việt Nam ra thế giới Vietbao.vn 
     <br>
     Trung tâm Báo chí và Hợp tác truyền thông Quốc tế (CPI) - Bộ thông tin và truyền thông 
     <br>
     Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam 
     <br>
     Giấy phép số: 08/GP-TTĐT, cấp ngày 11/02/2015
    </p>
    </div>
   </div>
   </div>

  </div>
  </div>
 </div>
 
 <div class="bottom-977" style="z-index: 999; position: fixed; bottom: 0px; right: 0px;"> <div class="box"> <div class="box_control closing" style="display: none;"> <div class="control controlresize minimize"> </div> <div class="control close"> </div></div> <script> var vbads_box_control = 0; </script> <div class="inner"> <script type="text/javascript">
/* load placement: Vietbao-Balloon, for account: Vietbao, site: http://vietbao.vn, size: 1x1 - display */
var _avlVar = _avlVar || [];
_avlVar.push(["0c155ee930014c2daee7182eb0dfbb7a","[DIV_ID]","[WIDTH]","[HEIGHT]"]);
var avlProtocol = (document.location.protocol == 'https:') ? 'https://' : 'http://';
document.write('<sc'+'ript src="' + avlProtocol + 'static.yomedia.vn/js/yo-delivery.js" type="text/javascript"></scr'+'ipt>');
</script>
</div> </div> </div> <noscript id="deferred-styles">  
  <link rel="stylesheet" href="/images/v2016/css/font-awesome/css/font-awesome.min.css?v=1.0.73">
  <link rel="stylesheet" type="text/css" href="/images/v2016/css/slick/slick.min.css?v=1.0.73"/>
  <link rel="stylesheet" type="text/css" href="/images/v2016/css/slick/slick-theme.min.css?v=1.0.73"/>
  <link rel="stylesheet" type="text/css" href="/images/v2016/css/themes-2.min.css?v=1.0.73"/>
  
  <link rel="stylesheet" href="http://vietbao.vn/images/v2016/css/videoads.160801.min.css?v=1.0.73" type="text/css" media="all" />  
  <link rel="stylesheet" type="text/css" href="/images/v2016/libs/jquery-ui/css/jquery-ui-1.10.3.custom.min.css?v=1.0.73" />
 </noscript>
 <script>
  var loadDeferredStyles = function() {
  var addStylesNode = document.getElementById("deferred-styles");
  var replacement = document.createElement("div");
  replacement.innerHTML = addStylesNode.textContent;
  document.body.appendChild(replacement);
  addStylesNode.parentElement.removeChild(addStylesNode);
  };
  if(window.attachEvent){
  window.attachEvent('load', loadDeferredStyles);
  }else if(window.addEventListene){
  window.addEventListener('load', loadDeferredStyles);
  }else{
  var raf = window.attachEvent || requestAnimationFrame || mozRequestAnimationFrame ||
  webkitRequestAnimationFrame || msRequestAnimationFrame;
  if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
  else{ window.setTimeout(loadDeferredStyles, 500); }
  }
 </script>
 
 <script src="/images/v2016/js/jquery1.8.min.js?v=1.0.73"></script>
 <script async src="http://code.jquery.com/ui/1.10.3/jquery-ui.min.js"></script>
 <script src="/images/v2016/js/jquery.slimscroll.min.js?v=1.0.73"></script>
 <script src="/images/v2016/js/slick.min.js?v=1.0.73"></script>
 
 <script src="/images/v2016/js/themes-2.160908.min.js?v=1.0.73"></script>
 
 <script async type="text/javascript" src="/images/v2016/js/avimb.js?v=1.0.73"></script>
 
 <script async type="text/javascript" src="/images/v2016/js/jquery.ui.datepicker-vi.js?v=1.0.73"></script>
 <script async defer type="text/javascript" language="javascript">
  setTimeout(function(){ 
   jQuery.datepicker.setDefaults($.datepicker.regional["vi"]);
  },2000);
 </script>
   <script async type="text/javascript" src="http://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  <script async type="text/javascript" src="/images/v2016/videoads/video_player.160801.min.js?v=1"></script>
  <script async type="text/javascript" src="/images/v2016/videoads/video_element_sdk_adapter.160801.min.js?v=1"></script>
  <script async type="text/javascript" src="/images/v2016/videoads/vast_inspector_controller.160801.min.js?v=1"></script>
  <script async type="text/javascript" src="/images/v2016/videoads/vast_inspector_ads_loader.160801.min.js?v=1"></script>
     <div id="vb-show-article-retation" class="show-article-retation">
  <div class="blind"></div>
  <div class="item">
   <div class="arrow arrow-left"><i class="icon"></i></div>
   <div class="arrow arrow-right"><i class="icon"></i></div>
   <button type="button" class="close btn-close" data-dismiss="modal">&times;</button>
   <article>
   <header class="header"></header>
   <main class="main"></main>
   <footer class="footer"></footer>
   </article>   
  </div>
  </div>
 </body>
</html>