<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" >
 <head prefix="og: http://ogp.me/ns# fb:http://ogp.me/ns/fb# article:http://ogp.me/ns/article#">
 <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
 <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1" />

 <script type='text/javascript'>
 function crtg_getCookie(a){var b,c,d,e=document.cookie.split(";");for(b=0;b<e.length;b++)if(c=e[b].substr(0,e[b].indexOf("=")),d=e[b].substr(e[b].indexOf("=")+1),c=c.replace(/^\s+|\s+$/g,""),c==a)return unescape(d);return""}
 var crtg_nid="3888",crtg_cookiename="crtg_rta",crtg_varname="crtg_content",crtg_content=crtg_getCookie(crtg_cookiename),crtg_rnd=Math.floor(99999999999*Math.random());!function(){var a=location.protocol+"//rtax.criteo.com/delivery/rta/rta.js?netId="+escape(crtg_nid);a+="&cookieName="+escape(crtg_cookiename),a+="&rnd="+crtg_rnd,a+="&varName="+escape(crtg_varname);var b=document.createElement("script");b.type="text/javascript",b.src=a,b.async=!0,document.getElementsByTagName("head").length>0?document.getElementsByTagName("head")[0].appendChild(b):document.getElementsByTagName("body").length>0&&document.getElementsByTagName("body")[0].appendChild(b)}();
 </script>
  <script type='text/javascript'>
  (function () {
  var useSSL = 'https:' == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') +
   '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
 </script>
 
 <title>HLV Park bất ngờ tiết lộ chỉ tiêu VFF giao tại giải U23 châu Á</title>
<meta name="description" content="Sau thành công ngoài mong đợi tại giải U23 châu Á 2018, HLV Park Hangseo mới tiết lộ chỉ tiêu ông được LĐBĐ Việt Nam (VFF) giao phó trước giờ sang Trung Quốc." />
<meta name="keywords" content="HLV Park Hang,HLV Park,U23 Việt Nam,Hàn Quốc,Trung Quốc,HLV Park Hangseo,người hâm mộ,châu Á,tiết lộ,chỉ tiêu,thành công,bất ngờ,mong đợi,u23,giải" />
<meta name="author" content="vietbao.vn" />
<meta name="robots" content="index, follow" />
<link rel="alternate" title="Viet Bao Viet Nam | Thể Thao | Tin Thể Thao" href="http://vietbao.vn/live/The-thao/Tin-the-thao/rss.xml" type="application/rss+xml" />
<script type='text/javascript'>
 googletag.defineSlot('/35883025/vbb4_1b', [336, 280], 'div-gpt-ad-1333798638995-0').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbb2_1', [300, 250], 'div-gpt-ad-1333798638995-1').addService(googletag.pubads());
  googletag.defineSlot('/35883025/vbm_a1b', [320, 100], 'div-gpt-ad-1399432304639-1').addService(googletag.pubads());
 //googletag.defineSlot('/35883025/vbb2_2', [300, 250], 'div-gpt-ad-1333798638995-1b').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbb2_6', [300, 600], 'div-gpt-ad-1333798638995-1c').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbb4_3b', [500,280], 'div-gpt-ad-1333798638995-3').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vba1_1b', [728, 90], 'div-gpt-ad-1333798638995-5b').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vba4_1', [728, 90], 'div-gpt-ad-1333800640818-1').addService(googletag.pubads()); 
  googletag.defineSlot('/35883025/vba1_1', [728, 90], 'div-gpt-ad-1333800640818-3').addService(googletag.pubads());
 //googletag.defineSlot('/35883025/vbb1_1l', [970, 90], 'div-gpt-ad-1333798638995-5').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbb3_1a', [180, 600], 'div-gpt-ad-1333798638995-8').addService(googletag.pubads());
 //googletag.defineSlot('/35883025/vbb3_1f', [180, 600], 'div-gpt-ad-1333798638995-9').addService(googletag.pubads());
 //googletag.defineSlot('/35883025/vbb3_1e', [180, 600], 'div-gpt-ad-1333798638995-9b').addService(googletag.pubads());
 //googletag.defineSlot('/35883025/vba6r', [120, 600], 'div-gpt-ad-1333798638995-10b').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbm_a6', [300, 250], 'div-gpt-ad-1399432304639-3').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbm_a4', [300, 250], 'div-gpt-ad-1399432304639-4').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbm_a5', [300, 250], 'div-gpt-ad-1399432304639-2').addService(googletag.pubads());
 googletag.pubads().setTargeting("section", "sport"); 
   var crtg_split = (crtg_content || '').split(';');
   var pubads = googletag.pubads();
   for (var i=1;i<crtg_split.length;i++){
   pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
   } 
   googletag.enableServices();</script>
<script> vbauthor ='VivaVietNam.Net'; vbmodifier =' not set '; vbsources ='209';vbcdate ='20180131';vbmdate ='201801';</script>
<meta property="og:type" content="article"/>
   <meta property="og:title" content="HLV Park bất ngờ tiết lộ chỉ tiêu VFF giao tại giải U23 châu Á"/>
   <meta property="og:description" content="Sau thành công ngoài mong đợi tại giải U23 châu Á 2018, HLV Park Hangseo mới tiết lộ chỉ tiêu ông được LĐBĐ Việt Nam (VFF) giao phó trước giờ sang Trung Quốc."/>
   <meta property="og:url" content="http://vietbao.vn/The-thao/HLV-Park-bat-ngo-tiet-lo-chi-tieu-VFF-giao-tai-giai-U23-chau-A/209756630/134/"/>
   <meta property="og:image" content="http://a9.vietbao.vn/images/vn999/209/2018/01/20180131-hlv-park-bat-ngo-tiet-lo-chi-tieu-vff-giao-tai-giai-u23-chau-a-1.jpg"/>
   <meta property="article:author" content="https://www.facebook.com/vietbaovn" />
   <meta name="twitter:title" content="HLV Park bất ngờ tiết lộ chỉ tiêu VFF giao tại giải U23 châu Á">
   <meta name="twitter:title" content="HLV Park bất ngờ tiết lộ chỉ tiêu VFF giao tại giải U23 châu Á">
   <meta name="twitter:image:src" content="http://a9.vietbao.vn/images/vn999/209/2018/01/20180131-hlv-park-bat-ngo-tiet-lo-chi-tieu-vff-giao-tai-giai-u23-chau-a-1.jpg">
   <meta name="twitter:description" content="Sau thành công ngoài mong đợi tại giải U23 châu Á 2018, HLV Park Hangseo mới tiết lộ chỉ tiêu ông được LĐBĐ Việt Nam (VFF) giao phó trước giờ sang Trung Quốc.">
   <meta name="twitter:site" content="@vietbao">
   <meta name="twitter:domain" content="vietbao.vn">
<link rel="canonical" href="http://vietbao.vn/The-thao/HLV-Park-bat-ngo-tiet-lo-chi-tieu-VFF-giao-tai-giai-U23-chau-A/209756630/134/" />
<link rel="amphtml" href="http://vietbao.vn/amp/The-thao/HLV-Park-bat-ngo-tiet-lo-chi-tieu-VFF-giao-tai-giai-U23-chau-A/209756630/134/" />
<script type="text/javascript"> var vdsType = "m"; var vds_link_video = "http://115.146.122.132:555/videos/vni99/bichngochangct/tu-che-nuoc-suc-mieng-khong-hoa-chat-thoi-bay-mui-hoi-mieng-kho-chiu.mp4"; </script>
<base href="http://vietbao.vn/" />
 <link rel="shortcut icon" href="http://vietbao.vn/images/favicon2.png" />
 
  <script type="text/javascript">
  if("undefined"==typeof JSprocessDevice)var JSprocessDevice={};JSprocessDevice={link_redirect:"http://m.vietbao.vn",detectDevice:function(a,b){if(user_agent=a.toLowerCase(),"bot"==b){if(re=/googlebot|adsbot|yahooseeker|yahoobot|msnbot|watchmouse|pingdom\.com|feedfetcher-google/gi,user_agent.match(re))return!0}else if("mobile"==b){if(re1=/phone|iphone|itouch|ipod|symbian|android|htc_|htc-|palmos|blackberry|opera mini|iemobile|windows ce|nokia|fennec|hiptop|kindle|mot |mot-|webos\/|samsung|sonyericsson|^sie-|nintendo/gi,re2=/mobile|pda;|avantgo|eudoraweb|minimo|netfront|brew|teleca|lg;|lge |wap;| wap /gi,user_agent.match(re1))return!0;if(user_agent.match(re2))return!0}else if("table"==b&&(re1=/ipad|Nexus\s*7|Nexus\s*10|SAMSUNG.*Tablet|Galaxy.*Tab|Kindle|HP Slate 7|HP ElitePad 900|hp-tablet|EliteBook.*Touch|Android.*Nook|NookColor|L-06C|LG-V900|LG-V500|LG-V909|Sony.*Tablet|Xperia Tablet|Sony Tablet S/gi,user_agent.match(re1)))return!0;return!1},getCookie:function(a,b){function c(a,b){0===a.indexOf('"')&&(a=a.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,"\\"));try{a=decodeURIComponent(a.replace(d," "))}catch(a){return}return a}for(var d=/\+/g,e=a?void 0:{},f=document.cookie?document.cookie.split("; "):[],g=0,h=f.length;g<h;g++){var i=f[g].split("="),j=decodeURIComponent(i.shift()),k=i.join("=");if(a&&a===j){e=c(k,b);break}a||void 0===(k=c(k))||(e[j]=k)}return e},start:function(){var a,b,c;a=JSprocessDevice.detectDevice(navigator.userAgent,"mobile"),b=JSprocessDevice.detectDevice(navigator.userAgent,"table"),c=JSprocessDevice.getCookie("uvbm"),c=void 0==c?1:c,1==a&&0==b&&1==c&&(window.location.href=JSprocessDevice.link_redirect)}};
  //var new_host = "m.vietbao.vn";
  //if (document.location.host.indexOf("tim.vietbao.vn") >= 0){new_host = "m.vietbao.vn/tim";}
  //var link_redirect = document.location.protocol + "//" + new_host + document.location.pathname + document.location.search;
  //JSprocessDevice.link_redirect = link_redirect;
  // JSprocessDevice.start();
  var opt_bd = "cfrontpage";
 </script>
 <!--
<link rel="stylesheet" type="text/css" href="themes.css" /> -->
 <link rel="stylesheet" type="text/css" href="/images/v2016/css/themes.css?v=1.1.62" />
 <script data-bind="src:themes-1.js">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</script>
 <style>
 .page-amp{ }
 .page-amp .cc1-center{ width: 100%; }
 </style>


 <!--
[if lte IE 8]>
 <link rel="stylesheet" type="text/css" href="/images/v2016/css/for-ie-8.css?v=1.1.62" />
 <![endif]-->
 <meta name="robots" content="noodp, index, follow"/>
  <!--
 facebook-googel++ -->
 <script>(function (d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id))
  return;
  js = d.createElement(s);
  js.id = id;
  js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
 }(document, 'script', 'facebook-jssdk'));
 </script>
 <script >
  window.___gcfg = {
  lang: 'vi',
  parsetags: 'onload'
  };
 </script>
 <script src="https://apis.google.com/js/platform.js" async defer></script>
 <meta http-equiv="REFRESH" content="1800" />  <script>
  (function (i, s, o, g, r, a, m) {
   i['GoogleAnalyticsObject'] = r;
   i[r] = i[r] || function () {
   (i[r].q = i[r].q || []).push(arguments)
   }, i[r].l = 1 * new Date();
   a = s.createElement(o),
    m = s.getElementsByTagName(o)[0];
   a.async = 1;
   a.src = g;
   m.parentNode.insertBefore(a, m)
  })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
  ga('create', 'UA-836560-2', 'vietbao.vn');

  if ("undefined" !== typeof (vbauthor) && vbauthor != "") {
   ga('set', 'dimension1', vbauthor);
  }
  if ("undefined" !== typeof (vbsources) && vbsources != "") {
   ga('set', 'dimension2', vbsources);
  }
  if ("undefined" !== typeof (vbcdate) && vbcdate != "") {
   ga('set', 'dimension3', vbcdate);
  }
  if ("undefined" !== typeof (vbmdate) && vbmdate != "") {
   ga('set', 'dimension4', vbmdate);
  }
  if ("undefined" !== typeof (vbmodifier) && vbmodifier != "") {
   ga('set', 'dimension5', vbmodifier);
  }
  if ("undefined" == typeof (is_bw)) {
   is_bw = 0;
  }
  ga('set', 'dimension6', is_bw);
  if ("undefined" !== typeof (vbti) && vbti != "") {
   ga('set', 'dimension7', vbti);
  }

  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  ads_content_no = 0;
  </script>
  <!--
end like share facebook, google++-->
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

 <!--
 quang cao cuoi trang - mobile -->
 <script>
  (adsbygoogle = window.adsbygoogle || []).push({
   google_ad_client: 'ca-pub-1447277143699738',
   enable_page_level_ads: true,
   vignettes: {google_ad_channel: '8655905845'},
   overlays: {google_ad_channel: '2609372247'}
  });
 </script>

 <!--
 facebook Instant Articles -->
 <meta property="fb:pages" content="146202771598" />
</head>
 <body> 
 <div id="page">
  <div id="mobile-click-hid-menu-l" class="hidden-print"></div>
  <div id="mobile-click-hid-menu-r" class=" hidden-print"></div>

  <div id="wrapper_header">

  <div id="header_main" class="main-width">  
   <div id="head0">
 <div class="pos-head-right">
 <div class="left">
  <div class="button-search hidden-xs hidden-sm">
  <i class="fa fa-search"></i>
  Tìm kiếm
  </div>
   <div class="main-search hidden-print">
  <form target="" action="http://tim.vietbao.vn/" method="get">
   <div class="close-search hidden-sm hidden-xs"><i class="fa fa-times-circle fa-close-search"></i></div>
   <div class="box-search">
      <input class="search form-control" type="text" name="q" placeholder="Tìm kiếm ..." value="">
   <button class="btn btn-default btn-search-head">
    <strong class="hidden-sm hidden-xs">Tìm kiếm</strong><i class="fa fa-search hidden-lg hidden-md"></i></button>
   <div class="icon-search my-file"></div>
      <p class="hidden-sm hidden-xs">Ví dụ: <a href=http://tim.vietbao.vn/T%C3%ADnh_l%C3%A3i_su%E1%BA%A5t_ki%E1%BB%83u_m%E1%BB%9Bi/>Tính lãi suất kiểu mới</a>, <a href=http://tim.vietbao.vn/T%E1%BA%BFt_Nguy%C3%AAn_%C4%91%C3%A1n_2018/>Tết Nguyên đán 2018</a>, <a href=http://tim.vietbao.vn/T%E1%BA%BFt_nh%C3%A0_ngo%E1%BA%A1i/>Tết nhà ngoại</a>, <a href=http://tim.vietbao.vn/Th%E1%BB%A7_m%C3%B4n_B%C3%B9i_Ti%E1%BA%BFn_D%C5%A9ng/>Thủ môn Bùi Tiến Dũng</a>, <a href=http://tim.vietbao.vn/U23_Vi%E1%BB%87t_Nam/>U23 Việt Nam</a>, <a href=http://tim.vietbao.vn/T%C3%A1o_Qu%C3%A2n_2018/>Táo Quân 2018</a></p>
   </div>
   <input type="hidden" value="search" name="option">
  </form>
  </div>
 </div>
 <div class="right hidden-xs">
  <ul>  
  <li class="vb-lich-vn-now"><i>Thứ năm, 01/02/2018 | 04:42 GMT +7</i></li>
  <li class="thoitiet info-52">
   <div class="thoitiet-khuvuc" title="Thời tiết Hà Nội"> <a class="pos0" href="http://vietbao.vn/vn/thoitiet/Ha-Noi/">Hà Nội</a> <i class="my-file"><i class="current-temp">15</i> <sup>o</sup>C</i> </div> <div class="main-wt-modal thoitiet-trangchu hidden-print"> <div class="module mod-thoitiet"> <div class="mod-body"> <div class="close-wt hide"><i class="fa fa-close fa-2x"></i></div> <div class="right-t"> <select name="" class="form-control khu-vuc"> <option value="item-0" data-bind-link="http://vietbao.vn/vn/thoitiet/Ha-Noi/" data-bind-temp="15">Hà Nội</option> <option value="item-1" data-bind-link="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/" data-bind-temp="25">Hồ Chí Minh</option> <option value="item-2" data-bind-link="http://vietbao.vn/vn/thoitiet/Haiphong/" data-bind-temp="10">Hải Phòng</option> <option value="item-3" data-bind-link="http://vietbao.vn/vn/thoitiet/Can-Tho/" data-bind-temp="25">Cần Thơ</option> <option value="item-4" data-bind-link="http://vietbao.vn/vn/thoitiet/Da-Nang/" data-bind-temp="18">Đà Nẵng</option> <option value="item-5" data-bind-link="http://vietbao.vn/vn/thoitiet/Hue/" data-bind-temp="13">Huế</option> <option value="item-6" data-bind-link="http://vietbao.vn/vn/thoitiet/Nha-Trang/" data-bind-temp="23">Nha Trang</option> </select> </div> <div class="items-wt"> <div class="item-wt item-0"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/">Thời tiết Hà Nội</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/201608/clear.120.png" /> <span>15 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Trời Ðẹp</h4> <p class="end-homnay">Nhiệt độ từ 11 <sup>o</sup>C đến 18 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: 06:36</p> <p>Hoàng hôn: 17:44</p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Nam Đông Nam</p> <p>Tốc độ: 10 Km/h</p> <p>Hướng gió: 147°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Doi Can Street, Hanoi</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 105.85</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">21.02</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">6 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">10 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">55%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1022.9 mb</p> </div> </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/Ngay-Mai/" title="Hà Nội Ngày Mai">02/02</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>15 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>10 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Mây Âm U</p> <p class="end-homnay hide">Nhiệt độ từ 10 <sup>o</sup>C đến 15 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/Ngay-Kia/" title="Hà Nội Ngày Kia">03/02</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>16 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_clear.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>8 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Hơi Có Mây</p> <p class="end-homnay hide">Nhiệt độ từ 8 <sup>o</sup>C đến 16 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/Ngay-tiep-theo-3/" title="Hà Nội Ngày 04/02">04/02</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/clear.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>16 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>8 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Trời Ðẹp</p> <p class="end-homnay hide">Nhiệt độ từ 8 <sup>o</sup>C đến 16 <sup>o</sup>C</p> </div> </li></ul> <div class="clearfix"></div> </div></div> <div class="item-wt item-1"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/">Thời tiết Hồ Chí Minh</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/mostlycloudy.120.png" /> <span>25 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Mây Âm U</h4> <p class="end-homnay">Nhiệt độ từ 22 <sup>o</sup>C đến 33 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: 06:19</p> <p>Hoàng hôn: 17:54</p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Bắc</p> <p>Tốc độ: 13 Km/h</p> <p>Hướng gió: 360°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Ho Chi Minh</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 106.69</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">10.78</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">24 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">8.0 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">94%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1010 mb</p> </div> </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/Ngay-Mai/" title="Hồ Chí Minh Ngày Mai">02/02</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/clear.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>22 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Trời Ðẹp</p> <p class="end-homnay hide">Nhiệt độ từ 22 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/Ngay-Kia/" title="Hồ Chí Minh Ngày Kia">03/02</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/clear.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>33 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>20 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Trời Ðẹp</p> <p class="end-homnay hide">Nhiệt độ từ 20 <sup>o</sup>C đến 33 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/Ngay-tiep-theo-3/" title="Hồ Chí Minh Ngày 04/02">04/02</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/clear.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_clear.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>19 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Trời Ðẹp</p> <p class="end-homnay hide">Nhiệt độ từ 19 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li></ul> <div class="clearfix"></div> </div></div> <div class="item-wt item-2"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Haiphong/">Thời tiết Hải Phòng</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/cloudy.120.png" /> <span>10 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Trời Âm U</h4> <p class="end-homnay">Nhiệt độ từ 11 <sup>o</sup>C đến 18 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: </p> <p>Hoàng hôn: </p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Bắc Đông Bắc</p> <p>Tốc độ: 8 Km/h</p> <p>Hướng gió: 20°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Phu Lien</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 106.68</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">20.86</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">1 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">10.0 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">43%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1024 mb</p> </div> </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Haiphong/Ngay-Mai/" title="Hải Phòng Ngày Mai">02/02</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/cloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>15 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>10 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Trời Âm U</p> <p class="end-homnay hide">Nhiệt độ từ 10 <sup>o</sup>C đến 15 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Haiphong/Ngay-Kia/" title="Hải Phòng Ngày Kia">03/02</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>16 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_clear.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>8 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Hơi Có Mây</p> <p class="end-homnay hide">Nhiệt độ từ 8 <sup>o</sup>C đến 16 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Haiphong/Ngay-tiep-theo-3/" title="Hải Phòng Ngày 04/02">04/02</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/clear.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>16 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_clear.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>8 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Trời Ðẹp</p> <p class="end-homnay hide">Nhiệt độ từ 8 <sup>o</sup>C đến 16 <sup>o</sup>C</p> </div> </li></ul> <div class="clearfix"></div> </div></div> <div class="item-wt item-3"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/">Thời tiết Cần Thơ</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/mostlycloudy.120.png" /> <span>25 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Mây Âm U</h4> <p class="end-homnay">Nhiệt độ từ 22 <sup>o</sup>C đến 31 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: </p> <p>Hoàng hôn: </p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Gió thay đổi!</p> <p>Tốc độ: 13 Km/h</p> <p>Hướng gió: 0°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Can Tho Airfield</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 105.78</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">10.03</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">22 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">8.0 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">83%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1011 mb</p> </div> </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/Ngay-Mai/" title="Cần Thơ Ngày Mai">02/02</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>31 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_clear.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>22 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Hơi Có Mây</p> <p class="end-homnay hide">Nhiệt độ từ 22 <sup>o</sup>C đến 31 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/Ngay-Kia/" title="Cần Thơ Ngày Kia">03/02</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/clear.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>31 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_clear.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>21 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Trời Ðẹp</p> <p class="end-homnay hide">Nhiệt độ từ 21 <sup>o</sup>C đến 31 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/Ngay-tiep-theo-3/" title="Cần Thơ Ngày 04/02">04/02</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>29 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_clear.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>19 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Hơi Có Mây</p> <p class="end-homnay hide">Nhiệt độ từ 19 <sup>o</sup>C đến 29 <sup>o</sup>C</p> </div> </li></ul> <div class="clearfix"></div> </div></div> <div class="item-wt item-4"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/">Thời tiết Đà Nẵng</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/rain.120.png" /> <span>18 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Mưa</h4> <p class="end-homnay">Nhiệt độ từ 9 <sup>o</sup>C đến 15 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: </p> <p>Hoàng hôn: </p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Tây Bắc</p> <p>Tốc độ: 10 Km/h</p> <p>Hướng gió: 320°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Da Nang</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 108.21</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">16.07</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">12 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">10.0 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">63%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1020 mb</p> </div> </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/Ngay-Mai/" title="Đà Nẵng Ngày Mai">02/02</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>16 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>10 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Mưa</p> <p class="end-homnay hide">Nhiệt độ từ 10 <sup>o</sup>C đến 16 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/Ngay-Kia/" title="Đà Nẵng Ngày Kia">03/02</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/rain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>12 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>8 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Mưa</p> <p class="end-homnay hide">Nhiệt độ từ 8 <sup>o</sup>C đến 12 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/Ngay-tiep-theo-3/" title="Đà Nẵng Ngày 04/02">04/02</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>12 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>8 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Mưa</p> <p class="end-homnay hide">Nhiệt độ từ 8 <sup>o</sup>C đến 12 <sup>o</sup>C</p> </div> </li></ul> <div class="clearfix"></div> </div></div> <div class="item-wt item-5"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Hue/">Thời tiết Huế</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/rain.120.png" /> <span>13 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Mưa</h4> <p class="end-homnay">Nhiệt độ từ 13 <sup>o</sup>C đến 16 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: 06:22</p> <p>Hoàng hôn: 17:43</p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Tây Tây Bắc</p> <p>Tốc độ: 11 Km/h</p> <p>Hướng gió: 290°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Hue</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 107.58</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">16.48</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">13 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">4.5 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">100%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1023 mb</p> </div> </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Hue/Ngay-Mai/" title="Huế Ngày Mai">02/02</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>17 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>12 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Mưa</p> <p class="end-homnay hide">Nhiệt độ từ 12 <sup>o</sup>C đến 17 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Hue/Ngay-Kia/" title="Huế Ngày Kia">03/02</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>15 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>12 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Mưa</p> <p class="end-homnay hide">Nhiệt độ từ 12 <sup>o</sup>C đến 15 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Hue/Ngay-tiep-theo-3/" title="Huế Ngày 04/02">04/02</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/cloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>16 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>12 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Trời Âm U</p> <p class="end-homnay hide">Nhiệt độ từ 12 <sup>o</sup>C đến 16 <sup>o</sup>C</p> </div> </li></ul> <div class="clearfix"></div> </div></div> <div class="item-wt item-6"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/">Thời tiết Nha Trang</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/cloudy.120.png" /> <span>23 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Trời Âm U</h4> <p class="end-homnay">Nhiệt độ từ 19 <sup>o</sup>C đến 26 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: 06:10</p> <p>Hoàng hôn: 17:42</p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Bắc Tây Bắc</p> <p>Tốc độ: 14 Km/h</p> <p>Hướng gió: 340°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Nha Trang</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 109.19</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">12.25</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">18 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">20.0 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">67%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1014 mb</p> </div> </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/Ngay-Mai/" title="Nha Trang Ngày Mai">02/02</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>26 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>19 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Mưa</p> <p class="end-homnay hide">Nhiệt độ từ 19 <sup>o</sup>C đến 26 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/Ngay-Kia/" title="Nha Trang Ngày Kia">03/02</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>27 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>21 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Hơi Có Mây</p> <p class="end-homnay hide">Nhiệt độ từ 21 <sup>o</sup>C đến 27 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/Ngay-tiep-theo-3/" title="Nha Trang Ngày 04/02">04/02</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>27 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>21 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Hơi Có Mây</p> <p class="end-homnay hide">Nhiệt độ từ 21 <sup>o</sup>C đến 27 <sup>o</sup>C</p> </div> </li></ul> <div class="clearfix"></div> </div></div> </div> </div> </div> </div> 
   <div class="magic-line"><i class="fa fa-angle-up bg-magic"></i></div>
  </li>  
  <li><a class="pos1 my-file" href="#" rel="noffolow">Đặt làm trang chủ</a></li>
  <li><a class="pos2 my-file" href="http://vietbao.vn/vn/quang-cao/" rel="noffolow">Quảng cáo</a></li>
  <li><a class="pos3 my-file" href="http://vietbao.vn/vn/contact/" rel="noffolow">Liên hệ</a></li>
  <li><a class="pos4 my-file" href="http://vietbao.vn/vn/rss/">Rss</a></li>
  <li class="tien-ich">
   <i class="icon fa fa-th-large"></i>
   <div class="menu-tienich">
   <div class="inner">
    <div class="module mod-thongtin-canbiet">
    <div class="mod-title">
     <h3 class="title"><i class="my-file title-icon"></i>Thông tin cần biết</h3>
    </div>
    <div class="mod-body"> <ul data-width="100%" data-height="368" class="slim-Scroll1"><li class="thoitiet1"> <a href="http://vietbao.vn/vn/thoitiet/">Thời tiết</a> </li><li class="vang"> <a href="http://vietbao.vn/vn/market/gia-vang/">Giá vàng</a> </li><li class="lvn-vb"> <a target="_blank" href="http://lichvannien.vietbao.vn">Lịch vạn niên</a> </li><li class="tygiangoaite"> <a href="http://vietbao.vn/vn/ty-gia-ngoai-te/">Tỷ giá ngoại tệ</a> </li><li class="lichxemth"> <a target="_blank" href="http://tv.vietbao.vn">TV Online</a> </li><li class="giadien"> <a href="http://giadien.vietbao.vn">Giá điện</a> </li><li class="lichcp"> <a href="http://vietbao.vn/vn/lich-chieu-phim/">Lịch chiếu phim rạp</a> </li><li class="giaxang"> <a target="_blank" href="http://giaxang.vietbao.vn">Giá xăng</a> </li><li class="ketquaxs"> <a href="http://vietbao.vn/vn/ket-qua-xo-so/">Kết quả xổ số</a> </li><li class="lxnganhang"> <a href="http://vietbao.vn/vn/lai-suat-tiet-kiem/">Lãi suất ngân hàng</a> </li><li class="ketquabd"> <a target="_blank" href="http://bongda.vietbao.vn/ket-qua-bong-da/">Kết quả bóng đá</a> </li><li class="giacatt"> <a href="http://vietbao.vn/vn/gia-ca-thi-truong/">Giá cả thị trường trong nước</a> </li><li class="clipvb"> <a target="_blank" href="http://clip.vietbao.vn/">Xem Clip Hot</a> </li><li class="chungkhoan"> <a href="http://vietbao.vn/vn/chung-khoan-truc-tuyen/">Chứng khoán VN - Quốc tế</a> </li><li class="tuyuenxb"> <a href="http://vietbao.vn/Du-lich/Lo-trinh-cac-tuyen-xe-bus-trong-thanh-pho-Ha-Noi/2131370738/254/">Tuyến xe Buýt</a> </li><li class="diemdatatm"> <a href="http://vietbao.vn/vn/diem-dat-atm/">Điểm đặt ATM</a> </li></ul>
    </div></div> 
   </div>      
   </div>
   <div class="magic-line"><i class="fa fa-angle-up bg-magic"></i></div>
  </li>
  </ul>
 </div>
 </div>
</div>
<div id="head1">
 <button class="button-menu-mobile-l hidden-lg hidden-md " type="button" data-toggle="collapse" data-target=".nav-mobile-collap">
 <span class="sr-only">Danh sách trang vietbao</span>
 <i class="fa fa-bars fa-2x"></i>
 </button>
 <div class="logo-page">
  <a href="http://vietbao.vn" title="Viet Bao Viet Nam, tin tuc moi nhanh nhat, doc bao online 24h"><img src="/images/v2016/images/logo-tet-2018-3.png" alt="vietbao" /></a> 
 </div>

 <div class="thong-tin-head hidden-xs hidden-sm info-53">
 <div class="mod-head-gia-v col-sm-4 mod-vang999"> <table class="table table-bordered"> <tr class="title1 hide"><td rowspan="4"></td></tr> <tr class="title2"> <td><a href="http://vietbao.vn/vn/market/gia-vang/">giá vàng</a></td> <td class="col-price">Mua</td> <td class="col-price">Bán</td> </tr> <tr class="item"> <td class="item-name">Vàng SJC</td> <td class="col-price">36.68</td> <td class="col-price">36.9</td> </tr> <tr class="item"> <td class="item-name">Vàng nữ trang 24 K</td> <td class="col-price">36.26</td> <td class="col-price">37.06</td> </tr></table></div><div class="mod-head-gia-v col-sm-4 mod-tygia"> <table class="table table-bordered"> <tr class="title1 hide"><td rowspan="4"></td></tr> <tr class="title2"> <td colspan="2"><a href="http://vietbao.vn/vn/ty-gia-ngoai-te/">Tỷ Giá</a></td> <td class="col-price2">VND</td> </tr> <tr class="item"> <td class="item-name">EUR</td> <td class="col-price2">Euro</td> <td class="col-price2">28.385,86</td> </tr> <tr class="item"> <td class="item-name">JPY</td> <td class="col-price2">Yên Nhật</td> <td class="col-price2">209,87</td> </tr> <tr class="item"> <td class="item-name">USD</td> <td class="col-price2">Đô Mỹ</td> <td class="col-price2">22.745,00</td> </tr></table></div><div class="mod-head-gia-v col-sm-4 mod-lvn"> <table class="table table-bordered"> <tr class="title1 hide"><td rowspan="4"></td></tr> <tr class="title2"> <td colspan="3"><a href="http://lichvannien.vietbao.vn" target="_blank">Xem ngày</a> <a href="http://lichvannien.vietbao.vn/am-lich-16-12-2017/" target="_blank"><strong>16</strong>/12 (âm lịch) </a></td> </tr> <tr rowspan="3" class="item"> <td colspan="3"> <p>Ngày: giáp tí, <span class='isbadday'>Hắc Đạo</span></p> <p>Tốt cho các việc làm cửa, thượng lương, giá thú, trị bệnh.</p> <p>Tuổi xung: Mậu Ngọ, Nhâm Ngọ, Canh Dần, Canh Thân</p> </td> </tr> </table> </div> 
 </div>


 <button class="button-menu-mobile-r hidden-lg hidden-md" type="button" data-toggle="collapse" data-target=".nav-mobile-collap">
 <span class="sr-only">Danh sach tien ich vietbao</span>
 <i class="fa fa-th-large fa-2x"></i>
 </button>
</div>
  </div>
  <div class="mod-mainmenu-outter">
   <div class="module mod-main-menu">
    <div class="mod-body"> <nav> <ul class="main-width position-menucon"> <li class="ds-li-cha item-mm-0 "> <a href="http://vietbao.vn/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Việt Báo<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> </li><li class="ds-li-cha item-mm-0 hide-desktop show-all-mobile tin-hot"> <a href="http://vietbao.vn/top/Bai-viet-Nong-nhat/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Tin nóng<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> </li><li class="ds-li-cha item-mm-0 hide-desktop show-all-mobile tin-hit"> <a href="http://vietbao.vn/top/Bai-duoc-Doc-nhieu-nhat/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Được đọc nhiều<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> </li><li class="ds-li-cha item-mm-0 hide-desktop show-all-mobile tin-moinhat"> <a href="http://vietbao.vn/top/Tin-Moi/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Mới nhất<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> </li> <li class="ds-li-cha cm-25600 item-p1 " data-rel="25600-Chinh Tri"> <a href="http://vietbao.vn/Chinh-Tri/"><span class="bg-ic-left hidden-lg hidden-md"></span>Chính Trị<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Chinh-Tri/">Chính Trị</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/Chinh-Tri/Tin-tuc/">Tin chính trị</a></li>  <li><a href="http://vietbao.vn/Chinh-Tri/Doi-noi/">Đối nội</a></li>  <li><a href="http://vietbao.vn/Chinh-Tri/Doi-ngoai/">Đối ngoại</a></li>  <li><a href="http://vietbao.vn/Chinh-Tri/Chong-tham-nhung/">Chống tham nhũng</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Chinh-Tri/To-chuc-trong-the-Le-ky-niem-50-nam-Cuoc-Tong-tien-cong-va-noi-day-Xuan-Mau-Than-1968/295439102/96/" data-rel="25600-Chinh Tri"><img alt="Tổ chức trọng thể Lễ kỷ niệm 50 năm Cuộc Tổng tiến công và nổi dậy Xuân Mậu Thân 1968" src="http://img.vietbao.vn/images/265/vn999/290/2018/02/20180201-uc-trong-the-le-ky-niem-50-nam-cuoc-tong-tien-cong-va-noi-day-xuan-mau-than-1968-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Chinh-Tri/To-chuc-trong-the-Le-ky-niem-50-nam-Cuoc-Tong-tien-cong-va-noi-day-Xuan-Mau-Than-1968/295439102/96/" data-rel="25600-Chinh Tri">Tổ chức trọng thể Lễ kỷ niệm 50 năm Cuộc Tổng tiến công và nổi dậy Xuân Mậu Thân 1968</a></div> </li> <li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Chinh-Tri/Thanh-Hoa-day-manh-kiem-tra-giam-sat-thuc-thi-cong-vu/295439702/96/" data-rel="25600-Chinh Tri">Thanh Hóa đẩy mạnh kiểm tra, giám sát thực thi công vụ</a></div></li><li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Chinh-Tri/Gap-mat-oan-Ngoai-giao-nhan-dip-Xuan-Mau-Tuat/295439902/96/" data-rel="25600-Chinh Tri">Gặp mặt Ðoàn Ngoại giao nhân dịp Xuân Mậu Tuất</a></div></li><li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Chinh-Tri/Can-dieu-chinh-de-phu-hop-thuc-te/295440202/96/" data-rel="25600-Chinh Tri">Cần điều chỉnh để phù hợp thực tế</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-17408 item-p1 " data-rel="17408-The Gioi"> <a href="http://vietbao.vn/The-gioi/"><span class="bg-ic-left hidden-lg hidden-md"></span>Thế Giới<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/The-gioi/">Thế Giới</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/The-gioi/Tin-the-gioi/">Tin thế giới</a></li>  <li><a href="http://vietbao.vn/The-gioi/Quan-su">Quân sự</a></li>  <li><a href="http://vietbao.vn/The-gioi/An-ninh-the-gioi/">Điểm nóng</a></li>  <li><a href="http://vietbao.vn/The-gioi/Chuyen-la/">Chuyện lạ</a></li>  <li><a href="http://vietbao.vn/The-gioi/Tim-hieu/">Hồ sơ - Tư liệu</a></li>  <li><a href="http://vietbao.vn/The-gioi/Phan-tich-Binh-luan/">Phân tích - Bình luận</a></li>  <li><a href="http://vietbao.vn/Nguoi-Viet-bon-phuong/">Người Việt bốn phương</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/The-gioi/Xem-Me-bim-sua-bien-hoa-thanh-hang-tram-dien-vien-noi-tieng/590427019/167/" data-rel="17408-The Gioi"><img alt="Xem &quot;Mẹ bỉm sữa&quot; biến hóa thành hàng trăm diễn viên nổi tiếng" src="http://img.vietbao.vn/images/265/vn999/22/2018/02/20180201-xem-me-bim-sua-bien-hoa-thanh-hang-tram-dien-vien-noi-tieng-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi/Xem-Me-bim-sua-bien-hoa-thanh-hang-tram-dien-vien-noi-tieng/590427019/167/" data-rel="17408-The Gioi">Xem "Mẹ bỉm sữa" biến hóa thành hàng trăm diễn viên nổi tiếng</a></div> </li> <li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi/Cang-thang-leo-thang-o-Yemen/295441102/159/" data-rel="17408-The Gioi">Căng thẳng leo thang ở Y-ê-men</a></div></li><li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi/Be-mac-Dai-hoi-doi-thoai-dan-toc-Xyri/295441502/159/" data-rel="17408-The Gioi">Bế mạc Đại hội đối thoại dân tộc Xy-ri</a></div></li><li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi/Anh-Muon-ky-FTA-voi-Trung-Quoc/295441802/159/" data-rel="17408-The Gioi">Anh: Muốn ký FTA với Trung Quốc</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-18432 item-p1 " data-rel="18432-Xa Hoi"> <a href="http://vietbao.vn/Xa-hoi/"><span class="bg-ic-left hidden-lg hidden-md"></span>Xã Hội<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Xa-hoi/">Xã Hội</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/Xa-hoi/Tin-xa-hoi/">Thời sự 24h</a></li>  <li><a href="http://vietbao.vn/Xa-hoi/Cung-suy-ngam/">Suy ngẫm </a></li>  <li><a href="http://vietbao.vn/Phong-su/">Phóng sự </a></li>  <li><a href="http://vietbao.vn/Xa-hoi/Tuong-tro/">Tương trợ</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Xa-hoi/Ha-Noi-Xe-du-ben-coc-nao-loan-khu-do-thi/590426858/157/" data-rel="18432-Xa Hoi"><img alt="Hà Nội: Xe dù, bến cóc náo loạn khu đô thị" src="http://img.vietbao.vn/images/265/vn999/22/2018/02/20180201-ha-noi-xe-du-ben-coc-nao-loan-khu-do-thi-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Xa-hoi/Ha-Noi-Xe-du-ben-coc-nao-loan-khu-do-thi/590426858/157/" data-rel="18432-Xa Hoi">Hà Nội: Xe dù, bến cóc náo loạn khu đô thị</a></div> </li> <li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Xa-hoi/Can-giu-suc-khoe-khi-Tet-den/295440802/157/" data-rel="18432-Xa Hoi">Cần giữ sức khỏe khi Tết đến!</a></div></li><li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Xa-hoi/Canh-cao-nha-dau-tu-BOT-quoc-lo-6/295441902/157/" data-rel="18432-Xa Hoi">Cảnh cáo nhà đầu tư BOT quốc lộ 6</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Xa-hoi/Tet-Nguyen-dan-toi-gan-nguoi-TQ-lai-ruc-rich-chuan-bi-cho-cuoc-di-cu-lon-nhat-hanh-tinh/170340213/157/" data-rel="18432-Xa Hoi"><img alt="Tết Nguyên đán tới gần, người TQ lại rục rịch chuẩn bị cho “cuộc di cư lớn nhất hành tinh”" src="http://img.vietbao.vn/images/120/vn999/170/2018/02/20180201-yen-dan-toi-gan-nguoi-tq-lai-ruc-rich-chuan-bi-cho-cuoc-di-cu-lon-nhat-hanh-tinh-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Xa-hoi/Tet-Nguyen-dan-toi-gan-nguoi-TQ-lai-ruc-rich-chuan-bi-cho-cuoc-di-cu-lon-nhat-hanh-tinh/170340213/157/" data-rel="18432-Xa Hoi">Tết Nguyên đán tới gần, người TQ lại rục rịch chuẩn bị cho “cuộc di cư lớn nhất hành tinh”</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-6144 item-p1 " data-rel="6144-Kinh Doanh"> <a href="http://vietbao.vn/Kinh-te/"><span class="bg-ic-left hidden-lg hidden-md"></span>Kinh Doanh<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Kinh-te/">Kinh Doanh</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/Kinh-te/Tin-kinh-te/">Tin kinh tế</a></li>  <li><a href="http://vietbao.vn/Kinh-te/Thi-truong/">Thị trường - Tiêu dùng</a></li>  <li><a href="http://vietbao.vn/Nha-dat/">Nhà đất</a></li>  <li><a href="http://vietbao.vn/Kinh-te/Chung-khoan/">Chứng khoán</a></li>  <li><a href="http://vietbao.vn/Kinh-te/Tai-chinh/">Tài chính - Ngân hàng</a></li>  <li><a href="http://vietbao.vn/Kinh-te/Doanh-nghiep/">Doanh nghiệp - Doanh nhân</a></li>  <li><a href="http://vietbao.vn/Viec-lam/">Lao động - Việc làm </a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Kinh-te/Lo-dan-beo-phi-Danh-thue-dac-biet-nuoc-ngot-bo-quen-do-an-nhanh/590426991/87/" data-rel="6144-Kinh Doanh"><img alt="Lo dân béo phì: Đánh thuế đặc biệt nước ngọt, bỏ quên đồ ăn nhanh" src="http://img.vietbao.vn/images/265/vn999/22/2018/02/20180201-lo-dan-beo-phi-danh-thue-dac-biet-nuoc-ngot-bo-quen-do-an-nhanh-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/Lo-dan-beo-phi-Danh-thue-dac-biet-nuoc-ngot-bo-quen-do-an-nhanh/590426991/87/" data-rel="6144-Kinh Doanh">Lo dân béo phì: Đánh thuế đặc biệt nước ngọt, bỏ quên đồ ăn nhanh</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Kinh-te/Hai-quan-lo-giam-thu/62260386/87/" data-rel="6144-Kinh Doanh"><img alt="Hải quan lo giảm thu" src="http://img.vietbao.vn/images/120/vn999/62/2018/01/20180131-hai-quan-lo-giam-thu-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/Hai-quan-lo-giam-thu/62260386/87/" data-rel="6144-Kinh Doanh">Hải quan lo giảm thu</a></div></li><li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/Day-manh-co-phan-hoa-sap-xep-tai-co-cau-doanh-nghiep-nha-nuoc/295441302/87/" data-rel="6144-Kinh Doanh">Đẩy mạnh cổ phần hóa, sắp xếp, tái cơ cấu doanh nghiệp nhà nước</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Kinh-te/Tu-12-gia-gas-ban-le-giam-20000-dong-tren-moi-binh-12kg/410890726/87/" data-rel="6144-Kinh Doanh"><img alt="Từ 1-2, giá gas bán lẻ giảm 20.000 đồng trên mỗi bình 12kg" src="http://img.vietbao.vn/images/120/vn999/410/2018/01/20180131-tu-1-2-gi-225-gas-b-225-n-le-giam-20000-dong-tr-234-n-moi-b-236-nh-12kg-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/Tu-12-gia-gas-ban-le-giam-20000-dong-tren-moi-binh-12kg/410890726/87/" data-rel="6144-Kinh Doanh">Từ 1-2, giá gas bán lẻ giảm 20.000 đồng trên mỗi bình 12kg</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-28672 item-p1 " data-rel="28672-Phap Luat"> <a href="http://vietbao.vn/An-ninh-Phap-luat/"><span class="bg-ic-left hidden-lg hidden-md"></span>Pháp Luật<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/An-ninh-Phap-luat/">Pháp Luật</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/An-ninh-Phap-luat/Tin-phap-luat/">Tin pháp luật</a></li>  <li><a href="http://vietbao.vn/An-ninh-Phap-luat/Hinh-su/">Hình sự</a></li>  <li><a href="http://vietbao.vn/An-ninh-Phap-luat/The-gioi/">An ninh thế giới</a></li>  <li><a href="http://vietbao.vn/An-ninh-Phap-luat/Tu-van/">Tư vấn pháp luật</a></li>  <li><a href="http://vietbao.vn/An-ninh-Phap-luat/ky-su">Ký sự - Pháp đình</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/An-ninh-Phap-luat/Co-gai-tre-chet-tham-duoi-banh-xe-ben-o-quan-12/380754006/218/" data-rel="28672-Phap Luat"><img alt="Cô gái trẻ chết thảm dưới bánh xe ben ở quận 12" src="http://img.vietbao.vn/images/265/vn999/380/2018/01/20180131-co-gai-tre-chet-tham-duoi-banh-xe-ben-o-quan-12-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/An-ninh-Phap-luat/Co-gai-tre-chet-tham-duoi-banh-xe-ben-o-quan-12/380754006/218/" data-rel="28672-Phap Luat">Cô gái trẻ chết thảm dưới bánh xe ben ở quận 12</a></div> </li> <li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/An-ninh-Phap-luat/Phat-tu-ba-bi-cao-ve-toi-tuyen-truyen-chong-Nha-nuoc/295442002/218/" data-rel="28672-Phap Luat">Phạt tù ba bị cáo về tội tuyên truyền chống Nhà nước</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/An-ninh-Phap-luat/Chiem-doat-700000-Nhan-dan-te-bo-tron-sang-Viet-Nam/209756673/218/" data-rel="28672-Phap Luat"><img alt="Chiếm đoạt 700.000 Nhân dân tệ, bỏ trốn sang Việt Nam" src="http://img.vietbao.vn/images/120/vn999/209/2018/01/20180131-chiem-doat-700000-nhan-dan-te-bo-tron-sang-viet-nam-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/An-ninh-Phap-luat/Chiem-doat-700000-Nhan-dan-te-bo-tron-sang-Viet-Nam/209756673/218/" data-rel="28672-Phap Luat">Chiếm đoạt 700.000 Nhân dân tệ, bỏ trốn sang Việt Nam</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/An-ninh-Phap-luat/Quy-tu-dot-vom-nha-minh-pha-ket-sat-trom-tien-mua-xe-may/62519900/218/" data-rel="28672-Phap Luat"><img alt="&quot;Quý tử&quot; đột vòm nhà mình, phá két sắt trộm tiền mua xe máy" src="http://img.vietbao.vn/images/120/vn999/62/2018/01/20180131-tu-quot-dot-v-242-m-nh-224-m-236-nh-ph-225-k-233-t-sat-trom-tien-mua-xe-m-225-y-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/An-ninh-Phap-luat/Quy-tu-dot-vom-nha-minh-pha-ket-sat-trom-tien-mua-xe-may/62519900/218/" data-rel="28672-Phap Luat">"Quý tử" đột vòm nhà mình, phá két sắt trộm tiền mua xe máy</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-35840 item-p1 " data-rel="35840-Bong Da"> <a href="http://vietbao.vn/Bong-da/"><span class="bg-ic-left hidden-lg hidden-md"></span>Bóng Đá<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Bong-da/">Bóng Đá</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/Bong-da/V-League/">Bóng đá Việt Nam</a></li>  <li><a href="http://vietbao.vn/Bong-da/Premier-League/">Premier League</a></li>  <li><a href="http://vietbao.vn/Bong-da/Serie-A/">Serie A</a></li>  <li><a href="http://vietbao.vn/Bong-da/Champions-League/">Champions League</a></li>  <li><a href="http://vietbao.vn/Bong-da/La-Liga/">La Liga</a></li>  <li><a href="http://vietbao.vn/Bong-da/Bong-da-the-gioi/">Bóng đá thế giới</a></li>  <li><a href="http://vietbao.vn/Bong-da/Chuyen-cua-sao/">Bên lề sân cỏ</a></li>  <li><a href="http://vietbao.vn/Bong-da/Video-clip/">Video-Clip</a></li>  <li><a href="http://vietbao.vn/Bong-da/Chuyen-nguoi-chuyen-ta/">Sự kiện - Bình luận</a></li>  <li><a href="http://vietbao.vn/Bong-da/Tin-Tong-Hop/">Tổng hợp tin</a></li>  <li><a href="http://vietbao.vn/Bong-da/Ligue-1/">Ligue 1</a></li>  <li><a href="http://vietbao.vn/Bong-da/Chuyen-nhuong/">Chuyển nhượng</a></li>  <li><a href="http://vietbao.vn/Bong-da/Bundesliga/">Bundesliga</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Bong-da/Tin-HOT-bong-da-sang-12-Neymar-kien-Barca-an-quyt-tien-minh/55937655/468/" data-rel="35840-Bong Da"><img alt="Tin HOT bóng đá sáng 1/2: Neymar kiện Barca “ăn quỵt” tiền mình" src="http://img.vietbao.vn/images/265/vn999/55/2018/02/20180201-tin-hot-bong-da-sang-1-2-neymar-kien-barca-an-quyt-tien-minh-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Bong-da/Tin-HOT-bong-da-sang-12-Neymar-kien-Barca-an-quyt-tien-minh/55937655/468/" data-rel="35840-Bong Da">Tin HOT bóng đá sáng 1/2: Neymar kiện Barca “ăn quỵt” tiền mình</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Bong-da/CHINH-THUC-Lucas-Moura-cap-ben-Tottenham/202186398/311/" data-rel="35840-Bong Da"><img alt="CHÍNH THỨC: Lucas Moura cập bến Tottenham" src="http://img.vietbao.vn/images/120/vn999/202/2018/02/20180201-chinh-thuc-lucas-moura-cap-ben-tottenham-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Bong-da/CHINH-THUC-Lucas-Moura-cap-ben-Tottenham/202186398/311/" data-rel="35840-Bong Da">CHÍNH THỨC: Lucas Moura cập bến Tottenham</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Bong-da/Ti-le-tuong-thuat-tran-AC-Milan-Lazio/202186378/312/" data-rel="35840-Bong Da"><img alt="Tỉ lệ, tường thuật trận AC Milan - Lazio" src="http://img.vietbao.vn/images/120/vn999/202/2018/02/20180201-ti-le-tuong-thuat-tran-ac-milan-lazio-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Bong-da/Ti-le-tuong-thuat-tran-AC-Milan-Lazio/202186378/312/" data-rel="35840-Bong Da">Tỉ lệ, tường thuật trận AC Milan - Lazio</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Bong-da/Hai-cau-thu-theo-chan-Giroud-roi-Arsenal/202186389/311/" data-rel="35840-Bong Da"><img alt="Hai cầu thủ theo chân Giroud rời Arsenal" src="http://img.vietbao.vn/images/120/vn999/202/2018/02/20180201-hai-cau-thu-theo-chan-giroud-roi-arsenal-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Bong-da/Hai-cau-thu-theo-chan-Giroud-roi-Arsenal/202186389/311/" data-rel="35840-Bong Da">Hai cầu thủ theo chân Giroud rời Arsenal</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-40960 item-p1 " data-rel="40960-Giai Tri"> <a href="http://vietbao.vn/The-gioi-giai-tri/"><span class="bg-ic-left hidden-lg hidden-md"></span>Giải Trí<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/The-gioi-giai-tri/">Giải Trí</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/The-Gioi-Giai-tri/Giai-tri-tong-hop/">Giải trí tổng hợp</a></li>  <li><a href="http://vietbao.vn/The-Gioi-Giai-tri/The-gioi-sao/">Làng sao - Showbiz</a></li>  <li><a href="http://vietbao.vn/The-gioi-giai-tri/Show-truyen-hinh">Show Truyền hình</a></li>  <li><a href="http://vietbao.vn/The-Gioi-Giai-tri/Phim-Anh/">Phim ảnh</a></li>  <li><a href="http://vietbao.vn/The-Gioi-Giai-tri/Am-nhac/">Âm nhạc</a></li>  <li><a href="http://vietbao.vn/Van-hoa/">Văn hóa &amp; Bản sắc</a></li>  <li><a href="http://vietbao.vn/The-gioi-giai-tri/Trac-Nghiem/">Trắc nghiệm</a></li>  <li><a href="http://vietbao.vn/O-to-xe-may/Thu-gian/">Thư giãn</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/The-gioi-giai-tri/Cuoi-khong-nhat-duoc-mieng-vi-nhung-hat-san-trong-phim-Hoa-ngu/55937608/49/" data-rel="40960-Giai Tri"><img alt="Cười &quot;không nhặt được miệng&quot; vì những hạt sạn trong phim Hoa ngữ" src="http://img.vietbao.vn/images/265/vn999/55/2018/02/20180201-cuoi-khong-nhat-duoc-mieng-vi-nhung-hat-san-trong-phim-hoa-ngu-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-giai-tri/Cuoi-khong-nhat-duoc-mieng-vi-nhung-hat-san-trong-phim-Hoa-ngu/55937608/49/" data-rel="40960-Giai Tri">Cười "không nhặt được miệng" vì những hạt sạn trong phim Hoa ngữ</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/The-gioi-giai-tri/O-Tay-Nguyen-co-4-con-duong-dep-nhu-trong-phim/170340165/233/" data-rel="40960-Giai Tri"><img alt="Ở Tây Nguyên có 4 con đường đẹp như trong phim" src="http://img.vietbao.vn/images/120/vn999/170/2018/02/20180201-o-tay-nguyen-co-4-con-duong-dep-nhu-trong-phim-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-giai-tri/O-Tay-Nguyen-co-4-con-duong-dep-nhu-trong-phim/170340165/233/" data-rel="40960-Giai Tri">Ở Tây Nguyên có 4 con đường đẹp như trong phim</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi-giai-tri/Em-gai-Mai-Phuong-Thuy-lot-xac-khien-nhieu-nguoi-ngo-ngang/151002385/49/" data-rel="40960-Giai Tri"><img alt="Em gái Mai Phương Thúy lột xác khiến nhiều người ngỡ ngàng" src="http://img.vietbao.vn/images/120/vn999/150/2018/02/20180201-em-gai-mai-phuong-thuy-lot-xac-khien-nhieu-nguoi-ngo-ngang-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-giai-tri/Em-gai-Mai-Phuong-Thuy-lot-xac-khien-nhieu-nguoi-ngo-ngang/151002385/49/" data-rel="40960-Giai Tri">Em gái Mai Phương Thúy lột xác khiến nhiều người ngỡ ngàng</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi-giai-tri/Hotgirl-Sam-khoe-net-thanh-xuan-phoi-phoi/590425769/49/" data-rel="40960-Giai Tri"><img alt="Hotgirl Sam khoe nét thanh xuân phơi phới" src="http://img.vietbao.vn/images/120/vn999/22/2018/02/20180201-hotgirl-sam-khoe-net-thanh-xuan-phoi-phoi-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-giai-tri/Hotgirl-Sam-khoe-net-thanh-xuan-phoi-phoi/590425769/49/" data-rel="40960-Giai Tri">Hotgirl Sam khoe nét thanh xuân phơi phới</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-34816 item-p1 " data-rel="34816-Song Tre"> <a href="http://vietbao.vn/The-gioi-tre/"><span class="bg-ic-left hidden-lg hidden-md"></span>Sống Trẻ<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/The-gioi-tre/">Sống Trẻ</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/The-gioi-tre/Hot-boy-Hot-girl">Hot boy - Hot girl</a></li>  <li><a href="http://vietbao.vn/The-gioi-tre/Nhip-song-tre/">Chuyển động trẻ</a></li>  <li><a href="http://vietbao.vn/The-gioi-tre/Loi-song/">Trào lưu - Lối sống</a></li>  <li><a href="http://vietbao.vn/The-gioi-tre/Viet-cho-tuoi-hoa/">Nói với người trẻ</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/The-gioi-tre/Can-canh-sieu-trang-dac-biet-va-nguyet-thuc-150-nam-moi-co-1-lan/590427097/275/" data-rel="34816-Song Tre"><img alt="Cận cảnh siêu trăng đặc biệt và nguyệt thực 150 năm mới có 1 lần" src="http://img.vietbao.vn/images/265/vn999/22/2018/01/20180131-can-canh-sieu-trang-dac-biet-va-nguyet-thuc-150-nam-moi-co-1-lan-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-tre/Can-canh-sieu-trang-dac-biet-va-nguyet-thuc-150-nam-moi-co-1-lan/590427097/275/" data-rel="34816-Song Tre">Cận cảnh siêu trăng đặc biệt và nguyệt thực 150 năm mới có 1 lần</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/The-gioi-tre/Hon-300-nhan-vien-Herbalife-Viet-Nam-tham-gia-hien-mau-tinh-nguyen/209756692/475/" data-rel="34816-Song Tre"><img alt="Hơn 300 nhân viên Herbalife Việt Nam tham gia hiến máu tình nguyện" src="http://img.vietbao.vn/images/120/vn999/209/2018/01/20180131-hon-300-nhan-vien-herbalife-viet-nam-tham-gia-hien-mau-tinh-nguyen-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-tre/Hon-300-nhan-vien-Herbalife-Viet-Nam-tham-gia-hien-mau-tinh-nguyen/209756692/475/" data-rel="34816-Song Tre">Hơn 300 nhân viên Herbalife Việt Nam tham gia hiến máu tình nguyện</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi-tre/7-dieu-chung-to-la-con-gai-that-tuyet/190145420/475/" data-rel="34816-Song Tre"><img alt="7 điều chứng tỏ là con gái thật tuyệt" src="http://img.vietbao.vn/images/120/vn999/190/2018/01/20180131-7-dieu-chung-to-la-con-gai-that-tuyet-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-tre/7-dieu-chung-to-la-con-gai-that-tuyet/190145420/475/" data-rel="34816-Song Tre">7 điều chứng tỏ là con gái thật tuyệt</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi-tre/Su-that-ban-tay-Phat-hay-tro-loe-bip-xon-xao-o-mien-Tay/165357609/275/" data-rel="34816-Song Tre"><img alt="Sự thật “bàn tay Phật” hay trò lòe bịp xôn xao ở miền Tây" src="http://img.vietbao.vn/images/120/vn999/165/2018/01/20180131-su-that-ban-tay-phat-hay-tro-loe-bip-xon-xao-o-mien-tay-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-tre/Su-that-ban-tay-Phat-hay-tro-loe-bip-xon-xao-o-mien-Tay/165357609/275/" data-rel="34816-Song Tre">Sự thật “bàn tay Phật” hay trò lòe bịp xôn xao ở miền Tây</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-27648 item-p1 " data-rel="27648-Doi Song"> <a href="http://vietbao.vn/Doi-song-Gia-dinh/"><span class="bg-ic-left hidden-lg hidden-md"></span>Đời Sống<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Doi-song-Gia-dinh/">Đời Sống</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tong-hop/">Cộng đồng</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tinh-yeu-Hon-nhan/">Tình yêu - Hôn nhân</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Nuoi-day-con">Nuôi &amp; Dạy con</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Am-thuc/">Ẩm thực - Nhà bếp</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Khong-gian-song/">Không gian sống</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tam-su/">Tâm sự</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Meo-vat/">Mẹo vặt</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Mua-sam/">Tư vấn tiêu dùng</a></li>  <li><a href="http://vietbao.vn/Giao-duc/Ky-nang-song/">Kỹ năng sống</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Doi-song-Gia-dinh/Xuan-Manh-U23lang-nguoi-vi-mon-qua-10-nghin-dong-me-tang-o-san-bay/590427014/111/" data-rel="27648-Doi Song"><img alt="Xuân Mạnh U23 lặng người vì món quà 10 nghìn đồng mẹ tặng ở sân bay" src="http://img.vietbao.vn/images/265/vn999/22/2018/02/20180201-xuan-manh-u23-lang-nguoi-vi-mon-qua-10-nghin-dong-me-tang-o-san-bay-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Xuan-Manh-U23lang-nguoi-vi-mon-qua-10-nghin-dong-me-tang-o-san-bay/590427014/111/" data-rel="27648-Doi Song">Xuân Mạnh U23 lặng người vì món quà 10 nghìn đồng mẹ tặng ở sân bay</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Vo-the-song-the-chong-vao-nha-nghi-voi-tinh-cu-chi-noi-chuyen-chu-khong-lam-gi/170340189/246/" data-rel="27648-Doi Song"><img alt="Vợ “thề sống thề chống” vào nhà nghỉ với tình cũ chỉ… nói chuyện chứ không làm gì" src="http://img.vietbao.vn/images/120/vn999/170/2018/02/20180201-vo-the-song-the-chong-vao-nha-nghi-voi-tinh-cu-chi-noi-chuyen-chu-khong-lam-gi-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Vo-the-song-the-chong-vao-nha-nghi-voi-tinh-cu-chi-noi-chuyen-chu-khong-lam-gi/170340189/246/" data-rel="27648-Doi Song">Vợ “thề sống thề chống” vào nhà nghỉ với tình cũ chỉ… nói chuyện chứ không làm gì</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Do-khoc-do-cuoi-voi-nhung-mau-thiet-ke-chang-nhu-mo/181725532/115/" data-rel="27648-Doi Song"><img alt="Dở khóc dở cười với những mẫu thiết kế chẳng như mơ" src="http://img.vietbao.vn/images/120/vn999/181/2018/02/20180201-do-khoc-do-cuoi-voi-nhung-mau-thiet-ke-chang-nhu-mo-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Do-khoc-do-cuoi-voi-nhung-mau-thiet-ke-chang-nhu-mo/181725532/115/" data-rel="27648-Doi Song">Dở khóc dở cười với những mẫu thiết kế chẳng như mơ</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Be-trai-6-tuoi-dap-xe-du-lich-cung-bo-suot-25-ngay-tu-nau-an-ngu-ngoai-leu/170340271/830/" data-rel="27648-Doi Song"><img alt="Bé trai 6 tuổi đạp xe du lịch cùng bố suốt 25 ngày, tự nấu ăn, ngủ ngoài lều" src="http://img.vietbao.vn/images/120/vn999/170/2018/02/20180201-be-trai-6-tuoi-dap-xe-du-lich-cung-bo-suot-25-ngay-tu-nau-an-ngu-ngoai-leu-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Be-trai-6-tuoi-dap-xe-du-lich-cung-bo-suot-25-ngay-tu-nau-an-ngu-ngoai-leu/170340271/830/" data-rel="27648-Doi Song">Bé trai 6 tuổi đạp xe du lịch cùng bố suốt 25 ngày, tự nấu ăn, ngủ ngoài lều</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-21504 item-p1 " data-rel="21504-Suc Khoe"> <a href="http://vietbao.vn/Suc-khoe/"><span class="bg-ic-left hidden-lg hidden-md"></span>Sức Khỏe<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Suc-khoe/">Sức Khỏe</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/Suc-khoe/Tin-suc-khoe/">Tin sức khỏe</a></li>  <li><a href="http://vietbao.vn/Suc-khoe/Nhung-dieu-nen-biet/">Những điều nên biết</a></li>  <li><a href="http://vietbao.vn/Suc-khoe/Gioi-tinh/">Giới tính </a></li>  <li><a href="http://vietbao.vn/Suc-khoe/Suc-khoe-Me-va-Be/">Mẹ và Bé</a></li>  <li><a href="http://vietbao.vn/Suc-khoe/Hoi-dap-suc-khoe/">Tư vấn sức khỏe</a></li>  <li><a href="http://vietbao.vn/Suc-khoe/Bai-thuoc-co-truyen/">Bài thuốc hay</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Suc-khoe/Be-gai-bi-cho-can-mat-mang-thit-o-mat/590427094/248/" data-rel="21504-Suc Khoe"><img alt="Bé gái bị chó cắn mất mảng thịt ở mặt" src="http://img.vietbao.vn/images/265/vn999/22/2018/02/20180201-be-gai-bi-cho-can-mat-mang-thit-o-mat-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Suc-khoe/Be-gai-bi-cho-can-mat-mang-thit-o-mat/590427094/248/" data-rel="21504-Suc Khoe">Bé gái bị chó cắn mất mảng thịt ở mặt</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Suc-khoe/Un-un-nhap-vien-vi-cum-mua/193130716/248/" data-rel="21504-Suc Khoe"><img alt="Ùn ùn nhập viện vì cúm mùa" src="http://img.vietbao.vn/images/120/vn999/193/2018/01/20180131-xd9-n-xf9-n-nh-x1ead-p-vi-x1ec7-n-v-xec-c-xfa-m-m-xf9-a-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Suc-khoe/Un-un-nhap-vien-vi-cum-mua/193130716/248/" data-rel="21504-Suc Khoe">Ùn ùn nhập viện vì cúm mùa</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Suc-khoe/Bac-si-canh-bao-thai-di-tat-nen-bo-cap-doi-nhat-quyet-tu-choi-va-cai-ket-bat-ngo/170340276/249/" data-rel="21504-Suc Khoe"><img alt="Bác sĩ cảnh báo thai dị tật nên bỏ, cặp đôi nhất quyết từ chối và cái kết bất ngờ" src="http://img.vietbao.vn/images/120/vn999/170/2018/02/20180201-bac-si-canh-bao-thai-di-tat-nen-bo-cap-doi-nhat-quyet-tu-choi-va-cai-ket-bat-ngo-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Suc-khoe/Bac-si-canh-bao-thai-di-tat-nen-bo-cap-doi-nhat-quyet-tu-choi-va-cai-ket-bat-ngo/170340276/249/" data-rel="21504-Suc Khoe">Bác sĩ cảnh báo thai dị tật nên bỏ, cặp đôi nhất quyết từ chối và cái kết bất ngờ</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Suc-khoe/Nguy-co-tiem-an-tu-mon-thit-bo-kho-khoai-khau/193155490/250/" data-rel="21504-Suc Khoe"><img alt="Nguy cơ tiềm ẩn từ món thịt bò khô khoái khẩu" src="http://img.vietbao.vn/images/120/vn999/193/2018/01/20180131-ti-x1ec1-m-x1ea9-n-t-x1eeb-m-xf3-n-th-x1ecb-t-b-xf2-kh-xf4-kho-xe1-i-kh-x1ea9-u-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Suc-khoe/Nguy-co-tiem-an-tu-mon-thit-bo-kho-khoai-khau/193155490/250/" data-rel="21504-Suc Khoe">Nguy cơ tiềm ẩn từ món thịt bò khô khoái khẩu</a></div></li> </ul> </div> </div> </div> </li> <li id="show-more-menu" class="btn-arrow-show"> <div class="text-dm-khac"><i class="fa fa-bars"></i>Khác</div> <ul class="menu-more"> <li class="ds-li-cha cm-24576 item-p2 " data-rel="24576-Dep"> <a href="http://vietbao.vn/Dep/"><span class="bg-ic-left hidden-lg hidden-md"></span>Đẹp<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Dep/">Đẹp</a></div> <ul class="">  <li><a href="http://vietbao.vn/Dep/Giam-can">Giảm cân</a></li>  <li><a href="http://vietbao.vn/Dep/Trang-diem">Trang điểm</a></li>  <li><a href="http://vietbao.vn/Dep/Thoi-trang/">Thời trang </a></li>  <li><a href="http://vietbao.vn/Dep/Lam-Dep/">Làm đẹp </a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Dep/Vo-beo-phi-giam-duoc-ta-ruoi-sau-khi-chong-tang-mon-qua-nay/55937650/869/" data-rel="24576-Dep"><img alt="Vợ béo phì giảm được tạ rưỡi sau khi chồng tặng món quà này" src="http://img.vietbao.vn/images/265/vn999/55/2018/02/20180201-vo-beo-phi-giam-duoc-ta-ruoi-sau-khi-chong-tang-mon-qua-nay-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Dep/Vo-beo-phi-giam-duoc-ta-ruoi-sau-khi-chong-tang-mon-qua-nay/55937650/869/" data-rel="24576-Dep">Vợ béo phì giảm được tạ rưỡi sau khi chồng tặng món quà này</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Dep/Thoi-quen-khoe-dep-khac-nguoi-cua-co-gai-thay-doi-ca-David-Beckham/55937626/112/" data-rel="24576-Dep"><img alt="Thói quen khỏe đẹp khác người của cô gái thay đổi cả David Beckham" src="http://img.vietbao.vn/images/120/vn999/55/2018/01/20180131-thoi-quen-khoe-dep-khac-nguoi-cua-co-gai-thay-doi-ca-david-beckham-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Dep/Thoi-quen-khoe-dep-khac-nguoi-cua-co-gai-thay-doi-ca-David-Beckham/55937626/112/" data-rel="24576-Dep">Thói quen khỏe đẹp khác người của cô gái thay đổi cả David Beckham</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Dep/Nhung-bo-dam-dep-nhat-tren-tham-do-Oscar-moi-thoi-dai/181725655/108/" data-rel="24576-Dep"><img alt="Những bộ đầm đẹp nhất trên thảm đỏ Oscar mọi thời đại" src="http://img.vietbao.vn/images/120/vn999/181/2018/01/20180131-nhung-bo-dam-dep-nhat-tren-tham-do-oscar-moi-thoi-dai-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Dep/Nhung-bo-dam-dep-nhat-tren-tham-do-Oscar-moi-thoi-dai/181725655/108/" data-rel="24576-Dep">Những bộ đầm đẹp nhất trên thảm đỏ Oscar mọi thời đại</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Dep/Day-la-cach-Do-My-Linh-lam-le-muon-soan-ngoi-than-tien-ty-ty-cua-Dang-Thu-Thao/190145435/108/" data-rel="24576-Dep"><img alt="Đây là cách Đỗ Mỹ Linh lăm le muốn soán ngôi thần tiên tỷ tỷ của Đặng Thu Thảo" src="http://img.vietbao.vn/images/120/vn999/190/2018/01/20180131-day-la-cach-do-my-linh-lam-le-muon-soan-ngoi-than-tien-ty-ty-cua-dang-thu-thao-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Dep/Day-la-cach-Do-My-Linh-lam-le-muon-soan-ngoi-than-tien-ty-ty-cua-Dang-Thu-Thao/190145435/108/" data-rel="24576-Dep">Đây là cách Đỗ Mỹ Linh lăm le muốn soán ngôi thần tiên tỷ tỷ của Đặng Thu Thảo</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-22528 item-p2 " data-rel="22528-Cong Nghe"> <a href="http://vietbao.vn/Cong-nghe/"><span class="bg-ic-left hidden-lg hidden-md"></span>Công Nghệ<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Cong-nghe/">Công Nghệ</a></div> <ul class="">  <li><a href="http://vietbao.vn/Cong-nghe/Tin-Tong-hop/">Tin công nghệ</a></li>  <li><a href="http://vietbao.vn/Cong-nghe/Dien-thoai">Điện thoại</a></li>  <li><a href="http://vietbao.vn/Cong-nghe/Internet/">Vi tính - Internet</a></li>  <li><a href="http://vietbao.vn/Cong-nghe/Thiet-bi-so">Thiết bị số</a></li>  <li><a href="http://vietbao.vn/Cong-nghe/Bao-mat/">Bảo mật </a></li>  <li><a href="http://vietbao.vn/Cong-nghe/Kinh-nghiem/">Kinh nghiệm - Thủ thuật </a></li>  <li><a href="http://vietbao.vn/Khoa-hoc/">Khoa học</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Cong-nghe/Van-phong-cua-Google-co-gi-dac-biet-ma-ai-cung-muon-tham-quan/151002440/217/" data-rel="22528-Cong Nghe"><img alt="Văn phòng của Google có gì đặc biệt mà ai cũng muốn tham quan?" src="http://img.vietbao.vn/images/265/vn999/150/2018/02/20180201-van-phong-cua-google-co-gi-dac-biet-ma-ai-cung-muon-tham-quan-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Cong-nghe/Van-phong-cua-Google-co-gi-dac-biet-ma-ai-cung-muon-tham-quan/151002440/217/" data-rel="22528-Cong Nghe">Văn phòng của Google có gì đặc biệt mà ai cũng muốn tham quan?</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Cong-nghe/4-diem-dang-tien-tren-Oppo-A83/220593792/229/" data-rel="22528-Cong Nghe"><img alt="4 điểm &quot;đáng tiền&quot; trên Oppo A83" src="http://img.vietbao.vn/images/120/vn999/220/2018/02/20180201-4-diem-dang-tien-tren-oppo-a83-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Cong-nghe/4-diem-dang-tien-tren-Oppo-A83/220593792/229/" data-rel="22528-Cong Nghe">4 điểm "đáng tiền" trên Oppo A83</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Cong-nghe/Samsung-dat-loi-nhuan-ky-luc-50-ty-USD-nam-2017/590427056/217/" data-rel="22528-Cong Nghe"><img alt="Samsung đạt lợi nhuận kỷ lục 50 tỷ USD năm 2017" src="http://img.vietbao.vn/images/120/vn999/22/2018/01/20180131-samsung-dat-loi-nhuan-ky-luc-50-ty-usd-nam-2017-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Cong-nghe/Samsung-dat-loi-nhuan-ky-luc-50-ty-USD-nam-2017/590427056/217/" data-rel="22528-Cong Nghe">Samsung đạt lợi nhuận kỷ lục 50 tỷ USD năm 2017</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Cong-nghe/Cac-nha-dau-tu-chau-A-khon-don-vi-con-sot-tien-ao/590427067/217/" data-rel="22528-Cong Nghe"><img alt="Các nhà đầu tư châu Á khốn đốn vì cơn sốt tiền ảo" src="http://img.vietbao.vn/images/120/vn999/22/2018/01/20180131-cac-nha-dau-tu-chau-a-khon-don-vi-con-sot-tien-ao-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Cong-nghe/Cac-nha-dau-tu-chau-A-khon-don-vi-con-sot-tien-ao/590427067/217/" data-rel="22528-Cong Nghe">Các nhà đầu tư châu Á khốn đốn vì cơn sốt tiền ảo</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-26624 item-p2 " data-rel="26624-Xe"> <a href="http://vietbao.vn/O-to-xe-may/"><span class="bg-ic-left hidden-lg hidden-md"></span>Xe<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/O-to-xe-may/">Xe</a></div> <ul class="">  <li><a href="http://vietbao.vn/O-to-xe-may/Tong-hop/">Tin tức - Thị trường</a></li>  <li><a href="http://vietbao.vn/O-to-xe-may/Xe-cua-sao/">Người đẹp - Xe đẹp</a></li>  <li><a href="http://vietbao.vn/O-to-xe-may/Sanh-dieu/">Ô tô </a></li>  <li><a href="http://vietbao.vn/O-to-xe-may/Xe-may-sanh-dieu/">Xe máy</a></li>  <li><a href="http://vietbao.vn/O-to-xe-may/Danh-gia-xe/">Đánh giá - Kinh nghiệm </a></li>  <li><a href="http://vietbao.vn/O-to-xe-may/Cong-nghe/">Công nghệ xe</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/O-to-xe-may/Can-canh-Ford-EcoSport-Storm-gia-719-trieu-dong-vua-ra-mat/181725289/380/" data-rel="26624-Xe"><img alt="Cận cảnh Ford EcoSport Storm giá 719 triệu đồng vừa ra mắt" src="http://img.vietbao.vn/images/265/vn999/181/2018/01/20180131-can-canh-ford-ecosport-storm-gia-719-trieu-dong-vua-ra-mat-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/O-to-xe-may/Can-canh-Ford-EcoSport-Storm-gia-719-trieu-dong-vua-ra-mat/181725289/380/" data-rel="26624-Xe">Cận cảnh Ford EcoSport Storm giá 719 triệu đồng vừa ra mắt</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/O-to-xe-may/Gan-chuc-oto-bi-trom-be-guong-thao-logo-trong-dem/65595456/350/" data-rel="26624-Xe"><img alt="Gần chục ôtô ​bị trộm bẻ gương, tháo logo trong đêm" src="http://img.vietbao.vn/images/120/vn999/65/2018/01/20180131-gan-chuc-oto-bi-trom-be-guong-thao-logo-trong-dem-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/O-to-xe-may/Gan-chuc-oto-bi-trom-be-guong-thao-logo-trong-dem/65595456/350/" data-rel="26624-Xe">Gần chục ôtô ​bị trộm bẻ gương, tháo logo trong đêm</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/O-to-xe-may/Zotye-Traum-MA501-cua-Trung-Quoc-nhai-giong-het-Mazda-CX4/181725183/380/" data-rel="26624-Xe"><img alt="Zotye Traum MA501 của Trung Quốc nhái giống hệt Mazda CX-4" src="http://img.vietbao.vn/images/120/vn999/181/2018/01/20180131-zotye-traum-ma501-cua-trung-quoc-nhai-giong-het-mazda-cx-4-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/O-to-xe-may/Zotye-Traum-MA501-cua-Trung-Quoc-nhai-giong-het-Mazda-CX4/181725183/380/" data-rel="26624-Xe">Zotye Traum MA501 của Trung Quốc nhái giống hệt Mazda CX-4</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/O-to-xe-may/Honda-Passport-sap-duoc-hoi-sinh-sau-16-nam-im-lang/151002510/350/" data-rel="26624-Xe"><img alt="Honda Passport sắp được &quot;hồi sinh&quot; sau 16 năm im lặng" src="http://img.vietbao.vn/images/120/vn999/150/2018/01/20180131-honda-passport-sap-duoc-hoi-sinh-sau-16-nam-im-lang-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/O-to-xe-may/Honda-Passport-sap-duoc-hoi-sinh-sau-16-nam-im-lang/151002510/350/" data-rel="26624-Xe">Honda Passport sắp được "hồi sinh" sau 16 năm im lặng</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-5120 item-p2 " data-rel="5120-Giao Duc"> <a href="http://vietbao.vn/Giao-duc/"><span class="bg-ic-left hidden-lg hidden-md"></span>Giáo Dục<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Giao-duc/">Giáo Dục</a></div> <ul class="">  <li><a href="http://vietbao.vn/Tuyen-sinh/">Tuyển sinh</a></li>  <li><a href="http://vietbao.vn/Giao-duc/Tin-giao-duc/">Tin giáo dục</a></li>  <li><a href="http://vietbao.vn/Giao-duc/Van-de/">Thời sự học đường</a></li>  <li><a href="http://vietbao.vn/Giao-duc/Du-hoc/">Du học</a></li>  <li><a href="http://vietbao.vn/Giao-duc/Guong-sang/">Gương sáng</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Giao-duc/Ha-Noi-co-nhieu-hoc-sinh-gioi-quoc-gia-THPT-nam-2018-nhat/181725653/202/" data-rel="5120-Giao Duc"><img alt="Hà Nội có nhiều học sinh giỏi quốc gia THPT năm 2018 nhất" src="http://img.vietbao.vn/images/265/vn999/181/2018/01/20180131-ha-noi-co-nhieu-hoc-sinh-gioi-quoc-gia-thpt-nam-2018-nhat-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Giao-duc/Ha-Noi-co-nhieu-hoc-sinh-gioi-quoc-gia-THPT-nam-2018-nhat/181725653/202/" data-rel="5120-Giao Duc">Hà Nội có nhiều học sinh giỏi quốc gia THPT năm 2018 nhất</a></div> </li> <li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Giao-duc/Hai-Phong-dat-ky-luc-tai-ki-thi-hoc-sinh-gioi-quoc-gia-2018/443914325/202/" data-rel="5120-Giao Duc">Hải Phòng đạt kỷ lục tại kì thi học sinh giỏi quốc gia 2018</a></div></li><li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Giao-duc/64-hoc-sinh-dat-giai-trong-ky-thi-chon-hoc-sinh-gioi-Quoc-gia/443914298/202/" data-rel="5120-Giao Duc">64 học sinh đạt giải trong kỳ thi chọn học sinh giỏi Quốc gia</a></div></li><li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Giao-duc/Ha-Noi-khai-mac-Hoi-thi-Giao-vien-day-gioi-Tieu-hoc-cap-thanh-pho/443914289/202/" data-rel="5120-Giao Duc">Hà Nội khai mạc Hội thi Giáo viên dạy giỏi Tiểu học cấp thành phố</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-8192 item-p2 " data-rel="8192-The Thao"> <a href="http://vietbao.vn/The-thao/"><span class="bg-ic-left hidden-lg hidden-md"></span>Thể Thao<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/The-thao/">Thể Thao</a></div> <ul class="">  <li><a href="http://vietbao.vn/The-thao/Tin-the-thao/">Tin thể thao</a></li>  <li><a href="http://vietbao.vn/The-thao/Tennis/">Tennis &amp; Điền kinh</a></li>  <li><a href="http://vietbao.vn/The-thao/Dua-xe/">Đua xe</a></li>  <li><a href="http://vietbao.vn/The-thao/Choi-gon/">Gofl</a></li>  <li><a href="http://vietbao.vn/The-thao/Chuyen-hau-truong/">Nhân vật &amp; Sự kiện</a></li>  <li><a href="http://vietbao.vn/The-thao/Phan-tich-Binh-luan/">Góc bình luận</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/The-thao/Phai-qua-Tet-Nguyen-dan-U23-Viet-Nam-moi-nhan-duoc-tien-thuong-nong/410890721/134/" data-rel="8192-The Thao"><img alt="Phải qua Tết Nguyên đán U23 Việt Nam mới nhận được tiền &quot;thưởng nóng&quot;" src="http://img.vietbao.vn/images/265/vn999/410/2018/01/20180131-tet-nguy-234-n-d-225-n-u23-viet-nam-moi-nhan-duoc-tien-quot-thuong-n-243-ng-quot-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-thao/Phai-qua-Tet-Nguyen-dan-U23-Viet-Nam-moi-nhan-duoc-tien-thuong-nong/410890721/134/" data-rel="8192-The Thao">Phải qua Tết Nguyên đán U23 Việt Nam mới nhận được tiền "thưởng nóng"</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/The-thao/Cung-binh-chon-de-sieu-pham-trong-tuyet-cua-Quang-Hai-dep-nhat-U23-chau-A/62852664/134/" data-rel="8192-The Thao"><img alt="Cùng bình chọn để siêu phẩm trong tuyết của Quang Hải đẹp nhất U23 châu Á" src="http://img.vietbao.vn/images/120/vn999/62/2018/01/20180131-236-nh-chon-de-si-234-u-pham-trong-tuyet-cua-quang-hai-dep-nhat-u23-ch-226-u-193-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-thao/Cung-binh-chon-de-sieu-pham-trong-tuyet-cua-Quang-Hai-dep-nhat-U23-chau-A/62852664/134/" data-rel="8192-The Thao">Cùng bình chọn để siêu phẩm trong tuyết của Quang Hải đẹp nhất U23 châu Á</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-thao/Huan-luyen-vien-van-dong-vien-Ha-Noi-duoc-nhan-thuong-truoc-Tet-Mau-Tuat/410890708/134/" data-rel="8192-The Thao"><img alt="Huấn luyện viên, vận động viên Hà Nội được nhận thưởng trước Tết Mậu Tuất" src="http://img.vietbao.vn/images/120/vn999/410/2018/01/20180131-n-luyen-vi-234-n-van-dong-vi-234-n-h-224-noi-duoc-nhan-thuong-truoc-tet-mau-tuat-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-thao/Huan-luyen-vien-van-dong-vien-Ha-Noi-duoc-nhan-thuong-truoc-Tet-Mau-Tuat/410890708/134/" data-rel="8192-The Thao">Huấn luyện viên, vận động viên Hà Nội được nhận thưởng trước Tết Mậu Tuất</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-thao/HLV-Park-bat-ngo-tiet-lo-chi-tieu-VFF-giao-tai-giai-U23-chau-A/209756630/134/" data-rel="8192-The Thao"><img alt="HLV Park bất ngờ tiết lộ chỉ tiêu VFF giao tại giải U23 châu Á" src="http://img.vietbao.vn/images/120/vn999/209/2018/01/20180131-hlv-park-bat-ngo-tiet-lo-chi-tieu-vff-giao-tai-giai-u23-chau-a-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-thao/HLV-Park-bat-ngo-tiet-lo-chi-tieu-VFF-giao-tai-giai-U23-chau-A/209756630/134/" data-rel="8192-The Thao">HLV Park bất ngờ tiết lộ chỉ tiêu VFF giao tại giải U23 châu Á</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-16384 item-p2 " data-rel="16384-Kham Pha Viet Nam"> <a href="http://vietbao.vn/Kham-pha-Viet-Nam/"><span class="bg-ic-left hidden-lg hidden-md"></span>Khám Phá Việt Nam<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/">Khám Phá Việt Nam</a></div> <ul class="">  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Ve-dep-Viet-Nam">Vẻ đẹp Việt Nam</a></li>  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Ha-noi-nghin-nam-thang-long">HN nghìn năm Thăng Long</a></li>  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Le-hoi-viet-nam">Lễ hội Việt Nam</a></li>  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Tiem-nang-viet-nam">Tiềm năng Việt Nam</a></li>  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Phong-tuc-tap-quan">Phong tục tập quán</a></li>  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Lang-nghe-truyen-thong">Làng nghề truyền thống</a></li>  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Am-thuc-Viet-Nam">Ẩm thực Việt Nam</a></li>  <li><a href="http://vietbao.vn/Tet">Tết Việt</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Thong-tin/Mon-qua-dac-biet-cua-tuyen-U23-VN-den-nha-thu-thanh-Tien-Dung/650069747/78/" data-rel="16384-Kham Pha Viet Nam"><img alt="Món quà đặc biệt của tuyển U23 VN đến nhà thủ thành Tiến Dũng" src="http://img.vietbao.vn/images/265/vn999/650/2018/01/20180127-mon-qua-dac-biet-cua-tuyen-u23-vn-den-nha-thu-thanh-tien-dung-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Thong-tin/Mon-qua-dac-biet-cua-tuyen-U23-VN-den-nha-thu-thanh-Tien-Dung/650069747/78/" data-rel="16384-Kham Pha Viet Nam">Món quà đặc biệt của tuyển U23 VN đến nhà thủ thành Tiến Dũng</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Thong-tin/Se-co-nhung-vung-lan-toa-cua-di-san-hat-xoan/670059216/78/" data-rel="16384-Kham Pha Viet Nam"><img alt="Sẽ có những vùng lan tỏa của di sản hát xoan" src="http://img.vietbao.vn/images/120/vn999/670/2018/01/20180114-se-c-243-nhung-v-249-ng-lan-toa-cua-di-san-h-225-t-xoan-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Thong-tin/Se-co-nhung-vung-lan-toa-cua-di-san-hat-xoan/670059216/78/" data-rel="16384-Kham Pha Viet Nam">Sẽ có những vùng lan tỏa của di sản hát xoan</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Thong-tin/Thanh-Hoa-Ky-bi-nhung-chung-tich-xua-tren-vung-khao-co/670059217/78/" data-rel="16384-Kham Pha Viet Nam"><img alt="Thanh Hóa: Kỳ bí những chứng tích xưa trên vùng khảo cổ" src="http://img.vietbao.vn/images/120/vn999/670/2018/01/20180114-thanh-h-243-a-ky-b-237-nhung-chung-t-237-ch-xua-tr-234-n-v-249-ng-khao-co-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Thong-tin/Thanh-Hoa-Ky-bi-nhung-chung-tich-xua-tren-vung-khao-co/670059217/78/" data-rel="16384-Kham Pha Viet Nam">Thanh Hóa: Kỳ bí những chứng tích xưa trên vùng khảo cổ</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Thong-tin/Vinh-Phuc-Danh-gan-tron-cuoc-doi-de-giu-lua-di-san-hat-Xoan-o-Kim-Xa-Vinh-Tuong/670059254/78/" data-rel="16384-Kham Pha Viet Nam"><img alt="Vĩnh Phúc: Dành gần trọn cuộc đời để “giữ lửa” di sản hát Xoan ở Kim Xá, Vĩnh Tường" src="http://img.vietbao.vn/images/120/vn999/670/2018/01/20180114-d-224-nh-gan-tron-cuoc-doi-de-giu-lua-di-san-h-225-t-xoan-o-kim-x-225-vinh-tuong-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Thong-tin/Vinh-Phuc-Danh-gan-tron-cuoc-doi-de-giu-lua-di-san-hat-Xoan-o-Kim-Xa-Vinh-Tuong/670059254/78/" data-rel="16384-Kham Pha Viet Nam">Vĩnh Phúc: Dành gần trọn cuộc đời để “giữ lửa” di sản hát Xoan ở Kim Xá, Vĩnh Tường</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-48128 item-p2 " data-rel="48128-ClipAnh"> <a href="http://vietbao.vn/Media"><span class="bg-ic-left hidden-lg hidden-md"></span>Clip-Ảnh<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Media">Clip-Ảnh</a></div> <ul class="">  <li><a href="http://vietbao.vn/Video-clip/">Video Clip</a></li>  <li><a href="http://vietbao.vn/Media/Anh">Ảnh</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Media/Sieu-mau-Thanh-Hang-vac-ba-lo-len-va-di-bui/229593788/827/" data-rel="48128-ClipAnh"><img alt="Siêu mẫu Thanh Hằng &quot;vác ba lô lên và đi bụi&quot;" src="http://img.vietbao.vn/images/265/vn999/229/2018/01/20180131-sieu-mau-thanh-hang-vac-ba-lo-len-va-di-bui-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Media/Sieu-mau-Thanh-Hang-vac-ba-lo-len-va-di-bui/229593788/827/" data-rel="48128-ClipAnh">Siêu mẫu Thanh Hằng "vác ba lô lên và đi bụi"</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Media/CHET-CUOI-nghe-Tran-Thanh-va-Le-Giang-gianh-quyen-duoc-lam-ho-hang-voi-thu-mon-Bui-Tien-Dung/190145445/857/" data-rel="48128-ClipAnh"><img alt="CHẾT CƯỜI nghe Trấn Thành và Lê Giang giành quyền được làm họ hàng với thủ môn Bùi Tiến Dũng" src="http://img.vietbao.vn/images/120/vn999/190/2018/01/20180131-he-tran-thanh-va-le-giang-gianh-quyen-duoc-lam-ho-hang-voi-thu-mon-bui-tien-dung-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Media/CHET-CUOI-nghe-Tran-Thanh-va-Le-Giang-gianh-quyen-duoc-lam-ho-hang-voi-thu-mon-Bui-Tien-Dung/190145445/857/" data-rel="48128-ClipAnh">CHẾT CƯỜI nghe Trấn Thành và Lê Giang giành quyền được làm họ hàng với thủ môn Bùi Tiến Dũng</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Media/Anh-Troi-ret-buot-nhieu-nguoi-van-keo-nhau-chon-mua-quat-canh/151002197/827/" data-rel="48128-ClipAnh"><img alt="Ảnh: Trời rét buốt, nhiều người vẫn kéo nhau chọn mua quất cảnh" src="http://img.vietbao.vn/images/120/vn999/150/2018/01/20180131-anh-troi-ret-buot-nhieu-nguoi-van-keo-nhau-chon-mua-quat-canh-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Media/Anh-Troi-ret-buot-nhieu-nguoi-van-keo-nhau-chon-mua-quat-canh/151002197/827/" data-rel="48128-ClipAnh">Ảnh: Trời rét buốt, nhiều người vẫn kéo nhau chọn mua quất cảnh</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Media/Chi-tiet-Honda-CBR250RR-Repsol-dau-tien-tai-Viet-Nam/151002517/827/" data-rel="48128-ClipAnh"><img alt="Chi tiết Honda CBR250RR Repsol đầu tiên tại Việt Nam" src="http://img.vietbao.vn/images/120/vn999/150/2018/01/20180131-chi-tiet-honda-cbr250rr-repsol-dau-tien-tai-viet-nam-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Media/Chi-tiet-Honda-CBR250RR-Repsol-dau-tien-tai-Viet-Nam/151002517/827/" data-rel="48128-ClipAnh">Chi tiết Honda CBR250RR Repsol đầu tiên tại Việt Nam</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-23552 item-p2 " data-rel="23552-Du lich"> <a href="http://vietbao.vn/Du-lich/"><span class="bg-ic-left hidden-lg hidden-md"></span>Du lịch<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Du-lich/">Du lịch</a></div> <ul class="">  <li><a href="http://vietbao.vn/Du-lich/Tin-du-lich/">Tin du lịch</a></li>  <li><a href="http://vietbao.vn/Du-lich/Du-lich-Viet-Nam/">Du lịch Việt Nam</a></li>  <li><a href="http://vietbao.vn/Du-lich/Diem-den-thu-vi/">Du lịch nước ngoài</a></li>  <li><a href="http://vietbao.vn/Du-lich/Tu-Van/">Cẩm nang du lịch</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Du-lich/Di-thuyen-tren-hai-song-bon-ho-xem-nguoi-Trung-Quoc-lam-du-lich/181725567/254/" data-rel="23552-Du lich"><img alt="Đi thuyền trên “hai sông bốn hồ”, xem người Trung Quốc làm du lịch" src="http://img.vietbao.vn/images/265/vn999/181/2018/02/20180201-di-thuyen-tren-hai-song-bon-ho-xem-nguoi-trung-quoc-lam-du-lich-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Du-lich/Di-thuyen-tren-hai-song-bon-ho-xem-nguoi-Trung-Quoc-lam-du-lich/181725567/254/" data-rel="23552-Du lich">Đi thuyền trên “hai sông bốn hồ”, xem người Trung Quốc làm du lịch</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Du-lich/10-dieu-nguoi-nuoc-ngoai-cho-lam-o-Nga/181725708/254/" data-rel="23552-Du lich"><img alt="10 điều người nước ngoài chớ làm ở Nga" src="http://img.vietbao.vn/images/120/vn999/181/2018/01/20180131-10-dieu-nguoi-nuoc-ngoai-cho-lam-o-nga-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Du-lich/10-dieu-nguoi-nuoc-ngoai-cho-lam-o-Nga/181725708/254/" data-rel="23552-Du lich">10 điều người nước ngoài chớ làm ở Nga</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Du-lich/Hang-khong-Tho-Nhi-Ky-quang-ba-cho-du-lich-Viet-Nam/181725641/254/" data-rel="23552-Du lich"><img alt="Hàng không Thổ Nhĩ Kỳ quảng bá cho du lịch Việt Nam" src="http://img.vietbao.vn/images/120/vn999/181/2018/01/20180131-hang-khong-tho-nhi-ky-quang-ba-cho-du-lich-viet-nam-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Du-lich/Hang-khong-Tho-Nhi-Ky-quang-ba-cho-du-lich-Viet-Nam/181725641/254/" data-rel="23552-Du lich">Hàng không Thổ Nhĩ Kỳ quảng bá cho du lịch Việt Nam</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Du-lich/Nhung-dia-danh-duoc-coi-la-tuyet-tac-thien-nhien-o-Trung-Quoc/55937628/254/" data-rel="23552-Du lich"><img alt="Những địa danh được coi là tuyệt tác thiên nhiên ở Trung Quốc" src="http://img.vietbao.vn/images/120/vn999/55/2018/01/20180131-nhung-dia-danh-duoc-coi-la-tuyet-tac-thien-nhien-o-trung-quoc-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Du-lich/Nhung-dia-danh-duoc-coi-la-tuyet-tac-thien-nhien-o-Trung-Quoc/55937628/254/" data-rel="23552-Du lich">Những địa danh được coi là tuyệt tác thiên nhiên ở Trung Quốc</a></div></li> </ul> </div> </div> </div> </li> </ul> </li> </ul> </nav> </div>   </div>
  </div>
  <div class="module mod-menu-r-mobile">
   <div class="mod-body">
   <ul class="main-width">
    <li class="item-r0"><a href="/vn/market/gia-vang/">Giá vàng</a></li>
    <li class="item-r1"><a href="/vn/ty-gia-ngoai-te/">Tỷ giá ngoại tệ</a></li>
    <li class="item-r8"><a href="/vn/lai-suat-tiet-kiem/">Lãi suất</a></li>
    <li class="item-r2"><a href="/vn/gia-ca-thi-truong/">Giá cả thị trường</a></li>
    <li class="item-r3"><a href="/vn/thoitiet/">Thời tiết</a></li>
    <li class="item-r4"><a href="/vn/lich-chieu-phim/">Lịch chiếu phim</a></li>
    <li class="item-r5"><a href="http://tv.vietbao.vn/lich-phat-song-truyen-hinh/">Lịch truyền hình</a></li>
    <li class="item-r6"><a href="/Du-lich/Lo-trinh-cac-tuyen-xe-bus-trong-thanh-pho-Ha-Noi/2131370738/254/">Tuyến xe bus</a></li>
    <li class="item-r7"><a href="http://lichvannien.vietbao.vn/">Lịch vạn niên</a></li>
   </ul>
   </div>
  </div>
  </div><script>var main_menuclass = "cm-8192"; </script><div id="wrapper_container"><div id="container" class="main-width"><div class="mod-col-left mod-col-scroll hidden-print"> <div class="ads-scroll"> <div class="items-ads"></div></div> </div><div><div class="mod-location-cat path-way"><ul class="path-way-2"><li class="parent"><a class="text" href="The-thao/">Thể Thao</a><span class="my-file icon"></span></li><li class="sub"><div class="title"><a class="text" href="The-thao/Tin-the-thao/">Tin Thể Thao</a></div><span class="my-file icon"></span></li></ul></div><div class="slier-top-d">
 <div class="module mod-slier-top-d">
  <div class="mod-body">
  <ul class="slider-detail-page"><li><a href="http://vietbao.vn/The-thao/Cay-mua-xuan-Vo-Thanh-Son-ve-mien-Tay/380754007/134/">
   <img src="http://img.vietbao.vn/images/160/vn999/380/2018/01/20180131-cay-mua-xuan-vo-thanh-son-ve-mien-tay-1.jpg">
   </a>
   <div class="tex-slider-end">
   <a href="http://vietbao.vn/The-thao/Cay-mua-xuan-Vo-Thanh-Son-ve-mien-Tay/380754007/134/">
    <strong>"Cây mùa xuân" Võ Thành Sơn về miền Tây</strong>
    <span>(31/01)</span>
   </a>
   </div>
  </li> <li><a href="http://vietbao.vn/The-thao/Dem-khong-ngu-tai-nha-thu-mon-Bui-Tien-Dung/181725620/134/">
   <img src="http://img.vietbao.vn/images/160/vn999/181/2018/01/20180131-dem-khong-ngu-tai-nha-thu-mon-bui-tien-dung-1.jpg">
   </a>
   <div class="tex-slider-end">
   <a href="http://vietbao.vn/The-thao/Dem-khong-ngu-tai-nha-thu-mon-Bui-Tien-Dung/181725620/134/">
    <strong>Đêm không ngủ tại nhà thủ môn Bùi Tiến Dũng</strong>
    <span>(31/01)</span>
   </a>
   </div>
  </li> <li><a href="http://vietbao.vn/The-thao/Xuan-Manh-mon-moi-cho-tien-thuong-tra-no-cho-bo-me/590427065/134/">
   <img src="http://img.vietbao.vn/images/160/vn999/22/2018/01/20180131-xuan-manh-mon-moi-cho-tien-thuong-tra-no-cho-bo-me-1.jpg">
   </a>
   <div class="tex-slider-end">
   <a href="http://vietbao.vn/The-thao/Xuan-Manh-mon-moi-cho-tien-thuong-tra-no-cho-bo-me/590427065/134/">
    <strong>Xuân Mạnh mòn mỏi chờ tiền thưởng trả nợ cho bố mẹ</strong>
    <span>(31/01)</span>
   </a>
   </div>
  </li> <li><a href="http://vietbao.vn/The-thao/HLV-Park-Hang-Seo-Toi-may-man-khi-duoc-moi-lam-HLV-truong-U23-Viet-Nam/209756614/134/">
   <img src="http://img.vietbao.vn/images/160/vn999/209/2018/01/20180131-hlv-park-hang-seo-toi-may-man-khi-duoc-moi-lam-hlv-truong-u23-viet-nam-1.jpg">
   </a>
   <div class="tex-slider-end">
   <a href="http://vietbao.vn/The-thao/HLV-Park-Hang-Seo-Toi-may-man-khi-duoc-moi-lam-HLV-truong-U23-Viet-Nam/209756614/134/">
    <strong>HLV Park Hang Seo: Tôi may mắn khi được mời làm HLV trưởng U23 Việt Nam</strong>
    <span>(31/01)</span>
   </a>
   </div>
  </li> <li><a href="http://vietbao.vn/The-thao/Ngay-42-TPHCM-to-chuc-le-mung-cong-cho-U23-Viet-Nam/380754000/134/">
   <img src="http://img.vietbao.vn/images/160/vn999/380/2018/01/20180131-ngay-4-2-tphcm-to-chuc-le-mung-cong-cho-u-23-viet-nam-1.jpg">
   </a>
   <div class="tex-slider-end">
   <a href="http://vietbao.vn/The-thao/Ngay-42-TPHCM-to-chuc-le-mung-cong-cho-U23-Viet-Nam/380754000/134/">
    <strong>Ngày 4-2, TP.HCM tổ chức lễ mừng công cho U-23 Việt Nam</strong>
    <span>(31/01)</span>
   </a>
   </div>
  </li> <li><a href="http://vietbao.vn/The-thao/VLeague-huong-loi-tu-ky-tich-U23-Viet-Nam/209756624/134/">
   <img src="http://img.vietbao.vn/images/160/vn999/209/2018/01/20180131-v-league-huong-loi-tu-ky-tich-u23-viet-nam-1.jpg">
   </a>
   <div class="tex-slider-end">
   <a href="http://vietbao.vn/The-thao/VLeague-huong-loi-tu-ky-tich-U23-Viet-Nam/209756624/134/">
    <strong>V-League hưởng lợi từ kỳ tích U23 Việt Nam</strong>
    <span>(31/01)</span>
   </a>
   </div>
  </li> </ul></div></div></div> 
 <div class="module module-964-14701046 module-item"><div class="module mod-qc-con1 hidden-sm hidden-xs" id="ads-pc-1447277143699738">
   <div class="mod-body">
    <div style="height:90px; margin: 0 auto;">
    <!--
 HP_top_rp01 -->
    <ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1447277143699738"
     data-ad-slot="2759306242"
     data-ad-format="auto"></ins>
    <script async defer >     
     if(window.innerWidth>900){     
     showElement("ads-pc-1447277143699738");
      (adsbygoogle = window.adsbygoogle || []).push({});
     }else{
     hideElement("ads-pc-1447277143699738");
     }
    </script>
    </div>
   </div>
   </div> </div><div class=" clearfix"></div>
<div id="ccon1">
 <div class="cc1-left col-sm-2 no-padding">
 <div class="module mod-ctbanquantam mod-sukien-nong left3"><div class="mod-title"> <h2><i class="my-file title-icon"></i><a href="http://vietbao.vn/top/The-thao/Topics-Series/">Sự kiện nóng</a></h2> <i class="fa-icon fa fa-caret-down"></i> </div><div class="mod-body"> <div class="lg-quantam"> <a href="http://vietbao.vn/tp/US-Open-2017/17341040/"><img alt="US Open 2017" src="http://img.vietbao.vn/images/150/vn999/181/2017/08/20170830-duong-kim-vo-dich-angelique-kerber-bi-loai-ngay-vong-1-us-open-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/tp/US-Open-2017/17341040/">US Open 2017</a> </div> </div><ul> <li> <a href="http://vietbao.vn/tp/SEA-Games-29/17165570/"><a href="http://vietbao.vn/tp/SEA-Games-29/17165570/">SEA Games 29</a></li> <li> <a href="http://vietbao.vn/tp/Vo-su-Flores-khuynh-dao-vo-lam-Viet-Nam/17083466/"><a href="http://vietbao.vn/tp/Vo-su-Flores-khuynh-dao-vo-lam-Viet-Nam/17083466/">Võ sư Flores 'khuynh đảo' võ lâm Việt Nam</a></li> <li> <a href="http://vietbao.vn/tp/Wimbledon-2017/17009693/"><a href="http://vietbao.vn/tp/Wimbledon-2017/17009693/">Wimbledon 2017</a></li> <li> <a href="http://vietbao.vn/tp/Roland-Garros-2017/16943420/"><a href="http://vietbao.vn/tp/Roland-Garros-2017/16943420/">Roland Garros 2017</a></li> <li> <a href="http://vietbao.vn/tp/Australian-Open-2017/15984071/"><a href="http://vietbao.vn/tp/Australian-Open-2017/15984071/">Australian Open 2017</a></li></ul></div></div> <div class=" clearfix"></div><div class="module module-965-14702510 module-item"><div style="width: 150px; height: 600px;">
 <!--
 VB_ct_rp2 -->
  <ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-1447277143699738"
   data-ad-slot="3817237046"
   data-ad-format="auto"></ins>
  <script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>  
</div></div><div class="module mod-gocnhin left1"><div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/The-thao-Viet-Nam/">Thể thao Việt Nam</a></h2> </div><div class="mod-body"> <ul> <li> <a href="http://vietbao.vn/The-thao/Ly-Hoang-Nam-thang-toc-hanh-tai-VTF-Pro-Tour-1/380753409/134/"><img alt="Lý Hoàng Nam thắng “tốc hành” tại VTF Pro Tour 1" src="http://img.vietbao.vn/images/150/vn999/380/2018/01/20180128-ly-hoang-nam-thang-toc-hanh-tai-vtf-pro-tour-1-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Ly-Hoang-Nam-thang-toc-hanh-tai-VTF-Pro-Tour-1/380753409/134/">Lý Hoàng Nam thắng “tốc hành” tại VTF Pro Tour 1</a></h3> </li> <li> <a href="http://vietbao.vn/The-thao/Ly-Hoang-Nam-tang-26-bac-tren-bang-xep-hang-the-gioi/410889340/138/"><img alt="Lý Hoàng Nam tăng 26 bậc trên bảng xếp hạng thế giới" src="http://img.vietbao.vn/images/150/vn999/410/2018/01/20180122-l-253-ho-224-ng-nam-tang-26-bac-tr-234-n-bang-xep-hang-the-gioi-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Ly-Hoang-Nam-tang-26-bac-tren-bang-xep-hang-the-gioi/410889340/138/">Lý Hoàng Nam tăng 26 bậc trên bảng xếp hạng thế giới</a></h3> </li> <li> <a href="http://vietbao.vn/The-thao/Tang-27-bac-Ly-Hoang-Nam-tro-lai-Top-500-don-nam-the-gioi/410883969/138/"><img alt="Tăng 27 bậc, Lý Hoàng Nam trở lại Top 500 đơn nam thế giới" src="http://img.vietbao.vn/images/150/vn999/410/2017/11/20171127-tang-27-bac-l-253-ho-224-ng-nam-tro-lai-top-500-don-nam-the-gioi-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Tang-27-bac-Ly-Hoang-Nam-tro-lai-Top-500-don-nam-the-gioi/410883969/138/">Tăng 27 bậc, Lý Hoàng Nam trở lại Top 500 đơn nam thế giới</a></h3> </li> <li> <a href="http://vietbao.vn/The-thao/Ly-Hoang-Nam-vao-vong-hai-Giai-quan-vot-Viet-Nam-F1-Futures/181692698/134/"><img alt="Lý Hoàng Nam vào vòng hai Giải quần vợt Việt Nam F1 Futures" src="http://img.vietbao.vn/images/150/vn999/181/2017/11/20171107-ly-hoang-nam-vao-vong-hai-giai-quan-vot-viet-nam-f1-futures-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Ly-Hoang-Nam-vao-vong-hai-Giai-quan-vot-Viet-Nam-F1-Futures/181692698/134/">Lý Hoàng Nam vào vòng hai Giải quần vợt Việt Nam F1 Futures</a></h3> </li></ul></div></div> <div class=" clearfix"></div><div class="module mod-cmt-1 left4"> <div class="mod-title"> <h3 class="tit-cmt"><a href="http://vietbao.vn/top/The-thao/Diem-tin-the-thao/">Bản tin Thể thao</a></h3></div> <div class="mod-body"><div class="bai-nb"> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-291-Mayweather-khoe-tam-Sec-mot-tram-trieu-USD/55936937/520/"><img alt="Tin thể thao HOT 29/1: Mayweather khoe tấm Séc một trăm triệu USD" src="http://img.vietbao.vn/images/145/vn999/55/2018/01/20180129-tin-the-thao-hot-29-1-mayweather-khoe-tam-sec-mot-tram-trieu-usd-1.jpg"></a> <h4 class="tit-nb"><a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-291-Mayweather-khoe-tam-Sec-mot-tram-trieu-USD/55936937/520/">Tin thể thao HOT 29/1: Mayweather khoe tấm Séc một trăm triệu USD</a></h4> </div><ul class="list-mod-cmt-1"> <li> <a href="http://vietbao.vn/The-thao/Tin-HOT-the-thao-281-HLV-mat-nghiep-vi-tan-nu-hoc-tro/55936783/134/"><img alt="Tin HOT thể thao 28/1: HLV mất nghiệp vì tẩn nữ học trò" src="http://img.vietbao.vn/images/50/vn999/55/2018/01/20180128-tin-hot-the-thao-28-1-hlv-mat-nghiep-vi-tan-nu-hoc-tro-1.jpg">Tin HOT thể thao 28/1: HLV mất nghiệp vì tẩn nữ học trò</a> </li> <li> <a href="http://vietbao.vn/The-thao/Tin-HOT-the-thao-271-Dimitrov-ha-muc-tieu-chinh-phuc-Grand-Slam/55936403/521/"><img alt="Tin HOT thể thao 27/1: Dimitrov hạ mục tiêu chinh phục Grand Slam" src="http://img.vietbao.vn/images/50/vn999/55/2018/01/20180127-tin-hot-the-thao-27-1-dimitrov-ha-muc-tieu-chinh-phuc-grand-slam-1.jpg">Tin HOT thể thao 27/1: Dimitrov hạ mục tiêu chinh phục Grand Slam</a> </li> <li> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-251-Federer-e-ngai-ngua-o-Han-Quoc/55936097/134/"><img alt="Tin thể thao HOT 25/1: Federer e ngại &quot;ngựa ô&quot; Hàn Quốc" src="http://img.vietbao.vn/images/50/vn999/55/2018/01/20180125-tin-the-thao-hot-25-1-federer-e-ngai-ngua-o-han-quoc-1.jpg">Tin thể thao HOT 25/1: Federer e ngại "ngựa ô" Hàn Quốc</a> </li> <li> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-241-My-nhan-Bouchard-lai-hen-ho-phi-cong/55935832/521/"><img alt="Tin thể thao HOT 24/1: Mỹ nhân Bouchard lại hẹn hò &quot;phi công&quot;" src="http://img.vietbao.vn/images/50/vn999/55/2018/01/20180124-tin-the-thao-hot-24-1-my-nhan-bouchard-lai-hen-ho-phi-cong-1.jpg">Tin thể thao HOT 24/1: Mỹ nhân Bouchard lại hẹn hò "phi công"</a> </li> <li> <a href="http://vietbao.vn/The-thao/Tin-HOT-the-thao-221-Halep-thua-nhan-tuong-minh-sap-chet/55935305/521/"><img alt="Tin HOT thể thao 22/1: Halep thừa nhận tưởng mình “sắp chết”" src="http://img.vietbao.vn/images/50/vn999/55/2018/01/20180122-tin-hot-the-thao-22-1-halep-thua-nhan-tuong-minh-sap-chet-1.jpg">Tin HOT thể thao 22/1: Halep thừa nhận tưởng mình “sắp chết”</a> </li></ul></div> </div> </div>
 <div class="cc1-center col-sm-7 no-padding">   
  <div id="main-detail1"> <div class="module mod-detail-content"><div class="mod-title"><h1>HLV Park bất ngờ tiết lộ chỉ tiêu VFF giao tại giải U23 châu Á</h1></div><div class="mod-body"> <div id='div-gpt-ad-1399432304639-1' style='width:320px; margin: 0 auto;'>
   <script type='text/javascript'>   
   if(window.innerWidth<900){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399432304639-1'); });
    ads_content_pos1 = 2;
   }
   </script>
  </div> <div class="head-share-detail">
  <div class="left-dt">
   <ul>   
   <li class="pos2"><a href="http://www.facebook.com/sharer.php?t=HLV Park bất ngờ tiết lộ chỉ tiêu VFF giao tại giải U23 châu Á&u=http://vietbao.vn/The-thao/HLV-Park-bat-ngo-tiet-lo-chi-tieu-VFF-giao-tai-giai-U23-chau-A/209756630/134/" class="my-file" target="_blank"></a></li>
   <li class="pos3"><a href="https://twitter.com/intent/tweet?url=http://vietbao.vn/The-thao/HLV-Park-bat-ngo-tiet-lo-chi-tieu-VFF-giao-tai-giai-U23-chau-A/209756630/134/&text=HLV Park bất ngờ tiết lộ chỉ tiêu VFF giao tại giải U23 châu Á&via=vietbao " class="my-file" target="_blank"></a></li>
   <li class="pos4"><a href="https://plus.google.com/share?url=http://vietbao.vn/The-thao/HLV-Park-bat-ngo-tiet-lo-chi-tieu-VFF-giao-tai-giai-U23-chau-A/209756630/134/" class="my-file" target="_blank"></a></li>
   <li class="pos5"><a href="mailto:?subject=HLV Park bất ngờ tiết lộ chỉ tiêu VFF giao tại giải U23 châu Á&body=Sau thành công ngoài mong đợi tại giải U23 châu Á 2018, HLV Park Hangseo mới tiết lộ chỉ tiêu ông được LĐBĐ Việt Nam (VFF) giao phó trước giờ sang Trung Quốc. %0D%0A%0D%0ALink bài viết: http://vietbao.vn/The-thao/HLV-Park-bat-ngo-tiet-lo-chi-tieu-VFF-giao-tai-giai-U23-chau-A/209756630/134/" class="my-file"></a></li>
   <li class="pos6"><a href="ymsgr:im?+&msg=HLV Park bất ngờ tiết lộ chỉ tiêu VFF giao tại giải U23 châu Á:http://vietbao.vn/The-thao/HLV-Park-bat-ngo-tiet-lo-chi-tieu-VFF-giao-tai-giai-U23-chau-A/209756630/134/" class="my-file"></a></li>
   </ul>
  </div>
  <div class="right-dt">
   <span class="time"><a href='http://lichvannien.vietbao.vn/xem-ngay-31-1-2018/' title='Lich Vạn Niên ngày 31 tháng 1 năm 2018' target='_blank'>Thứ tư, 31 Tháng một 2018</a>, 23:07 GMT+7</span>
   <span class="time-mobile"><a target="_blank" title="Lich Vạn Niên ngày 31 tháng 1 năm 2018" href="http://lichvannien.vietbao.vn/xem-ngay-31-1-2018/">
     31/01/2018 23:07 VN
    </a></span>
   <ul>
   <li onclick="ChangeFont(1);"><button><i class="fa fa-plus-circle"></i></button></li>
   <li onclick="ChangeFont(0);"><button><i class="fa fa-minus-circle"></i></button></li>
   <li class="en-ver"><a href="http://vietbao.vn/vi/The-thao/HLV-Park-bat-ngo-tiet-lo-chi-tieu-VFF-giao-tai-giai-U23-chau-A/209756630/134/">E</a></li>
   <li class="en-ver"><a target="_blank" href="http://vietbao.vn/index2.php?option=com_content&task=view&id=209756630&pop=1&page=0"><i class="fa fa-print"></i></a></li>
   </ul>
  </div>
  </div><div class="module mod-bv-tag mod-bv-tag-detail-top">
  <div class="mod-body">   
   <ul> <li><b>Tags:</b></li><li><a href='http://tim.vietbao.vn/HLV_Park_Hang/'>HLV Park Hang</a></li> <li><a href='http://tim.vietbao.vn/HLV_Park/'>HLV Park</a></li> <li><a href='http://tim.vietbao.vn/U23_Vi%E1%BB%87t_Nam/'>U23 Việt Nam</a></li> <li><a href='http://tim.vietbao.vn/H%C3%A0n_Qu%E1%BB%91c/'>Hàn Quốc</a></li> <li><a href='http://tim.vietbao.vn/Trung_Qu%E1%BB%91c/'>Trung Quốc</a></li> <li><a href='http://tim.vietbao.vn/HLV_Park_Hangseo/'>HLV Park Hangseo</a></li> <li><a href='http://tim.vietbao.vn/ng%C6%B0%E1%BB%9Di_h%C3%A2m_m%E1%BB%99/'>người hâm mộ</a></li> <li><a href='http://tim.vietbao.vn/ch%C3%A2u_%C3%81/'>châu Á</a></li> <li><a href='http://tim.vietbao.vn/ti%E1%BA%BFt_l%E1%BB%99/'>tiết lộ</a></li> <li><a href='http://tim.vietbao.vn/ch%E1%BB%89_ti%C3%AAu/'>chỉ tiêu</a></li> <li><a href='http://tim.vietbao.vn/th%C3%A0nh_c%C3%B4ng/'>thành công</a></li> <li><a href='http://tim.vietbao.vn/b%E1%BA%A5t_ng%E1%BB%9D/'>bất ngờ</a></li> <li><a href='http://tim.vietbao.vn/mong_%C4%91%E1%BB%A3i/'>mong đợi</a></li> <li><a href='http://tim.vietbao.vn/u23/'>u23</a></li> <li><a href='http://tim.vietbao.vn/gi%E1%BA%A3i/'>giải</a></li> </ul> </div> </div><div class="box-subscribe" style="border: 1px solid #cccccc; border-radius: 3px; display: inline-block; line-height: 20px;"> <div style="float: left; font-weight: bold; font-size: 12px; line-height: 20px; padding: 5px 0px 5px 3px;"> Bấm ngay <font style="color: red; ">Subscribe</font> / Đăng Ký xem video hay mới nhất >></div><div style="float: left; width: 125px; margin: 5px 0px 0px 3px;"> <div class="g-ytsubscribe" data-channelid="UCQ8Q9Dv_GAbVThDnIwutPZQ" data-layout="default" data-count="default"></div> </div> </div> <p style="clear: both;"></p><section><span id="advenueINTEXT"><div id='vb-content-detailbox'><b>Sau thành công ngoài mong đợi tại giải U23 châu Á 2018, HLV Park Hangseo mới tiết lộ chỉ tiêu ông được LĐBĐ Việt Nam (VFF) giao phó trước giờ sang Trung Quốc.</b> <p>"Trước khi đội tuyển rời Hà Nội sang Trung Quốc, các lãnh đạo trong liên đoàn có nói ra mục tiêu giành 3 điểm, tương đương ít nhất một trận thắng", HLV Park Hang-seo tiết lộ trong buổi giao lưu với người hâm mộ, sau thành tích Á quân giải U23 châu Á.<div class='adspos adspos-3'> <div id='div-gpt-ad-1399432304639-3' style='width:300px; margin: 0 auto;'>
   <script type='text/javascript'>
   if(window.innerWidth<900){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399432304639-3'); });
    ads_content_pos3 = 1;
    }
   </script>
   </div> </div></p> <p>Bản thân ông thầy Hàn Quốc cũng không dám nghĩ tới việc U23 Việt Nam làm được nhiều hơn thế là giành vé vào chung kết. "Nhưng với cương vị HLV trưởng, tôi không thể nói như vậy mà chỉ hứa sẽ cố gắng làm điều gì đó đặc biệt dành tặng người hâm mộ Việt Nam", ông Park nhớ lại.</p> <p><img src="http://a9.vietbao.vn/images/vn999/209/2018/01/20180131-hlv-park-bat-ngo-tiet-lo-chi-tieu-vff-giao-tai-giai-u23-chau-a-1.jpg" alt="HLV Park bat ngo tiet lo chi tieu VFF giao tai giai U23 chau A" /></p> <p><i>HLV Park Hang-seo tiết lộ VFF đã giao chỉ tiêu U23 Việt Nam giành 3 điểm tại giải</i></p> <p>Quả thật trước giờ giải châu Á khởi tranh, không nhiều người dám mơ tới tấm vé vượt qua vòng bảng, chưa nói tới chuyện đi một mạch tới trận chung kết như thầy trò HLV Park Hang-seo vừa làm được. Đơn giản là U23 Việt Nam bị đánh giá yếu nhất bảng, trước 3 đối thủ rất mạnh là đương kim Á quân Hàn Quốc, Australia và Syria.</p> <p>Thời điểm đó với nhiều người, nếu U23 Việt Nam giành được 1 điểm, bất kể là trước đối thủ nào cũng đã được xem là thành công.</p> <p>"Chúng tôi đã cố gắng trong từng trận một. Trận đầu tiên gặp Hàn Quốc, một đội bóng mạnh và là quê hương của tôi. Đó là một trận đấu rất khó, nhưng phải nói thật là tôi muốn thắng trận đó. Tiếc là chúng tôi không làm được. Mọi chuyện dễ dàng hơn ở các trận kế tiếp, và như các biết đấy, chúng tôi thắng Australia và đi tiếp", ông Park chia sẻ và đánh giá trận đấu Syria có tính chất quan trọng nhất.</p> <p><img src="http://a9.vietbao.vn/images/vn999/209/2018/01/20180131-hlv-park-bat-ngo-tiet-lo-chi-tieu-vff-giao-tai-giai-u23-chau-a-2.jpg" alt="HLV Park bat ngo tiet lo chi tieu VFF giao tai giai U23 chau A" /><div class='adspos adspos-4'>
   <div id='div-gpt-ad-1399432304639-4' style='width:300px; margin: 0 auto;'>
    <script type='text/javascript'>
    if(window.innerWidth<900){
     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399432304639-4'); });
     ads_content_pos4 = 1;
    }
    </script>
   </div> </div></p> <p><em>Thầy trò HLV Park Hang-seo đạt thành tích vượt ngoài mong đợi lẫn tưởng tượng</em></p> <p>Sau này trong buổi trao đổi báo chí về thành công của đội tuyển, HLV Park Hang-seo đã phải thốt lên: "Thành tích này (Á quân giải U23 châu Á-pv) ý nghĩa và đáng tự hào nhất trong sự nghiệp 40 năm làm bóng đá của tôi".</p> <p>Không riêng ông Park, giới chuyên môn lẫn người hâm mộ Việt Nam mà cả làng bóng châu Á cũng ngạc nhiên trước kỳ tích của U23 Việt Nam tại giải. Báo chí châu Á không tiếc lời ngợi khen, trong khi truyền thông Hàn Quốc không giấu nổi tự hào về HLV đồng hương.</p> <p>Trước mặt HLV Park Hang-seo là những thử thách mới cùng ĐTQG Việt Nam ở AFF Cup 2018, hay ASIAD 18 với Olympic Việt Nam. Đó là cơ hội để ông tiến tới những cột mốc mới của sự nghiệp song cũng là thách thức không nhỏ, khi thành công giải U23 châu Á như bức tường thành sừng sững.</p> <div class="vivamain209" align="right">VietBao.vn <script language="JavaScript" type="text/javascript"> //<![CDATA[

 showsource("209","http://anninhthudo.vn/the-thao/hlv-park-bat-ngo-tiet-lo-chi-tieu-vff-giao-tai-giai-u23-chau-a/756630.antd"); //]]> </script></div></div></span><div class='share-like-fb'>
   <table style='border-collapse: collapse'>
    <tr>
    <td ><b>Thích và chia sẻ bài viết này trên facebook</b></td>
    <td ><b>Theo dõi vietbao.vn trên facebook</b></td> 
    </tr>
    <tr>
    <td>
     <div class='fb-like' data-href="http://vietbao.vn/The-thao/HLV-Park-bat-ngo-tiet-lo-chi-tieu-VFF-giao-tai-giai-U23-chau-A/209756630/134/" data-layout='button_count' data-action='like' data-show-faces='true' data-share='true' data-width='30' data-height='20'></div>
    </td>
    <td>
     <div class='fb-like fb-like-fp' data-href="https://www.facebook.com/vietbaovn" data-width='70' data-layout='button_count' data-action='like' data-show-faces='false' data-height='20'></div>
    </td>
    </tr>
   </table>
   </div><div id="fb-root"></div> 
  <script> 
  //setTimeout(function(){
  var link_fanpage = "https://www.facebook.com/vietbaovn";
  //$(".fb-like-fp").attr("data-href",link_fanpage);
  (function(d, s, id) {
   var js, fjs = d.getElementsByTagName(s)[0];
   if (d.getElementById(id)) return;
   js = d.createElement(s); js.id = id;
   js.src = "//connect.facebook.net/vi_VN/all.js#xfbml=1&amp;appId=663279160425663";
   fjs.parentNode.insertBefore(js, fjs);
   }(document, "script", "facebook-jssdk"));
  // },1000);
  </script> <div class="module mod-bv-tag mod-bv-tag-detail-bottom">
  <div class="mod-body"> 
  <ul> <li><b>Tìm hiểu:</b></li><li><a href="http://tim.vietbao.vn/HLV_Park_Hang/">HLV Park Hang</a></li> <li><a href="http://tim.vietbao.vn/HLV_Park/">HLV Park</a></li> <li><a href="http://tim.vietbao.vn/U23_Vi%E1%BB%87t_Nam/">U23 Việt Nam</a></li> <li><a href="http://tim.vietbao.vn/H%C3%A0n_Qu%E1%BB%91c/">Hàn Quốc</a></li> <li><a href="http://tim.vietbao.vn/Trung_Qu%E1%BB%91c/">Trung Quốc</a></li> <li><a href="http://tim.vietbao.vn/HLV_Park_Hangseo/">HLV Park Hangseo</a></li> <li><a href="http://tim.vietbao.vn/ng%C6%B0%E1%BB%9Di_h%C3%A2m_m%E1%BB%99/">người hâm mộ</a></li> <li><a href="http://tim.vietbao.vn/ch%C3%A2u_%C3%81/">châu Á</a></li> <li><a href="http://tim.vietbao.vn/ti%E1%BA%BFt_l%E1%BB%99/">tiết lộ</a></li> <li><a href="http://tim.vietbao.vn/ch%E1%BB%89_ti%C3%AAu/">chỉ tiêu</a></li> <li><a href="http://tim.vietbao.vn/th%C3%A0nh_c%C3%B4ng/">thành công</a></li> <li><a href="http://tim.vietbao.vn/b%E1%BA%A5t_ng%E1%BB%9D/">bất ngờ</a></li> <li><a href="http://tim.vietbao.vn/mong_%C4%91%E1%BB%A3i/">mong đợi</a></li> <li><a href="http://tim.vietbao.vn/u23/">u23</a></li> <li><a href="http://tim.vietbao.vn/gi%E1%BA%A3i/">giải</a></li> </ul> </div> </div><div><div class="module module-967-14702606 module-item"><div class='adspos adspos-2'>
	<script type='text/javascript'> 
		if(window.innerWidth<900){
				document.write('<div id="div-gpt-ad-1399432304639-2" style="width:300px; margin: 0 auto; height: 250px;">');
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399432304639-2'); });
				ads_content_pos2 = 2;
				document.write('</div>');
		}else{
			document.write('<div style="width:500px; margin: 0 auto; height: 280px;">');
				google_ad_client = 'ca-pub-1447277143699738';
				google_ad_channel = '1858550243';
			 google_ad_format = "500x280";
			 google_language = 'vi';
				google_ad_width = 500;
				google_ad_height = 280;
				google_ui_version = 1;
			 google_font_face = 'arial';
			 google_font_size = 'large';
				google_color_link = '#3f5399';
				google_color_text = '#000000';
				google_color_url = '#3f5399';
				google_color_url = '#3f5399';
			 document.write('<scr'+'ipt type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></sc'+'ript>');
			 document.write('</div>');
		}
	</script>
 </div></div></div><div class="module mod-dt-video-xnn hidden-print">
  <div class="mod-title"><h3><i class="my-file title-icon"></i><a href="http://clip.vietbao.vn" target="_blank">Video được xem nhiều nhất</a></h3></div>
  <div class="mod-body">
   <h5><a class='video-linkpage' href="http://clip.vietbao.vn/tu-che-nuoc-suc-mieng-khong-hoa-chat-thoi-bay-mui-hoi-mieng-kho-chiu.html" target='_blank'><span class='video-title' style='margin: 0px 0px 5px 10px; display: block; font-size: 14px; text-transform: capitalize;'>Tự chế nước súc miệng không hóa chất, thổi bay mùi hôi miệng khó chịu</span></a></h5>
   <div class="main-dt-vipl" data-time="2018-01-31 14:04:49"><div class="jadsVideo-vb jadsVideo-vb-5a7238408a8fd"></div> <script> console.log("run here - jadsVideo-vb-5a7238408a8fd - ",Date()); document.addEventListener("DOMContentLoaded", function(){ console.log("ready - jadsVideo-vb-5a7238408a8fd -",Date()); setTimeout(function(){ console.log("init video - jadsVideo-vb-5a7238408a8fd -",Date()); $(".jadsVideo-vb-5a7238408a8fd").jadsVideo({ file: 'http://115.146.122.132:555/videos/vni99/bichngochangct/tu-che-nuoc-suc-mieng-khong-hoa-chat-thoi-bay-mui-hoi-mieng-kho-chiu.mp4', poster: 'http://clip.vietbao.vn/wp-content/uploads/2018/01/tu-che-nuoc-suc-mieng-khong-hoa-chat-thoi-bay-mui-hoi-mieng-kho-chiu.jpg', title: 'Tự chế nước súc miệng không hóa chất, thổi bay mùi hôi miệng khó chịu' }); },500); });</script></div>
  </div>
  </div>
 <script type="text/javascript"> 
 var displayVideoAds= 1; 
 var arrVds=[["18104279","H\u1ed3ng Duy v\u00e0 c\u00e1c tuy\u1ec3n th\u1ee7 U23 h\u00e1t vang 'Ni\u1ec1m tin chi\u1ebfn th\u1eafng'","http:\/\/115.146.122.132:555\/videos\/vni99\/bichngochangct\/hong-duy-va-cac-tuyen-thu-u23-hat-vang-niem-tin-chien-thang.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2018\/01\/hong-duy-va-cac-tuyen-thu-u23-hat-vang-niem-tin-chien-thang.jpg","http:\/\/clip.vietbao.vn\/hong-duy-va-cac-tuyen-thu-u23-hat-vang-niem-tin-chien-thang.html"],["18116198","Video: V\u0103n Thanh di\u1ec5n l\u1ea1i 'pha \u0103n m\u1eebng \u0111\u1ec3 \u0111\u1eddi' khi g\u1eb7p Ch\u1ee7 t\u1ecbch Qu\u1ed1c h\u1ed9i","http:\/\/183.91.14.213:555\/wp-content\/uploads\/2018\/01\/video-van-thanh-dien-lai-pha-an-mung-de-doi-khi-gap-chu-tich-quoc-hoi.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2018\/01\/video-van-thanh-dien-lai-pha-an-mung-de-doi-khi-gap-chu-tich-quoc-hoi.jpg","http:\/\/clip.vietbao.vn\/video-van-thanh-dien-lai-pha-an-mung-de-doi-khi-gap-chu-tich-quoc-hoi.html"],["18097724","Top 10 pha ph\u1ea1m l\u1ed7i 'l\u1ea7y l\u1ed9i' nh\u1ea5t trong l\u1ecbch s\u1eed b\u00f3ng \u0111\u00e1","http:\/\/115.146.122.132:555\/videos\/vni99\/bichngochangct\/top-10-pha-pham-loi-lay-loi-nhat-trong-lich-su-bong-da.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2018\/01\/top-10-pha-pham-loi-lay-loi-nhat-trong-lich-su-bong-da.jpg","http:\/\/clip.vietbao.vn\/top-10-pha-pham-loi-lay-loi-nhat-trong-lich-su-bong-da.html"],["18114941","Ch\u00e0ng ti\u1ec1n \u0111\u1ea1o \u0111\u00e1ng y\u00eau, h\u00e0i h\u01b0\u1edbc nh\u1ea5t U23 Vi\u1ec7t Nam","http:\/\/115.146.122.132:555\/videos\/vni99\/bichngochangct\/chang-tien-dao-dang-yeu-hai-huoc-nhat-u23-viet-nam.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2018\/01\/chang-tien-dao-dang-yeu-hai-huoc-nhat-u23-viet-nam.jpg","http:\/\/clip.vietbao.vn\/chang-tien-dao-dang-yeu-hai-huoc-nhat-u23-viet-nam.html"],["18116177","Sa Pa tuy\u1ebft r\u01a1i d\u00e0y \u0111\u1eb7c nh\u01b0 ch\u00e2u \u00c2u","http:\/\/123.30.178.123:555\/wp-content\/uploads\/2018\/01\/sa-pa-tuyet-roi-day-dac-nhu-chau-au.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2018\/01\/sa-pa-tuyet-roi-day-dac-nhu-chau-au.jpg","http:\/\/clip.vietbao.vn\/sa-pa-tuyet-roi-day-dac-nhu-chau-au.html"],["18082259","T\u1eeb Trung Qu\u1ed1c: \u00d4ng Park t\u1eeb ch\u1ed1i ph\u00f3ng vi\u00ean qu\u1ed1c t\u1ebf, \u01b0u ti\u00ean Vi\u1ec7t Nam","http:\/\/115.146.122.132:555\/videos\/vni99\/bichngochangct\/tu-trung-quoc-hlv-park-tu-choi-pv-quoc-te-tien-pv-vn.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2018\/01\/tu-trung-quoc-HLV-Park-tu-choi-pv-quoc-te-tien-PV-VN.jpg","http:\/\/clip.vietbao.vn\/tu-trung-quoc-ong-park-tu-choi-phong-vien-quoc-te-uu-tien-viet-nam.html"],["18109766","HLV Park Hang-Seo ti\u1ebft l\u1ed9 c\u00e1ch th\u1ee9c ch\u1ecdn c\u1ea7u th\u1ee7 \u0111\u00e1 lu\u00e2n l\u01b0u 11 m","http:\/\/115.146.122.132:555\/videos\/vni99\/bichngochangct\/hlv-park-hang-seo-tiet-lo-cach-thuc-chon-cau-thu-da-luan-luu-11-m.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2018\/01\/hlv-park-hang-seo-tiet-lo-cach-thuc-chon-cau-thu-da-luan-luu-11-m.jpg","http:\/\/clip.vietbao.vn\/hlv-park-hang-seo-tiet-lo-cach-thuc-chon-cau-thu-da-luan-luu-11-m.html"],["18094340","\"Ch\u1ebft c\u01b0\u1eddi\" ki\u1ec3u ti\u00ean tri tr\u1eadn chung k\u1ebft U23 Vi\u1ec7t Nam theo phong c\u00e1ch m\u1ea1o hi\u1ec3m","http:\/\/115.84.179.229:665\/wp-content\/uploads\/2018\/01\/chet-cuoi-kieu-tien-tri-tran-chung-ket-u23-viet-nam-theo-phong-cach-mao-hiem.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2018\/01\/chet-cuoi-kieu-tien-tri-tran-chung-ket-u23-viet-nam-theo-phong-cach-mao-hiem.jpg","http:\/\/clip.vietbao.vn\/chet-cuoi-kieu-tien-tri-tran-chung-ket-u23-viet-nam-theo-phong-cach-mao-hiem.html"],["18116579","Gia \u0111\u00ecnh b\u00e9 Nh\u1eadt Linh thu th\u1eadp ch\u1eef k\u00fd \u0111\u00f2i c\u00f4ng l\u00fd cho con g\u00e1i","http:\/\/115.84.179.229:665\/wp-content\/uploads\/2018\/01\/gia-dinh-be-nhat-linh-thu-thap-chu-ky-doi-cong-ly-cho-con-gai.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2018\/01\/gia-dinh-be-nhat-linh-thu-thap-chu-ky-doi-cong-ly-cho-con-gai.jpg","http:\/\/clip.vietbao.vn\/gia-dinh-be-nhat-linh-thu-thap-chu-ky-doi-cong-ly-cho-con-gai.html"]]; 
 //obj_vicVds = new VastInspectorController();</script> <script language="JavaScript" type="text/javascript">
    var vbaidxp2014 = "209756630";
   </script><div class='box-search-detail'><div class="module mod-dt-search">
  <div class="mod-body">
   <div class="main-dt-search"> 
   <form target="" action="http://tim.vietbao.vn/" method="get">    
    <div class="box-search">
    <input class="search form-control" type="text" name="q" placeholder="Tìm kiếm ...">
    <button class="btn btn-default btn-search-head">
     <strong class="hidden-sm hidden-xs">Tìm kiếm</strong><i class="fa fa-search hidden-lg hidden-md"></i></button>
    <div class="icon-search my-file"></div>
    </div>
    <input type="hidden" value="search" name="option">
   </form>
   </div>
   <div class="clearfix"></div>
   <p><span class="vidu">Ví dụ:</span> <a href="http://vietbao.vn/Bong-da/La-Liga/">Bóng đá Tây Ban Nha</a><a href="http://vietbao.vn/tp/Ngan-hang-thay-doi-cach-tinh-lai-tien-gui/18046415/">Tính lãi suất kiểu mới</a><a href="http://vietbao.vn/tp/Tet-Nguyen-dan-2018/18027365/">Tết Nguyên đán 2018</a><a href="http://vietbao.vn/tp/Tet-nha-ngoai/18076730/">Tết nhà ngoại</a><a href="http://vietbao.vn/tp/Thu-mon-Bui-Tien-Dung/18079667/">Thủ môn Bùi Tiến Dũng</a><a href="http://vietbao.vn/tp/U23-Viet-Nam/8186180/">U23 Việt Nam</a><a href="http://vietbao.vn/tp/Tao-Quan-2018/17907914/">Táo Quân 2018</a><a href="http://vietbao.vn/tp/Thuong-Tet-2018/17885849/">Thưởng Tết 2018</a><a href="http://vietbao.vn/tp/May-dao-tien-ao/17885762/">Máy đào tiền ảo</a><a href="http://vietbao.vn/tp/Ha-Noi-tinh-thu-phi-un-tac/17343365/">Sự cố BOT</a> </p>
  </div>
  </div></div><div class="module mod-coment-dt"> 
   <div class="box_note">
   <h5>Comment :<a href="http://vietbao.vn/The-thao/HLV-Park-bat-ngo-tiet-lo-chi-tieu-VFF-giao-tai-giai-U23-chau-A/209756630/134/">HLV Park bất ngờ tiết lộ chỉ tiêu VFF giao tại giải U23 châu Á</a></h5>
   <div class="main-dt-coment">
    <div class="top-coment">
    <div class="c-left">
     <span class="c-right"> Ý kiến bạn đọc</span>
    </div>
    <div class="c-right">
     <i class="fa fa-pencil-square-o icon-viet fa-2x"></i> Viết phản hồi
    </div>
    </div>
   </div> 

   <div class="content-coment Reviews">
    <script src="http://vietbao.vn/images/v2016/js/jcomments-v2.1.min.js" type="text/javascript"></script> 
    <script src="http://vietbao.vn/images/v2016/js/comment-ajax.min.js" type="text/javascript"></script>      
    <script type="text/javascript"> <!--

  var jcomments=new JComments(209756630, 'com_content','http://vietbao.vn/index2.php?option=com_jcomments&amp;no_html=1&amp;Itemid=485'); jcomments.setList('comments-list'); //--> </script>
  <div class="comments clearfix"> </div> <div class="showcomment" style="display:block"> <a id="addcomments" name="addcomments"></a><script type="text/javascript"> <!--

  commentform(209756630,"com_content");
  //--> </script> </div>        
    <div class="request">Bạn có thể gửi nhận xét, góp ý hay liên hệ về bài viết 
    <strong><i>HLV Park bất ngờ tiết lộ chỉ tiêu VFF giao tại giải U23 châu Á</i></strong> bằng cách gửi thư điện tử tới <strong><a href="http://vietbao.vn/vn/contact/">Lien He Bao Viet Nam</a></strong>. Xin bao gồm tên bài viết <i>HLV Park bat ngo tiet lo chi tieu VFF giao tai giai U23 chau A</i> ở dạng tiếng Việt không dấu. Hoặc <i>HLV Park bất ngờ tiết lộ chỉ tiêu VFF giao tại giải U23 châu Á</i> ở dạng có dấu. Bài viết trong chuyên đề <a href="http://vietbao.vn/The-thao/Tin-the-thao/"><strong></strong></a> của chuyên mục <a href="http://vietbao.vn/The-thao/"><strong>Thể Thao</strong></a>
    <div><strong><i></i></strong></div>
    <div></div><div> </div></div>
   </div>
   </div>
   <div class="clearfix"></div>
  </div><div class="module mod-dt-tincung-cat"><div class="mod-title"><h3><a href="http://vietbao.vn/The-thao/">Tin Thể Thao nổi bật</a></h3></div> <div class="mod-body"> <div class="xemthem-ccat"> <a href="http://vietbao.vn/The-thao/">Xem thêm <i class="fa fa-angle-double-right"></i></a> </div><ul class="slideshow-slick" data-toshow="2,2,1,1" data-breakpoint="1024,678,450,100"><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Chum-anh-Nhin-lai-20-danh-hieu-Grand-Slam-cua-Federer/181724645/134/"> <img src="http://img.vietbao.vn/images/220/vn999/181/2018/01/20180129-chum-anh-nhin-lai-20-danh-hieu-grand-slam-cua-federer-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Chum-anh-Nhin-lai-20-danh-hieu-Grand-Slam-cua-Federer/181724645/134/"> <strong>Chùm ảnh: Nhìn lại 20 danh hiệu Grand Slam của Federer</strong> <span>(29/01)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Tang-27-bac-Ly-Hoang-Nam-tro-lai-Top-500-don-nam-the-gioi/410883969/138/"> <img src="http://img.vietbao.vn/images/220/vn999/410/2017/11/20171127-tang-27-bac-l-253-ho-224-ng-nam-tro-lai-top-500-don-nam-the-gioi-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Tang-27-bac-Ly-Hoang-Nam-tro-lai-Top-500-don-nam-the-gioi/410883969/138/"> <strong>Tăng 27 bậc, Lý Hoàng Nam trở lại Top 500 đơn nam thế giới</strong> <span>(28/11)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Nguoi-bat-tu-Brown-ha-knockout-doi-thu-bang-don-cho/158347062/134/"> <img src="http://img.vietbao.vn/images/220/vn999/155/2017/11/20171114-nguoi-bat-tu-brown-ha-knock-out-doi-thu-bang-don-cho-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Nguoi-bat-tu-Brown-ha-knockout-doi-thu-bang-don-cho/158347062/134/"> <strong>"Người bất tử" Brown hạ knock-out đối thủ bằng đòn chỏ</strong> <span>(14/11)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Thanh-Muay-Buakaw-tai-xuat-an-tuong-voi-tran-knockout/158347042/134/"> <img src="http://img.vietbao.vn/images/220/vn999/155/2017/11/20171113-thanh-muay-buakaw-tai-xuat-an-tuong-voi-tran-knock-out-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Thanh-Muay-Buakaw-tai-xuat-an-tuong-voi-tran-knockout/158347042/134/"> <strong>"Thánh Muay" Buakaw tái xuất ấn tượng với trận knock-out</strong> <span>(14/11)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Martin-Nguyen-di-vao-huyen-thoai-ONE-Championship/380739264/134/"> <img src="http://img.vietbao.vn/images/220/vn999/380/2017/11/20171113-martin-nguyen-di-vao-huyen-thoai-one-championship-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Martin-Nguyen-di-vao-huyen-thoai-ONE-Championship/380739264/134/"> <strong>Martin Nguyen đi vào huyền thoại ONE Championship</strong> <span>(14/11)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Thua-sap-mat-nguoi-Trung-Quoc-boc-me-De-nhat-Thieu-Lam/158346663/134/"> <img src="http://img.vietbao.vn/images/220/vn999/155/2017/11/20171108-thua-sap-mat-nguoi-trung-quoc-boc-me-de-nhat-thieu-lam-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Thua-sap-mat-nguoi-Trung-Quoc-boc-me-De-nhat-Thieu-Lam/158346663/134/"> <strong>Thua sấp mặt, người Trung Quốc bóc mẽ Đệ nhất Thiếu Lâm</strong> <span>(08/11)</span> </a> </div> </li></ul> </div> </div> <div class=" clearfix"></div> <div class="module mod-dt-tincung-cat"><div class="mod-title"><h3><a href="http://vietbao.vn/The-thao/">Tin Thể Thao mới nhất</a></h3></div> <div class="mod-body"><ul class="slideshow-slick" data-toshow="2,2,1,1" data-breakpoint="1024,678,450,100"><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Phai-qua-Tet-Nguyen-dan-U23-Viet-Nam-moi-nhan-duoc-tien-thuong-nong/410890721/134/"> <img src="http://img.vietbao.vn/images/220/vn999/410/2018/01/20180131-tet-nguy-234-n-d-225-n-u23-viet-nam-moi-nhan-duoc-tien-quot-thuong-n-243-ng-quot-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Phai-qua-Tet-Nguyen-dan-U23-Viet-Nam-moi-nhan-duoc-tien-thuong-nong/410890721/134/"> <strong>Phải qua Tết Nguyên đán U23 Việt Nam mới nhận được tiền "thưởng nóng"</strong> <span>(00:57)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Huan-luyen-vien-van-dong-vien-Ha-Noi-duoc-nhan-thuong-truoc-Tet-Mau-Tuat/410890708/134/"> <img src="http://img.vietbao.vn/images/220/vn999/410/2018/01/20180131-n-luyen-vi-234-n-van-dong-vi-234-n-h-224-noi-duoc-nhan-thuong-truoc-tet-mau-tuat-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Huan-luyen-vien-van-dong-vien-Ha-Noi-duoc-nhan-thuong-truoc-Tet-Mau-Tuat/410890708/134/"> <strong>Huấn luyện viên, vận động viên Hà Nội được nhận thưởng trước Tết Mậu..</strong> <span>(23:47)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Cung-binh-chon-de-sieu-pham-trong-tuyet-cua-Quang-Hai-dep-nhat-U23-chau-A/62852664/134/"> <img src="http://img.vietbao.vn/images/220/vn999/62/2018/01/20180131-236-nh-chon-de-si-234-u-pham-trong-tuyet-cua-quang-hai-dep-nhat-u23-ch-226-u-193-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Cung-binh-chon-de-sieu-pham-trong-tuyet-cua-Quang-Hai-dep-nhat-U23-chau-A/62852664/134/"> <strong>Cùng bình chọn để siêu phẩm trong tuyết của Quang Hải đẹp nhất U23..</strong> <span>(23:47)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/HLV-Park-bat-ngo-tiet-lo-chi-tieu-VFF-giao-tai-giai-U23-chau-A/209756630/134/"> <img src="http://img.vietbao.vn/images/220/vn999/209/2018/01/20180131-hlv-park-bat-ngo-tiet-lo-chi-tieu-vff-giao-tai-giai-u23-chau-a-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/HLV-Park-bat-ngo-tiet-lo-chi-tieu-VFF-giao-tai-giai-U23-chau-A/209756630/134/"> <strong>HLV Park bất ngờ tiết lộ chỉ tiêu VFF giao tại giải U23 châu Á</strong> <span>(23:07)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Cac-tuyen-thu-U23-Viet-Nam-chia-thuong-ra-sao/380754017/134/"> <img src="http://img.vietbao.vn/images/220/vn999/380/2018/01/20180131-cac-tuyen-thu-u-23-viet-nam-chia-thuong-ra-sao-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Cac-tuyen-thu-U23-Viet-Nam-chia-thuong-ra-sao/380754017/134/"> <strong>Các tuyển thủ U-23 Việt Nam chia thưởng ra sao?</strong> <span>(22:17)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Bat-ngo-khi-HLV-Park-Hangseo-bat-benh-bong-da-Viet-Nam/209756619/134/"> <img src="http://img.vietbao.vn/images/220/vn999/209/2018/01/20180131-bat-ngo-khi-hlv-park-hang-seo-bat-benh-bong-da-viet-nam-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Bat-ngo-khi-HLV-Park-Hangseo-bat-benh-bong-da-Viet-Nam/209756619/134/"> <strong>Bất ngờ khi HLV Park Hang-seo "bắt bệnh" bóng đá Việt Nam</strong> <span>(21:57)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Thu-tuong-Thailan-chuc-mung-doi-tuyen-bong-da-U23-Viet-Nam/295438302/134/"> <img src="http://img.vietbao.vn/images/220/vn999/290/2018/01/20180131-thu-tuong-thai-lan-chuc-mung-doi-tuyen-bong-da-u23-viet-nam-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Thu-tuong-Thailan-chuc-mung-doi-tuyen-bong-da-U23-Viet-Nam/295438302/134/"> <strong>Thủ tướng Thái-lan chúc mừng đội tuyển bóng đá U23 Việt Nam</strong> <span>(21:32)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/HA-Gia-Lai-danh-bai-DKVD-Sinh-vien-Han-Quoc/380754009/134/"> <img src="http://img.vietbao.vn/images/220/vn999/380/2018/01/20180131-ha-gia-lai-danh-bai-dkvd-sinh-vien-han-quoc-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/HA-Gia-Lai-danh-bai-DKVD-Sinh-vien-Han-Quoc/380754009/134/"> <strong>HA Gia Lai đánh bại ĐKVĐ Sinh viên Hàn Quốc</strong> <span>(21:17)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Ban-tin-video-tuan-qua-An-tuong-Viet-Nam-doat-ngoi-a-quan-U23-chau-A/65595442/134/"> <strong>Bản tin video tuần qua: Ấn tượng Việt Nam đoạt ngôi á quân U23 châu Á!</strong> <span>(20:32)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Au-da-sau-tran-B-Binh-Duong-quat-nga-Vasco-da-Gama/380754023/134/"> <img src="http://img.vietbao.vn/images/220/vn999/380/2018/01/20180131-au-da-sau-tran-b-binh-duong-quat-nga-vasco-da-gama-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Au-da-sau-tran-B-Binh-Duong-quat-nga-Vasco-da-Gama/380754023/134/"> <strong>Ẩu đả sau trận B. Bình Dương "quật ngã" Vasco da Gama</strong> <span>(20:27)</span> </a> </div> </li></ul></div> </div> <div class=" clearfix"></div> </section><div class="thongbao-doctiep"></div> <section id="vb-readmore-tinlienquan"></section><section id="vb-readmore-autoload-article" class="readmore-autoload" data-bind="/ajax-articleMore/latesnews/8/json.vb"><header class="mod-title-tin-autoload"><h3>Tin mới</h3></header><main class="main-content"></main><footer class="footer-autoload"><div class="loadding loadding-load-more-auto"></div><div class="btn-load-more-auto"><button type="button" class="btn btn-default">Xem thêm</button></div></footer></section></div><div id="article-notification"></div></div></div> 
   
 <div class=" clearfix"></div>
 </div>

 <div class="cc1-right col-sm-3 no-padding"> 
 <div class=" clearfix"></div>
 <div class="module mod-cm-moi-6 mod-doc-nhieu right6"> <div class="mod-title"><h2 class="title my-file"><i class="my-file title-icon"></i><a href="http://vietbao.vn/top/The-thao/Bai-duoc-Doc-nhieu-nhat/" class="tit-head">Đọc nhiều</a></h2></div> <div class="mod-body"><ul><li> <div class="item-img-sb"> <a href="http://vietbao.vn/The-thao/Chum-anh-Nhin-lai-20-danh-hieu-Grand-Slam-cua-Federer/181724645/134/"><img alt="Chùm ảnh: Nhìn lại 20 danh hiệu Grand Slam của Federer" src="http://img.vietbao.vn/images/90/vn999/181/2018/01/20180129-chum-anh-nhin-lai-20-danh-hieu-grand-slam-cua-federer-1.jpg"></a> </div> <div class="cat-1-chi"> <a href="http://vietbao.vn/The-thao/Chum-anh-Nhin-lai-20-danh-hieu-Grand-Slam-cua-Federer/181724645/134/">Chùm ảnh: Nhìn lại 20 danh hiệu Grand Slam của Federer</a> </div> </li><li> <div class="item-img-sb"> <a href="http://vietbao.vn/The-thao/Huyen-thoai-UFC-bi-ha-knockout-sau-tinh-huong-giao-don/158347883/134/"><img alt="Huyền thoại UFC bị hạ knock-out sau tình huống giao đòn  " src="http://img.vietbao.vn/images/90/vn999/155/2017/11/20171127-huyen-thoai-ufc-bi-ha-knock-out-sau-tinh-huong-giao-don-nbsp-1.jpg"></a> </div> <div class="cat-1-chi"> <a href="http://vietbao.vn/The-thao/Huyen-thoai-UFC-bi-ha-knockout-sau-tinh-huong-giao-don/158347883/134/">Huyền thoại UFC bị hạ knock-out sau tình huống giao đòn  </a> </div> </li><li> <div class="item-img-sb"> <a href="http://vietbao.vn/The-thao/Cu-knockout-khien-doi-thu-bay-rang-cua-tan-binh-MMA/158347937/134/"><img alt="Cú knock-out khiến đối thủ bay răng của tân binh MMA" src="http://img.vietbao.vn/images/90/vn999/155/2017/11/20171128-cu-knock-out-khien-doi-thu-bay-rang-cua-tan-binh-mma-1.jpg"></a> </div> <div class="cat-1-chi"> <a href="http://vietbao.vn/The-thao/Cu-knockout-khien-doi-thu-bay-rang-cua-tan-binh-MMA/158347937/134/">Cú knock-out khiến đối thủ bay răng của tân binh MMA</a> </div> </li><li> <div class="item-img-sb"> <a href="http://vietbao.vn/The-thao/Tang-27-bac-Ly-Hoang-Nam-tro-lai-Top-500-don-nam-the-gioi/410883969/138/"><img alt="Tăng 27 bậc, Lý Hoàng Nam trở lại Top 500 đơn nam thế giới" src="http://img.vietbao.vn/images/90/vn999/410/2017/11/20171127-tang-27-bac-l-253-ho-224-ng-nam-tro-lai-top-500-don-nam-the-gioi-1.jpg"></a> </div> <div class="cat-1-chi"> <a href="http://vietbao.vn/The-thao/Tang-27-bac-Ly-Hoang-Nam-tro-lai-Top-500-don-nam-the-gioi/410883969/138/">Tăng 27 bậc, Lý Hoàng Nam trở lại Top 500 đơn nam thế giới</a> </div> </li><li> <div class="item-img-sb"> <a href="http://vietbao.vn/The-thao/Nguoi-bat-tu-Brown-ha-knockout-doi-thu-bang-don-cho/158347062/134/"><img alt="&quot;Người bất tử&quot; Brown hạ knock-out đối thủ bằng đòn chỏ" src="http://img.vietbao.vn/images/90/vn999/155/2017/11/20171114-nguoi-bat-tu-brown-ha-knock-out-doi-thu-bang-don-cho-1.jpg"></a> </div> <div class="cat-1-chi"> <a href="http://vietbao.vn/The-thao/Nguoi-bat-tu-Brown-ha-knockout-doi-thu-bang-don-cho/158347062/134/">"Người bất tử" Brown hạ knock-out đối thủ bằng đòn chỏ</a> </div> </li></ul></div> </div><div class="br_nd"><div class="br_ads1 br_ads1or"><div class="tnd"><div id="div-gpt-ad-1333798638995-1c" style="width:300px; margin: 0 auto;"> <script type="text/javascript"> googletag.display('div-gpt-ad-1333798638995-1c'); </script></div> </div></div></div><div id="main-tienich-bongda"><div class="module mod-lich-thidau-kq panel panel-default mod-lich-thidau-kq-gd"> <div class="mod-title panel-heading"> <h2 class="tit-giaidau"><a href="#">Lịch thi đấu và kết quả bóng đá</a></h2> </div> <div class="mod-body panel-body"> <div class="top-body"> <div class="up-bongda"> <div class="left-tb"><i class="fa fa-chevron-left" aria-hidden="true"></i></div> <h3 class="center-tb">giai dau</h3> <div class="right-tb"><i class="fa fa-bars" aria-hidden="true"></i></div> </div> <ul class="dn-bongda"> <li class="active"><a class="bang_xh" href="#bang_xh-gd" data-toggle="tab">Bảng xếp hạng</a></li> <li><a class="lich_td" href="#lich_td-gd" data-toggle="tab">Lịch thi đấu</a></li> <li><a class="thongke_bd" href="#thongke_bd-gd" data-toggle="tab">Thống kê</a></li> </ul> </div> <div class="content-tab"> <div class="tab-content"> </div> </div> </div> </div><div class="module mod-lich-thidau-kq panel panel-default mod-lich-thidau-kq-h"> <div class="mod-title panel-heading"> <h2 class="tit-giaidau"><a target="_blank" href="http://tv.vietbao.vn/the-thao/lich-thi-dau.html">Lịch thi đấu và kết quả bóng đá</a></h2> </div> <div class="mod-body panel-body"> <div class="top-body"> <div class="up-bongda"> <div class="left-tb"><i class="fa fa-chevron-left" aria-hidden="true"style="color: #F3F3F3"></i></div> <h3 class="center-tb"><a href="#">Chọn giải đấu</a></h3> <div class="right-tb"><i class="fa fa-bars" aria-hidden="true"></i></div> </div> </div> <div class="content-tab"> <div class="tab-content"> <div id="lich_td-h" class="lich_td"> <div class="scroll-lichbongda-tic"> <table class="table table-striped"> <thead> <tr> <th colspan="4"><a class="btn-showseason-sport" data-rel="46" href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-46-ngoai-hang-anh-mua-bong-2017-2018.html" target="_blank">Ngoại hạng Anh</a></th> </tr> </thead> <tbody><tr><td colspan="4" class="date-lich date-1"><span>Thứ 5 01/02/2018</span></td></tr><tr> <td>Chelsea FC</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13513-chelsea-fc-afc-bournemouth.html" target="_blank">0-0</a></td> <td>AFC Bournemouth</td> <td>02:45</td> </tr><tr> <td>Everton</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13514-everton-leicester-city.html" target="_blank">0-0</a></td> <td>Leicester City</td> <td>02:45</td> </tr><tr> <td>Newcastle</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13515-newcastle-burnley.html" target="_blank">0-0</a></td> <td>Burnley</td> <td>02:45</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Thứ 7 03/02/2018</span></td></tr><tr> <td>Burnley</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13523-burnley-manchester-city.html" target="_blank">VS</a></td> <td>Manchester City</td> <td>19:30</td> </tr><tr> <td>AFC Bournemouth</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13520-afc-bournemouth-stoke-city.html" target="_blank">VS</a></td> <td>Stoke City</td> <td>22:00</td> </tr><tr> <td>Brighton & Hove Albion</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13522-brighton-hove-albion-west-ham-united.html" target="_blank">VS</a></td> <td>West Ham United</td> <td>22:00</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Chủ Nhật 04/02/2018</span></td></tr><tr> <td>Arsenal</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13521-arsenal-everton.html" target="_blank">VS</a></td> <td>Everton</td> <td>00:30</td> </tr><tr> <td>Crystal Palace</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13524-crystal-palace-newcastle.html" target="_blank">VS</a></td> <td>Newcastle</td> <td>21:15</td> </tr></tbody> </table><div class="clearfix"></div> <table class="table table-striped"> <thead> <tr> <th colspan="4"><a class="btn-showseason-sport" data-rel="47" href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-47-serie-a-2017-2018.html" target="_blank">Serie A - VĐQG Italia</a></th> </tr> </thead> <tbody><tr><td colspan="4" class="date-lich date-1"><span>Chủ Nhật 04/02/2018</span></td></tr><tr> <td>Sampdoria</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13877-sampdoria-torino.html" target="_blank">VS</a></td> <td>Torino</td> <td>00:00</td> </tr><tr> <td>Inter Milan</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13874-inter-milan-crotone.html" target="_blank">VS</a></td> <td>Crotone</td> <td>02:45</td> </tr><tr> <td>Hellas Verona</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13879-hellas-verona-as-roma.html" target="_blank">VS</a></td> <td>AS Roma</td> <td>18:30</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Thứ 2 05/02/2018</span></td></tr><tr> <td>Benevento</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13871-benevento-napoli.html" target="_blank">VS</a></td> <td>Napoli</td> <td>02:45</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Thứ 3 06/02/2018</span></td></tr><tr> <td>Lazio</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-13876-lazio-genoa.html" target="_blank">VS</a></td> <td>Genoa</td> <td>02:45</td> </tr></tbody> </table><div class="clearfix"></div> <table class="table table-striped"> <thead> <tr> <th colspan="4"><a class="btn-showseason-sport" data-rel="48" href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-48-la-liga-2017-2018.html" target="_blank">La Liga - VĐQG Tây Ban Nha</a></th> </tr> </thead> <tbody><tr><td colspan="4" class="date-lich date-1"><span>Thứ 7 03/02/2018</span></td></tr><tr> <td>Real Sociedad</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-14249-real-sociedad-deportivo-la-coruna.html" target="_blank">VS</a></td> <td>Deportivo La Coruna</td> <td>03:00</td> </tr><tr> <td>Eibar</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-14243-eibar-sevilla.html" target="_blank">VS</a></td> <td>Sevilla</td> <td>19:00</td> </tr><tr> <td>Real Betis</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-14242-real-betis-villarreal.html" target="_blank">VS</a></td> <td>Villarreal</td> <td>22:15</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Chủ Nhật 04/02/2018</span></td></tr><tr> <td>Alaves</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-14240-alaves-celta-vigo.html" target="_blank">VS</a></td> <td>Celta Vigo</td> <td>00:30</td> </tr><tr> <td>Levante</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-14248-levante-real-madrid.html" target="_blank">VS</a></td> <td>Real Madrid</td> <td>02:45</td> </tr><tr> <td>Getafe</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-14245-getafe-leganes.html" target="_blank">VS</a></td> <td>Leganes</td> <td>18:00</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Thứ 2 05/02/2018</span></td></tr><tr> <td>Girona</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-14246-girona-athletic-bilbao.html" target="_blank">VS</a></td> <td>Athletic Bilbao</td> <td>00:30</td> </tr><tr> <td>Atletico de Madrid</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-14241-atletico-de-madrid-valencia.html" target="_blank">VS</a></td> <td>Valencia</td> <td>02:45</td> </tr></tbody> </table><div class="clearfix"></div> </div> </div> </div> </div> </div> </div><div class="module mod-chon-giai panel panel-default"> <div class="mod-title panel-heading"> <h3 class="tit-chongiai">Chọn giải đấu</h3><i class="fa fa-times-circle close-chon-giai" aria-hidden="true"></i> </div> <div class="mod-body panel-body"> <ul><li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-42-v-league-2016.html" target="_blank" data-rel="42" class="btn-showseason-sport">V-League</a></li> <li class="click-chon-giai "><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-46-ngoai-hang-anh-mua-bong-2017-2018.html" target="_blank" data-rel="46" class="btn-showseason-sport">Ngoại hạng Anh</a></li> <li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-34-copa-america-2016.html" target="_blank" data-rel="34" class="btn-showseason-sport">Copa America</a></li> <li class="click-chon-giai "><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-41-serie-a-2016-2017.html" target="_blank" data-rel="41" class="btn-showseason-sport">Serie A - VĐQG Italia</a></li> <li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-47-serie-a-2017-2018.html" target="_blank" data-rel="47" class="btn-showseason-sport">Serie A - VĐQG Italia</a></li> <li class="click-chon-giai "><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-44-vdqg-ha-lan-2016-2017.html" target="_blank" data-rel="44" class="btn-showseason-sport">Holland Eredivisie - VĐQG Hà Lan</a></li> <li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-39-la-liga-2016-2017.html" target="_blank" data-rel="39" class="btn-showseason-sport">La Liga - VĐQG Tây Ban Nha</a></li> <li class="click-chon-giai "><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-48-la-liga-2017-2018.html" target="_blank" data-rel="48" class="btn-showseason-sport">La Liga - VĐQG Tây Ban Nha</a></li> <li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-36-pha-p-ligue-1-2016-2017.html" target="_blank" data-rel="36" class="btn-showseason-sport">Giải VĐQG Pháp - Ligue 1</a></li> </ul></div></div></div><div class="module mod-cr-qs-quocphong mod-qsqp1 right2"><div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/SEA-Games-29/">SEA Games 29</a></h2> </div><div class="mod-body"> <div class="lg-c-pt"> <a href="http://vietbao.vn/The-thao/Thu-pham-khien-TTVN-xuong-thu-tu-SEA-Games-29-noi-gi/380736599/134/"><img alt="&quot;Thủ phạm&quot; khiến TTVN xuống thứ tư SEA Games 29 nói gì?" src="http://img.vietbao.vn/images/300/vn999/380/2017/10/20171031-thu-pham-khien-ttvn-xuong-thu-tu-sea-games-29-noi-gi-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Thu-pham-khien-TTVN-xuong-thu-tu-SEA-Games-29-noi-gi/380736599/134/">"Thủ phạm" khiến TTVN xuống thứ tư SEA Games 29 nói gì?</a> </div> </div><ul> <li> <a href="http://vietbao.vn/The-thao/VDV-Malaysia-dinh-doping-Viet-Nam-mat-vi-tri-thu-ba-SEA-Games/2147781257/134/"><img alt="VĐV Malaysia dính doping, Việt Nam mất vị trí thứ ba SEA Games" src="http://img.vietbao.vn/images/140/vn888/hot/v2014/45df8ed855-1-photo-1-1509070146725.jpeg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/VDV-Malaysia-dinh-doping-Viet-Nam-mat-vi-tri-thu-ba-SEA-Games/2147781257/134/">VĐV Malaysia dính doping, Việt Nam mất vị trí thứ ba SEA Games</a> </div> </li> <li> <a href="http://vietbao.vn/The-thao/VDV-chu-nha-Malaysia-su-dung-doping-de-gianh-HCV-SEA-Games/209743461/134/"><img alt="VĐV chủ nhà Malaysia sử dụng doping để giành HCV SEA Games" src="http://img.vietbao.vn/images/140/vn999/209/2017/10/20171003-vdv-chu-nha-malaysia-su-dung-doping-de-gianh-hcv-sea-games-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/VDV-chu-nha-Malaysia-su-dung-doping-de-gianh-HCV-SEA-Games/209743461/134/">VĐV chủ nhà Malaysia sử dụng doping để giành HCV SEA Games</a> </div> </li></ul></div></div> <div class=" clearfix"></div><div class="module mod-cm-moi-12 right12"> <div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Video-Clip/">Video Clip</a></h2></div> <div class="mod-body"> <ul class="slider-siderbar-9"><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Huyen-thoai-UFC-bi-ha-knockout-sau-tinh-huong-giao-don/158347883/134/"><img alt="Huyền thoại UFC bị hạ knock-out sau tình huống giao đòn  " src="http://img.vietbao.vn/images/300/vn999/155/2017/11/20171127-huyen-thoai-ufc-bi-ha-knock-out-sau-tinh-huong-giao-don-nbsp-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Huyen-thoai-UFC-bi-ha-knockout-sau-tinh-huong-giao-don/158347883/134/">Huyền thoại UFC bị hạ knock-out sau tình huống giao đòn  </a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Nguoi-bat-tu-Brown-ha-knockout-doi-thu-bang-don-cho/158347062/134/"><img alt="&quot;Người bất tử&quot; Brown hạ knock-out đối thủ bằng đòn chỏ" src="http://img.vietbao.vn/images/300/vn999/155/2017/11/20171114-nguoi-bat-tu-brown-ha-knock-out-doi-thu-bang-don-cho-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Nguoi-bat-tu-Brown-ha-knockout-doi-thu-bang-don-cho/158347062/134/">"Người bất tử" Brown hạ knock-out đối thủ bằng đòn chỏ</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Vo-si-Wilder-huy-diet-doi-thu-trong-3-phut/158346527/134/"><img alt="Võ sĩ Wilder &quot;hủy diệt&quot; đối thủ trong 3 phút" src="http://img.vietbao.vn/images/300/vn999/155/2017/11/20171106-vo-si-wilder-huy-diet-doi-thu-trong-3-phut-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Vo-si-Wilder-huy-diet-doi-thu-trong-3-phut/158346527/134/">Võ sĩ Wilder "hủy diệt" đối thủ trong 3 phút</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Hai-vo-si-MMA-nga-guc-vi-huc-dau-vao-nhau/158346197/134/"><img alt="Hai võ sĩ MMA ngã gục vì húc đầu vào nhau" src="http://img.vietbao.vn/images/300/vn999/155/2017/11/20171101-hai-vo-si-mma-nga-guc-vi-huc-dau-vao-nhau-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Hai-vo-si-MMA-nga-guc-vi-huc-dau-vao-nhau/158346197/134/">Hai võ sĩ MMA ngã gục vì húc đầu vào nhau</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Pha-gay-chan-ghe-ron-cua-VDV-bong-bau-duc-My/62956556/134/"><img alt="Pha gãy chân ghê rợn của VĐV bóng bầu dục Mỹ" src="http://img.vietbao.vn/images/300/vn999/62/2017/10/20171030-pha-g-227-y-ch-226-n-gh-234-ron-cua-vdv-b-243-ng-bau-duc-my-3.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Pha-gay-chan-ghe-ron-cua-VDV-bong-bau-duc-My/62956556/134/">Pha gãy chân ghê rợn của VĐV bóng bầu dục Mỹ</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Soc-hon-ao-lang-SEA-Games-Mat-vo-dich-vi-bi-dan-vao-rung/2147781275/134/"><img alt="Sốc hơn &quot;ao làng&quot; SEA Games: Mất vô địch vì bị dẫn &quot;vào rừng&quot;" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/bb5a2831f6-1-photo-1-1509068249152.jpeg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Soc-hon-ao-lang-SEA-Games-Mat-vo-dich-vi-bi-dan-vao-rung/2147781275/134/">Sốc hơn "ao làng" SEA Games: Mất vô địch vì bị dẫn "vào rừng"</a> </div> </div> </li></ul> </div> </div><div class="br_nd"><div class="br_ads1 br_ads1or"><div class="tnd"></div></div></div><div class="module mod-cr-qs-quocphong mod-cm-moi-10 mod-cm-moi-11 right11"> <div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Tennis/">Tennis</a></h2></div> <div class="mod-body"> <div class="lg-c-pt"> <div class="img-sd-8"><a href="http://vietbao.vn/The-thao/Chum-anh-Nhin-lai-20-danh-hieu-Grand-Slam-cua-Federer/181724645/134/"><img alt="Chùm ảnh: Nhìn lại 20 danh hiệu Grand Slam của Federer" src="http://img.vietbao.vn/images/90/vn999/181/2018/01/20180129-chum-anh-nhin-lai-20-danh-hieu-grand-slam-cua-federer-1.jpg"></a></div> <div class="cat-1-l">Chùm ảnh: Nhìn lại 20 danh hiệu Grand Slam của Federer</div> </div><ul> <li class="my-file"> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Wozniacki-bi-choang-ngop-sau-khi-gianh-duoc-danh-hieu-Grand-Slam/62960086/134/">Wozniacki "bị choáng ngợp" sau khi giành được danh hiệu Grand Slam</a> </div> </li> <li class="my-file"> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Bang-xep-hang-ATP-Roger-Federer-pha-hoi-nong-vao-Nadal/181724720/134/">Bảng xếp hạng ATP: Roger Federer phả hơi nóng vào Nadal</a> </div> </li></ul> </div> </div><div class="module mod-cr-quansu right1 hidden-print"><div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Muon-mau-the-thao/">Muôn màu thể thao</a></h2> </div><div class="mod-body"> <ul><li class="col-xs-6 no-padding"> <a href="http://vietbao.vn/The-thao/Lanh-60-nam-tu-vi-lam-dung-tinh-duc-VDV-doi-TDDC-My/380751549/134/"><img alt="Lãnh 60 năm tù vì lạm dụng tình dục VĐV đội TDDC Mỹ" src="http://img.vietbao.vn/images/140/vn888/hot/v2014/cropping-1517216443-20180119-lanh-60-nam-tu-vi-lam-dung-tinh-duc-vdv-doi-tddc-my-3.jpeg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Lanh-60-nam-tu-vi-lam-dung-tinh-duc-VDV-doi-TDDC-My/380751549/134/">Lãnh 60 năm tù vì lạm dụng tình dục VĐV đội TDDC Mỹ</a> </h3> </li><li class="col-xs-6 no-padding"> <a href="http://vietbao.vn/The-thao/Chan-dong-Nu-VDV-10-HCV-the-gioi-4-HCV-Olympic-bi-bac-sy-ham-hai/55934580/134/"><img alt="Chấn động: Nữ VĐV 10 HCV thế giới, 4 HCV Olympic bị bác sỹ &quot;hãm hại&quot;" src="http://img.vietbao.vn/images/140/vn888/hot/v2014/cropping-1517216407-20180119-chan-dong-nu-vdv-10-hcv-the-gioi-4-hcv-olympic-bi-bac-sy-ham-hai-1.jpeg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Chan-dong-Nu-VDV-10-HCV-the-gioi-4-HCV-Olympic-bi-bac-sy-ham-hai/55934580/134/">Chấn động: Nữ VĐV 10 HCV thế giới, 4 HCV Olympic bị bác sỹ "hãm hại"</a> </h3> </li><li class="col-xs-6 no-padding"> <a href="http://vietbao.vn/The-thao/Cu-knockout-khien-doi-thu-bay-rang-cua-tan-binh-MMA/158347937/134/"><img alt="Cú knock-out khiến đối thủ bay răng của tân binh MMA" src="http://img.vietbao.vn/images/140/vn888/hot/v2014/cropping-1511836607-20171128-cu-knock-out-khien-doi-thu-bay-rang-cua-tan-binh-mma-1.jpeg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Cu-knockout-khien-doi-thu-bay-rang-cua-tan-binh-MMA/158347937/134/">Cú knock-out khiến đối thủ bay răng của tân binh MMA</a> </h3> </li><li class="col-xs-6 no-padding"> <a href="http://vietbao.vn/The-thao/Thanh-Muay-Buakaw-tai-xuat-an-tuong-voi-tran-knockout/158347042/134/"><img alt="&quot;Thánh Muay&quot; Buakaw tái xuất ấn tượng với trận knock-out" src="http://img.vietbao.vn/images/140/vn888/hot/v2014/cropping-1510628869-20171113-thanh-muay-buakaw-tai-xuat-an-tuong-voi-tran-knock-out-1.jpeg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Thanh-Muay-Buakaw-tai-xuat-an-tuong-voi-tran-knockout/158347042/134/">"Thánh Muay" Buakaw tái xuất ấn tượng với trận knock-out</a> </h3> </li></ul></div></div> <div class=" clearfix"></div><div class="module mod-cm-moi-8 right8"> <div class="mod-title"><h2 class="tit-head"><a href="http://vietbao.vn/top/The-thao/Hau-truong-The-thao/" >Hậu trường thể thao</a></h2></div> <div class="mod-body"> <div class="slider"><ul class="slider-for slider-siderbar-5 slider-for-5a723841033ff" data-toshow="3,3,3,3,3" data-breakpoint="991,767,550,400,100" data-NavFor=".slider-nav-side-right-5a72384103194" data-slidefor=".slider-for-5a723841033ff"><li title="Nữ đô vật gợi cảm &quot;đốt nóng&quot; trạm xăng"><a href="http://vietbao.vn/The-thao/Nu-do-vat-goi-cam-dot-nong-tram-xang/62736691/134/"><img alt="Nữ đô vật gợi cảm &quot;đốt nóng&quot; trạm xăng" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/cropping-1517216320-20180124-nu-d-244-vat-goi-cam-quot-dot-n-243-ng-quot-tram-xang-4.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Nu-do-vat-goi-cam-dot-nong-tram-xang/62736691/134/">Nữ đô vật gợi cảm "đốt nóng" trạm xăng</a></h5><p class="hide">Nữ đô vật Lana đã có một phen đốt mắt cánh mày râu khi ăn mặc vô cùng gợi cảm lái xe trên phố.</p></div></li><li title="Đỏ mặt: Nữ ca sỹ hớ hênh lộ &quot;điểm chết&quot;, người hùng Olympic &quot;tái mặt&quot;"><a href="http://vietbao.vn/The-thao/Do-mat-Nu-ca-sy-ho-henh-lo-diem-chet-nguoi-hung-Olympic-tai-mat/55936331/134/"><img alt="Đỏ mặt: Nữ ca sỹ hớ hênh lộ &quot;điểm chết&quot;, người hùng Olympic &quot;tái mặt&quot;" src="http://img.vietbao.vn/images/300/vn999/55/2018/01/20180126-do-mat-nu-ca-sy-ho-henh-lo-diem-chet-nguoi-hung-olympic-tai-mat-2.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Do-mat-Nu-ca-sy-ho-henh-lo-diem-chet-nguoi-hung-Olympic-tai-mat/55936331/134/">Đỏ mặt: Nữ ca sỹ hớ hênh lộ "điểm chết", người hùng Olympic "tái mặt"</a></h5><p class="hide">(Tin thể thao) Ngồi cạnh người hùng thể dục dụng cụ Olympic, nữ ca sỹ Trung Quốc 45 tuổi đã khiến nhiều người "tái mặt".</p></div></li><li title="Cận cảnh các cô gái Triều Tiên đội hockey nữ vừa đặt chân lên Hàn Quốc"><a href="http://vietbao.vn/The-thao/Can-canh-cac-co-gai-Trieu-Tien-doi-hockey-nu-vua-dat-chan-len-Han-Quoc/181723590/134/"><img alt="Cận cảnh các cô gái Triều Tiên đội hockey nữ vừa đặt chân lên Hàn Quốc" src="http://img.vietbao.vn/images/300/vn999/181/2018/01/20180126-can-canh-cac-co-gai-trieu-tien-doi-hockey-nu-vua-dat-chan-len-han-quoc-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Can-canh-cac-co-gai-Trieu-Tien-doi-hockey-nu-vua-dat-chan-len-Han-Quoc/181723590/134/">Cận cảnh các cô gái Triều Tiên đội hockey nữ vừa đặt chân lên Hàn Quốc</a></h5><p class="hide">Cơ hội thống nhất hòa bình bán đảo Triều Tiên lại tăng lên khi các cô gái thể thao Triều Tiên đi sâu vào lãnh thổ Hàn Quốc, chuẩn bị cho Thế vận hội.</p></div></li><li title="Huyền thoại Boris Becker chính thức tán gia bại sản"><a href="http://vietbao.vn/The-thao/Huyen-thoai-Boris-Becker-chinh-thuc-tan-gia-bai-san/380752745/134/"><img alt="Huyền thoại Boris Becker chính thức tán gia bại sản" src="http://img.vietbao.vn/images/300/vn999/380/2018/01/20180125-huyen-thoai-boris-becker-chinh-thuc-tan-gia-bai-san-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Huyen-thoai-Boris-Becker-chinh-thuc-tan-gia-bai-san/380752745/134/">Huyền thoại Boris Becker chính thức tán gia bại sản</a></h5><p class="hide">Đã chính thức phá sản năm ngoái nhưng Boris Becker vẫn tiếp tục tìm nhiều thứ để bán và tán gia bại sản vào đường cùng.</p></div></li><li title="Halep và Wozniacki tranh ngôi hậu Giải Úc mở rộng 2018"><a href="http://vietbao.vn/The-thao/Halep-va-Wozniacki-tranh-ngoi-hau-Giai-Uc-mo-rong-2018/62029314/134/"><img alt="Halep và Wozniacki tranh ngôi hậu Giải Úc mở rộng 2018" src="http://img.vietbao.vn/images/300/vn999/62/2018/01/20180125-halep-v-224-wozniacki-tranh-ng-244-i-hau-giai-218-c-mo-rong-2018-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Halep-va-Wozniacki-tranh-ngoi-hau-Giai-Uc-mo-rong-2018/62029314/134/">Halep và Wozniacki tranh ngôi hậu Giải Úc mở rộng 2018</a></h5><p class="hide">Đánh bại Kerber tại bán kết đơn nữ giải Úc mở rộng 2018, Simona Halep đụng độ hạt giống số 2 Caroline Wozniacki trong trận chung kết</p></div></li><li title="Từ VĐV bóng rổ trở thành thiên thần Victoria&quot;s Secret"><a href="http://vietbao.vn/The-thao/Tu-VDV-bong-ro-tro-thanh-thien-than-Victoria-s-Secret/62543759/134/"><img alt="Từ VĐV bóng rổ trở thành thiên thần Victoria&quot;s Secret" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/cropping-1511837035-1123-tu-vdv-b-243-ng-ro-tro-th-224-nh-thi-234-n-than-victoria-39-s-secret-2.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Tu-VDV-bong-ro-tro-thanh-thien-than-Victoria-s-Secret/62543759/134/">Từ VĐV bóng rổ trở thành thiên thần Victoria"s Secret</a></h5><p class="hide">Trước khi trở thành ngôi sao của sàn catwalk, người đẹp Thụy Điển Elsa Hosk từng là VĐV bóng rổ.</p></div></li><li title="Martin Nguyen đi vào huyền thoại ONE Championship"><a href="http://vietbao.vn/The-thao/Martin-Nguyen-di-vao-huyen-thoai-ONE-Championship/380739264/134/"><img alt="Martin Nguyen đi vào huyền thoại ONE Championship" src="http://img.vietbao.vn/images/300/vn999/380/2017/11/20171113-martin-nguyen-di-vao-huyen-thoai-one-championship-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Martin-Nguyen-di-vao-huyen-thoai-ONE-Championship/380739264/134/">Martin Nguyen đi vào huyền thoại ONE Championship</a></h5><p class="hide">Ngay tại võ đài Manila của Philippines, võ sĩ gốc Việt Martin Nguyen đã hạ knock out võ sĩ chủ nhà chỉ chưa đầy hai hiệp đấu.</p></div></li><li title="Cơ bắp cuồn cuộn của nữ VĐV thể hình vô địch châu Âu"><a href="http://vietbao.vn/The-thao/Co-bap-cuon-cuon-cua-nu-VDV-the-hinh-vo-dich-chau-Au/2147783534/134/"><img alt="Cơ bắp cuồn cuộn của nữ VĐV thể hình vô địch châu Âu" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/cropping-1510112699-d9b7c2dca2-1-228603153920102145488442068533915647213568n-1510028651420.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Co-bap-cuon-cuon-cua-nu-VDV-the-hinh-vo-dich-chau-Au/2147783534/134/">Cơ bắp cuồn cuộn của nữ VĐV thể hình vô địch châu Âu</a></h5><p class="hide">Nataliya Kuznetsova là một nữ VĐV thể hình khét tiếng tại Nga khi cô sở hữu những khối cơ mà nhiều người đàn ông cũng phải ghen tỵ.</p></div></li><li title="Valentina Vignali: VĐV bóng rổ sexy nhất hành tinh"><a href="http://vietbao.vn/The-thao/Valentina-Vignali-VDV-bong-ro-sexy-nhat-hanh-tinh/62113995/134/"><img alt="Valentina Vignali: VĐV bóng rổ sexy nhất hành tinh" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/cropping-1509505522-20171031-valentina-vignali-vdv-bong-ro-sexy-nhat-hanh-tinh-1.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Valentina-Vignali-VDV-bong-ro-sexy-nhat-hanh-tinh/62113995/134/">Valentina Vignali: VĐV bóng rổ sexy nhất hành tinh</a></h5><p class="hide">Valentina Vignali được cư dân mạng bầu chọn là VĐV bóng rổ gợi cảm nhất hành tinh.</p></div></li><li title="Hoa khôi quần vợt Bouchard diện trang phục Baywatch nóng bỏng"><a href="http://vietbao.vn/The-thao/Hoa-khoi-quan-vot-Bouchard-dien-trang-phuc-Baywatch-nong-bong/2147781998/425/"><img alt="Hoa khôi quần vợt Bouchard diện trang phục Baywatch nóng bỏng" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/cropping-1509418740-bd544b0fb7-1-45cd1d0300000578-5028591-image-a-431509275361526-1509292687382.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Hoa-khoi-quan-vot-Bouchard-dien-trang-phuc-Baywatch-nong-bong/2147781998/425/">Hoa khôi quần vợt Bouchard diện trang phục Baywatch nóng bỏng</a></h5><p class="hide">Tay vợt người Canada Eugenie Bouchard chọn chiếc đầm đỏ bó sát nổi tiếng của phim Baywatch làm trang phục cho mùa Halloween năm nay.</p></div></li><li title="11 cầu thủ &quot;giở trò&quot; cô tiếp viên 19 tuổi: Lật tẩy &quot;hồ sơ đen&quot; rugby"><a href="http://vietbao.vn/The-thao/11-cau-thu-gio-tro-co-tiep-vien-19-tuoi-Lat-tay-ho-so-den-rugby/55906671/425/"><img alt="11 cầu thủ &quot;giở trò&quot; cô tiếp viên 19 tuổi: Lật tẩy &quot;hồ sơ đen&quot; rugby" src="http://img.vietbao.vn/images/300/vn999/55/2017/10/20171024-11-cau-thu-gio-tro-co-tiep-vien-19-tuoi-lat-tay-ho-so-den-rugby-2.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/11-cau-thu-gio-tro-co-tiep-vien-19-tuoi-Lat-tay-ho-so-den-rugby/55906671/425/">11 cầu thủ "giở trò" cô tiếp viên 19 tuổi: Lật tẩy "hồ sơ đen" rugby</a></h5><p class="hide">(Tin thể thao, Tin rugby) Trong quá khứ cũng từng xảy ra scandal liên quan tới những cuộc quan hệ thác loạn của các cầu thủ rugby như việc bạn gái của Bodene Thompson (Úc) vừa tố cáo.</p></div></li><li title="Usain Bolt tiết lộ kế hoạch làm cầu thủ vào năm 2018"><a href="http://vietbao.vn/The-thao/Usain-Bolt-tiet-lo-ke-hoach-lam-cau-thu-vao-nam-2018/2147780285/134/"><img alt="Usain Bolt tiết lộ kế hoạch làm cầu thủ vào năm 2018" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/7c3b397ff1-1-Manchester-United-v-Fulham-Pre-5482-9860-1508702777.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Usain-Bolt-tiet-lo-ke-hoach-lam-cau-thu-vao-nam-2018/2147780285/134/">Usain Bolt tiết lộ kế hoạch làm cầu thủ vào năm 2018</a></h5><p class="hide">Huyền thoại Olympic cho biết có rất nhiều đội bóng muốn anh khoác áo, nhưng phải chờ đợi phục hồi chấn thương.</p></div></li><li title="Hot girl làng võ Campuchia gây sốt với vẻ đẹp dữ dội, nhưng không kém phần quyến rũ"><a href="http://vietbao.vn/The-thao/Hot-girl-lang-vo-Campuchia-gay-sot-voi-ve-dep-du-doi-nhung-khong-kem-phan-quyen-ru/2147779601/134/"><img alt="Hot girl làng võ Campuchia gây sốt với vẻ đẹp dữ dội, nhưng không kém phần quyến rũ" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/ddb7cf8b47-6-1494743914380727962217358441682153024810691n-1508299803012.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Hot-girl-lang-vo-Campuchia-gay-sot-voi-ve-dep-du-doi-nhung-khong-kem-phan-quyen-ru/2147779601/134/">Hot girl làng võ Campuchia gây sốt với vẻ đẹp dữ dội, nhưng không kém phần quyến rũ</a></h5><p class="hide">Chenda Roth, nữ võ sĩ 22 tuổi, nhỏ bé nhưng mạnh mẽ, luôn khát khao và làm mọi cách để có thể vực dậy môn võ truyền thống của nước nhà Bokator.</p></div></li></ul><ul class="slider-nav-side-right slider-nav-side-right-5a72384103194"> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/cropping-1517216320-20180124-nu-d-244-vat-goi-cam-quot-dot-n-243-ng-quot-tram-xang-4.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/55/2018/01/20180126-do-mat-nu-ca-sy-ho-henh-lo-diem-chet-nguoi-hung-olympic-tai-mat-2.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/181/2018/01/20180126-can-canh-cac-co-gai-trieu-tien-doi-hockey-nu-vua-dat-chan-len-han-quoc-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/380/2018/01/20180125-huyen-thoai-boris-becker-chinh-thuc-tan-gia-bai-san-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/62/2018/01/20180125-halep-v-224-wozniacki-tranh-ng-244-i-hau-giai-218-c-mo-rong-2018-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/cropping-1511837035-1123-tu-vdv-b-243-ng-ro-tro-th-224-nh-thi-234-n-than-victoria-39-s-secret-2.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/380/2017/11/20171113-martin-nguyen-di-vao-huyen-thoai-one-championship-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/cropping-1510112699-d9b7c2dca2-1-228603153920102145488442068533915647213568n-1510028651420.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/cropping-1509505522-20171031-valentina-vignali-vdv-bong-ro-sexy-nhat-hanh-tinh-1.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/cropping-1509418740-bd544b0fb7-1-45cd1d0300000578-5028591-image-a-431509275361526-1509292687382.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/55/2017/10/20171024-11-cau-thu-gio-tro-co-tiep-vien-19-tuoi-lat-tay-ho-so-den-rugby-2.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/7c3b397ff1-1-Manchester-United-v-Fulham-Pre-5482-9860-1508702777.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/ddb7cf8b47-6-1494743914380727962217358441682153024810691n-1508299803012.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li></ul></div><ul class="tin-lq"><li> <a href="http://vietbao.vn/The-thao/Sau-HCD-SEA-Games-29-Hoa-hau-hoan-vu-mong-HCV-ASIAD/380733922/134/">Sau HCĐ SEA Games 29, Hoa hậu hoàn vũ mong HCV ASIAD<span class="icon-video hide"></span></a> </li><li> <a href="http://vietbao.vn/The-thao/Tri-doping-bang-cach-gan-chip-dien-tu-vao-VDV/380733538/134/">Trị doping bằng cách gắn chip điện tử vào VĐV<span class="icon-video hide"></span></a> </li></ul> </div> </div><div class="module mod-cm-moi-12 right12"> <div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Dua-xe/">Đua xe</a></h2></div> <div class="mod-body"> <ul class="slider-siderbar-9"><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-2-sieu-sao-Nguoi-vui-viec-moi-ke-mong-moi-tim-lai-chinh-minh/55936872/485/"><img alt="Đua xe F1, 2 siêu sao: Người vui việc mới, kẻ mong mỏi tìm lại chính mình" src="http://img.vietbao.vn/images/300/vn999/55/2018/01/20180129-dua-xe-f1-2-sieu-sao-nguoi-vui-viec-moi-ke-mong-moi-tim-lai-chinh-minh-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-2-sieu-sao-Nguoi-vui-viec-moi-ke-mong-moi-tim-lai-chinh-minh/55936872/485/">Đua xe F1, 2 siêu sao: Người vui việc mới, kẻ mong mỏi tìm lại chính mình</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-Cac-doi-thay-ao-moi-huyen-thoai-nham-nhe-tro-lai/55932545/485/"><img alt="Đua xe F1: Các đội thay “áo mới”, huyền thoại nhăm nhe trở lại" src="http://img.vietbao.vn/images/300/vn999/55/2018/01/20180111-dua-xe-f1-cac-doi-thay-ao-moi-huyen-thoai-nham-nhe-tro-lai-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-Cac-doi-thay-ao-moi-huyen-thoai-nham-nhe-tro-lai/55932545/485/">Đua xe F1: Các đội thay “áo mới”, huyền thoại nhăm nhe trở lại</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-10-cau-hoi-lon-2018-Cuoc-dua-tam-ma-don-them-vi-khach-moi/55931729/485/"><img alt="Đua xe F1, 10 câu hỏi lớn 2018: Cuộc đua “tam mã” đón thêm vị khách mới" src="http://img.vietbao.vn/images/300/vn999/55/2018/01/20180107-dua-xe-f1-10-cau-hoi-lon-2018-cuoc-dua-tam-ma-don-them-vi-khach-moi-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-10-cau-hoi-lon-2018-Cuoc-dua-tam-ma-don-them-vi-khach-moi/55931729/485/">Đua xe F1, 10 câu hỏi lớn 2018: Cuộc đua “tam mã” đón thêm vị khách mới</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-10-cau-hoi-lon-2018-Ngua-o-noi-day-cuoc-choi-tang-do-kho/55932145/485/"><img alt="Đua xe F1, 10 câu hỏi lớn 2018: &quot;Ngựa ô” nổi dậy, cuộc chơi tăng độ khó" src="http://img.vietbao.vn/images/300/vn999/55/2018/01/20180109-dua-xe-f1-10-cau-hoi-lon-2018-ngua-o-noi-day-cuoc-choi-tang-do-kho-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-10-cau-hoi-lon-2018-Ngua-o-noi-day-cuoc-choi-tang-do-kho/55932145/485/">Đua xe F1, 10 câu hỏi lớn 2018: "Ngựa ô” nổi dậy, cuộc chơi tăng độ khó</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-sieu-sao-Alonso-Nhap-lang-san-choi-moi-ban-dap-den-cu-hattrick/55933316/134/"><img alt="Đua xe F1, siêu sao Alonso: Nhập làng sân chơi mới, bàn đạp đến &quot;cú hattrick&quot;" src="http://img.vietbao.vn/images/300/vn999/55/2018/01/20180115-dua-xe-f1-sieu-sao-alonso-nhap-lang-san-choi-moi-ban-dap-den-cu-hattrick-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-sieu-sao-Alonso-Nhap-lang-san-choi-moi-ban-dap-den-cu-hattrick/55933316/134/">Đua xe F1, siêu sao Alonso: Nhập làng sân chơi mới, bàn đạp đến "cú hattrick"</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-Bao-hong-thay-ten-doi-ho-lam-le-mot-cuoc-lat-do/55934265/134/"><img alt="Đua xe F1: &quot;Báo hồng&quot; thay tên đổi họ, lăm le một cuộc lật đổ" src="http://img.vietbao.vn/images/300/vn999/55/2018/01/20180119-dua-xe-f1-bao-hong-thay-ten-doi-ho-lam-le-mot-cuoc-lat-do-2.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-Bao-hong-thay-ten-doi-ho-lam-le-mot-cuoc-lat-do/55934265/134/">Đua xe F1: "Báo hồng" thay tên đổi họ, lăm le một cuộc lật đổ</a> </div> </div> </li></ul> </div> </div><div class="boxdsn"><div id="div-gpt-ad-1333798638995-8" style="width:180px;"><script type="text/javascript">googletag.display("div-gpt-ad-1333798638995-8");</script></div></div>
 </div>
</div>

<div class=" clearfix"></div>

<div class=" clearfix"></div>
 

<div class=" clearfix"></div>
 <div id="con7" class="hidden-xs mod-pos7 module-cm-lienket hidden-print">
 <div class="module mod-con7">
  <div class="mod-body">
  <ul>
   <li class="item col-sm-3 no-padding"><div class="item-inner"><a href="http://vietbao.vn/Bong-da/Tin-HOT-bong-da-sang-12-Neymar-kien-Barca-an-quyt-tien-minh/55937655/468/" class="wd-id-18118526"><img alt="Tin HOT bóng đá sáng 1/2: Neymar kiện Barca “ăn quỵt” tiền mình" src="http://img.vietbao.vn/images/320/vn999/55/2018/02/20180201-tin-hot-bong-da-sang-1-2-neymar-kien-barca-an-quyt-tien-minh-1.jpg"></a>
   <div class="div-a">
    <h2 class="link_hreft"><a href="http://vietbao.vn/Bong-da/">Bóng đá</a></h2>
   </div>
   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/Bong-da/Tin-HOT-bong-da-sang-12-Neymar-kien-Barca-an-quyt-tien-minh/55937655/468/" class="tit-item-chung">Tin HOT bóng đá sáng 1/2: Neymar kiện Barca “ăn quỵt” tiền mình</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/Bong-da/Chuyen-nhuong-MU-Cu-tuyet-Ozil-chap-thuan-de-Ibrahimovic-ra-di/55935117/307/" class="wsid-18118613"><i class="fa fa-square bg-hoa-thi"></i>Chuyển nhượng MU: Cự tuyệt Ozil, chấp thuận để Ibrahimovic ra..</a><a href="http://vietbao.vn/Bong-da/MU-CHINH-THUC-co-tan-binh-thuc-2-Truyen-nhan-Petr-Cech-dat-hon-Sanchez/55937652/309/" class="wsid-18118604"><i class="fa fa-square bg-hoa-thi"></i>MU CHÍNH THỨC có tân binh thức 2: “Truyền nhân” Petr Cech, đắt..</a></div></div></li><li class="item col-sm-3 no-padding"><div class="item-inner"><a href="http://vietbao.vn/O-to-xe-may/Zotye-Traum-MA501-cua-Trung-Quoc-nhai-giong-het-Mazda-CX4/181725183/380/" class="wd-id-18117635"><img alt="Zotye Traum MA501 của Trung Quốc nhái giống hệt Mazda CX-4" src="http://img.vietbao.vn/images/320/vn999/181/2018/01/20180131-zotye-traum-ma501-cua-trung-quoc-nhai-giong-het-mazda-cx-4-1.jpg"></a>
   <div class="div-a">
    <h2 class="link_hreft"><a href="http://vietbao.vn/O-to-xe-may/">Xe</a></h2>
   </div>
   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/O-to-xe-may/Zotye-Traum-MA501-cua-Trung-Quoc-nhai-giong-het-Mazda-CX4/181725183/380/" class="tit-item-chung">Zotye Traum MA501 của Trung Quốc nhái giống hệt Mazda CX-4</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/O-to-xe-may/Can-canh-Ford-EcoSport-Storm-gia-719-trieu-dong-vua-ra-mat/181725289/380/" class="wsid-18117959"><i class="fa fa-square bg-hoa-thi"></i>Cận cảnh Ford EcoSport Storm giá 719 triệu đồng vừa ra mắt</a><a href="http://vietbao.vn/O-to-xe-may/Gan-chuc-oto-bi-trom-be-guong-thao-logo-trong-dem/65595456/350/" class="wsid-18117860"><i class="fa fa-square bg-hoa-thi"></i>Gần chục ôtô ​bị trộm bẻ gương, tháo logo trong đêm</a></div></div></li><li class="item col-sm-3 no-padding"><div class="item-inner"><a href="http://vietbao.vn/Cong-nghe/Samsung-dat-loi-nhuan-ky-luc-50-ty-USD-nam-2017/590427056/217/" class="wd-id-18118190"><img alt="Samsung đạt lợi nhuận kỷ lục 50 tỷ USD năm 2017" src="http://img.vietbao.vn/images/320/vn999/22/2018/01/20180131-samsung-dat-loi-nhuan-ky-luc-50-ty-usd-nam-2017-1.jpg"></a>
   <div class="div-a">
    <h2 class="link_hreft"><a href="http://vietbao.vn/Cong-nghe/">Công nghệ</a></h2>
   </div>
   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/Cong-nghe/Samsung-dat-loi-nhuan-ky-luc-50-ty-USD-nam-2017/590427056/217/" class="tit-item-chung">Samsung đạt lợi nhuận kỷ lục 50 tỷ USD năm 2017</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/Cong-nghe/Van-phong-cua-Google-co-gi-dac-biet-ma-ai-cung-muon-tham-quan/151002440/217/" class="wsid-18118451"><i class="fa fa-square bg-hoa-thi"></i>Văn phòng của Google có gì đặc biệt mà ai cũng muốn tham..</a><a href="http://vietbao.vn/Cong-nghe/4-diem-dang-tien-tren-Oppo-A83/220593792/229/" class="wsid-18118421"><i class="fa fa-square bg-hoa-thi"></i>4 điểm "đáng tiền" trên Oppo A83</a></div></div></li><li class="item col-sm-3 no-padding"><div class="item-inner"><a href="http://vietbao.vn/Media/Anh-Troi-ret-buot-nhieu-nguoi-van-keo-nhau-chon-mua-quat-canh/151002197/827/" class="wd-id-18117893"><img alt="Ảnh: Trời rét buốt, nhiều người vẫn kéo nhau chọn mua quất cảnh" src="http://img.vietbao.vn/images/320/vn999/150/2018/01/20180131-anh-troi-ret-buot-nhieu-nguoi-van-keo-nhau-chon-mua-quat-canh-1.jpg"></a>
   <div class="div-a">
    <h2 class="link_hreft"><a href="http://vietbao.vn/Media/">Media</a></h2>
   </div>
   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/Media/Anh-Troi-ret-buot-nhieu-nguoi-van-keo-nhau-chon-mua-quat-canh/151002197/827/" class="tit-item-chung">Ảnh: Trời rét buốt, nhiều người vẫn kéo nhau chọn mua quất cảnh</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/Media/Sieu-mau-Thanh-Hang-vac-ba-lo-len-va-di-bui/229593788/827/" class="wsid-18118349"><i class="fa fa-square bg-hoa-thi"></i>Siêu mẫu Thanh Hằng "vác ba lô lên và đi bụi"</a><a href="http://vietbao.vn/Media/CHET-CUOI-nghe-Tran-Thanh-va-Le-Giang-gianh-quyen-duoc-lam-ho-hang-voi-thu-mon-Bui-Tien-Dung/190145445/857/" class="wsid-18117968"><i class="fa fa-square bg-hoa-thi"></i>CHẾT CƯỜI nghe Trấn Thành và Lê Giang giành quyền được làm..</a></div></div></li>  </ul>
  </div>
 </div>
 </div>
 <div class=" clearfix"></div> 
<div class=" clearfix"></div><div class="hidden-sm hidden-xs"><div class="module module-971-14701838 module-item"><div id='div-gpt-ad-1333800640818-1' style='width:760px;;padding-bottom:10px; margin: 0 auto;'> <script type='text/javascript'> googletag.display('div-gpt-ad-1333800640818-1'); </script> </div></div></div><div style="width: 310px; margin: 5px auto;"> <div id="InPage_1448330413" style="text-align:center"> </div> 
    <script type="text/javascript">
    if(window.innerWidth<900){
     var _abdm = _abdm || [];
     /* load placement for account: vietbao, site: http://m.vietbao.vn, size: 300x250 - mobile, zone: in_page */
     _abdm.push(["1443514186","InPage","1448330413","InPage_1448330413"]);
     document.write('<scr'+'ipt src="http://media.m.ambientplatform.vn/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
    }
    </script>   
    <noscript><a href="http://click.m.ambientplatform.vn/247/admServerNs/zid_1448330413/wid_1443514186/" target="_blank"><img src="http://delivery.m.ambientplatform.vn/247/mnoscript/zid_1448330413/wid_1443514186/" /></a></noscript>
   </div> <div id="con8" class="hidden-print"> <div class="pos-con8-1"> <div class="module mod-con8-slide tam-diem"> <div class="mod-title"> <h3> <div class="bg-right my-file"><div class="bg-left"> <i class="my-file title-icon"></i><a href="http://vietbao.vn/top/Tam-diem-du-luan/">Tâm Điểm Dư Luận</a> </div></div> </h3> </div> <div class="mod-body"> <ul class="slider-end-h"><li> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h2901-Giet-nguoi-cuop-tai-san-chon-xac-phi-tang-o-Lam-Dong/2147797847/157/" title="Thoi su 24h Giet nguoi cuop tai san chon xac phi tang"> <img src="http://img.vietbao.vn/images/165/vn999/55/2018/01/20180129-giet-nguoi-cuop-tai-san-chon-xac-phi-tang-chan-dong-lam-dong-4.jpg" alt="Thoi su 24h Giet nguoi cuop tai san chon xac phi tang"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h2901-Giet-nguoi-cuop-tai-san-chon-xac-phi-tang-o-Lam-Dong/2147797847/157/" title="Thoi su 24h Giet nguoi cuop tai san chon xac phi tang"><strong>Thời sự 24h: Giết người, cướp tài sản chôn xác phi tang </strong></a> <p>Đường sắt chậm tiến độ, trả lãi đúng hẹn: "Tham rẻ hóa...đắt"; Các nhà khoa học cảnh báo: Coi chừng bệnh sốt rét quay lại!; Gia đình bé Nhật Linh xin chữ ký đòi công lý cho con gái; Người mẫu ăn mặc phản cảm đón U23: Lời xin lỗi của Vietjet không được chấp nhận!</p> </div> </li><li> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h2401-Xo-xat-trong-quan-ruou-nguoi-dan-ong-bi-cat-co/2147797109/157/" title="Thoi su 24h Xo xat trong quan ruou nguoi dan ong bi cat co"> <img src="http://img.vietbao.vn/images/165/vn999/65/2018/01/20180124-xo-xat-trong-quan-ruou-nguoi-dan-ong-bi-cat-co-tu-vong-1.jpg" alt="Thoi su 24h Xo xat trong quan ruou nguoi dan ong bi cat co"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h2401-Xo-xat-trong-quan-ruou-nguoi-dan-ong-bi-cat-co/2147797109/157/" title="Thoi su 24h Xo xat trong quan ruou nguoi dan ong bi cat co"><strong>Thời sự 24h: Xô xát trong quán rượu, người đàn ông bị cắt cổ</strong></a> <p>Dân dẫm hỏng vỉa hè phục vụ APEC: Đừng ngụy biện!; Hối lộ tình dục: Bên "đưa" và "nhận" phải chịu mức phạt mới trong Bộ luật hình sự sửa đổi; Vì sao người tung tin "gạo cao su" lên Facebook chưa nộp phạt?; Những dịch vụ "sốt sình sịch" nhờ chiến thắng của U23 Việt Nam; Bé gái 8 tháng tuổi bị tiêm nhầm tại BVĐK Đông Anh đã tử vong</p> </div> </li><li> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h2301-Chong-cu-giet-vo-roi-tu-vong-trong-tu-the-treo-co/2147796878/157/" title="Thoi su 24h Chong cu giet vo roi tu vong trong tu the treo co"> <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/2147796878-1-nga-3910a-crop1386912733378p.jpeg" alt="Thoi su 24h Chong cu giet vo roi tu vong trong tu the treo co"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h2301-Chong-cu-giet-vo-roi-tu-vong-trong-tu-the-treo-co/2147796878/157/" title="Thoi su 24h Chong cu giet vo roi tu vong trong tu the treo co"><strong>Thời sự 24h: Chồng cũ giết vợ, rồi tử vong trong tư thế treo cổ</strong></a> <p>Vụ tài xế ô tô rút súng dọa dẫm người dân: Chỉ là súng bắn bi bằng nhựa?; Vỉa hè Đà Nẵng bong tróc là do dân...bước lên?; Du khách tố nhà hàng "chặt chém" gần 25 triệu một bữa ăn khuya; Thông tin bất ngờ về khẩu súng tài xế xe Mazda rút ra dọa người dân; Hải Phòng: Đòi tiền "dịch vụ" bất thành một phụ nữ liên tục quát mắng, quất khăn vào mặt khách Tây</p> </div> </li></ul></div> </div> <div class="module mod-con8-slide nguoi-tot"> <div class="mod-title"> <h3> <div class="bg-right my-file"><div class="bg-left"> <i class="my-file title-icon"></i><a href="http://vietbao.vn/top/Nguoi-tot-viec-tot/">Người tốt việc tốt</a> </div></div> </h3> </div> <div class="mod-body"> <ul class="slider-end-h"><li> <a href="http://vietbao.vn/Doi-song-Gia-dinh/Quyet-dinh-hien-tang-cuu-nguoi-xa-la-chi-qua-dong-tin-nhan-facebook/165353717/111/" title="Quyet dinh hien tang cuu nguoi xa la chi qua dong tin nhan facebook"> <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/cropping-1515145963-80103-quyet-dinh-hien-tang-cuu-nguoi-xa-la-chi-qua-dong-tin-nhan-facebook-1.jpeg" alt="Quyet dinh hien tang cuu nguoi xa la chi qua dong tin nhan facebook"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Doi-song-Gia-dinh/Quyet-dinh-hien-tang-cuu-nguoi-xa-la-chi-qua-dong-tin-nhan-facebook/165353717/111/" title="Quyet dinh hien tang cuu nguoi xa la chi qua dong tin nhan facebook"><strong>Quyết định hiến tạng cứu người xa lạ chỉ qua dòng tin nhắn facebook</strong></a> <p>Để đi đến quyết định giúp cậu bé có được cuộc sống từ chính lá gan của con gái mình là một quá trình suy nghĩ, đấu tranh tư tưởng rất nhiều của chị Lauressa Swedberg</p> </div> </li><li> <a href="http://vietbao.vn/Xa-hoi/Ra-mat-biet-doi-xe-om-phong-chong-te-nan/165354176/157/" title="Ra mat biet doi xe om phong chong te nan"> <img src="http://img.vietbao.vn/images/165/vn999/165/2018/01/20180104-ra-mat-quot-biet-doi-quot-xe-om-phong-chong-te-nan-1.jpg" alt="Ra mat biet doi xe om phong chong te nan"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Xa-hoi/Ra-mat-biet-doi-xe-om-phong-chong-te-nan/165354176/157/" title="Ra mat biet doi xe om phong chong te nan"><strong>Ra mắt "biệt đội" xe ôm phòng chống tệ nạn</strong></a> <p>Tổ xe ôm với 10 thành viên hoạt động tình nguyện có nhiệm vụ nắm bắt tình hình an ninh trật tự phản ánh kịp thời đến cơ quan chức năng.</p> </div> </li><li> <a href="http://vietbao.vn/Xa-hoi/Mang-am-ap-den-voi-cac-em-hoc-sinh-noi-con-song-Boi-lo-boi/209753684/157/" title="Mang am ap den voi cac em hoc sinh noi con song Boi lo boi"> <img src="http://img.vietbao.vn/images/165/vn999/209/2018/01/20180104-mang-am-ap-den-voi-cac-em-hoc-sinh-noi-con-song-boi-lo-boi-3.jpg" alt="Mang am ap den voi cac em hoc sinh noi con song Boi lo boi"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Xa-hoi/Mang-am-ap-den-voi-cac-em-hoc-sinh-noi-con-song-Boi-lo-boi/209753684/157/" title="Mang am ap den voi cac em hoc sinh noi con song Boi lo boi"><strong>Mang ấm áp đến với các em học sinh nơi con sông Bôi lở bồi</strong></a> <p>Hơn 100 suất quà đã được tuổi trẻ Công an Thủ đô chia sẻ, giúp con đường đến trường bớt vất vả, thêm nhiều niềm vui với các em học sinh xã miền núi khó khăn xã Hưng Thi, huyện Lạc Thủy, tỉnh Hòa Bình.</p> </div> </li></ul></div> </div> <div class="module mod-con8-slide vb-cuoi-tuan"> <div class="mod-title"> <h3> <div class="bg-right my-file"><div class="bg-left"> <i class="my-file title-icon"></i><a href="http://vietbao.vn/top/Viet-Bao-cuoi-tuan/">Việt Báo Cuối Tuần</a> </div></div> </h3> </div> <div class="mod-body"> <ul class="slider-end-h"><li> <a href="http://vietbao.vn/Kinh-te/Toan-canh-kinh-te-tuan-211-2712018-Sap-san-chung-khoan-TPHCM-ty-phu-USD-thu-5-VN-chinh-thuc-xuat-hien/2147797412/47/" title="Sap sanHOSE ty phu USD thu 5 chinh thuc xuat hien"> <img src="http://img.vietbao.vn/images/165/vn999/209/2018/01/20180122-su-co-hy-huu-hose-phai-huy-phien-atc-chieu-22-1-1.jpg" alt="Sap sanHOSE ty phu USD thu 5 chinh thuc xuat hien"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Kinh-te/Toan-canh-kinh-te-tuan-211-2712018-Sap-san-chung-khoan-TPHCM-ty-phu-USD-thu-5-VN-chinh-thuc-xuat-hien/2147797412/47/" title="Sap sanHOSE ty phu USD thu 5 chinh thuc xuat hien"><strong> Sập sànHOSE, tỷ phú USD thứ 5 chính thức xuất hiện</strong></a> <p>Sập sàn Hose do lỗi hệ thống, người dân mua xăng dầu bị "móc túi" hơn 3.300 tỷ, tỷ phú USD thứ 5 Việt Nam đã chính thức xuất hiện, vàng "lạ" xuất hiện trở lại thị trường...Cùng với những thông tin về tài chính- ngân hàng, bất động sản, thị trường tiêu dùng...là những tin tức - sự kiện kinh tế nổi bật tuần qua.</p> </div> </li><li> <a href="http://vietbao.vn/An-ninh-Phap-luat/An-ninh-phap-luat-tuan-1401-2001-Dinh-La-Thang-va-dong-pham-noi-loi-noi-sau-cung/2147796197/218/" title="Dinh La Thang va dong pham noi loi noi sau cung"> <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/f517573d5a-8-8-1516184608309.png" alt="Dinh La Thang va dong pham noi loi noi sau cung"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/An-ninh-Phap-luat/An-ninh-phap-luat-tuan-1401-2001-Dinh-La-Thang-va-dong-pham-noi-loi-noi-sau-cung/2147796197/218/" title="Dinh La Thang va dong pham noi loi noi sau cung"><strong>Đinh La Thăng và đồng phạm nói lời nói sau cùng</strong></a> <p>Những câu nói gây chú ý của ông Đinh La Thăng trong 10 ngày xét xử; Chơi ma túy đá thiếu nữ 16 tuổi hôn mê 5 ngày đêm, tỉnh dậy không nhận ra bố; Thiếu nữ bị bạn trai ngoại quốc tẩm xăng đốt cháy; Những tên trộm "có lương tâm" nhất Việt Nam ... là những tin tức pháp luật nổi bật tuần qua.</p> </div> </li><li> <a href="http://vietbao.vn/The-gioi/Tin-quoc-te-noi-bat-15201-Trieu-Tien-chua-nguoi-Syria-lai-nong-len/2147796185/159/" title="Trieu Tien chua nguoi Syria lai nong len"> <img src="http://img.vietbao.vn/images/165/vn999/155/2018/01/20180118-nguoi-kurd-va-tho-nhi-ky-nga-se-lua-chon-ai-1.jpg" alt="Trieu Tien chua nguoi Syria lai nong len"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/The-gioi/Tin-quoc-te-noi-bat-15201-Trieu-Tien-chua-nguoi-Syria-lai-nong-len/2147796185/159/" title="Trieu Tien chua nguoi Syria lai nong len"><strong>Triều Tiên chưa "nguội", Syria lại nóng lên</strong></a> <p>Những dấu hiệu tích cực trong quan hệ liên Triều chưa đủ làm dịu những căng thẳng từ phía Mỹ, đặc biệt là trong vấn đề trừng phạt Bình Nhưỡng. Đáng lo hơn là tại Syria, sau cuộc chiến chống IS thì nay lại mở ra chiến trường khốc liệt hơn giữa loạt "ông lớn" về vấn đề lực lượng an ninh biên giới nước này...</p> </div> </li></ul></div> </div> </div> </div> <div class=" clearfix"></div> <div id="con9" class="col-sm-12 hidden-print"> <div class="module mod-con9-chung"> <div class="mod-body"> <ul> <li class='text-bold'><a href="http://vietbao.vn" >Tin Tức</a></li> <li class='text-bold'><a href="http://vietbao.vn/Chinh-Tri/" >Chính trị</a></li> <li class='text-bold'><a href="http://vietbao.vn/Giao-duc/" >Giáo dục</a></li> <li class='text-bold'><a href="http://vietbao.vn/Xa-hoi/" >Xã hội</a></li> <li class='text-bold'><a href="http://vietbao.vn/The-gioi-tre/" >Thế giới trẻ</a></li> <li class='text-bold'><a href="http://vietbao.vn/Khoa-hoc/" >Khoa học</a></li> <li class='text-bold'><a href="http://vietbao.vn/Cong-nghe/" >Công nghệ</a></li> </ul> </div> </div> <div class="module mod-con9-chung"> <div class="mod-body"> <ul> <li class='text-bold'><a href="http://vietbao.vn/The-gioi/" >Thế giới</a></li> <li class='sub-item'><a href="http://vietbao.vn/The-gioi/An-ninh-the-gioi/" >An ninh thế giới</a></li> <li class='sub-item'><a href="http://vietbao.vn/Nguoi-Viet-bon-phuong/" >Người Việt bốn phương</a></li> <li class='text-bold'><a href="http://vietbao.vn/The-thao/" >Thể thao</a></li> <li class='text-bold'><a href="http://vietbao.vn/Bong-da/" >Bóng đá</a></li> <li class='text-bold'><a href="http://clip.vietbao.vn" target="_blank">Clip</a></li> </ul> </div> </div> <div class="module mod-con9-chung"> <div class="mod-body"> <ul> <li class='text-bold'><a href="http://vietbao.vn/An-ninh-Phap-luat/" >Pháp luật</a></li> <li class='sub-item'><a href="http://vietbao.vn/An-ninh-Phap-luat/Hinh-su/" >Hình sự</a></li> <li class='sub-item'><a href="http://vietbao.vn/An-ninh-Phap-luat/Tu-van/" >Tư vấn pháp luật</a></li> <li class='text-bold'><a href="http://vietbao.vn/Doi-song-Gia-dinh/" >Đời sống</a></li> <li class='sub-item'><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tam-su/" >Tâm sự</a></li> <li class='text-bold'><a href="http://vietbao.vn/O-to-xe-may/" >Xe</a></li> <li class='sub-item'><a href="http://vietbao.vn/O-to-xe-may/Thi-truong/" >Thị trường xe</a></li> <li class='sub-item'><a href="http://giaxang.vietbao.vn" target="_blank">Giá xăng</a></li> </ul> </div> </div> <div class="module mod-con9-chung"> <div class="mod-body"> <ul> <li class='text-bold'><a href="http://vietbao.vn/Kinh-te/" >Kinh tế</a></li> <li class='sub-item'><a href="http://vietbao.vn/Kinh-te/Tai-chinh/" >Tài chính ngân hàng</a></li> <li class='sub-item'><a href="http://vietbao.vn/Kinh-te/Chung-khoan/" >Chứng khoán</a></li> <li class='sub-item'><a href="http://vietbao.vn/Nha-dat/" >Nhà đất</a></li> <li class='text-bold'><a href="http://vietbao.vn/Suc-khoe/" >Sức khỏe</a></li> <li class='sub-item'><a href="http://vietbao.vn/Dep/Khoe-Dep/" >Khỏe và đẹp</a></li> <li class='sub-item'><a href="http://vietbao.vn/Dep/Giam-can/" >Giảm cân</a></li> </ul> </div> </div> <div class="module mod-con9-chung"> <div class="mod-body"> <ul> <li class='text-bold'><a href="http://vietbao.vn/The-gioi-giai-tri/" >Giải trí</a></li> <li class='sub-item'><a href="http://vietbao.vn/The-Gioi-Giai-tri/Phim-Anh/" >Phim ảnh</a></li> <li class='sub-item'><a href="http://vietbao.vn/The-Gioi-Giai-tri/Am-nhac/" >Âm nhạc</a></li> <li class='sub-item'><a href="http://vietbao.vn/Dep/Thoi-trang/" >Thời trang</a></li> <li class='text-bold'><a href="http://vietbao.vn/Du-lich/" >Du lịch</a></li> <li class='sub-item'><a href="http://vietbao.vn/Du-lich/Du-lich-Viet-Nam/" >Du lịch Việt Nam</a></li> </ul> </div> </div> </div> <div class=" clearfix"></div> <div class="btn-con9 hide"> <button class="btn btn-default btn-arrow btn-arrow-down">Xem thêm <i class="fa fa-caret-down"></i></button> <button class="btn btn-default btn-arrow btn-arrow-up">Thu gọn <i class="fa fa-caret-up"></i></button> </div> </div><div class="mod-col-right mod-col-scroll hidden-print"> <div class="ads-scroll"> <div class="items-ads"></div> </div> </div></div></div>  <div id="wrapper_footer">

  <div id="footer" class="main-width hidden-print">
   <div id="fot0" class="hidden-xs hidden-print">
   <div class="module mod-lk">
    <div class="mod-body">
    <ul>
     <li>
     <a class="pos1" target="_bank" href="http://lichvannien.vietbao.vn/"><i class="icon my-file"></i>Lịch vạn niên</a>
     </li>
     <li>
     <a class="pos2" href="http://vietbao.vn/vn/market/gia-vang/"><i class="icon my-file"></i>Giá vàng - Ngoại tệ</a>
     </li>
     <li>
     <a class="pos3" target="_bank" href="http://tv.vietbao.vn/lich-phat-song-truyen-hinh/"><i class="icon my-file"></i>Lịch phát sóng</a>
     </li>
     <li>
     <a class="pos4" href="http://vietbao.vn/vn/thoitiet/"><i class="icon my-file"></i>Dự báo thời tiết</a>
     </li>
     <li>
     <a class="pos5" target="_bank" href="http://clip.vietbao.vn/"><i class="icon my-file"></i>Xem Clip hot</a>
     </li>
     <li>
     <a class="pos6" href="http://vietbao.vn/vn/rss/"><i class="icon my-file"></i>Kênh tin RSS</a>
     </li>
    </ul>
    </div>
   </div>
   </div>

   <div class="clearfix"></div>

   <div id="fot1">
   <div class="module mod-menu-footer hidden-xs hidden-sm">
    <div class="mod-body">
    <ul>
     <li class="item">
     <a class="" href="http://vietbao.vn/vn/contact/" target="_blank">
      <i class="my-file icon icon-contact"></i>
      Liên Hệ - Contact
     </a>
     </li>
     <li class="item">
     <a class="" href="http://vietbao.vn/vn/quang-cao/" target="_blank">
      <i class="my-file icon icon-quangcao"></i>
      Quảng Cáo
     </a>
     </li>
     <li class="item">
     <a class="" href="http://www.xoso.com/" target="_blank">
      <i class="my-file icon icon-xoso"></i>
      Xổ Số
     </a>
     </li>
     <li class="item">
     <a class="" href="http://bongda.vietbao.vn/" target="_blank">
      <i class="my-file icon icon-bongda"></i>
      Bóng Đá
     </a>
     </li>
     <li class="item">
     <a class="" href="http://phanmem.com" target="_blank">
      <i class="my-file icon icon-phanmem"></i>
      Phần mềm
     </a>
     </li>
    </ul>
    </div>
   </div>
   <div class="go-top-page">
    <a class="gototop" href="#">
    <i class="my-file icon"></i>
    </a>
   </div>
   </div>


   <div id="fot-text-end">
   <div class="module mod-fot-end">
    <div class="mod-body">
    <p>
     Tin nhanh Việt Nam ra thế giới Vietbao.vn 
     <br>
     Trung tâm Báo chí và Hợp tác truyền thông Quốc tế (CPI) - Bộ thông tin và truyền thông 
     <br>
     Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam 
     <br>
     Giấy phép số: 08/GP-TTĐT, cấp ngày 11/02/2015
    </p>
    </div>
   </div>
   </div>

  </div>
  </div>
 </div>
 
  <noscript id="deferred-styles">  
  <link rel="stylesheet" href="/images/v2016/css/font-awesome/css/font-awesome.min.css?v=1.1.62">
  <link rel="stylesheet" type="text/css" href="/images/v2016/css/slick/slick.min.css?v=1.1.62"/>
  <link rel="stylesheet" type="text/css" href="/images/v2016/css/slick/slick-theme.min.css?v=1.1.62"/>
  <link rel="stylesheet" href="http://vietbao.vn/images/v2016/css/videoads.160801.min.css?v=1.1.62" type="text/css" media="all" />  
  <link rel="stylesheet" type="text/css" href="/images/v2016/libs/jquery-ui/css/jquery-ui-1.10.3.custom.min.css?v=1.1.62" />
 </noscript>
 <script>
  var loadDeferredStyles = function() {
  var addStylesNode = document.getElementById("deferred-styles");
  var replacement = document.createElement("div");
  replacement.innerHTML = addStylesNode.textContent;
  document.body.appendChild(replacement);
  addStylesNode.parentElement.removeChild(addStylesNode);
  };
  if(window.attachEvent){
  window.attachEvent('load', loadDeferredStyles);
  }else if(window.addEventListene){
  window.addEventListener('load', loadDeferredStyles);
  }else{
  var raf = window.attachEvent || requestAnimationFrame || mozRequestAnimationFrame ||
  webkitRequestAnimationFrame || msRequestAnimationFrame;
  if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
  else{ window.setTimeout(loadDeferredStyles, 500); }
  }
 </script>
 
 <script src="/images/v2016/js/jquery1.8.min.js?v=1.1.62"></script>
 <script src="http://code.jquery.com/ui/1.10.3/jquery-ui.min.js"></script>
 <script src="/images/v2016/js/themes-2.160908.min.js?v=1.1.62"></script>
 
 <script async type="text/javascript" src="/images/v2016/js/avimb.js?v=1.1.62"></script>
 
 <script async type="text/javascript" src="/images/v2016/js/jquery.ui.datepicker-vi.js?v=1.1.62"></script>
 <script async defer type="text/javascript" language="javascript">
  setTimeout(function(){ 
   jQuery.datepicker.setDefaults($.datepicker.regional["vi"]);
  },2000);
 </script>
   <script async type="text/javascript" src="http://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  <script async type="text/javascript" src="/images/v2016/videoads/video_player.160801.min.js?v=1"></script>
  <script async type="text/javascript" src="/images/v2016/videoads/video_element_sdk_adapter.160801.min.js?v=1"></script>
  <script async type="text/javascript" src="/images/v2016/videoads/vast_inspector_controller.160801.min.js?v=1"></script>
  <script async type="text/javascript" src="/images/v2016/videoads/vast_inspector_ads_loader.160801.min.js?v=1"></script>
  				
   <div id="vb-show-article-retation" class="show-article-retation hide">
  <div class="blind"></div>
  <div class="item">
   <div class="arrow arrow-left"><i class="icon"></i></div>
   <div class="arrow arrow-right"><i class="icon"></i></div>
   <button type="button" class="close btn-close" data-dismiss="modal">&times;</button>
   <article>
   <header class="header"></header>
   <main class="main"></main>
   <footer class="footer"></footer>
   </article>   
  </div>
  </div>
 </body>
</html>