<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" >
 <head prefix="og: http://ogp.me/ns# fb:http://ogp.me/ns/fb# article:http://ogp.me/ns/article#"> 
 <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
 <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1" />

 <script type='text/javascript'>
 function crtg_getCookie(a){var b,c,d,e=document.cookie.split(";");for(b=0;b<e.length;b++)if(c=e[b].substr(0,e[b].indexOf("=")),d=e[b].substr(e[b].indexOf("=")+1),c=c.replace(/^\s+|\s+$/g,""),c==a)return unescape(d);return""}
 var crtg_nid="3888",crtg_cookiename="crtg_rta",crtg_varname="crtg_content",crtg_content=crtg_getCookie(crtg_cookiename),crtg_rnd=Math.floor(99999999999*Math.random());!function(){var a=location.protocol+"//rtax.criteo.com/delivery/rta/rta.js?netId="+escape(crtg_nid);a+="&cookieName="+escape(crtg_cookiename),a+="&rnd="+crtg_rnd,a+="&varName="+escape(crtg_varname);var b=document.createElement("script");b.type="text/javascript",b.src=a,b.async=!0,document.getElementsByTagName("head").length>0?document.getElementsByTagName("head")[0].appendChild(b):document.getElementsByTagName("body").length>0&&document.getElementsByTagName("body")[0].appendChild(b)}();
 </script>
  <script type='text/javascript'>
  (function () {
  var useSSL = 'https:' == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') +
   '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
 </script>
 

 <title>Chủ nhà SEA Games 29 cảnh giác với khủng bố</title>
<meta name="description" content=" Nước chủ nhà của SEA Games 29 đang tăng cường tối đa các biện pháp an ninh nhằm phòng ngừa khủng bố trong dịp diễn ra đại hội thể thao lớn nhất Đông Nam" />
<meta name="keywords" content="SEA Games,Đông Nam Á,đại hội thể thao,vận động viên,Khu vực Đông,khủng bố,chủ nhà,an ninh,tổ chức,lớn nhất,cảnh sát,29,Malaysia,nước,tháng" />
<meta name="author" content="vietbao.vn" />
<meta name="robots" content="index, follow" />
<link rel="alternate" title="Viet Bao Viet Nam | Thể Thao | Tin Thể Thao" href="http://vietbao.vn/live/The-thao/Tin-the-thao/rss.xml" type="application/rss+xml" />
<script type='text/javascript'>
 googletag.defineSlot('/35883025/vbb4_1b', [336, 280], 'div-gpt-ad-1333798638995-0').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbb2_1', [300, 250], 'div-gpt-ad-1333798638995-1').addService(googletag.pubads());
  googletag.defineSlot('/35883025/vbm_a1b', [320, 100], 'div-gpt-ad-1399432304639-1').addService(googletag.pubads());
 //googletag.defineSlot('/35883025/vbb2_2', [300, 250], 'div-gpt-ad-1333798638995-1b').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbb2_6', [300, 600], 'div-gpt-ad-1333798638995-1c').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbb4_3b', [500,280], 'div-gpt-ad-1333798638995-3').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vba1_1b', [728, 90], 'div-gpt-ad-1333798638995-5b').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vba4_1', [728, 90], 'div-gpt-ad-1333800640818-1').addService(googletag.pubads()); 
  googletag.defineSlot('/35883025/vba1_1', [728, 90], 'div-gpt-ad-1333800640818-3').addService(googletag.pubads());
 //googletag.defineSlot('/35883025/vbb1_1l', [970, 90], 'div-gpt-ad-1333798638995-5').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbb3_1a', [180, 600], 'div-gpt-ad-1333798638995-8').addService(googletag.pubads());
 //googletag.defineSlot('/35883025/vbb3_1f', [180, 600], 'div-gpt-ad-1333798638995-9').addService(googletag.pubads());
 //googletag.defineSlot('/35883025/vbb3_1e', [180, 600], 'div-gpt-ad-1333798638995-9b').addService(googletag.pubads());
 //googletag.defineSlot('/35883025/vba6r', [120, 600], 'div-gpt-ad-1333798638995-10b').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbm_a6', [300, 250], 'div-gpt-ad-1399432304639-3').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbm_a4', [300, 250], 'div-gpt-ad-1399432304639-4').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbm_a5', [300, 250], 'div-gpt-ad-1399432304639-2').addService(googletag.pubads());
 googletag.pubads().setTargeting("section", "sport"); 
   var crtg_split = (crtg_content || '').split(';');
   var pubads = googletag.pubads();
   for (var i=1;i<crtg_split.length;i++){
   pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
   } 
   googletag.enableServices();</script>
<script> vbauthor ='VivaVietNam.Net'; vbmodifier =' not set '; vbsources ='209';vbcdate ='20170706';vbmdate ='201707';</script>
<meta property="og:type" content="article"/>
   <meta property="og:title" content="Chủ nhà SEA Games 29 cảnh giác với khủng bố"/>
   <meta property="og:description" content=" Nước chủ nhà của SEA Games 29 đang tăng cường tối đa các biện pháp an ninh nhằm phòng ngừa khủng bố trong dịp diễn ra đại hội thể thao lớn nhất Đông Nam"/>
   <meta property="og:url" content="http://vietbao.vn/The-thao/Chu-nha-SEA-Games-29-canh-giac-voi-khung-bo/209733727/134/"/>
   <meta property="og:image" content="http://a9.vietbao.vn/images/vn999/209/2017/07/20170706-chu-nha-sea-games-29-canh-giac-voi-khung-bo-1.jpg"/>
   <meta property="article:author" content="https://www.facebook.com/vietbaovn" />
   <meta name="twitter:title" content="Chủ nhà SEA Games 29 cảnh giác với khủng bố">
   <meta name="twitter:title" content="Chủ nhà SEA Games 29 cảnh giác với khủng bố">
   <meta name="twitter:image:src" content="http://a9.vietbao.vn/images/vn999/209/2017/07/20170706-chu-nha-sea-games-29-canh-giac-voi-khung-bo-1.jpg">
   <meta name="twitter:description" content=" Nước chủ nhà của SEA Games 29 đang tăng cường tối đa các biện pháp an ninh nhằm phòng ngừa khủng bố trong dịp diễn ra đại hội thể thao lớn nhất Đông Nam">
   <meta name="twitter:site" content="@vietbao">
   <meta name="twitter:domain" content="vietbao.vn">
<link rel="canonical" href="http://vietbao.vn/The-thao/Chu-nha-SEA-Games-29-canh-giac-voi-khung-bo/209733727/134/" />
<link rel="amphtml" href="http://vietbao.vn/amp/The-thao/Chu-nha-SEA-Games-29-canh-giac-voi-khung-bo/209733727/134/" />
<script type="text/javascript"> var vdsType = "m"; var vds_link_video = "http://115.146.122.132:555/videos/vni99/bichngochangct/nhung-thuc-pham-ket-doi-an-y-nhat-ban-da-biet-chua.mp4"; </script>
<base href="http://vietbao.vn/" />
 <link rel="shortcut icon" href="http://vietbao.vn/images/favicon2.png" />
 
  <script type="text/javascript">
  if("undefined"==typeof JSprocessDevice)var JSprocessDevice={};JSprocessDevice={link_redirect:"http://m.vietbao.vn",detectDevice:function(a,b){if(user_agent=a.toLowerCase(),"bot"==b){if(re=/googlebot|adsbot|yahooseeker|yahoobot|msnbot|watchmouse|pingdom\.com|feedfetcher-google/gi,user_agent.match(re))return!0}else if("mobile"==b){if(re1=/phone|iphone|itouch|ipod|symbian|android|htc_|htc-|palmos|blackberry|opera mini|iemobile|windows ce|nokia|fennec|hiptop|kindle|mot |mot-|webos\/|samsung|sonyericsson|^sie-|nintendo/gi,re2=/mobile|pda;|avantgo|eudoraweb|minimo|netfront|brew|teleca|lg;|lge |wap;| wap /gi,user_agent.match(re1))return!0;if(user_agent.match(re2))return!0}else if("table"==b&&(re1=/ipad|Nexus\s*7|Nexus\s*10|SAMSUNG.*Tablet|Galaxy.*Tab|Kindle|HP Slate 7|HP ElitePad 900|hp-tablet|EliteBook.*Touch|Android.*Nook|NookColor|L-06C|LG-V900|LG-V500|LG-V909|Sony.*Tablet|Xperia Tablet|Sony Tablet S/gi,user_agent.match(re1)))return!0;return!1},getCookie:function(a,b){function c(a,b){0===a.indexOf('"')&&(a=a.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,"\\"));try{a=decodeURIComponent(a.replace(d," "))}catch(a){return}return a}for(var d=/\+/g,e=a?void 0:{},f=document.cookie?document.cookie.split("; "):[],g=0,h=f.length;g<h;g++){var i=f[g].split("="),j=decodeURIComponent(i.shift()),k=i.join("=");if(a&&a===j){e=c(k,b);break}a||void 0===(k=c(k))||(e[j]=k)}return e},start:function(){var a,b,c;a=JSprocessDevice.detectDevice(navigator.userAgent,"mobile"),b=JSprocessDevice.detectDevice(navigator.userAgent,"table"),c=JSprocessDevice.getCookie("uvbm"),c=void 0==c?1:c,1==a&&0==b&&1==c&&(window.location.href=JSprocessDevice.link_redirect)}};
  //var new_host = "m.vietbao.vn";
  //if (document.location.host.indexOf("tim.vietbao.vn") >= 0){new_host = "m.vietbao.vn/tim";}
  //var link_redirect = document.location.protocol + "//" + new_host + document.location.pathname + document.location.search;
  //JSprocessDevice.link_redirect = link_redirect;
  // JSprocessDevice.start(); 
  var opt_bd = "cfrontpage";
 </script>
 
 <link rel="stylesheet" type="text/css" href="/images/v2016/css/themes.min.css?v=1.1.56" /> 
 <script data-bind="src:themes-1.js">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</script>
 <style>
 .page-amp{ }
 .page-amp .cc1-center{ width: 100%; }
 </style>
 

 <!--
[if lte IE 8]>
 <link rel="stylesheet" type="text/css" href="/images/v2016/css/for-ie-8.css?v=1.1.56" />
 <![endif]--> 
 <meta name="robots" content="noodp, index, follow"/> 
  <!--
 facebook-googel++ -->
 <script>(function (d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id))
  return;
  js = d.createElement(s);
  js.id = id;
  js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
 }(document, 'script', 'facebook-jssdk'));
 </script>
 <script >
  window.___gcfg = {
  lang: 'vi',
  parsetags: 'onload'
  };
 </script>
 <script src="https://apis.google.com/js/platform.js" async defer></script>
 <meta http-equiv="REFRESH" content="1800" />  
  <script>
  (function (i, s, o, g, r, a, m) {
   i['GoogleAnalyticsObject'] = r;
   i[r] = i[r] || function () {
   (i[r].q = i[r].q || []).push(arguments)
   }, i[r].l = 1 * new Date();
   a = s.createElement(o),
    m = s.getElementsByTagName(o)[0];
   a.async = 1;
   a.src = g;
   m.parentNode.insertBefore(a, m)
  })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
  ga('create', 'UA-836560-2', 'vietbao.vn');

  if ("undefined" !== typeof (vbauthor) && vbauthor != "") {
   ga('set', 'dimension1', vbauthor);
  }
  if ("undefined" !== typeof (vbsources) && vbsources != "") {
   ga('set', 'dimension2', vbsources);
  }
  if ("undefined" !== typeof (vbcdate) && vbcdate != "") {
   ga('set', 'dimension3', vbcdate);
  }
  if ("undefined" !== typeof (vbmdate) && vbmdate != "") {
   ga('set', 'dimension4', vbmdate);
  }
  if ("undefined" !== typeof (vbmodifier) && vbmodifier != "") {
   ga('set', 'dimension5', vbmodifier);
  }
  if ("undefined" == typeof (is_bw)) {
   is_bw = 0;
  }
  ga('set', 'dimension6', is_bw);
  if ("undefined" !== typeof (vbti) && vbti != "") {
   ga('set', 'dimension7', vbti);
  }

  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  ads_content_no = 0;
  </script>
  <!--
end like share facebook, google++-->
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 

 <!--
 quang cao cuoi trang - mobile -->
 <script>
  (adsbygoogle = window.adsbygoogle || []).push({
   google_ad_client: 'ca-pub-1447277143699738',
   enable_page_level_ads: true,
   vignettes: {google_ad_channel: '8655905845'},
   overlays: {google_ad_channel: '2609372247'}
  });
 </script>
 
 <!--
 facebook Instant Articles -->
 <meta property="fb:pages" content="146202771598" />
</head> <body> 
 <div id="page">
  <div id="mobile-click-hid-menu-l" class="hidden-print"></div>
  <div id="mobile-click-hid-menu-r" class=" hidden-print"></div>

  <div id="wrapper_header">

  <div id="header_main" class="main-width">  
   <div id="head0">
 <div class="pos-head-right">
 <div class="left">
  <div class="button-search hidden-xs hidden-sm">
  <i class="fa fa-search"></i>
  Tìm kiếm
  </div>
   <div class="main-search hidden-print">
  <form target="" action="http://tim.vietbao.vn/" method="get">
   <div class="close-search hidden-sm hidden-xs"><i class="fa fa-times-circle fa-close-search"></i></div>
   <div class="box-search">
      <input class="search form-control" type="text" name="q" placeholder="Tìm kiếm ..." value="">
   <button class="btn btn-default btn-search-head">
    <strong class="hidden-sm hidden-xs">Tìm kiếm</strong><i class="fa fa-search hidden-lg hidden-md"></i></button>
   <div class="icon-search my-file"></div>
      <p class="hidden-sm hidden-xs">Ví dụ: <a href=http://tim.vietbao.vn/Nh%C3%A0_b%C3%A1o_T%E1%BA%A1_B%C3%ADch_Loan/>Nhà báo Tạ Bích Loan</a>, <a href=http://tim.vietbao.vn/Hot_girl_Bella/>Hot girl Bella</a>, <a href=http://tim.vietbao.vn/CSGT_b%E1%BB%8B_xe_t%E1%BA%A3i_c%C3%A1n/>CSGT bị xe tải cán</a>, <a href=http://tim.vietbao.vn/N%C3%B3ng_%E1%BB%9F_M%E1%BB%B9_%C4%90%E1%BB%A9c/>Nóng ở Mỹ Đức</a>, <a href=http://tim.vietbao.vn/C%C4%83ng_th%E1%BA%B3ng_Tri%E1%BB%81u_Ti%C3%AAn/>Căng thẳng Triều Tiên</a>, <a href=http://tim.vietbao.vn/Ng%E1%BB%ABng_mua_ng%C3%A2n_h%C3%A0ng_0_%C4%91%E1%BB%93ng/>Ngừng mua ngân hàng 0 đồng</a></p>
   </div>
   <input type="hidden" value="search" name="option">
  </form>
  </div>
 </div>
 <div class="right hidden-xs">
  <ul>  
  <li class="vb-lich-vn-now"><i>Thứ năm, 06/07/2017 | 22:54 GMT +7</i></li>
  <li class="thoitiet info-52">
   <div class="thoitiet-khuvuc" title="Thời tiết Hà Nội"> <a class="pos0" href="http://vietbao.vn/vn/thoitiet/Ha-Noi/">Hà Nội</a> <i class="my-file"><i class="current-temp">31</i> <sup>o</sup>C</i> </div> <div class="main-wt-modal thoitiet-trangchu hidden-print"> <div class="module mod-thoitiet"> <div class="mod-body"> <div class="close-wt hide"><i class="fa fa-close fa-2x"></i></div> <div class="right-t"> <select name="" class="form-control khu-vuc"> <option value="item-0" data-bind-link="http://vietbao.vn/vn/thoitiet/Ha-Noi/" data-bind-temp="31">Hà Nội</option> <option value="item-1" data-bind-link="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/" data-bind-temp="26">Hồ Chí Minh</option> <option value="item-2" data-bind-link="http://vietbao.vn/vn/thoitiet/Haiphong/" data-bind-temp="28">Hải Phòng</option> <option value="item-3" data-bind-link="http://vietbao.vn/vn/thoitiet/Can-Tho/" data-bind-temp="26">Cần Thơ</option> <option value="item-4" data-bind-link="http://vietbao.vn/vn/thoitiet/Da-Nang/" data-bind-temp="26">Đà Nẵng</option> <option value="item-5" data-bind-link="http://vietbao.vn/vn/thoitiet/Hue/" data-bind-temp="28">Huế</option> <option value="item-6" data-bind-link="http://vietbao.vn/vn/thoitiet/Nha-Trang/" data-bind-temp="28">Nha Trang</option> </select> </div> <div class="items-wt"> <div class="item-wt item-0"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/">Thời tiết Hà Nội</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/201608/clear.120.png" /> <span>31 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Trời Ðẹp</h4> <p class="end-homnay">Nhiệt độ từ 26 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: </p> <p>Hoàng hôn: </p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Đông Nam</p> <p>Tốc độ: 0 Km/h</p> <p>Hướng gió: 141°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Doi Can Street, Hanoi</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 105.85</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">21.02</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">27 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">10 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">78%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1003.6 mb</p> </div> </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/Ngay-Mai/" title="Hà Nội Ngày Mai">07/07</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>26 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 26 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/Ngay-Kia/" title="Hà Nội Ngày Kia">08/07</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>27 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 27 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/Ngay-tiep-theo-3/" title="Hà Nội Ngày 09/07">09/07</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>33 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>27 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 27 <sup>o</sup>C đến 33 <sup>o</sup>C</p> </div> </li></ul> <div class="clearfix"></div> </div></div> <div class="item-wt item-1"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/">Thời tiết Hồ Chí Minh</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.120.png" /> <span>26 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Hơi Có Mây</h4> <p class="end-homnay">Nhiệt độ từ 25 <sup>o</sup>C đến 31 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: </p> <p>Hoàng hôn: </p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Gió thay đổi!</p> <p>Tốc độ: 7 Km/h</p> <p>Hướng gió: 0°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Ho Chi Minh</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 106.69</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">10.78</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">24 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">10.0 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">89%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1010 mb</p> </div> </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/Ngay-Mai/" title="Hồ Chí Minh Ngày Mai">07/07</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>25 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 25 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/Ngay-Kia/" title="Hồ Chí Minh Ngày Kia">08/07</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>24 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 24 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/Ngay-tiep-theo-3/" title="Hồ Chí Minh Ngày 09/07">09/07</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>33 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>25 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 25 <sup>o</sup>C đến 33 <sup>o</sup>C</p> </div> </li></ul> <div class="clearfix"></div> </div></div> <div class="item-wt item-2"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Haiphong/">Thời tiết Hải Phòng</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/mostlycloudy.120.png" /> <span>28 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Mây Âm U</h4> <p class="end-homnay">Nhiệt độ từ 26 <sup>o</sup>C đến 30 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: </p> <p>Hoàng hôn: </p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Đông Đông Nam</p> <p>Tốc độ: 7 Km/h</p> <p>Hướng gió: 110°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Phu Lien</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 106.68</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">20.86</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">26 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">10.0 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">89%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1005 mb</p> </div> </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Haiphong/Ngay-Mai/" title="Hải Phòng Ngày Mai">07/07</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>31 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>27 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 27 <sup>o</sup>C đến 31 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Haiphong/Ngay-Kia/" title="Hải Phòng Ngày Kia">08/07</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>31 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>27 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 27 <sup>o</sup>C đến 31 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Haiphong/Ngay-tiep-theo-3/" title="Hải Phòng Ngày 09/07">09/07</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>27 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 27 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li></ul> <div class="clearfix"></div> </div></div> <div class="item-wt item-3"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/">Thời tiết Cần Thơ</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/mostlycloudy.120.png" /> <span>26 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Mây Âm U</h4> <p class="end-homnay">Nhiệt độ từ 24 <sup>o</sup>C đến 27 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: 05:43</p> <p>Hoàng hôn: 18:19</p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Gió thay đổi!</p> <p>Tốc độ: 7 Km/h</p> <p>Hướng gió: 0°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Can Tho Airfield</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 105.78</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">10.03</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">25 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">10.0 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">94%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1010 mb</p> </div> </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/Ngay-Mai/" title="Cần Thơ Ngày Mai">07/07</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>24 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 24 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/Ngay-Kia/" title="Cần Thơ Ngày Kia">08/07</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>25 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 25 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/Ngay-tiep-theo-3/" title="Cần Thơ Ngày 09/07">09/07</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>33 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>26 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 26 <sup>o</sup>C đến 33 <sup>o</sup>C</p> </div> </li></ul> <div class="clearfix"></div> </div></div> <div class="item-wt item-4"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/">Thời tiết Đà Nẵng</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/mostlycloudy.120.png" /> <span>26 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Mây Âm U</h4> <p class="end-homnay">Nhiệt độ từ 18 <sup>o</sup>C đến 35 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: 05:23</p> <p>Hoàng hôn: 18:20</p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Nam Tây Nam</p> <p>Tốc độ: 3 Km/h</p> <p>Hướng gió: 200°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Da Nang</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 108.21</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">16.07</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">24 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">10.0 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">81%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1008 mb</p> </div> </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/Ngay-Mai/" title="Đà Nẵng Ngày Mai">07/07</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>24 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>18 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 18 <sup>o</sup>C đến 24 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/Ngay-Kia/" title="Đà Nẵng Ngày Kia">08/07</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>26 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>18 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 18 <sup>o</sup>C đến 26 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/Ngay-tiep-theo-3/" title="Đà Nẵng Ngày 09/07">09/07</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>27 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>18 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 18 <sup>o</sup>C đến 27 <sup>o</sup>C</p> </div> </li></ul> <div class="clearfix"></div> </div></div> <div class="item-wt item-5"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Hue/">Thời tiết Huế</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/mostlycloudy.120.png" /> <span>28 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Mây Âm U</h4> <p class="end-homnay">Nhiệt độ từ 23 <sup>o</sup>C đến 33 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: </p> <p>Hoàng hôn: </p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Nam</p> <p>Tốc độ: 7 Km/h</p> <p>Hướng gió: 190°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Hue</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 107.58</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">16.48</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">26 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">10.0 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">89%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1007 mb</p> </div> </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Hue/Ngay-Mai/" title="Huế Ngày Mai">07/07</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/cloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>31 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_cloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>24 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Trời Âm U</p> <p class="end-homnay hide">Nhiệt độ từ 24 <sup>o</sup>C đến 31 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Hue/Ngay-Kia/" title="Huế Ngày Kia">08/07</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>24 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Mây Âm U</p> <p class="end-homnay hide">Nhiệt độ từ 24 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Hue/Ngay-tiep-theo-3/" title="Huế Ngày 09/07">09/07</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>33 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>24 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Mây Âm U</p> <p class="end-homnay hide">Nhiệt độ từ 24 <sup>o</sup>C đến 33 <sup>o</sup>C</p> </div> </li></ul> <div class="clearfix"></div> </div></div> <div class="item-wt item-6"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/">Thời tiết Nha Trang</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/mostlycloudy.120.png" /> <span>28 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Mây Âm U</h4> <p class="end-homnay">Nhiệt độ từ 24 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: 05:26</p> <p>Hoàng hôn: 18:09</p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p></p> <p>Tốc độ: 4 Km/h</p> <p>Hướng gió: 0°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Nha Trang</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 109.19</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">12.25</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">24 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">20.0 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">73%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1009 mb</p> </div> </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/Ngay-Mai/" title="Nha Trang Ngày Mai">07/07</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>24 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 24 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/Ngay-Kia/" title="Nha Trang Ngày Kia">08/07</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>35 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>24 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 24 <sup>o</sup>C đến 35 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/Ngay-tiep-theo-3/" title="Nha Trang Ngày 09/07">09/07</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>35 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>24 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 24 <sup>o</sup>C đến 35 <sup>o</sup>C</p> </div> </li></ul> <div class="clearfix"></div> </div></div> </div> </div> </div> </div> 
   <div class="magic-line"><i class="fa fa-angle-up bg-magic"></i></div>
  </li>  
  <li><a class="pos1 my-file" href="#" rel="noffolow">Đặt làm trang chủ</a></li>
  <li><a class="pos2 my-file" href="http://vietbao.vn/vn/quang-cao/" rel="noffolow">Quảng cáo</a></li>
  <li><a class="pos3 my-file" href="http://vietbao.vn/vn/contact/" rel="noffolow">Liên hệ</a></li>
  <li><a class="pos4 my-file" href="http://vietbao.vn/vn/rss/">Rss</a></li>
  <li class="tien-ich">
   <i class="icon fa fa-th-large"></i>
   <div class="menu-tienich">
   <div class="inner">
    <div class="module mod-thongtin-canbiet">
    <div class="mod-title">
     <h3 class="title"><i class="my-file title-icon"></i>Thông tin cần biết</h3>
    </div>
    <div class="mod-body"> <ul data-width="100%" data-height="368" class="slim-Scroll1"><li class="thoitiet1"> <a href="http://vietbao.vn/vn/thoitiet/">Thời tiết</a> </li><li class="vang"> <a href="http://vietbao.vn/vn/market/gia-vang/">Giá vàng</a> </li><li class="lvn-vb"> <a target="_blank" href="http://lichvannien.vietbao.vn">Lịch vạn niên</a> </li><li class="tygiangoaite"> <a href="http://vietbao.vn/vn/ty-gia-ngoai-te/">Tỷ giá ngoại tệ</a> </li><li class="lichxemth"> <a target="_blank" href="http://tv.vietbao.vn">TV Online</a> </li><li class="giadien"> <a href="http://giadien.vietbao.vn">Giá điện</a> </li><li class="lichcp"> <a href="http://vietbao.vn/vn/lich-chieu-phim/">Lịch chiếu phim rạp</a> </li><li class="giaxang"> <a target="_blank" href="http://giaxang.vietbao.vn">Giá xăng</a> </li><li class="ketquaxs"> <a href="http://vietbao.vn/vn/ket-qua-xo-so/">Kết quả xổ số</a> </li><li class="lxnganhang"> <a href="http://vietbao.vn/vn/lai-suat-tiet-kiem/">Lãi suất ngân hàng</a> </li><li class="ketquabd"> <a target="_blank" href="http://bongda.vietbao.vn/ket-qua-bong-da/">Kết quả bóng đá</a> </li><li class="giacatt"> <a href="http://vietbao.vn/vn/gia-ca-thi-truong/">Giá cả thị trường trong nước</a> </li><li class="clipvb"> <a target="_blank" href="http://clip.vietbao.vn/">Xem Clip Hot</a> </li><li class="chungkhoan"> <a href="http://vietbao.vn/vn/chung-khoan-truc-tuyen/">Chứng khoán VN - Quốc tế</a> </li><li class="tuyuenxb"> <a href="http://vietbao.vn/Du-lich/Lo-trinh-cac-tuyen-xe-bus-trong-thanh-pho-Ha-Noi/2131370738/254/">Tuyến xe Buýt</a> </li><li class="diemdatatm"> <a href="http://vietbao.vn/vn/diem-dat-atm/">Điểm đặt ATM</a> </li></ul>
    </div></div> 
   </div>      
   </div>
   <div class="magic-line"><i class="fa fa-angle-up bg-magic"></i></div>
  </li>
  </ul>
 </div>
 </div>
</div>
<div id="head1">
 <button class="button-menu-mobile-l hidden-lg hidden-md " type="button" data-toggle="collapse" data-target=".nav-mobile-collap">
 <span class="sr-only">Danh sách trang vietbao</span>
 <i class="fa fa-bars fa-2x"></i>
 </button>
 <div class="logo-page">
  <a href="http://vietbao.vn" title="Viet Bao Viet Nam, tin tuc moi nhanh nhat, doc bao online 24h"><img src="/images/v2016/images/logo-banner-7.png" alt="vietbao" /></a> 
 </div>

 <div class="thong-tin-head hidden-xs hidden-sm info-53">
 <div class="mod-head-gia-v col-sm-4 mod-vang999"> <table class="table table-bordered"> <tr class="title1 hide"><td rowspan="4"></td></tr> <tr class="title2"> <td><a href="http://vietbao.vn/vn/market/gia-vang/">giá vàng</a></td> <td class="col-price">Mua</td> <td class="col-price">Bán</td> </tr> <tr class="item"> <td class="item-name">Vàng nữ trang 24 K</td> <td class="col-price">33.74</td> <td class="col-price">34.44</td> </tr> <tr class="item"> <td class="item-name">Vàng SJC</td> <td class="col-price">36.08</td> <td class="col-price">36.32</td> </tr></table></div><div class="mod-head-gia-v col-sm-4 mod-tygia"> <table class="table table-bordered"> <tr class="title1 hide"><td rowspan="4"></td></tr> <tr class="title2"> <td colspan="2"><a href="http://vietbao.vn/vn/ty-gia-ngoai-te/">Tỷ Giá</a></td> <td class="col-price2">VND</td> </tr> <tr class="item"> <td class="item-name">EUR</td> <td class="col-price2">Euro</td> <td class="col-price2">25.886,83</td> </tr> <tr class="item"> <td class="item-name">JPY</td> <td class="col-price2">Yên Nhật</td> <td class="col-price2">201,98</td> </tr> <tr class="item"> <td class="item-name">USD</td> <td class="col-price2">Đô Mỹ</td> <td class="col-price2">22.780,00</td> </tr></table></div><div class="mod-head-gia-v col-sm-4 mod-lvn"> <table class="table table-bordered"> <tr class="title1 hide"><td rowspan="4"></td></tr> <tr class="title2"> <td colspan="3"><a href="http://lichvannien.vietbao.vn" target="_blank">Xem ngày</a> <a href="http://lichvannien.vietbao.vn/am-lich-13-6-2017/" target="_blank"><strong>13</strong>/06 (âm lịch) </a></td> </tr> <tr rowspan="3" class="item"> <td colspan="3"> <p>Ngày: giáp ngọ, <span class='isbadday'>Hắc Đạo</span></p> <p>Tốt cho các việc làm cửa, thượng lương, giá thú, trị bệnh.</p> <p>Tuổi xung: Mậu Tý, Nhâm Tý, Canh Dần, Nhâm Dần</p> </td> </tr> </table> </div> 
 </div>


 <button class="button-menu-mobile-r hidden-lg hidden-md" type="button" data-toggle="collapse" data-target=".nav-mobile-collap">
 <span class="sr-only">Danh sach tien ich vietbao</span>
 <i class="fa fa-th-large fa-2x"></i>
 </button>
</div>
  </div>
  <div class="mod-mainmenu-outter">
   <div class="module mod-main-menu">
    <div class="mod-body"> <nav> <ul class="main-width position-menucon"> <li class="ds-li-cha item-mm-0 "> <a href="http://vietbao.vn/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Việt Báo<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> </li><li class="ds-li-cha item-mm-0 hide-desktop show-all-mobile tin-hot"> <a href="http://vietbao.vn/top/Bai-viet-Nong-nhat/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Tin nóng<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> </li><li class="ds-li-cha item-mm-0 hide-desktop show-all-mobile tin-hit"> <a href="http://vietbao.vn/top/Bai-duoc-Doc-nhieu-nhat/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Được đọc nhiều<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> </li><li class="ds-li-cha item-mm-0 hide-desktop show-all-mobile tin-moinhat"> <a href="http://vietbao.vn/top/Tin-Moi/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Mới nhất<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> </li> <li class="ds-li-cha cm-25600 item-p1 " data-rel="25600-Chinh Tri"> <a href="http://vietbao.vn/Chinh-Tri/"><span class="bg-ic-left hidden-lg hidden-md"></span>Chính Trị<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Chinh-Tri/">Chính Trị</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/Chinh-Tri/Tin-tuc/">Tin chính trị</a></li>  <li><a href="http://vietbao.vn/Chinh-Tri/Doi-noi/">Đối nội</a></li>  <li><a href="http://vietbao.vn/Chinh-Tri/Doi-ngoai/">Đối ngoại</a></li>  <li><a href="http://vietbao.vn/Chinh-Tri/Chong-tham-nhung/">Chống tham nhũng</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Chinh-Tri/Thu-tuong-Nguyen-Xuan-Phuc-tiep-Bo-truong-Kinh-te-va-Nang-luong-Duc/181643736/96/" data-rel="25600-Chinh Tri"><img alt="Thủ tướng Nguyễn Xuân Phúc tiếp Bộ trưởng Kinh tế và Năng lượng Đức" src="http://img.vietbao.vn/images/265/vn999/181/2017/07/20170706-thu-tuong-nguyen-xuan-phuc-tiep-bo-truong-kinh-te-va-nang-luong-duc-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Chinh-Tri/Thu-tuong-Nguyen-Xuan-Phuc-tiep-Bo-truong-Kinh-te-va-Nang-luong-Duc/181643736/96/" data-rel="25600-Chinh Tri">Thủ tướng Nguyễn Xuân Phúc tiếp Bộ trưởng Kinh tế và Năng lượng Đức</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Chinh-Tri/Thu-tuong-de-nghi-Thu-hien-Berlin-chia-se-kinh-nghiem-quy-hoach-do-thi/214044019/96/" data-rel="25600-Chinh Tri"><img alt="Thủ tướng đề nghị Thủ hiến Berlin chia sẻ kinh nghiệm quy hoạch đô thị" src="http://img.vietbao.vn/images/120/vn999/214/2017/07/20170706-thu-tuong-de-nghi-thu-hien-berlin-chia-se-kinh-nghiem-quy-hoach-do-thi-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Chinh-Tri/Thu-tuong-de-nghi-Thu-hien-Berlin-chia-se-kinh-nghiem-quy-hoach-do-thi/214044019/96/" data-rel="25600-Chinh Tri">Thủ tướng đề nghị Thủ hiến Berlin chia sẻ kinh nghiệm quy hoạch đô thị</a></div></li><li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Chinh-Tri/Ky-hop-thu-4-HDND-TP-Da-Nang-khoa-IX-Thao-luan-nhieu-van-de-noi-com/214052519/96/" data-rel="25600-Chinh Tri">Kỳ họp thứ 4 HĐND TP Đà Nẵng khóa IX: Thảo luận nhiều vấn đề nổi cộm</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Chinh-Tri/Chi-muc-cat-len-lay-tien-co-dieu-kien-toi-cung-muc/590382437/96/" data-rel="25600-Chinh Tri"><img alt="‘Chỉ múc cát lên lấy tiền, có điều kiện tôi cũng múc’" src="http://img.vietbao.vn/images/120/vn999/22/2017/07/20170706-chi-muc-cat-len-lay-tien-co-dieu-kien-toi-cung-muc-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Chinh-Tri/Chi-muc-cat-len-lay-tien-co-dieu-kien-toi-cung-muc/590382437/96/" data-rel="25600-Chinh Tri">‘Chỉ múc cát lên lấy tiền, có điều kiện tôi cũng múc’</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-17408 item-p1 " data-rel="17408-The Gioi"> <a href="http://vietbao.vn/The-gioi/"><span class="bg-ic-left hidden-lg hidden-md"></span>Thế Giới<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/The-gioi/">Thế Giới</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/The-gioi/Tin-the-gioi/">Tin thế giới</a></li>  <li><a href="http://vietbao.vn/The-gioi/Quan-su">Quân sự</a></li>  <li><a href="http://vietbao.vn/The-gioi/An-ninh-the-gioi/">Điểm nóng</a></li>  <li><a href="http://vietbao.vn/The-gioi/Chuyen-la/">Chuyện lạ</a></li>  <li><a href="http://vietbao.vn/The-gioi/Tim-hieu/">Hồ sơ - Tư liệu</a></li>  <li><a href="http://vietbao.vn/The-gioi/Phan-tich-Binh-luan/">Phân tích - Bình luận</a></li>  <li><a href="http://vietbao.vn/Nguoi-Viet-bon-phuong/">Người Việt bốn phương</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/The-gioi/Nga-Tong-thong-My-Donald-Trump-co-the-bien-Trieu-Tien-thanh-Iraq-moi/209733776/159/" data-rel="17408-The Gioi"><img alt="Nga: Tổng thống Mỹ Donald Trump có thể biến Triều Tiên thành &quot;Iraq mới&quot;" src="http://img.vietbao.vn/images/265/vn999/209/2017/07/20170706-nga-tong-thong-my-donald-trump-co-the-bien-trieu-tien-thanh-iraq-moi-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi/Nga-Tong-thong-My-Donald-Trump-co-the-bien-Trieu-Tien-thanh-Iraq-moi/209733776/159/" data-rel="17408-The Gioi">Nga: Tổng thống Mỹ Donald Trump có thể biến Triều Tiên thành "Iraq mới"</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/The-gioi/Ngo-ngang-duong-ham-bi-mat-ben-duoi-kim-tu-thap-Mat-Trang/150897095/162/" data-rel="17408-The Gioi"><img alt="Ngỡ ngàng đường hầm bí mật bên dưới kim tự tháp Mặt Trăng" src="http://img.vietbao.vn/images/120/vn999/150/2017/07/20170706-ngo-ngang-duong-ham-bi-mat-ben-duoi-kim-tu-thap-mat-trang-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi/Ngo-ngang-duong-ham-bi-mat-ben-duoi-kim-tu-thap-Mat-Trang/150897095/162/" data-rel="17408-The Gioi">Ngỡ ngàng đường hầm bí mật bên dưới kim tự tháp Mặt Trăng</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi/Chang-trai-cau-hon-ca-chi-lan-em-gay-xuc-dong/590382441/167/" data-rel="17408-The Gioi"><img alt="Chàng trai cầu hôn cả chị lẫn em gây xúc động" src="http://img.vietbao.vn/images/120/vn999/22/2017/07/20170706-chang-trai-cau-hon-ca-chi-lan-em-gay-xuc-dong-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi/Chang-trai-cau-hon-ca-chi-lan-em-gay-xuc-dong/590382441/167/" data-rel="17408-The Gioi">Chàng trai cầu hôn cả chị lẫn em gây xúc động</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi/Trieu-Tien-vuot-lan-ranh-do-My-van-khong-ban-ha-Hwasong14/158338659/860/" data-rel="17408-The Gioi"><img alt="Triều Tiên vượt lằn ranh đỏ Mỹ vẫn không bắn hạ Hwasong-14  " src="http://img.vietbao.vn/images/120/vn999/155/2017/07/20170706-trieu-tien-vuot-lan-ranh-do-my-van-khong-ban-ha-hwasong-14-nbsp-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi/Trieu-Tien-vuot-lan-ranh-do-My-van-khong-ban-ha-Hwasong14/158338659/860/" data-rel="17408-The Gioi">Triều Tiên vượt lằn ranh đỏ Mỹ vẫn không bắn hạ Hwasong-14  </a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-18432 item-p1 " data-rel="18432-Xa Hoi"> <a href="http://vietbao.vn/Xa-hoi/"><span class="bg-ic-left hidden-lg hidden-md"></span>Xã Hội<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Xa-hoi/">Xã Hội</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/Xa-hoi/Tin-xa-hoi/">Thời sự 24h</a></li>  <li><a href="http://vietbao.vn/Xa-hoi/Cung-suy-ngam/">Suy ngẫm </a></li>  <li><a href="http://vietbao.vn/Phong-su/">Phóng sự </a></li>  <li><a href="http://vietbao.vn/Xa-hoi/Tuong-tro/">Tương trợ</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Xa-hoi/HDND-TPHCM-thong-qua-nhieu-chinh-sach-quan-trong-ve-dan-sinh/181643715/157/" data-rel="18432-Xa Hoi"><img alt="HĐND TP.HCM thông qua nhiều chính sách quan trọng về dân sinh" src="http://img.vietbao.vn/images/265/vn999/181/2017/07/20170706-hdnd-tphcm-thong-qua-nhieu-chinh-sach-quan-trong-ve-dan-sinh-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Xa-hoi/HDND-TPHCM-thong-qua-nhieu-chinh-sach-quan-trong-ve-dan-sinh/181643715/157/" data-rel="18432-Xa Hoi">HĐND TP.HCM thông qua nhiều chính sách quan trọng về dân sinh</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Xa-hoi/Tai-bien-chay-than-o-Hoa-Binh-Go-niem-phong-may-moc/380713569/157/" data-rel="18432-Xa Hoi"><img alt="Tai biến chạy thận ở Hòa Bình: Gỡ niêm phong máy móc" src="http://img.vietbao.vn/images/120/vn999/380/2017/07/20170706-tai-bien-chay-than-o-hoa-binh-go-niem-phong-may-moc-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Xa-hoi/Tai-bien-chay-than-o-Hoa-Binh-Go-niem-phong-may-moc/380713569/157/" data-rel="18432-Xa Hoi">Tai biến chạy thận ở Hòa Bình: Gỡ niêm phong máy móc</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Xa-hoi/Trung-ta-CSGT-bi-xe-dam-tu-vong-tai-benh-vien/229572932/157/" data-rel="18432-Xa Hoi"><img alt="Trung tá CSGT bị xe đâm tử vong tại bệnh viện" src="http://img.vietbao.vn/images/120/vn999/229/2017/07/20170706-trung-ta-csgt-bi-xe-dam-tu-vong-tai-benh-vien-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Xa-hoi/Trung-ta-CSGT-bi-xe-dam-tu-vong-tai-benh-vien/229572932/157/" data-rel="18432-Xa Hoi">Trung tá CSGT bị xe đâm tử vong tại bệnh viện</a></div></li><li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Xa-hoi/Voi-khoang-20-den-23-diem-nen-chon-truong-Dai-hoc-nao-la-tot-nhat/186124835/157/" data-rel="18432-Xa Hoi">Với khoảng 20 đến 23 điểm, nên chọn trường Đại học nào là tốt nhất?</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-6144 item-p1 " data-rel="6144-Kinh Doanh"> <a href="http://vietbao.vn/Kinh-te/"><span class="bg-ic-left hidden-lg hidden-md"></span>Kinh Doanh<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Kinh-te/">Kinh Doanh</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/Kinh-te/Tin-kinh-te/">Tin kinh tế</a></li>  <li><a href="http://vietbao.vn/Kinh-te/Thi-truong/">Thị trường - Tiêu dùng</a></li>  <li><a href="http://vietbao.vn/Nha-dat/">Nhà đất</a></li>  <li><a href="http://vietbao.vn/Kinh-te/Chung-khoan/">Chứng khoán</a></li>  <li><a href="http://vietbao.vn/Kinh-te/Tai-chinh/">Tài chính - Ngân hàng</a></li>  <li><a href="http://vietbao.vn/Kinh-te/Doanh-nghiep/">Doanh nghiệp - Doanh nhân</a></li>  <li><a href="http://vietbao.vn/Viec-lam/">Lao động - Việc làm </a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Kinh-te/Goc-nhin-ky-thuat-phien-77-Ap-luc-ban-manh-hon/199193410/91/" data-rel="6144-Kinh Doanh"><img alt="Góc nhìn kỹ thuật phiên 7/7: Áp lực bán mạnh hơn" src="http://img.vietbao.vn/images/265/vn999/199/2017/07/20170706-goc-nhin-ky-thuat-phien-7-7-ap-luc-ban-manh-hon-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/Goc-nhin-ky-thuat-phien-77-Ap-luc-ban-manh-hon/199193410/91/" data-rel="6144-Kinh Doanh">Góc nhìn kỹ thuật phiên 7/7: Áp lực bán mạnh hơn</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Kinh-te/Nhan-dinh-thi-truong-phien-77-Than-trong-doi-voi-cac-giao-dich-dau-co/199193407/91/" data-rel="6144-Kinh Doanh"><img alt="Nhận định thị trường phiên 7/7: Thận trọng đối với các giao dịch đầu cơ" src="http://img.vietbao.vn/images/120/vn999/199/2017/07/20170706-nhan-dinh-thi-truong-phien-7-7-than-trong-doi-voi-cac-giao-dich-dau-co-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/Nhan-dinh-thi-truong-phien-77-Than-trong-doi-voi-cac-giao-dich-dau-co/199193407/91/" data-rel="6144-Kinh Doanh">Nhận định thị trường phiên 7/7: Thận trọng đối với các giao dịch đầu cơ</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Kinh-te/Ha-Noi-trien-khai-thuc-hien-dong-hanh-cung-doanh-nghiep/205142172/92/" data-rel="6144-Kinh Doanh"><img alt="Hà Nội triển khai thực hiện đồng hành cùng doanh nghiệp" src="http://img.vietbao.vn/images/120/vn999/205/2017/07/20170706-ha-noi-trien-khai-thuc-hien-dong-hanh-cung-doanh-nghiep-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/Ha-Noi-trien-khai-thuc-hien-dong-hanh-cung-doanh-nghiep/205142172/92/" data-rel="6144-Kinh Doanh">Hà Nội triển khai thực hiện đồng hành cùng doanh nghiệp</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Kinh-te/Bi-quyet-lap-nghiep-tu-60-USD-cua-ty-phu-Mark-Cuban/55888481/90/" data-rel="6144-Kinh Doanh"><img alt="Bí quyết lập nghiệp từ 60 USD của tỷ phú Mark Cuban" src="http://img.vietbao.vn/images/120/vn999/55/2017/07/20170706-bi-quyet-lap-nghiep-tu-60-usd-cua-ty-phu-mark-cuban-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/Bi-quyet-lap-nghiep-tu-60-USD-cua-ty-phu-Mark-Cuban/55888481/90/" data-rel="6144-Kinh Doanh">Bí quyết lập nghiệp từ 60 USD của tỷ phú Mark Cuban</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-28672 item-p1 " data-rel="28672-Phap Luat"> <a href="http://vietbao.vn/An-ninh-Phap-luat/"><span class="bg-ic-left hidden-lg hidden-md"></span>Pháp Luật<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/An-ninh-Phap-luat/">Pháp Luật</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/An-ninh-Phap-luat/Tin-phap-luat/">Tin pháp luật</a></li>  <li><a href="http://vietbao.vn/An-ninh-Phap-luat/Hinh-su/">Hình sự</a></li>  <li><a href="http://vietbao.vn/An-ninh-Phap-luat/The-gioi/">An ninh thế giới</a></li>  <li><a href="http://vietbao.vn/An-ninh-Phap-luat/Tu-van/">Tư vấn pháp luật</a></li>  <li><a href="http://vietbao.vn/An-ninh-Phap-luat/ky-su">Ký sự - Pháp đình</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/An-ninh-Phap-luat/CA-thong-tin-ve-clip-CSGT-duoi-xe-taxi-nhu-phim-Fast-and-furious/2147759657/218/" data-rel="28672-Phap Luat"><img alt="CA thông tin về clip CSGT đuổi xe taxi như phim “Fast and furious”" src="http://img.vietbao.vn/images/265/vn888/hot/v2014/adba533320-1-1499350245-149934951671968-1-ruot-duoi.jpeg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/An-ninh-Phap-luat/CA-thong-tin-ve-clip-CSGT-duoi-xe-taxi-nhu-phim-Fast-and-furious/2147759657/218/" data-rel="28672-Phap Luat">CA thông tin về clip CSGT đuổi xe taxi như phim “Fast and furious”</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/An-ninh-Phap-luat/So-Giao-duc-va-Dao-tao-Nghe-An-thang-kien/380713555/218/" data-rel="28672-Phap Luat"><img alt="Sở Giáo dục và Đào tạo Nghệ An thắng kiện" src="http://img.vietbao.vn/images/120/vn999/380/2017/07/20170706-so-giao-duc-va-dao-tao-nghe-an-thang-kien-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/An-ninh-Phap-luat/So-Giao-duc-va-Dao-tao-Nghe-An-thang-kien/380713555/218/" data-rel="28672-Phap Luat">Sở Giáo dục và Đào tạo Nghệ An thắng kiện</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/An-ninh-Phap-luat/Bat-mot-phu-nu-bang-rung-van-chuyen-ma-tuy/181643717/218/" data-rel="28672-Phap Luat"><img alt="Bắt một phụ nữ băng rừng vận chuyển ma túy" src="http://img.vietbao.vn/images/120/vn999/181/2017/07/20170706-bat-mot-phu-nu-bang-rung-van-chuyen-ma-tuy-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/An-ninh-Phap-luat/Bat-mot-phu-nu-bang-rung-van-chuyen-ma-tuy/181643717/218/" data-rel="28672-Phap Luat">Bắt một phụ nữ băng rừng vận chuyển ma túy</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/An-ninh-Phap-luat/Loi-qua-song-Ba-1-phu-nu-bi-nuoc-cuon-mat-tich/380713558/218/" data-rel="28672-Phap Luat"><img alt="Lội qua sông Ba, 1 phụ nữ bị nước cuốn mất tích" src="http://img.vietbao.vn/images/120/vn999/380/2017/07/20170706-loi-qua-song-ba-1-phu-nu-bi-nuoc-cuon-mat-tich-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/An-ninh-Phap-luat/Loi-qua-song-Ba-1-phu-nu-bi-nuoc-cuon-mat-tich/380713558/218/" data-rel="28672-Phap Luat">Lội qua sông Ba, 1 phụ nữ bị nước cuốn mất tích</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-35840 item-p1 " data-rel="35840-Bong Da"> <a href="http://vietbao.vn/Bong-da/"><span class="bg-ic-left hidden-lg hidden-md"></span>Bóng Đá<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Bong-da/">Bóng Đá</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/Bong-da/V-League/">Bóng đá Việt Nam</a></li>  <li><a href="http://vietbao.vn/Bong-da/Premier-League/">Premier League</a></li>  <li><a href="http://vietbao.vn/Bong-da/Serie-A/">Serie A</a></li>  <li><a href="http://vietbao.vn/Bong-da/Champions-League/">Champions League</a></li>  <li><a href="http://vietbao.vn/Bong-da/La-Liga/">La Liga</a></li>  <li><a href="http://vietbao.vn/Bong-da/Bong-da-the-gioi/">Bóng đá thế giới</a></li>  <li><a href="http://vietbao.vn/Bong-da/Chuyen-cua-sao/">Bên lề sân cỏ</a></li>  <li><a href="http://vietbao.vn/Bong-da/Video-clip/">Video-Clip</a></li>  <li><a href="http://vietbao.vn/Bong-da/Chuyen-nguoi-chuyen-ta/">Sự kiện - Bình luận</a></li>  <li><a href="http://vietbao.vn/Bong-da/Tin-Tong-Hop/">Tổng hợp tin</a></li>  <li><a href="http://vietbao.vn/Bong-da/Ligue-1/">Ligue 1</a></li>  <li><a href="http://vietbao.vn/Bong-da/Chuyen-nhuong/">Chuyển nhượng</a></li>  <li><a href="http://vietbao.vn/Bong-da/Bundesliga/">Bundesliga</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Bong-da/Theo-Hernandez-khong-phai-ke-phan-boi-dau-tien/202178377/310/" data-rel="35840-Bong Da"><img alt="Theo Hernandez không phải &quot;kẻ phản bội&quot; đầu tiên" src="http://img.vietbao.vn/images/265/vn999/202/2017/07/20170706-theo-hernandez-khong-phai-ke-phan-boi-dau-tien-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Bong-da/Theo-Hernandez-khong-phai-ke-phan-boi-dau-tien/202178377/310/" data-rel="35840-Bong Da">Theo Hernandez không phải "kẻ phản bội" đầu tiên</a></div> </li> <li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Bong-da/Nhung-ban-thang-dep-cua-Lukaku-trong-mua-giai-201617/590382484/515/" data-rel="35840-Bong Da">Những bàn thắng đẹp của Lukaku trong mùa giải 2016/17</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Bong-da/CHINH-THUC-Doi-truong-Sevilla-ra-mat-Leicester/202178384/311/" data-rel="35840-Bong Da"><img alt="CHÍNH THỨC: Đội trưởng Sevilla ra mắt Leicester" src="http://img.vietbao.vn/images/120/vn999/202/2017/07/20170706-chinh-thuc-doi-truong-sevilla-ra-mat-leicester-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Bong-da/CHINH-THUC-Doi-truong-Sevilla-ra-mat-Leicester/202178384/311/" data-rel="35840-Bong Da">CHÍNH THỨC: Đội trưởng Sevilla ra mắt Leicester</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Bong-da/Roi-Man-City-sao-Phap-dat-sang-Tho-Nhi-Ky/202178381/311/" data-rel="35840-Bong Da"><img alt="Rời Man City, sao Pháp dạt sang Thổ Nhĩ Kỳ" src="http://img.vietbao.vn/images/120/vn999/202/2017/07/20170706-roi-man-city-sao-phap-dat-sang-tho-nhi-ky-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Bong-da/Roi-Man-City-sao-Phap-dat-sang-Tho-Nhi-Ky/202178381/311/" data-rel="35840-Bong Da">Rời Man City, sao Pháp dạt sang Thổ Nhĩ Kỳ</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-40960 item-p1 " data-rel="40960-Giai Tri"> <a href="http://vietbao.vn/The-gioi-giai-tri/"><span class="bg-ic-left hidden-lg hidden-md"></span>Giải Trí<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/The-gioi-giai-tri/">Giải Trí</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/The-Gioi-Giai-tri/Giai-tri-tong-hop/">Giải trí tổng hợp</a></li>  <li><a href="http://vietbao.vn/The-Gioi-Giai-tri/The-gioi-sao/">Làng sao - Showbiz</a></li>  <li><a href="http://vietbao.vn/The-gioi-giai-tri/Show-truyen-hinh">Show Truyền hình</a></li>  <li><a href="http://vietbao.vn/The-Gioi-Giai-tri/Phim-Anh/">Phim ảnh</a></li>  <li><a href="http://vietbao.vn/The-Gioi-Giai-tri/Am-nhac/">Âm nhạc</a></li>  <li><a href="http://vietbao.vn/Van-hoa/">Văn hóa &amp; Bản sắc</a></li>  <li><a href="http://vietbao.vn/The-gioi-giai-tri/Trac-Nghiem/">Trắc nghiệm</a></li>  <li><a href="http://vietbao.vn/O-to-xe-may/Thu-gian/">Thư giãn</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/The-gioi-giai-tri/Song-Hye-Kyo-bi-mat-lam-viec-thien-sau-xac-nhan-ket-hon-Song-Joong-Ki/214017706/235/" data-rel="40960-Giai Tri"><img alt="Song Hye Kyo bí mật làm việc thiện sau xác nhận kết hôn Song Joong Ki" src="http://img.vietbao.vn/images/265/vn999/214/2017/07/20170706-song-hye-kyo-bi-mat-lam-viec-thien-sau-xac-nhan-ket-hon-song-joong-ki-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-giai-tri/Song-Hye-Kyo-bi-mat-lam-viec-thien-sau-xac-nhan-ket-hon-Song-Joong-Ki/214017706/235/" data-rel="40960-Giai Tri">Song Hye Kyo bí mật làm việc thiện sau xác nhận kết hôn Song Joong Ki</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/The-gioi-giai-tri/Phuong-Mai-dien-vay-khoet-sau-khoe-vong-1-muon-nhay-ra-ngoai-khien-Fan-dung-hinh/530198174/49/" data-rel="40960-Giai Tri"><img alt="Phương Mai diện váy khoét sâu, khoe vòng 1 &quot;muốn nhảy ra ngoài&quot; khiên Fan đứng hình" src="http://img.vietbao.vn/images/120/vn999/530/2017/07/20170706-y-khoet-s-226-u-khoe-vong-1-39-mu-244-n-nhay-ra-ngoai-39-khi-234-n-fan-dung-hinh-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-giai-tri/Phuong-Mai-dien-vay-khoet-sau-khoe-vong-1-muon-nhay-ra-ngoai-khien-Fan-dung-hinh/530198174/49/" data-rel="40960-Giai Tri">Phương Mai diện váy khoét sâu, khoe vòng 1 "muốn nhảy ra ngoài" khiên Fan đứng hình</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi-giai-tri/Khan-gia-cuoi-quan-ruot-vi-phim-Xom-tro-3D-qua-hai/165331532/233/" data-rel="40960-Giai Tri"><img alt="Khán giả ‘cười quặn ruột’ vì phim Xóm trọ 3D quá hài" src="http://img.vietbao.vn/images/120/vn999/165/2017/07/20170706-khan-gia-cuoi-quan-ruot-vi-phim-xom-tro-3d-qua-hai-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-giai-tri/Khan-gia-cuoi-quan-ruot-vi-phim-Xom-tro-3D-qua-hai/165331532/233/" data-rel="40960-Giai Tri">Khán giả ‘cười quặn ruột’ vì phim Xóm trọ 3D quá hài</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi-giai-tri/Resort-o-Bali-ma-cap-doi-Hau-due-mat-troi-vua-nghi-duong-dep-den-muc-nao/65574631/49/" data-rel="40960-Giai Tri"><img alt="Resort ở Bali mà cặp đôi &quot;Hậu duệ mặt trời&quot; vừa nghỉ dưỡng đẹp đến mức nào?" src="http://img.vietbao.vn/images/120/vn999/65/2017/07/20170706-resort-o-bali-ma-cap-doi-hau-due-mat-troi-vua-nghi-duong-dep-den-muc-nao-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-giai-tri/Resort-o-Bali-ma-cap-doi-Hau-due-mat-troi-vua-nghi-duong-dep-den-muc-nao/65574631/49/" data-rel="40960-Giai Tri">Resort ở Bali mà cặp đôi "Hậu duệ mặt trời" vừa nghỉ dưỡng đẹp đến mức nào?</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-34816 item-p1 " data-rel="34816-Song Tre"> <a href="http://vietbao.vn/The-gioi-tre/"><span class="bg-ic-left hidden-lg hidden-md"></span>Sống Trẻ<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/The-gioi-tre/">Sống Trẻ</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/The-gioi-tre/Hot-boy-Hot-girl">Hot boy - Hot girl</a></li>  <li><a href="http://vietbao.vn/The-gioi-tre/Nhip-song-tre/">Chuyển động trẻ</a></li>  <li><a href="http://vietbao.vn/The-gioi-tre/Loi-song/">Trào lưu - Lối sống</a></li>  <li><a href="http://vietbao.vn/The-gioi-tre/Viet-cho-tuoi-hoa/">Nói với người trẻ</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/The-gioi-tre/Dam-hoi-Hai-Phong-choi-troi-bang-dan-be-trap-Tay/150897226/275/" data-rel="34816-Song Tre"><img alt="Đám hỏi Hải Phòng &quot;chơi trội&quot; bằng dàn bê tráp Tây" src="http://img.vietbao.vn/images/265/vn999/150/2017/07/20170706-dam-hoi-hai-phong-choi-troi-bang-dan-be-trap-tay-5.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-tre/Dam-hoi-Hai-Phong-choi-troi-bang-dan-be-trap-Tay/150897226/275/" data-rel="34816-Song Tre">Đám hỏi Hải Phòng "chơi trội" bằng dàn bê tráp Tây</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/The-gioi-tre/Hue-Danh-ban-phat-clip-truc-tiep-len-mang-xa-hoi/165331534/275/" data-rel="34816-Song Tre"><img alt="Huế: Đánh bạn, phát clip trực tiếp lên mạng xã hội" src="http://img.vietbao.vn/images/120/vn999/165/2017/07/20170706-hue-danh-ban-phat-clip-truc-tiep-len-mang-xa-hoi-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-tre/Hue-Danh-ban-phat-clip-truc-tiep-len-mang-xa-hoi/165331534/275/" data-rel="34816-Song Tre">Huế: Đánh bạn, phát clip trực tiếp lên mạng xã hội</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi-tre/Con-dau-cam-dep-nem-me-chong-tren-pho-Nguoi-khon-khong-lam-the/165331490/275/" data-rel="34816-Song Tre"><img alt="Con dâu cầm dép ‘ném’ mẹ chồng trên phố: ‘Người khôn không làm thế’" src="http://img.vietbao.vn/images/120/vn999/165/2017/07/20170706-con-dau-cam-dep-nem-me-chong-tren-pho-nguoi-khon-khong-lam-the-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-tre/Con-dau-cam-dep-nem-me-chong-tren-pho-Nguoi-khon-khong-lam-the/165331490/275/" data-rel="34816-Song Tre">Con dâu cầm dép ‘ném’ mẹ chồng trên phố: ‘Người khôn không làm thế’</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi-tre/Nu-sinh-rua-bat-thue-va-ung-xu-kho-do-cua-ban-trai/55888354/275/" data-rel="34816-Song Tre"><img alt="Nữ sinh rửa bát thuê và ứng xử khó đỡ của bạn trai" src="http://img.vietbao.vn/images/120/vn999/55/2017/07/20170706-nu-sinh-rua-bat-thue-va-ung-xu-kho-do-cua-ban-trai-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-tre/Nu-sinh-rua-bat-thue-va-ung-xu-kho-do-cua-ban-trai/55888354/275/" data-rel="34816-Song Tre">Nữ sinh rửa bát thuê và ứng xử khó đỡ của bạn trai</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-27648 item-p1 " data-rel="27648-Doi Song"> <a href="http://vietbao.vn/Doi-song-Gia-dinh/"><span class="bg-ic-left hidden-lg hidden-md"></span>Đời Sống<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Doi-song-Gia-dinh/">Đời Sống</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tong-hop/">Cộng đồng</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tinh-yeu-Hon-nhan/">Tình yêu - Hôn nhân</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Nuoi-day-con">Nuôi &amp; Dạy con</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Am-thuc/">Ẩm thực - Nhà bếp</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Khong-gian-song/">Không gian sống</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tam-su/">Tâm sự</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Meo-vat/">Mẹo vặt</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Mua-sam/">Tư vấn tiêu dùng</a></li>  <li><a href="http://vietbao.vn/Giao-duc/Ky-nang-song/">Kỹ năng sống</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Doi-song-Gia-dinh/Chu-chim-hong-hac-4-ngay-tuoi-gay-sot-mang-xa-hoi-khi-tap-tanh-tro-thanh-nguoi-lon/530198105/111/" data-rel="27648-Doi Song"><img alt="Chú chim hồng hạc 4 ngày tuổi gây &quot;sốt&quot; mạng xã hội khi tập tành &quot;trở thành người lớn&quot;" src="http://img.vietbao.vn/images/265/vn999/530/2017/07/20170706-g-226-y-39-sot-39-mang-x-227-hoi-khi-tap-t-224-nh-39-tro-th-224-nh-nguoi-lon-39-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Chu-chim-hong-hac-4-ngay-tuoi-gay-sot-mang-xa-hoi-khi-tap-tanh-tro-thanh-nguoi-lon/530198105/111/" data-rel="27648-Doi Song">Chú chim hồng hạc 4 ngày tuổi gây "sốt" mạng xã hội khi tập tành "trở thành người lớn"</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Nuoc-cam-rat-tot-nhung-dung-bo-qua-nhung-nhuoc-diem-nay/186124789/113/" data-rel="27648-Doi Song"><img alt="Nước cam rất tốt nhưng đừng bỏ qua những nhược điểm này" src="http://img.vietbao.vn/images/120/vn999/186/2017/07/20170706-nuoc-cam-rat-tot-nhung-dung-bo-qua-nhung-nhuoc-diem-nay-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Nuoc-cam-rat-tot-nhung-dung-bo-qua-nhung-nhuoc-diem-nay/186124789/113/" data-rel="27648-Doi Song">Nước cam rất tốt nhưng đừng bỏ qua những nhược điểm này</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Nguoi-yeu-muon-em-trao-cai-ngan-vang-de-rang-buoc-nhau/181643421/246/" data-rel="27648-Doi Song"><img alt="Người yêu muốn em trao “cái ngàn vàng” để ràng buộc nhau" src="http://img.vietbao.vn/images/120/vn999/181/2017/07/20170706-nguoi-yeu-muon-em-trao-cai-ngan-vang-de-rang-buoc-nhau-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Nguoi-yeu-muon-em-trao-cai-ngan-vang-de-rang-buoc-nhau/181643421/246/" data-rel="27648-Doi Song">Người yêu muốn em trao “cái ngàn vàng” để ràng buộc nhau</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Bo-anh-tinh-yeu-65-nam-khien-nguoi-xem-uoc-ao-co-mot-hanh-phuc-dep-binh-yen-nhu-the/530198110/246/" data-rel="27648-Doi Song"><img alt="Bộ ảnh tình yêu 65 năm khiến người xem ước ao có một hạnh phúc đẹp bình yên như thế!" src="http://img.vietbao.vn/images/120/vn999/530/2017/07/20170706-nam-khien-nguoi-xem-uoc-ao-c-243-mot-hanh-ph-250-c-dep-b-236-nh-y-234-n-nhu-the-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Bo-anh-tinh-yeu-65-nam-khien-nguoi-xem-uoc-ao-co-mot-hanh-phuc-dep-binh-yen-nhu-the/530198110/246/" data-rel="27648-Doi Song">Bộ ảnh tình yêu 65 năm khiến người xem ước ao có một hạnh phúc đẹp bình yên như thế!</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-21504 item-p1 " data-rel="21504-Suc Khoe"> <a href="http://vietbao.vn/Suc-khoe/"><span class="bg-ic-left hidden-lg hidden-md"></span>Sức Khỏe<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Suc-khoe/">Sức Khỏe</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/Suc-khoe/Tin-suc-khoe/">Tin sức khỏe</a></li>  <li><a href="http://vietbao.vn/Suc-khoe/Nhung-dieu-nen-biet/">Những điều nên biết</a></li>  <li><a href="http://vietbao.vn/Suc-khoe/Gioi-tinh/">Giới tính </a></li>  <li><a href="http://vietbao.vn/Suc-khoe/Suc-khoe-Me-va-Be/">Mẹ và Bé</a></li>  <li><a href="http://vietbao.vn/Suc-khoe/Hoi-dap-suc-khoe/">Tư vấn sức khỏe</a></li>  <li><a href="http://vietbao.vn/Suc-khoe/Bai-thuoc-co-truyen/">Bài thuốc hay</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Suc-khoe/Cho-tre-bu-me-cang-lau-cang-tot/55888314/248/" data-rel="21504-Suc Khoe"><img alt="Cho trẻ bú mẹ càng lâu càng tốt?" src="http://img.vietbao.vn/images/265/vn999/55/2017/07/20170706-cho-tre-bu-me-cang-lau-cang-tot-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Suc-khoe/Cho-tre-bu-me-cang-lau-cang-tot/55888314/248/" data-rel="21504-Suc Khoe">Cho trẻ bú mẹ càng lâu càng tốt?</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Suc-khoe/Vu-4-nguoi-trong-1-dong-ho-chet-duoi-o-Ha-Noi-Hy-vong-mong-manh-voi-nan-nhan-cuoi-cung/170316092/248/" data-rel="21504-Suc Khoe"><img alt="Vụ 4 người trong 1 dòng họ chết đuối ở Hà Nội: Hy vọng mong manh với nạn nhân cuối cùng" src="http://img.vietbao.vn/images/120/vn999/170/2017/07/20170706-guoi-trong-1-dong-ho-chet-duoi-o-ha-noi-hy-vong-mong-manh-voi-nan-nhan-cuoi-cung-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Suc-khoe/Vu-4-nguoi-trong-1-dong-ho-chet-duoi-o-Ha-Noi-Hy-vong-mong-manh-voi-nan-nhan-cuoi-cung/170316092/248/" data-rel="21504-Suc Khoe">Vụ 4 người trong 1 dòng họ chết đuối ở Hà Nội: Hy vọng mong manh với nạn nhân cuối cùng</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Suc-khoe/Phuong-thuoc-dap-tri-tan-nhang/170316035/249/" data-rel="21504-Suc Khoe"><img alt="Phương thuốc đắp trị tàn nhang" src="http://img.vietbao.vn/images/120/vn999/170/2017/07/20170706-phuong-thuoc-dap-tri-tan-nhang-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Suc-khoe/Phuong-thuoc-dap-tri-tan-nhang/170316035/249/" data-rel="21504-Suc Khoe">Phương thuốc đắp trị tàn nhang</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Suc-khoe/Be-11-thang-bi-truc-sat-banh-xe-do-choi-dai-7cm-cam-vao-dau/590382465/248/" data-rel="21504-Suc Khoe"><img alt="Bé 11 tháng bị trục sắt bánh xe đồ chơi dài 7cm cắm vào đầu" src="http://img.vietbao.vn/images/120/vn999/22/2017/07/20170706-be-11-thang-bi-truc-sat-banh-xe-do-choi-dai-7cm-cam-vao-dau-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Suc-khoe/Be-11-thang-bi-truc-sat-banh-xe-do-choi-dai-7cm-cam-vao-dau/590382465/248/" data-rel="21504-Suc Khoe">Bé 11 tháng bị trục sắt bánh xe đồ chơi dài 7cm cắm vào đầu</a></div></li> </ul> </div> </div> </div> </li> <li id="show-more-menu" class="btn-arrow-show"> <div class="text-dm-khac"><i class="fa fa-bars"></i>Khác</div> <ul class="menu-more"> <li class="ds-li-cha cm-24576 item-p2 " data-rel="24576-Dep"> <a href="http://vietbao.vn/Dep/"><span class="bg-ic-left hidden-lg hidden-md"></span>Đẹp<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Dep/">Đẹp</a></div> <ul class="">  <li><a href="http://vietbao.vn/Dep/Giam-can">Giảm cân</a></li>  <li><a href="http://vietbao.vn/Dep/Trang-diem">Trang điểm</a></li>  <li><a href="http://vietbao.vn/Dep/Thoi-trang/">Thời trang </a></li>  <li><a href="http://vietbao.vn/Dep/Lam-Dep/">Làm đẹp </a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Dep/Me-met-phong-cach-cap-doi-Song-Hye-Kyo-Song-Joong-Ki/55888392/108/" data-rel="24576-Dep"><img alt="Mê mệt phong cách cặp đôi Song Hye Kyo - Song Joong Ki" src="http://img.vietbao.vn/images/265/vn999/55/2017/07/20170706-me-met-phong-cach-cap-doi-song-hye-kyo-song-joong-ki-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Dep/Me-met-phong-cach-cap-doi-Song-Hye-Kyo-Song-Joong-Ki/55888392/108/" data-rel="24576-Dep">Mê mệt phong cách cặp đôi Song Hye Kyo - Song Joong Ki</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Dep/Cach-lam-se-khit-lo-chan-long-hieu-qua-tai-nha/530198139/112/" data-rel="24576-Dep"><img alt="Cách làm se khít lỗ chân lông hiệu quả tại nhà" src="http://img.vietbao.vn/images/120/vn999/530/2017/07/20170706-c-225-ch-l-224-m-se-kh-237-t-lo-ch-226-n-l-244-ng-hieu-qua-tai-nh-224-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Dep/Cach-lam-se-khit-lo-chan-long-hieu-qua-tai-nha/530198139/112/" data-rel="24576-Dep">Cách làm se khít lỗ chân lông hiệu quả tại nhà</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Dep/Cach-khac-phuc-tinh-trang-da-san-vo-cam/530198109/112/" data-rel="24576-Dep"><img alt="Cách khắc phục tình trạng da sần vỏ cam" src="http://img.vietbao.vn/images/120/vn999/530/2017/07/20170706-c-225-ch-khac-phuc-t-236-nh-trang-da-san-vo-cam-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Dep/Cach-khac-phuc-tinh-trang-da-san-vo-cam/530198109/112/" data-rel="24576-Dep">Cách khắc phục tình trạng da sần vỏ cam</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Dep/Vi-sao-cuu-thanh-vien-Spice-Girls-an-nhieu-ma-khong-beo/530198012/112/" data-rel="24576-Dep"><img alt="Vì sao cựu thành viên Spice Girls ăn nhiều mà không béo?" src="http://img.vietbao.vn/images/120/vn999/530/2017/07/20170706-v-236-sao-cuu-th-224-nh-vi-234-n-spice-girls-an-nhieu-m-224-kh-244-ng-b-233-o-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Dep/Vi-sao-cuu-thanh-vien-Spice-Girls-an-nhieu-ma-khong-beo/530198012/112/" data-rel="24576-Dep">Vì sao cựu thành viên Spice Girls ăn nhiều mà không béo?</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-22528 item-p2 " data-rel="22528-Cong Nghe"> <a href="http://vietbao.vn/Cong-nghe/"><span class="bg-ic-left hidden-lg hidden-md"></span>Công Nghệ<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Cong-nghe/">Công Nghệ</a></div> <ul class="">  <li><a href="http://vietbao.vn/Cong-nghe/Tin-Tong-hop/">Tin công nghệ</a></li>  <li><a href="http://vietbao.vn/Cong-nghe/Dien-thoai">Điện thoại</a></li>  <li><a href="http://vietbao.vn/Cong-nghe/Internet/">Vi tính - Internet</a></li>  <li><a href="http://vietbao.vn/Cong-nghe/Thiet-bi-so">Thiết bị số</a></li>  <li><a href="http://vietbao.vn/Cong-nghe/Bao-mat/">Bảo mật </a></li>  <li><a href="http://vietbao.vn/Cong-nghe/Kinh-nghiem/">Kinh nghiệm - Thủ thuật </a></li>  <li><a href="http://vietbao.vn/Khoa-hoc/">Khoa học</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Cong-nghe/Dien-thoai-Nokia-se-duoc-tich-hop-tinh-nang-quang-hoc-cua-ZEISS/223155822/217/" data-rel="22528-Cong Nghe"><img alt="Điện thoại Nokia sẽ được tích hợp tính năng quang học của ZEISS" src="http://img.vietbao.vn/images/265/vn999/223/2017/07/20170706-dien-thoai-nokia-se-duoc-t-237-ch-hop-t-237-nh-nang-quang-hoc-cua-zeiss-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Cong-nghe/Dien-thoai-Nokia-se-duoc-tich-hop-tinh-nang-quang-hoc-cua-ZEISS/223155822/217/" data-rel="22528-Cong Nghe">Điện thoại Nokia sẽ được tích hợp tính năng quang học của ZEISS</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Cong-nghe/80-nam-phat-trien-cua-dien-thoai-thu-nho-trong-10-buc-anh/150897102/217/" data-rel="22528-Cong Nghe"><img alt="80 năm phát triển của điện thoại “thu nhỏ” trong 10 bức ảnh" src="http://img.vietbao.vn/images/120/vn999/150/2017/07/20170706-80-nam-phat-trien-cua-dien-thoai-thu-nho-trong-10-buc-anh-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Cong-nghe/80-nam-phat-trien-cua-dien-thoai-thu-nho-trong-10-buc-anh/150897102/217/" data-rel="22528-Cong Nghe">80 năm phát triển của điện thoại “thu nhỏ” trong 10 bức ảnh</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Cong-nghe/Co-gi-trong-cua-hang-tuyet-dep-cua-Apple-tai-Singapore/223155824/217/" data-rel="22528-Cong Nghe"><img alt="Có gì trong cửa hàng tuyệt đẹp của Apple tại Singapore?" src="http://img.vietbao.vn/images/120/vn999/223/2017/07/20170706-c-243-g-236-trong-cua-h-224-ng-tuyet-dep-cua-apple-tai-singapore-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Cong-nghe/Co-gi-trong-cua-hang-tuyet-dep-cua-Apple-tai-Singapore/223155824/217/" data-rel="22528-Cong Nghe">Có gì trong cửa hàng tuyệt đẹp của Apple tại Singapore?</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Kinh-te/Dao-tao-du-lich-khong-the-thieu-doanh-nghiep/320310378/47/" data-rel="22528-Cong Nghe"><img alt="Đào tạo du lịch không thể thiếu doanh nghiệp" src="http://img.vietbao.vn/images/120/vn999/320/2017/07/20170706-dao-tao-du-lich-khong-the-thieu-doanh-nghiep-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/Dao-tao-du-lich-khong-the-thieu-doanh-nghiep/320310378/47/" data-rel="22528-Cong Nghe">Đào tạo du lịch không thể thiếu doanh nghiệp</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-26624 item-p2 " data-rel="26624-Xe"> <a href="http://vietbao.vn/O-to-xe-may/"><span class="bg-ic-left hidden-lg hidden-md"></span>Xe<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/O-to-xe-may/">Xe</a></div> <ul class="">  <li><a href="http://vietbao.vn/O-to-xe-may/Tong-hop/">Tin tức - Thị trường</a></li>  <li><a href="http://vietbao.vn/O-to-xe-may/Xe-cua-sao/">Người đẹp - Xe đẹp</a></li>  <li><a href="http://vietbao.vn/O-to-xe-may/Sanh-dieu/">Ô tô </a></li>  <li><a href="http://vietbao.vn/O-to-xe-may/Xe-may-sanh-dieu/">Xe máy</a></li>  <li><a href="http://vietbao.vn/O-to-xe-may/Danh-gia-xe/">Đánh giá - Kinh nghiệm </a></li>  <li><a href="http://vietbao.vn/O-to-xe-may/Cong-nghe/">Công nghệ xe</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/O-to-xe-may/Honda-Viet-Nam-tiep-tuc-khuyen-mai-Mua-o-to-trung-Accord/209733779/350/" data-rel="26624-Xe"><img alt="Honda Việt Nam tiếp tục khuyến mại: Mua ô tô, trúng Accord" src="http://img.vietbao.vn/images/265/vn999/209/2017/07/20170706-honda-viet-nam-tiep-tuc-khuyen-mai-mua-o-to-trung-accord-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/O-to-xe-may/Honda-Viet-Nam-tiep-tuc-khuyen-mai-Mua-o-to-trung-Accord/209733779/350/" data-rel="26624-Xe">Honda Việt Nam tiếp tục khuyến mại: Mua ô tô, trúng Accord</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/O-to-xe-may/Khan-truong-xac-minh-lam-ro-vu-xe-cong-nong-bi-lat-khien-tai-xe-tu-vong/209733775/350/" data-rel="26624-Xe"><img alt="Khẩn trương xác minh làm rõ vụ xe công nông bị lật khiến tài xế tử vong" src="http://img.vietbao.vn/images/120/vn999/209/2017/07/20170706-khan-truong-xac-minh-lam-ro-vu-xe-cong-nong-bi-lat-khien-tai-xe-tu-vong-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/O-to-xe-may/Khan-truong-xac-minh-lam-ro-vu-xe-cong-nong-bi-lat-khien-tai-xe-tu-vong/209733775/350/" data-rel="26624-Xe">Khẩn trương xác minh làm rõ vụ xe công nông bị lật khiến tài xế tử vong</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/O-to-xe-may/Hyundai-i20-N-doi-thu-moi-cua-Ford-Fiesta-ST-he-lo-hinh-anh-dau-tien/181643656/350/" data-rel="26624-Xe"><img alt="Hyundai i20 N đối thủ mới của Ford Fiesta ST hé lộ hình ảnh đầu tiên" src="http://img.vietbao.vn/images/120/vn999/181/2017/07/20170706-hyundai-i20-n-doi-thu-moi-cua-ford-fiesta-st-he-lo-hinh-anh-dau-tien-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/O-to-xe-may/Hyundai-i20-N-doi-thu-moi-cua-Ford-Fiesta-ST-he-lo-hinh-anh-dau-tien/181643656/350/" data-rel="26624-Xe">Hyundai i20 N đối thủ mới của Ford Fiesta ST hé lộ hình ảnh đầu tiên</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/O-to-xe-may/BMW-cham-moc-ban-10-trieu-xe-5Series/181643564/350/" data-rel="26624-Xe"><img alt="BMW “chạm mốc” bán 10 triệu xe 5-Series" src="http://img.vietbao.vn/images/120/vn999/181/2017/07/20170706-bmw-cham-moc-ban-10-trieu-xe-5-series-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/O-to-xe-may/BMW-cham-moc-ban-10-trieu-xe-5Series/181643564/350/" data-rel="26624-Xe">BMW “chạm mốc” bán 10 triệu xe 5-Series</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-5120 item-p2 " data-rel="5120-Giao Duc"> <a href="http://vietbao.vn/Giao-duc/"><span class="bg-ic-left hidden-lg hidden-md"></span>Giáo Dục<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Giao-duc/">Giáo Dục</a></div> <ul class="">  <li><a href="http://vietbao.vn/Tuyen-sinh/">Tuyển sinh</a></li>  <li><a href="http://vietbao.vn/Giao-duc/Tin-giao-duc/">Tin giáo dục</a></li>  <li><a href="http://vietbao.vn/Giao-duc/Van-de/">Thời sự học đường</a></li>  <li><a href="http://vietbao.vn/Giao-duc/Du-hoc/">Du học</a></li>  <li><a href="http://vietbao.vn/Giao-duc/Guong-sang/">Gương sáng</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Giao-duc/Gap-nam-sinh-dien-trai-dat-diem-10-duy-nhat-mon-Ngu-van-cua-xu-Quang/443505255/202/" data-rel="5120-Giao Duc"><img alt="Gặp nam sinh điển trai đạt điểm 10 duy nhất môn Ngữ văn của “xứ Quảng“" src="http://img.vietbao.vn/images/265/vn999/440/2017/07/20170706-gap-nam-sinh-dien-trai-dat-diem-10-duy-nhat-mon-ngu-van-cua-xu-quang-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Giao-duc/Gap-nam-sinh-dien-trai-dat-diem-10-duy-nhat-mon-Ngu-van-cua-xu-Quang/443505255/202/" data-rel="5120-Giao Duc">Gặp nam sinh điển trai đạt điểm 10 duy nhất môn Ngữ văn của “xứ Quảng“</a></div> </li> <li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Giao-duc/Mien-phi-nhan-tin-diem-thi-THPT-quoc-gia-cho-thi-sinh-dung-mang-VinaPhone/443505543/202/" data-rel="5120-Giao Duc">Miễn phí nhắn tin điểm thi THPT quốc gia cho thí sinh dùng mạng VinaPhone</a></div></li><li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Giao-duc/Tuyen-Quang-3-thi-sinh-diem-10-mon-Lich-su/443505690/202/" data-rel="5120-Giao Duc">Tuyên Quang: 3 thí sinh điểm 10 môn Lịch sử</a></div></li><li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Giao-duc/Thai-Binh-Diem-thi-da-the-hien-su-phan-hoa-tot-cua-de-thi/443505380/202/" data-rel="5120-Giao Duc">Thái Bình: Điểm thi đã thể hiện sự phân hóa tốt của đề thi</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-8192 item-p2 " data-rel="8192-The Thao"> <a href="http://vietbao.vn/The-thao/"><span class="bg-ic-left hidden-lg hidden-md"></span>Thể Thao<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/The-thao/">Thể Thao</a></div> <ul class="">  <li><a href="http://vietbao.vn/The-thao/Tin-the-thao/">Tin thể thao</a></li>  <li><a href="http://vietbao.vn/The-thao/Tennis/">Tennis &amp; Điền kinh</a></li>  <li><a href="http://vietbao.vn/The-thao/Dua-xe/">Đua xe</a></li>  <li><a href="http://vietbao.vn/The-thao/Choi-gon/">Gofl</a></li>  <li><a href="http://vietbao.vn/The-thao/Chuyen-hau-truong/">Nhân vật &amp; Sự kiện</a></li>  <li><a href="http://vietbao.vn/The-thao/Phan-tich-Binh-luan/">Góc bình luận</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/The-thao/Ibrahimovic-bat-ngo-tro-lai-MU-tap-luyen/380713552/134/" data-rel="8192-The Thao"><img alt="Ibrahimovic bất ngờ trở lại MU tập luyện" src="http://img.vietbao.vn/images/265/vn999/380/2017/07/20170706-ibrahimovic-bat-ngo-tro-lai-mu-tap-luyen-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-thao/Ibrahimovic-bat-ngo-tro-lai-MU-tap-luyen/380713552/134/" data-rel="8192-The Thao">Ibrahimovic bất ngờ trở lại MU tập luyện</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/The-thao/MU-no-bom-tan-Don-Lukaku-gia-75-trieu-bang/590382475/134/" data-rel="8192-The Thao"><img alt="MU &quot;nổ&quot; bom tấn: Đón Lukaku giá 75 triệu bảng" src="http://img.vietbao.vn/images/120/vn999/22/2017/07/20170706-mu-no-bom-tan-don-lukaku-gia-75-trieu-bang-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-thao/MU-no-bom-tan-Don-Lukaku-gia-75-trieu-bang/590382475/134/" data-rel="8192-The Thao">MU "nổ" bom tấn: Đón Lukaku giá 75 triệu bảng</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-thao/Nadal-lan-dau-vao-vong-3-Wimbledon-ke-tu-2011/410872745/134/" data-rel="8192-The Thao"><img alt="Nadal lần đầu vào vòng 3 Wimbledon kể từ 2011" src="http://img.vietbao.vn/images/120/vn999/410/2017/07/20170706-nadal-lan-dau-v-224-o-v-242-ng-3-wimbledon-ke-tu-2011-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-thao/Nadal-lan-dau-vao-vong-3-Wimbledon-ke-tu-2011/410872745/134/" data-rel="8192-The Thao">Nadal lần đầu vào vòng 3 Wimbledon kể từ 2011</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-thao/Tap-doan-Tan-Hiep-Phat-lien-tuc-18-nam-tai-tro-giai-dua-Xe-dap-nu-toan-quoc-mo-rong-quoc-te-tranh-cup-truyen-hinh-An-Giang/205142163/134/" data-rel="8192-The Thao"><img alt="Tập đoàn Tân Hiệp Phát liên tục 18 năm tài trợ giải đua “Xe đạp nữ toàn quốc mở rộng (quốc tế) tranh cúp truyền hình An Giang”" src="http://img.vietbao.vn/images/120/vn999/205/2017/07/20170706-tro-giai-dua-xe-dap-nu-toan-quoc-mo-rong-quoc-te-tranh-cup-truyen-hinh-an-giang-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-thao/Tap-doan-Tan-Hiep-Phat-lien-tuc-18-nam-tai-tro-giai-dua-Xe-dap-nu-toan-quoc-mo-rong-quoc-te-tranh-cup-truyen-hinh-An-Giang/205142163/134/" data-rel="8192-The Thao">Tập đoàn Tân Hiệp Phát liên tục 18 năm tài trợ giải đua “Xe đạp nữ toàn quốc mở rộng (quốc tế) tranh cúp truyền hình An Giang”</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-16384 item-p2 " data-rel="16384-Kham Pha Viet Nam"> <a href="http://vietbao.vn/Kham-pha-Viet-Nam/"><span class="bg-ic-left hidden-lg hidden-md"></span>Khám Phá Việt Nam<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/">Khám Phá Việt Nam</a></div> <ul class="">  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Ve-dep-Viet-Nam">Vẻ đẹp Việt Nam</a></li>  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Ha-noi-nghin-nam-thang-long">HN nghìn năm Thăng Long</a></li>  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Le-hoi-viet-nam">Lễ hội Việt Nam</a></li>  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Tiem-nang-viet-nam">Tiềm năng Việt Nam</a></li>  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Phong-tuc-tap-quan">Phong tục tập quán</a></li>  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Lang-nghe-truyen-thong">Làng nghề truyền thống</a></li>  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Am-thuc-Viet-Nam">Ẩm thực Việt Nam</a></li>  <li><a href="http://vietbao.vn/Tet">Tết Việt</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Kham-pha-Viet-Nam/Bi-mat-phong-thuy-cua-hai-cay-cau-ngoi-co-chua-Thay/150896232/149/" data-rel="16384-Kham Pha Viet Nam"><img alt="Bí mật phong thủy của hai cây cầu ngói cổ chùa Thầy" src="http://img.vietbao.vn/images/265/vn999/150/2017/07/20170705-bi-mat-phong-thuy-cua-hai-cay-cau-ngoi-co-chua-thay-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Bi-mat-phong-thuy-cua-hai-cay-cau-ngoi-co-chua-Thay/150896232/149/" data-rel="16384-Kham Pha Viet Nam">Bí mật phong thủy của hai cây cầu ngói cổ chùa Thầy</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Can-canh-Chua-Cau-Hoi-An-tram-tuoi-cua-Ha-Noi/150895811/151/" data-rel="16384-Kham Pha Viet Nam"><img alt="Cận cảnh “Chùa Cầu Hội An” trăm tuổi của Hà Nội" src="http://img.vietbao.vn/images/120/vn999/150/2017/07/20170704-can-canh-chua-cau-hoi-an-tram-tuoi-cua-ha-noi-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Can-canh-Chua-Cau-Hoi-An-tram-tuoi-cua-Ha-Noi/150895811/151/" data-rel="16384-Kham Pha Viet Nam">Cận cảnh “Chùa Cầu Hội An” trăm tuổi của Hà Nội</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Cai-nhat-trong-cac-tuong-Phat-Bao-vat-quoc-gia-Viet-Nam/150894629/152/" data-rel="16384-Kham Pha Viet Nam"><img alt="Cái nhất trong các tượng Phật Bảo vật quốc gia Việt Nam" src="http://img.vietbao.vn/images/120/vn999/150/2017/07/20170702-cai-nhat-trong-cac-tuong-phat-bao-vat-quoc-gia-viet-nam-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Cai-nhat-trong-cac-tuong-Phat-Bao-vat-quoc-gia-Viet-Nam/150894629/152/" data-rel="16384-Kham Pha Viet Nam">Cái nhất trong các tượng Phật Bảo vật quốc gia Việt Nam</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Ve-dep-Hoang-hau-Trinh-Thi-Ngoc-Truc-qua-buc-tuong-300-tuoi/150893091/149/" data-rel="16384-Kham Pha Viet Nam"><img alt="Vẻ đẹp Hoàng hậu Trịnh Thị Ngọc Trúc qua bức tượng 300 tuổi" src="http://img.vietbao.vn/images/120/vn999/150/2017/06/20170628-ve-dep-hoang-hau-trinh-thi-ngoc-truc-qua-buc-tuong-300-tuoi-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Ve-dep-Hoang-hau-Trinh-Thi-Ngoc-Truc-qua-buc-tuong-300-tuoi/150893091/149/" data-rel="16384-Kham Pha Viet Nam">Vẻ đẹp Hoàng hậu Trịnh Thị Ngọc Trúc qua bức tượng 300 tuổi</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-48128 item-p2 " data-rel="48128-ClipAnh"> <a href="http://vietbao.vn/Media"><span class="bg-ic-left hidden-lg hidden-md"></span>Clip-Ảnh<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Media">Clip-Ảnh</a></div> <ul class="">  <li><a href="http://vietbao.vn/Video-clip/">Video Clip</a></li>  <li><a href="http://vietbao.vn/Media/Anh">Ảnh</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Media/Chet-cuoi-Cong-Ly-lam-mat-xau-doa-Van-Dung/229572943/827/" data-rel="48128-ClipAnh"><img alt="Chết cười Công Lý làm mặt xấu doạ Vân Dung" src="http://img.vietbao.vn/images/265/vn999/229/2017/07/20170706-chet-cuoi-cong-ly-lam-mat-xau-doa-van-dung-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Media/Chet-cuoi-Cong-Ly-lam-mat-xau-doa-Van-Dung/229572943/827/" data-rel="48128-ClipAnh">Chết cười Công Lý làm mặt xấu doạ Vân Dung</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Media/Duc-Truong-mam-non-phai-so-tan-vi-mot-em-nho-mang-nham-bom-vao-lop/214048566/821/" data-rel="48128-ClipAnh"><img alt="Đức: Trường mầm non phải sơ tán vì một em nhỏ mang nhầm bom vào lớp" src="http://img.vietbao.vn/images/120/vn999/214/2017/07/20170706-duc-truong-mam-non-phai-so-tan-vi-mot-em-nho-mang-nham-bom-vao-lop-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Media/Duc-Truong-mam-non-phai-so-tan-vi-mot-em-nho-mang-nham-bom-vao-lop/214048566/821/" data-rel="48128-ClipAnh">Đức: Trường mầm non phải sơ tán vì một em nhỏ mang nhầm bom vào lớp</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Video-clip/My-don-vu-khi-den-Raqqa-sau-khi-tung-don-hiem/158338663/601/" data-rel="48128-ClipAnh"><img alt="Mỹ dồn vũ khí đến Raqqa sau khi tung đòn hiểm  " src="http://img.vietbao.vn/images/120/vn999/155/2017/07/20170706-my-don-vu-khi-den-raqqa-sau-khi-tung-don-hiem-nbsp-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Video-clip/My-don-vu-khi-den-Raqqa-sau-khi-tung-don-hiem/158338663/601/" data-rel="48128-ClipAnh">Mỹ dồn vũ khí đến Raqqa sau khi tung đòn hiểm  </a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Media/Nhung-canh-ket-xe-may-o-Dong-Nam-A-chi-muon-ngop-tho/530197937/827/" data-rel="48128-ClipAnh"><img alt="Những cảnh kẹt xe máy ở Đông Nam Á chỉ muốn ngộp thở" src="http://img.vietbao.vn/images/120/vn999/530/2017/07/20170706-nhung-canh-ket-xe-m-225-y-o-d-244-ng-nam-193-chi-muon-ngop-tho-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Media/Nhung-canh-ket-xe-may-o-Dong-Nam-A-chi-muon-ngop-tho/530197937/827/" data-rel="48128-ClipAnh">Những cảnh kẹt xe máy ở Đông Nam Á chỉ muốn ngộp thở</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-23552 item-p2 " data-rel="23552-Du lich"> <a href="http://vietbao.vn/Du-lich/"><span class="bg-ic-left hidden-lg hidden-md"></span>Du lịch<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Du-lich/">Du lịch</a></div> <ul class="">  <li><a href="http://vietbao.vn/Du-lich/Tin-du-lich/">Tin du lịch</a></li>  <li><a href="http://vietbao.vn/Du-lich/Du-lich-Viet-Nam/">Du lịch Việt Nam</a></li>  <li><a href="http://vietbao.vn/Du-lich/Diem-den-thu-vi/">Du lịch nước ngoài</a></li>  <li><a href="http://vietbao.vn/Du-lich/Tu-Van/">Cẩm nang du lịch</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Du-lich/Ngam-vom-cau-giong-o-HN-nhung-khong-bi-bit-tai-Paris/55888342/256/" data-rel="23552-Du lich"><img alt="Ngắm vòm cầu giống ở HN nhưng không bị bịt tại Paris" src="http://img.vietbao.vn/images/265/vn999/55/2017/07/20170706-ngam-vom-cau-giong-o-hn-nhung-khong-bi-bit-tai-paris-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Du-lich/Ngam-vom-cau-giong-o-HN-nhung-khong-bi-bit-tai-Paris/55888342/256/" data-rel="23552-Du lich">Ngắm vòm cầu giống ở HN nhưng không bị bịt tại Paris</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Du-lich/Noi-danh-voi-bo-anh-doi-chan-di-khap-the-gian/120760263/254/" data-rel="23552-Du lich"><img alt="Nổi danh với bộ ảnh đôi chân đi khắp thế gian" src="http://img.vietbao.vn/images/120/vn999/120/2017/07/20170706-noi-danh-voi-bo-anh-doi-chan-di-khap-the-gian-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Du-lich/Noi-danh-voi-bo-anh-doi-chan-di-khap-the-gian/120760263/254/" data-rel="23552-Du lich">Nổi danh với bộ ảnh đôi chân đi khắp thế gian</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Du-lich/Ngam-tron-bien-may-song-sao-chi-cach-Ha-Noi-150-km/120759776/256/" data-rel="23552-Du lich"><img alt="Ngắm trọn &quot;biển mây, sông sao&quot; chỉ cách Hà Nội 150 km" src="http://img.vietbao.vn/images/120/vn999/120/2017/07/20170706-ngam-tron-bien-may-song-sao-chi-cach-ha-noi-150-km-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Du-lich/Ngam-tron-bien-may-song-sao-chi-cach-Ha-Noi-150-km/120759776/256/" data-rel="23552-Du lich">Ngắm trọn "biển mây, sông sao" chỉ cách Hà Nội 150 km</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Du-lich/Bi-mat-chuyen-phong-the-cua-Hoang-de-Trung-Hoa/190125204/428/" data-rel="23552-Du lich"><img alt="Bí mật chuyện phòng the của Hoàng đế Trung Hoa" src="http://img.vietbao.vn/images/120/vn999/190/2017/07/20170706-b-237-mat-chuyen-ph-242-ng-the-cua-ho-224-ng-de-trung-hoa-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Du-lich/Bi-mat-chuyen-phong-the-cua-Hoang-de-Trung-Hoa/190125204/428/" data-rel="23552-Du lich">Bí mật chuyện phòng the của Hoàng đế Trung Hoa</a></div></li> </ul> </div> </div> </div> </li> </ul> </li> </ul> </nav> </div>   </div>
  </div>
  <div class="module mod-menu-r-mobile">
   <div class="mod-body">
   <ul class="main-width">
    <li class="item-r0"><a href="/vn/market/gia-vang/">Giá vàng</a></li>
    <li class="item-r1"><a href="/vn/ty-gia-ngoai-te/">Tỷ giá ngoại tệ</a></li>
    <li class="item-r8"><a href="/vn/lai-suat-tiet-kiem/">Lãi suất</a></li>
    <li class="item-r2"><a href="/vn/gia-ca-thi-truong/">Giá cả thị trường</a></li>
    <li class="item-r3"><a href="/vn/thoitiet/">Thời tiết</a></li>
    <li class="item-r4"><a href="/vn/lich-chieu-phim/">Lịch chiếu phim</a></li>
    <li class="item-r5"><a href="http://tv.vietbao.vn/lich-phat-song-truyen-hinh/">Lịch truyền hình</a></li>
    <li class="item-r6"><a href="/Du-lich/Lo-trinh-cac-tuyen-xe-bus-trong-thanh-pho-Ha-Noi/2131370738/254/">Tuyến xe bus</a></li>
    <li class="item-r7"><a href="http://lichvannien.vietbao.vn/">Lịch vạn niên</a></li>
   </ul>
   </div>
  </div>
  </div><script>var main_menuclass = "cm-8192"; </script><div id="wrapper_container"><div id="container" class="main-width"><div class="mod-col-left mod-col-scroll hidden-print"> <div class="ads-scroll"> <div class="items-ads"></div></div> </div><div><div class="mod-location-cat path-way"><ul class="path-way-2"><li class="parent"><a class="text" href="The-thao/">Thể Thao</a><span class="my-file icon"></span></li><li class="sub"><div class="title"><a class="text" href="The-thao/Tin-the-thao/">Tin Thể Thao</a></div><span class="my-file icon"></span></li></ul></div><div class="slier-top-d">
 <div class="module mod-slier-top-d">
  <div class="mod-body">
  <ul class="slider-detail-page"><li><a href="http://vietbao.vn/The-thao/Murray-nhe-buoc-vao-vong-ba-Wimbledon/2147759474/138/">
   <img src="http://img.vietbao.vn/images/160/vn888/hot/v2014/9e1c61571a-1-brown-3580-1499300275.jpeg">
   </a>
   <div class="tex-slider-end">
   <a href="http://vietbao.vn/The-thao/Murray-nhe-buoc-vao-vong-ba-Wimbledon/2147759474/138/">
    <strong>Murray nhẹ bước vào vòng ba Wimbledon</strong>
    <span>(06/07)</span>
   </a>
   </div>
  </li> <li><a href="http://vietbao.vn/The-thao/Nadal-thang-trang-ba-set-o-vong-hai-Wimbledon/2147759462/138/">
   <img src="http://img.vietbao.vn/images/160/vn888/hot/v2014/6a28b25650-1-2017-07-05T195910Z-1397589765-8045-8231-1499299194.jpeg">
   </a>
   <div class="tex-slider-end">
   <a href="http://vietbao.vn/The-thao/Nadal-thang-trang-ba-set-o-vong-hai-Wimbledon/2147759462/138/">
    <strong>Nadal thắng trắng ba set ở vòng hai Wimbledon</strong>
    <span>(06/07)</span>
   </a>
   </div>
  </li> <li><a href="http://vietbao.vn/The-thao/Djokovic-bi-nghi-nghien-chuyen-ay-nhu-Tiger-Woods/2147759459/138/">
   <img src="http://img.vietbao.vn/images/160/vn888/hot/v2014/cropping-1499302906-1f8dbc8729-1-nintchdbpict0003359159151-1499240136848.jpeg">
   </a>
   <div class="tex-slider-end">
   <a href="http://vietbao.vn/The-thao/Djokovic-bi-nghi-nghien-chuyen-ay-nhu-Tiger-Woods/2147759459/138/">
    <strong>Djokovic bị nghi nghiện "chuyện ấy" như Tiger Woods</strong>
    <span>(06/07)</span>
   </a>
   </div>
  </li> <li><a href="http://vietbao.vn/The-thao/Tan-binh-dat-ky-luc-cua-Arsenal-ghi-ban-khung-hon-ca-Ibra-Kane-va-Aguero/209733711/134/">
   <img src="http://img.vietbao.vn/images/160/vn999/209/2017/07/20170706-tan-binh-dat-ky-luc-cua-arsenal-ghi-ban-khung-hon-ca-ibra-kane-va-aguero-1.jpg">
   </a>
   <div class="tex-slider-end">
   <a href="http://vietbao.vn/The-thao/Tan-binh-dat-ky-luc-cua-Arsenal-ghi-ban-khung-hon-ca-Ibra-Kane-va-Aguero/209733711/134/">
    <strong>Tân binh đắt kỷ lục của Arsenal ghi bàn khủng hơn cả Ibra, Kane và Aguero</strong>
    <span>(06/07)</span>
   </a>
   </div>
  </li> <li><a href="http://vietbao.vn/The-thao/Doan-the-thao-Viet-Nam-du-SEA-Games-29-voi-693-thanh-vien/410872706/134/">
   <img src="http://img.vietbao.vn/images/160/vn999/410/2017/07/20170706-do-224-n-the-thao-viet-nam-du-sea-games-29-voi-693-th-224-nh-vi-234-n-1.jpg">
   </a>
   <div class="tex-slider-end">
   <a href="http://vietbao.vn/The-thao/Doan-the-thao-Viet-Nam-du-SEA-Games-29-voi-693-thanh-vien/410872706/134/">
    <strong>Đoàn thể thao Việt Nam dự SEA Games 29 với 693 thành viên</strong>
    <span>(06/07)</span>
   </a>
   </div>
  </li> <li><a href="http://vietbao.vn/The-thao/Cho-ket-qua-SEA-Games-moi-tinh-toi-hop-dong-cua-HLV-Huu-Thang/209733702/134/">
   <img src="http://img.vietbao.vn/images/160/vn999/209/2017/07/20170706-cho-ket-qua-sea-games-moi-tinh-toi-hop-dong-cua-hlv-huu-thang-1.jpg">
   </a>
   <div class="tex-slider-end">
   <a href="http://vietbao.vn/The-thao/Cho-ket-qua-SEA-Games-moi-tinh-toi-hop-dong-cua-HLV-Huu-Thang/209733702/134/">
    <strong>Chờ kết quả SEA Games mới tính tới hợp đồng của HLV Hữu Thắng</strong>
    <span>(06/07)</span>
   </a>
   </div>
  </li> </ul></div></div></div> 
 <div class="module module-964-14701046 module-item"><div class="module mod-qc-con1 hidden-sm hidden-xs" id="ads-pc-1447277143699738">
   <div class="mod-body">
    <div style="height:90px; margin: 0 auto;">
    <!--
 HP_top_rp01 -->
    <ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1447277143699738"
     data-ad-slot="2759306242"
     data-ad-format="auto"></ins>
    <script async defer >     
     if(window.innerWidth>900){     
     showElement("ads-pc-1447277143699738");
      (adsbygoogle = window.adsbygoogle || []).push({});
     }else{
     hideElement("ads-pc-1447277143699738");
     }
    </script>
    </div>
   </div>
   </div> </div><div class=" clearfix"></div>
<div id="ccon1">
 <div class="cc1-left col-sm-2 no-padding">
 <div class="module mod-ctbanquantam mod-sukien-nong left3"><div class="mod-title"> <h2><i class="my-file title-icon"></i><a href="http://vietbao.vn/top/The-thao/Topics-Series/">Sự kiện nóng</a></h2> <i class="fa-icon fa fa-caret-down"></i> </div><div class="mod-body"> <div class="lg-quantam"> <a href="http://vietbao.vn/tp/Wimbledon-2017/17009693/"><img alt="Wimbledon 2017" src="http://img.vietbao.vn/images/150/vn999/120/2017/07/20170704-trai-hu-kyrgios-om-mat-that-than-do-phai-bo-cuoc-tai-wimbledon-2.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/tp/Wimbledon-2017/17009693/">Wimbledon 2017</a> </div> </div><ul> <li> <a href="http://vietbao.vn/tp/Roland-Garros-2017/16943420/"><a href="http://vietbao.vn/tp/Roland-Garros-2017/16943420/">Roland Garros 2017</a></li> <li> <a href="http://vietbao.vn/tp/Australian-Open-2017/15984071/"><a href="http://vietbao.vn/tp/Australian-Open-2017/15984071/">Australian Open 2017</a></li> <li> <a href="http://vietbao.vn/tp/Ga-dien-Conor-McGregor/15683294/"><a href="http://vietbao.vn/tp/Ga-dien-Conor-McGregor/15683294/">Gã điên Conor McGregor</a></li> <li> <a href="http://vietbao.vn/tp/ATP-World-Tour-Finals-2016/15620843/"><a href="http://vietbao.vn/tp/ATP-World-Tour-Finals-2016/15620843/">ATP World Tour Finals 2016</a></li> <li> <a href="http://vietbao.vn/tp/WTA-Finals-2016/15439190/"><a href="http://vietbao.vn/tp/WTA-Finals-2016/15439190/">WTA Finals 2016</a></li></ul></div></div> <div class=" clearfix"></div><div class="module module-965-14702510 module-item"><div style="width: 150px; height: 600px;">
 <!--
 VB_ct_rp2 -->
  <ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-1447277143699738"
   data-ad-slot="3817237046"
   data-ad-format="auto"></ins>
  <script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>  
</div></div><div class="module mod-gocnhin left1"><div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/The-thao-Viet-Nam/">Thể thao Việt Nam</a></h2> </div><div class="mod-body"> <ul> <li> <a href="http://vietbao.vn/The-thao/Ly-Hoang-Nam-lot-top-500-the-gioi-Huyen-thoai-tennis-tuoi-20/55887474/138/"><img alt="Lý Hoàng Nam lọt top 500 thế giới: Huyền thoại tennis tuổi 20" src="http://img.vietbao.vn/images/150/vn999/55/2017/07/20170704-ly-hoang-nam-lot-top-500-the-gioi-huyen-thoai-tennis-tuoi-20-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Ly-Hoang-Nam-lot-top-500-the-gioi-Huyen-thoai-tennis-tuoi-20/55887474/138/">Lý Hoàng Nam lọt top 500 thế giới: Huyền thoại tennis tuổi 20</a></h3> </li> <li> <a href="http://vietbao.vn/The-thao/Hot-boy-the-duc-dung-cu-Viet-Nam-Song-tron-voi-dam-me/55887245/134/"><img alt="“Hot boy” thể dục dụng cụ Việt Nam: Sống trọn với đam mê" src="http://img.vietbao.vn/images/150/vn999/55/2017/07/20170702-hot-boy-the-duc-dung-cu-viet-nam-song-tron-voi-dam-me-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Hot-boy-the-duc-dung-cu-Viet-Nam-Song-tron-voi-dam-me/55887245/134/">“Hot boy” thể dục dụng cụ Việt Nam: Sống trọn với đam mê</a></h3> </li> <li> <a href="http://vietbao.vn/The-thao/Taekwondo-Viet-Nam-lan-dau-gianh-HCB-the-gioi-ve-doi-khang/62538699/134/"><img alt="Taekwondo Việt Nam lần đầu giành HCB thế giới về đối kháng" src="http://img.vietbao.vn/images/150/vn999/62/2017/06/20170625-taekwondo-viet-nam-lan-dau-gi-224-nh-hcb-the-gioi-ve-doi-kh-225-ng-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Taekwondo-Viet-Nam-lan-dau-gianh-HCB-the-gioi-ve-doi-khang/62538699/134/">Taekwondo Việt Nam lần đầu giành HCB thế giới về đối kháng</a></h3> </li> <li> <a href="http://vietbao.vn/The-thao/Xa-thu-Hoang-Xuan-Vinh-song-kiem-hop-bich-voi-xa-thu-14-tuoi/55885213/134/"><img alt="Xạ thủ Hoàng Xuân Vinh &quot;song kiếm hợp bích&quot; với xạ thủ 14 tuổi" src="http://img.vietbao.vn/images/150/vn999/55/2017/06/20170623-xa-thu-hoang-xuan-vinh-song-kiem-hop-bich-voi-xa-thu-14-tuoi-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Xa-thu-Hoang-Xuan-Vinh-song-kiem-hop-bich-voi-xa-thu-14-tuoi/55885213/134/">Xạ thủ Hoàng Xuân Vinh "song kiếm hợp bích" với xạ thủ 14 tuổi</a></h3> </li></ul></div></div> <div class=" clearfix"></div><div class="module mod-cmt-1 left4"> <div class="mod-title"> <h3 class="tit-cmt"><a href="http://vietbao.vn/top/The-thao/Diem-tin-the-thao/">Bản tin Thể thao</a></h3></div> <div class="mod-body"><div class="bai-nb"> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-47-Mayweather-McGregor-cham-lua-dai-chien-o-Wembley/55888014/134/"><img alt="Tin thể thao HOT 4/7: Mayweather - McGregor châm lửa đại chiến ở Wembley" src="http://img.vietbao.vn/images/145/vn999/55/2017/07/20170705-tin-the-thao-hot-4-7-mayweather-mcgregor-cham-lua-dai-chien-o-wembley-1.jpg"></a> <h4 class="tit-nb"><a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-47-Mayweather-McGregor-cham-lua-dai-chien-o-Wembley/55888014/134/">Tin thể thao HOT 4/7: Mayweather - McGregor châm lửa đại chiến ở Wembley</a></h4> </div><ul class="list-mod-cmt-1"> <li> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-27-Venus-len-tieng-vu-tai-nan-chet-nguoi/55887330/520/"><img alt="Tin thể thao HOT 2/7: Venus lên tiếng vụ tai nạn chết người" src="http://img.vietbao.vn/images/50/vn999/55/2017/07/20170702-tin-the-thao-hot-2-7-venus-len-tieng-vu-tai-nan-chet-nguoi-1.jpg">Tin thể thao HOT 2/7: Venus lên tiếng vụ tai nạn chết người</a> </li> <li> <a href="http://vietbao.vn/The-thao/The-thao-24h-MU-chi-30-trieu-Euro-vi-Mateo-Kovacic/181642154/134/"><img alt="Thể thao 24h: MU chi 30 triệu Euro vì Mateo Kovacic?" src="http://img.vietbao.vn/images/50/vn999/181/2017/07/20170703-the-thao-24h-mu-chi-30-trieu-euro-vi-mateo-kovacic-1.jpg">Thể thao 24h: MU chi 30 triệu Euro vì Mateo Kovacic?</a> </li> <li> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-286-Pacquiao-muon-tai-dau-Mayweather/55886355/520/"><img alt="Tin thể thao HOT 28/6: Pacquiao muốn tái đấu Mayweather" src="http://img.vietbao.vn/images/50/vn999/55/2017/06/20170628-tin-the-thao-hot-28-6-pacquiao-muon-tai-dau-mayweather-1.jpg">Tin thể thao HOT 28/6: Pacquiao muốn tái đấu Mayweather</a> </li> <li> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-266-Federer-co-the-nghi-huu-voi-20-Grand-Slam/55885858/134/"><img alt="Tin thể thao HOT 26/6: Federer có thể nghỉ hưu với 20 Grand Slam" src="http://img.vietbao.vn/images/50/vn999/55/2017/06/20170626-tin-the-thao-hot-26-6-federer-co-the-nghi-huu-voi-20-grand-slam-1.jpg">Tin thể thao HOT 26/6: Federer có thể nghỉ hưu với 20 Grand Slam</a> </li> <li> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-236-Beckham-cuc-ngau-xem-tennis/55885233/520/"><img alt="Tin thể thao HOT 23/6: Beckham cực ngầu xem tennis" src="http://img.vietbao.vn/images/50/vn999/55/2017/06/20170623-tin-the-thao-hot-23-6-beckham-cuc-ngau-xem-tennis-1.jpg">Tin thể thao HOT 23/6: Beckham cực ngầu xem tennis</a> </li></ul></div> </div> </div>
 <div class="cc1-center col-sm-7 no-padding">   
  <div id="main-detail1"> <div class="module mod-detail-content"><div class="mod-title"><h1>Chủ nhà SEA Games 29 cảnh giác với khủng bố</h1></div><div class="mod-body"> <div id='div-gpt-ad-1399432304639-1' style='width:320px; margin: 0 auto;'>
   <script type='text/javascript'>   
   if(window.innerWidth<900){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399432304639-1'); });
    ads_content_pos1 = 2;
   }
   </script>
  </div> <div class="head-share-detail">
  <div class="left-dt">
   <ul>   
   <li class="pos2"><a href="http://www.facebook.com/sharer.php?t=Chủ nhà SEA Games 29 cảnh giác với khủng bố&u=http://vietbao.vn/The-thao/Chu-nha-SEA-Games-29-canh-giac-voi-khung-bo/209733727/134/" class="my-file" target="_blank"></a></li>
   <li class="pos3"><a href="https://twitter.com/intent/tweet?url=http://vietbao.vn/The-thao/Chu-nha-SEA-Games-29-canh-giac-voi-khung-bo/209733727/134/&text=Chủ nhà SEA Games 29 cảnh giác với khủng bố&via=vietbao " class="my-file" target="_blank"></a></li>
   <li class="pos4"><a href="https://plus.google.com/share?url=http://vietbao.vn/The-thao/Chu-nha-SEA-Games-29-canh-giac-voi-khung-bo/209733727/134/" class="my-file" target="_blank"></a></li>
   <li class="pos5"><a href="mailto:?subject=Chủ nhà SEA Games 29 cảnh giác với khủng bố&body= Nước chủ nhà của SEA Games 29 đang tăng cường tối đa các biện pháp an ninh nhằm phòng ngừa khủng bố trong dịp diễn ra đại hội thể thao lớn nhất Đông Nam Á được tổ chức vào cuối tháng 8 tới. %0D%0A%0D%0ALink bài viết: http://vietbao.vn/The-thao/Chu-nha-SEA-Games-29-canh-giac-voi-khung-bo/209733727/134/" class="my-file"></a></li>
   <li class="pos6"><a href="ymsgr:im?+&msg=Chủ nhà SEA Games 29 cảnh giác với khủng bố:http://vietbao.vn/The-thao/Chu-nha-SEA-Games-29-canh-giac-voi-khung-bo/209733727/134/" class="my-file"></a></li>
   </ul>
  </div>
  <div class="right-dt">
   <span class="time"><a href='http://lichvannien.vietbao.vn/xem-ngay-6-7-2017/' title='Lich Vạn Niên ngày 6 tháng 7 năm 2017' target='_blank'>Thứ năm, 06 Tháng bảy 2017</a>, 06:38 GMT+7</span>
   <span class="time-mobile"><a target="_blank" title="Lich Vạn Niên ngày 6 tháng 7 năm 2017" href="http://lichvannien.vietbao.vn/xem-ngay-6-7-2017/">
     06/07/2017 06:38 VN
    </a></span>
   <ul>
   <li onclick="ChangeFont(1);"><button><i class="fa fa-plus-circle"></i></button></li>
   <li onclick="ChangeFont(0);"><button><i class="fa fa-minus-circle"></i></button></li>
   <li class="en-ver"><a href="http://vietbao.vn/vi/The-thao/Chu-nha-SEA-Games-29-canh-giac-voi-khung-bo/209733727/134/">E</a></li>
   <li class="en-ver"><a target="_blank" href="http://vietbao.vn/index2.php?option=com_content&task=view&id=209733727&pop=1&page=0"><i class="fa fa-print"></i></a></li>
   </ul>
  </div>
  </div><div class="module mod-bv-tag mod-bv-tag-detail-top">
  <div class="mod-body">   
   <ul> <li><b>Tags:</b></li><li><a href='http://tim.vietbao.vn/SEA_Games/'>SEA Games</a></li> <li><a href='http://tim.vietbao.vn/%C4%90%C3%B4ng_Nam_%C3%81/'>Đông Nam Á</a></li> <li><a href='http://tim.vietbao.vn/%C4%91%E1%BA%A1i_h%E1%BB%99i_th%E1%BB%83_thao/'>đại hội thể thao</a></li> <li><a href='http://tim.vietbao.vn/v%E1%BA%ADn_%C4%91%E1%BB%99ng_vi%C3%AAn/'>vận động viên</a></li> <li><a href='http://tim.vietbao.vn/Khu_v%E1%BB%B1c_%C4%90%C3%B4ng/'>Khu vực Đông</a></li> <li><a href='http://tim.vietbao.vn/kh%E1%BB%A7ng_b%E1%BB%91/'>khủng bố</a></li> <li><a href='http://tim.vietbao.vn/ch%E1%BB%A7_nh%C3%A0/'>chủ nhà</a></li> <li><a href='http://tim.vietbao.vn/an_ninh/'>an ninh</a></li> <li><a href='http://tim.vietbao.vn/t%E1%BB%95_ch%E1%BB%A9c/'>tổ chức</a></li> <li><a href='http://tim.vietbao.vn/l%E1%BB%9Bn_nh%E1%BA%A5t/'>lớn nhất</a></li> <li><a href='http://tim.vietbao.vn/c%E1%BA%A3nh_s%C3%A1t/'>cảnh sát</a></li> <li><a href='http://tim.vietbao.vn/29/'>29</a></li> <li><a href='http://tim.vietbao.vn/Malaysia/'>Malaysia</a></li> <li><a href='http://tim.vietbao.vn/n%C6%B0%E1%BB%9Bc/'>nước</a></li> <li><a href='http://tim.vietbao.vn/th%C3%A1ng/'>tháng</a></li> </ul> </div> </div><div class="box-subscribe" style="border: 1px solid #cccccc; border-radius: 3px; display: inline-block; line-height: 20px;"> <div style="float: left; font-weight: bold; font-size: 12px; line-height: 20px; padding: 5px 0px 5px 3px;"> Bấm ngay <font style="color: red; ">Subscribe</font> / Đăng Ký xem video hay mới nhất >></div><div style="float: left; width: 125px; margin: 5px 0px 0px 3px;"> <div class="g-ytsubscribe" data-channelid="UCQ8Q9Dv_GAbVThDnIwutPZQ" data-layout="default" data-count="default"></div> </div> </div> <p style="clear: both;"></p><section><span id="advenueINTEXT"><div id='vb-content-detailbox'><b> Nước chủ nhà của SEA Games 29 đang tăng cường tối đa các biện pháp an ninh nhằm phòng ngừa khủng bố trong dịp diễn ra đại hội thể thao lớn nhất Đông Nam Á được tổ chức vào cuối tháng 8 tới.</b> <p><img src="http://a9.vietbao.vn/images/vn999/209/2017/07/20170706-chu-nha-sea-games-29-canh-giac-voi-khung-bo-1.jpg" alt="Chu nha SEA Games 29 canh giac voi khung bo" /><em>Lực lượng an ninh Malaysia diễn tập chống khủng bố trước thềm SEA Games 29<div class='adspos adspos-3'> <div id='div-gpt-ad-1399432304639-3' style='width:300px; margin: 0 auto;'>
   <script type='text/javascript'>
   if(window.innerWidth<900){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399432304639-3'); });
    ads_content_pos3 = 1;
    }
   </script>
   </div> </div></em></p> <p>Phó Giám đốc Cục An ninh nội địa và Trật tự công cộng trực thuộc Cảnh sát Hoàng gia Malaysia Azizan Abd Aziz ngày 4-7 cho biết, Malaysia sẽ triển khai khoảng 14.000 cảnh sát để bảo vệ an ninh cho Đại hội thể thao Đông Nam Á (SEA Games) lần thứ 29 được tổ chức tại nước này.</p> <p>Lực lượng cảnh sát sẽ được triển khai tại các khu vực thi đấu và nơi ở chính của các vận động viên và quan chức gồm: sân vận động quốc gia Bukit Jalil, khu vực trung tâm thành phố Kuala Lumpur và thị trấn Nilai thuộc bang Negeri Sembilan. Bên cạnh đó, lực lượng an ninh cũng triển khai bảo vệ một số địa điểm tại bang Terengganu và đảo Langkawi thuộc bang Kedah. </p> <p>Được biết, dự kiến có khoảng 6.000 vận động viên của 11 quốc gia trong khu vực Đông Nam Á tham gia tranh tài trong 38 môn thể thao với 405 nội dung thi đấu SEA Games 29 diễn ra từ ngày 20 đến 31-8 tại Malaysia. Ngoài ra, còn có hàng nghìn quan chức, thành viên của các đoàn thể thao và hàng vạn khán giả trực tiếp theo dõi các nội dung thi đấu.</p> <p>Bên canh việc các công tác chuyên môn, trọng tài, đưa đón, chăm lo nơi ăn chốn ở cho vận động viên, quan chức… điều khiến nước chủ nhà SEA Games 29 đang hết sức quan tâm là vấn đề đảm bảo an ninh trong ngày hội thể thao lớn nhất khu vực này. Sự lo lắng chủ yếu đến từ mối đe dọa nguy cơ bị khủng bố, nhất là sau vụ các tay súng có mối liên hệ với tổ chức khủng bố Nhà nước Hồi giáo (IS) tự xưng chiếm giữ thành phố Marawi trên đảo Mindanao của Philippines.</p> <p>Trong số các tay súng nước ngoài đến tham chiến tại thành phố Marawi có những phần tử Hồi giáo cực đoan mang quốc tịch Malaysia và một số quốc gia khác ở khu vực Đông Nam Á như Indonesia và Singapore… Giới chức an ninh Malaysia lo ngại chiến dịch truy quét gắt gao của Philippines tại Marawi nói riêng và trên đảo Mindanao nói chung sẽ khiến những phần tử khủng bố “dạt” sang các nước khác ở Đông Nam Á.<div class='adspos adspos-4'>
   <div id='div-gpt-ad-1399432304639-4' style='width:300px; margin: 0 auto;'>
    <script type='text/javascript'>
    if(window.innerWidth<900){
     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399432304639-4'); });
     ads_content_pos4 = 1;
    }
    </script>
   </div> </div></p> <p>Là một quốc gia Hồi giáo, Malaysia càng có lý do để lo ngại những tay súng cực đoan nước ngoài, trong đó có các phần tử khủng bố IS, bị truy quét tại Philippines sẽ tìm đến nước này để ẩn náu. Trong khi đó, Malaysia từ năm 2013 đến năm 2016 cũng đã bắt giữ tổng cộng 310 đối  tượng nghi có liên hệ với các tổ chức khủng bố, bao gồm cả IS.</p> <p>Malaysia cũng đã được đặt trong tình trạng báo động kể từ khi những kẻ đánh bom liều chết và các tay súng có liên hệ với IS mở các cuộc tấn công ở Jakarta (Indonesia) vào tháng 1-2016. Tình trạng này được nâng cấp thêm từ sau vụ tấn công bằng lựu đạn tại một quán rượu ở ngoại ô Thủ đô Kuala Lumpur tháng 7-2016 làm 8 người bị thương, cuộc tấn công mà sau đó IS đã nhận là thủ phạm, và đặc biệt là sau vụ tấn công ở Marawi.</p> <p>Nhằm đối phó với hiểm họa khủng bố, nhất là việc IS đã “thò vòi bạch tuộc” tới khu vực Đông Nam Á, Cảnh sát Hoàng gia Malaysia hồi đầu tháng 6 vừa qua đã quyết định nâng cấp Đơn vị chống khủng bố lên thành Bộ phận chống khủng bố, được đặt dưới sự chỉ huy của một trong những lãnh đạo cao cấp nhất của Cảnh sát Hoàng gia Malaysia. Phó Thủ tướng kiêm Bộ trưởng Nội vụ Malaysia ông Zahid Hamidi cho biết, việc nâng cấp đơn vị chống khủng bố cho thấy quyết tâm đấu tranh với các hoạt động khủng bố của Chính phủ nước này.</p> <p>Với cương vị chủ nhà, Malaysia đang nỗ lực để SEA Games 29 thật sự là ngày hội  thể thao lớn nhất của Đông Nam Á.</p> <div class="vivamain209" align="right">VietBao.vn <script language="JavaScript" type="text/javascript"> //<![CDATA[

 showsource("209","http://anninhthudo.vn/the-thao/chu-nha-sea-games-29-canh-giac-voi-khung-bo/733727.antd"); //]]> </script></div></div></span><div class='share-like-fb'>
   <table style='border-collapse: collapse'>
    <tr>
    <td ><b>Thích và chia sẻ bài viết này trên facebook</b></td>
    <td ><b>Theo dõi vietbao.vn trên facebook</b></td> 
    </tr>
    <tr>
    <td>
     <div class='fb-like' data-href='http://vietbao.vn/The-thao/Chu-nha-SEA-Games-29-canh-giac-voi-khung-bo/209733727/134/' data-layout='button_count' data-action='like' data-show-faces='true' data-share='true' data-width='30' data-height='20'></div>
    </td>
    <td>
     <div class='fb-like fb-like-fp' data-href='https://www.facebook.com/vietbaovn' data-width='70' data-layout='button_count' data-action='like' data-show-faces='false' data-height='20'></div>
    </td>
    </tr>
   </table>
   </div><div id="fb-root"></div> 
  <script> 
  //setTimeout(function(){
  var link_fanpage = "https://www.facebook.com/vietbaovn";
  //$(".fb-like-fp").attr("data-href",link_fanpage);
  (function(d, s, id) {
   var js, fjs = d.getElementsByTagName(s)[0];
   if (d.getElementById(id)) return;
   js = d.createElement(s); js.id = id;
   js.src = "//connect.facebook.net/vi_VN/all.js#xfbml=1&amp;appId=663279160425663";
   fjs.parentNode.insertBefore(js, fjs);
   }(document, "script", "facebook-jssdk"));
  // },1000);
  </script> <div class="module mod-bv-tag mod-bv-tag-detail-bottom">
  <div class="mod-body"> 
  <ul> <li><b>Tìm hiểu:</b></li><li><a href='http://tim.vietbao.vn/SEA_Games/'>SEA Games</a></li> <li><a href='http://tim.vietbao.vn/%C4%90%C3%B4ng_Nam_%C3%81/'>Đông Nam Á</a></li> <li><a href='http://tim.vietbao.vn/%C4%91%E1%BA%A1i_h%E1%BB%99i_th%E1%BB%83_thao/'>đại hội thể thao</a></li> <li><a href='http://tim.vietbao.vn/v%E1%BA%ADn_%C4%91%E1%BB%99ng_vi%C3%AAn/'>vận động viên</a></li> <li><a href='http://tim.vietbao.vn/Khu_v%E1%BB%B1c_%C4%90%C3%B4ng/'>Khu vực Đông</a></li> <li><a href='http://tim.vietbao.vn/kh%E1%BB%A7ng_b%E1%BB%91/'>khủng bố</a></li> <li><a href='http://tim.vietbao.vn/ch%E1%BB%A7_nh%C3%A0/'>chủ nhà</a></li> <li><a href='http://tim.vietbao.vn/an_ninh/'>an ninh</a></li> <li><a href='http://tim.vietbao.vn/t%E1%BB%95_ch%E1%BB%A9c/'>tổ chức</a></li> <li><a href='http://tim.vietbao.vn/l%E1%BB%9Bn_nh%E1%BA%A5t/'>lớn nhất</a></li> <li><a href='http://tim.vietbao.vn/c%E1%BA%A3nh_s%C3%A1t/'>cảnh sát</a></li> <li><a href='http://tim.vietbao.vn/29/'>29</a></li> <li><a href='http://tim.vietbao.vn/Malaysia/'>Malaysia</a></li> <li><a href='http://tim.vietbao.vn/n%C6%B0%E1%BB%9Bc/'>nước</a></li> <li><a href='http://tim.vietbao.vn/th%C3%A1ng/'>tháng</a></li> </ul> </div> </div><div><div class="module module-967-14702606 module-item"><div class='adspos adspos-2'>
	<script type='text/javascript'> 
		if(window.innerWidth<900){
				document.write('<div id="div-gpt-ad-1399432304639-2" style="width:300px; margin: 0 auto; height: 250px;">');
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399432304639-2'); });
				ads_content_pos2 = 2;
				document.write('</div>');
		}else{
			document.write('<div style="width:500px; margin: 0 auto; height: 280px;">');
				google_ad_client = 'ca-pub-1447277143699738';
				google_ad_channel = '1858550243';
			 google_ad_format = "500x280";
			 google_language = 'vi';
				google_ad_width = 500;
				google_ad_height = 280;
				google_ui_version = 1;
			 google_font_face = 'arial';
			 google_font_size = 'large';
				google_color_link = '#3f5399';
				google_color_text = '#000000';
				google_color_url = '#3f5399';
				google_color_url = '#3f5399';
			 document.write('<scr'+'ipt type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></sc'+'ript>');
			 document.write('</div>');
		}
	</script>
 </div></div></div><div class="module mod-dt-video-xnn hidden-print">
  <div class="mod-title"><h3><i class="my-file title-icon"></i><a href="http://clip.vietbao.vn" target="_blank">Video được xem nhiều nhất</a></h3></div>
  <div class="mod-body">
   <h5><a class='video-linkpage' href='http://clip.vietbao.vn/nhung-thuc-pham-ket-doi-an-y-nhat-ban-da-biet-chua.html' target='_blank'><span class='video-title' style='margin: 0px 0px 5px 10px; display: block; font-size: 14px; text-transform: capitalize;'>Những thực phẩm "kết đôi ăn ý" nhất bạn đã biết chưa?</span></a></h5>
   <div class="main-dt-vipl" data-time="2017-07-05 15:47:39"><div class="jadsVideo-vb jadsVideo-vb-595e5d3d5613d"></div> <script> console.log("run here - jadsVideo-vb-595e5d3d5613d - ",Date()); document.addEventListener("DOMContentLoaded", function(){ console.log("ready - jadsVideo-vb-595e5d3d5613d -",Date()); setTimeout(function(){ console.log("init video - jadsVideo-vb-595e5d3d5613d -",Date()); $(".jadsVideo-vb-595e5d3d5613d").jadsVideo({ file: 'http://115.146.122.132:555/videos/vni99/bichngochangct/nhung-thuc-pham-ket-doi-an-y-nhat-ban-da-biet-chua.mp4', poster: 'http://clip.vietbao.vn/wp-content/uploads/2017/07/nhung-thuc-pham-ket-doi-an-y-nhat-ban-da-biet-chua.jpg', title: 'Những thực phẩm \"kết đôi ăn ý\" nhất bạn đã biết chưa?' }); },500); });</script></div>
  </div>
  </div>
 <script type="text/javascript"> 
 var displayVideoAds= 1; 
 var arrVds=[["17022185","C\u1ea3nh phim xu\u1ea5t s\u1eafc nh\u1ea5t cho t\u1edbi nay trong lo\u1ea1t phim v\u1ec1 Ng\u01b0\u1eddi Nh\u1ec7n","http:\/\/tv.vietbao.vn\/media\/vn2016\/2017\/07\/canh-chien-dau-nguoi-nhen-va-tien-si-bach-tuoc.MP4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/07\/canh-chien-dau-nguoi-nhen-va-tien-si-bach-tuoc.jpg","http:\/\/clip.vietbao.vn\/canh-phim-xuat-sac-nhat-cho-toi-nay-trong-loat-phim-ve-nguoi-nhen.html"],["17022329","C\u1ea3m \u0111\u1ed9ng b\u00e0 m\u1eb9 60 tu\u1ed5i thi h\u00e1t \u0111\u1ec3 ch\u1eefa b\u1ec7nh ung th\u01b0 cho con","http:\/\/115.146.122.132:555\/videos\/vni99\/bichngochangct\/cam-dong-ba-me-60-tuoi-thi-hat-de-chua-benh-ung-thu-cho-con.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/07\/cam-dong-ba-me-60-tuoi-thi-hat-de-chua-benh-ung-thu-cho-con.png","http:\/\/clip.vietbao.vn\/cam-dong-ba-me-60-tuoi-thi-hat-de-chua-benh-ung-thu-cho-con.html"],["17023364","Da c\u0103ng \u0111\u1eb9p, h\u1ebft n\u1ebfp nh\u0103n nh\u1edd m\u00e1t xa b\u1eb1ng th\u00eca","http:\/\/183.91.14.213:555\/wp-content\/uploads\/2017\/07\/da-cang-dep-het-nep-nhan-nho-mat-xa-bang-thia.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/07\/da-cang-dep-het-nep-nhan-nho-mat-xa-bang-thia.png","http:\/\/clip.vietbao.vn\/da-cang-dep-het-nep-nhan-nho-mat-xa-bang-thia.html"],["17024024","Clip: CSGT tr\u1ea3 l\u1eddi v\u1ec1 nghi v\u1ea5n truy \u0111u\u1ed5i khi\u1ebfn l\u00e1i xe c\u00f4ng n\u00f4ng t\u1eed vong","http:\/\/183.91.14.213:555\/wp-content\/uploads\/2017\/07\/clip-csgt-tra-loi-ve-nghi-van-truy-duoi-khien-lai-xe-cong-nong-tu-vong.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/07\/clip-csgt-tra-loi-ve-nghi-van-truy-duoi-khien-lai-xe-cong-nong-tu-vong.jpg","http:\/\/clip.vietbao.vn\/clip-csgt-tra-loi-ve-nghi-van-truy-duoi-khien-lai-xe-cong-nong-tu-vong.html"],["17018501","\u0110\u00e2y ch\u1eafc ch\u1eafn l\u00e0 ca kh\u00fac k\u1ebft n\u1ed1i t\u00ecnh y\u00eau c\u1ee7a Song Joong Ki - Song Hye Kyo","http:\/\/115.146.122.132:555\/videos\/vni99\/bichngochangct\/day-chac-chan-la-ca-khuc-ket-noi-tinh-yeu-cua-song-joong-ki-song-hye-kyo.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/07\/day-chac-chan-la-ca-khuc-ket-noi-tinh-yeu-cua-song-joong-ki-song-hye-kyo.jpg","http:\/\/clip.vietbao.vn\/day-chac-chan-la-ca-khuc-ket-noi-tinh-yeu-cua-song-joong-ki-song-hye-kyo.html"],["17023730","Khi\u1ebfp \u0111\u1ea3m thanh ni\u00ean l\u1ea1ng l\u00e1ch \u0111\u00e1nh v\u00f5ng, 'th\u00e1ch th\u1ee9c t\u1eed th\u1ea7n' \u1edf B\u1eafc Giang","http:\/\/123.30.178.123:555\/wp-content\/uploads\/2017\/07\/khiep-dam-xem-thanh-nien-lang-lach-danh-vong-thach-thuc-tu-than-o-bac-giang.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/07\/khiep-dam-xem-thanh-nien-lang-lach-danh-vong-thach-thuc-tu-than-o-bac-giang.jpg","http:\/\/clip.vietbao.vn\/khiep-dam-xem-thanh-nien-lang-lach-danh-vong-thach-thuc-tu-than-o-bac-giang.html"],["17021990","Video: N\u1ed5 s\u00fang m\u1eebng \u0111\u00e1m c\u01b0\u1edbi, ch\u00fa r\u1ec3 l\u1ee1 tay b\u1eafn tr\u00fang nhi\u1ebfp \u1ea3nh gia","http:\/\/115.84.179.229:665\/wp-content\/uploads\/2017\/07\/video-no-sung-mung-dam-cuoi-chu-re-lo-tay-ban-trung-nhiep-anh-gia.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/07\/video-no-sung-mung-dam-cuoi-chu-re-lo-tay-ban-trung-nhiep-anh-gia.jpg","http:\/\/clip.vietbao.vn\/video-no-sung-mung-dam-cuoi-chu-re-lo-tay-ban-trung-nhiep-anh-gia.html"],["17022059","C\u00f4 con d\u00e2u v\u1eeba ch\u1eedi v\u1eeba r\u00fat d\u00e9p phang v\u00e0o m\u1eb7t m\u1eb9 ch\u1ed3ng gi\u1eefa \u0111\u01b0\u1eddng gi\u1eefa ch\u1ee3","http:\/\/115.84.179.229:665\/wp-content\/uploads\/2017\/07\/co-con-dau-vua-chui-vua-rut-dep-phang-vao-mat-me-chong-giua-duong-giua-cho.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/07\/co-con-dau-vua-chui-vua-rut-dep-phang-vao-mat-me-chong-giua-duong-giua-cho.png","http:\/\/clip.vietbao.vn\/co-con-dau-vua-chui-vua-rut-dep-phang-vao-mat-me-chong-giua-duong-giua-cho.html"],["17023589","D\u00e2n v\u00e2y b\u1eaft h\u1ed5 mang ch\u00faa 7kg, d\u00e0i g\u1ea7n 4m \u1edf Y\u00ean B\u00e1i","http:\/\/123.30.178.123:555\/wp-content\/uploads\/2017\/07\/dan-vay-bat-ho-mang-chua-7kg-dai-gan-4m-o-yen-bai.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/07\/dan-vay-bat-ho-mang-chua-7kg-dai-gan-4m-o-yen-bai.png","http:\/\/clip.vietbao.vn\/dan-vay-bat-ho-mang-chua-7kg-dai-gan-4m-o-yen-bai.html"]]; 
 //obj_vicVds = new VastInspectorController();</script> <script language="JavaScript" type="text/javascript">
    var vbaidxp2014 = "209733727";
   </script><div class='box-search-detail'><div class="module mod-dt-search">
  <div class="mod-body">
   <div class="main-dt-search"> 
   <form target="" action="http://tim.vietbao.vn/" method="get">    
    <div class="box-search">
    <input class="search form-control" type="text" name="q" placeholder="Tìm kiếm ...">
    <button class="btn btn-default btn-search-head">
     <strong class="hidden-sm hidden-xs">Tìm kiếm</strong><i class="fa fa-search hidden-lg hidden-md"></i></button>
    <div class="icon-search my-file"></div>
    </div>
    <input type="hidden" value="search" name="option">
   </form>
   </div>
   <div class="clearfix"></div>
   <p><span class="vidu">Ví dụ:</span> <a href="http://vietbao.vn/Bong-da/La-Liga/">Bóng đá Tây Ban Nha</a><a href="http://vietbao.vn/Bong-da/Premier-League/">Ngoại hạng anh</a><a href="http://vietbao.vn/tp/VLeague-2016-Lich-thi-dau-va-bang-xep-hang/13586963/">Lịch thi đấu v league 2016</a><a href="http://vietbao.vn/tp/Nha-bao-Ta-Bich-Loan/16955330/">Nhà báo Tạ Bích Loan</a><a href="http://vietbao.vn/tp/Thanh-an-quyt-tien-Hot-girl-Bella/16976309/">Hot girl Bella</a><a href="http://vietbao.vn/tp/CSGT-bi-xe-tai-can-qua-nguoi/16578071/">CSGT bị xe tải cán</a><a href="http://vietbao.vn/tp/Nguoi-dan-My-Duc-bat-giu-cong-an/16588337/">Nóng ở Mỹ Đức</a><a href="http://vietbao.vn/tp/Be-gai-Viet-bi-sat-hai-tai-Nhat/16449506/">Căng thẳng Triều Tiên</a><a href="http://vietbao.vn/tp/Cham-dut-mua-ngan-hang-0-dong/16569758/">Ngừng mua ngân hàng 0 đồng</a><a href="http://vietbao.vn/tp/Tien-ao-3M/16558313/"> Tiền ảo 3M</a> </p>
  </div>
  </div></div><div class="module mod-coment-dt"> 
   <div class="box_note">
   <h5>Comment :<a href="http://vietbao.vn/The-thao/Chu-nha-SEA-Games-29-canh-giac-voi-khung-bo/209733727/134/">Chủ nhà SEA Games 29 cảnh giác với khủng bố</a></h5>
   <div class="main-dt-coment">
    <div class="top-coment">
    <div class="c-left">
     <span class="c-right"> Ý kiến bạn đọc</span>
    </div>
    <div class="c-right">
     <i class="fa fa-pencil-square-o icon-viet fa-2x"></i> Viết phản hồi
    </div>
    </div>
   </div> 

   <div class="content-coment Reviews">
    <script src="http://vietbao.vn/images/v2016/js/jcomments-v2.1.min.js" type="text/javascript"></script> 
    <script src="http://vietbao.vn/images/v2016/js/comment-ajax.min.js" type="text/javascript"></script>      
    <script type="text/javascript"> <!--

  var jcomments=new JComments(209733727, 'com_content','http://vietbao.vn/index2.php?option=com_jcomments&amp;no_html=1&amp;Itemid=485'); jcomments.setList('comments-list'); //--> </script>
  <div class="comments clearfix"> </div> <div class="showcomment" style="display:block"> <a id="addcomments" name="addcomments"></a><script type="text/javascript"> <!--

  commentform(209733727,"com_content");
  //--> </script> </div>        
    <div class="request">Bạn có thể gửi nhận xét, góp ý hay liên hệ về bài viết 
    <strong><i>Chủ nhà SEA Games 29 cảnh giác với khủng bố</i></strong> bằng cách gửi thư điện tử tới <strong><a href="http://vietbao.vn/vn/contact/">Lien He Bao Viet Nam</a></strong>. Xin bao gồm tên bài viết <i>Chu nha SEA Games 29 canh giac voi khung bo</i> ở dạng tiếng Việt không dấu. Hoặc <i>Chủ nhà SEA Games 29 cảnh giác với khủng bố</i> ở dạng có dấu. Bài viết trong chuyên đề <a href="http://vietbao.vn/The-thao/Tin-the-thao/"><strong></strong></a> của chuyên mục <a href="http://vietbao.vn/The-thao/"><strong>Thể Thao</strong></a>
    <div><strong><i></i></strong></div>
    <div></div><div> </div></div>
   </div>
   </div>
   <div class="clearfix"></div>
  </div><div class="module mod-dt-tincung-cat"><div class="mod-title"><h3><a href="http://vietbao.vn/The-thao/">Tin Thể Thao nổi bật</a></h3></div> <div class="mod-body"> <div class="xemthem-ccat"> <a href="http://vietbao.vn/The-thao/">Xem thêm <i class="fa fa-angle-double-right"></i></a> </div><ul class="slideshow-slick" data-toshow="2,2,1,1" data-breakpoint="1024,678,450,100"><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Nha-vo-dich-bi-loai-khoi-Tour-de-France-vi-choi-xau/380713131/134/"> <img src="http://img.vietbao.vn/images/220/vn999/380/2017/07/20170705-nha-vo-dich-bi-loai-khoi-tour-de-france-vi-choi-xau-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Nha-vo-dich-bi-loai-khoi-Tour-de-France-vi-choi-xau/380713131/134/"> <strong>Nhà vô địch bị loại khỏi Tour de France vì chơi xấu</strong> <span>(05/07)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Ly-Hoang-Nam-lot-top-500-the-gioi-Huyen-thoai-tennis-tuoi-20/55887474/138/"> <img src="http://img.vietbao.vn/images/220/vn999/55/2017/07/20170704-ly-hoang-nam-lot-top-500-the-gioi-huyen-thoai-tennis-tuoi-20-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Ly-Hoang-Nam-lot-top-500-the-gioi-Huyen-thoai-tennis-tuoi-20/55887474/138/"> <strong>Lý Hoàng Nam lọt top 500 thế giới: Huyền thoại tennis tuổi 20</strong> <span>(05/07)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Hoa-khoi-Kim-Hue-Van-dep-va-ben-bi-o-tuoi-35/590381920/134/"> <img src="http://img.vietbao.vn/images/220/vn999/22/2017/07/20170704-hoa-khoi-kim-hue-van-dep-va-ben-bi-o-tuoi-35-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Hoa-khoi-Kim-Hue-Van-dep-va-ben-bi-o-tuoi-35/590381920/134/"> <strong>Hoa khôi Kim Huệ: Vẫn đẹp và bền bỉ ở tuổi 35</strong> <span>(05/07)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Da-den-luc-huyen-thoai-Manny-Pacquiao-ve-duong-gia/2147758775/134/"> <img src="http://img.vietbao.vn/images/220/vn888/hot/v2014/71eb4f9c39-1-DDtKuIWUQAA-AGc1498973579.jpeg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Da-den-luc-huyen-thoai-Manny-Pacquiao-ve-duong-gia/2147758775/134/"> <strong>Đã đến lúc huyền thoại Manny Pacquiao về dưỡng già?</strong> <span>(04/07)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Grand-Slam-thu-19-cho-Federer/62837390/134/"> <img src="http://img.vietbao.vn/images/220/vn999/62/2017/07/20170702-grand-slam-thu-19-cho-federer-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Grand-Slam-thu-19-cho-Federer/62837390/134/"> <strong>Grand Slam thứ 19 chờ Federer</strong> <span>(03/07)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Bong-ma-doping-truoc-them-SEA-Games-29/209733236/134/"> <img src="http://img.vietbao.vn/images/220/vn999/209/2017/07/20170702-bong-ma-doping-truoc-them-sea-games-29-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Bong-ma-doping-truoc-them-SEA-Games-29/209733236/134/"> <strong>"Bóng ma" doping trước thềm SEA Games 29</strong> <span>(03/07)</span> </a> </div> </li></ul> </div> </div> <div class=" clearfix"></div> <div class="module mod-dt-tincung-cat"><div class="mod-title"><h3><a href="http://vietbao.vn/The-thao/">Tin Thể Thao mới nhất</a></h3></div> <div class="mod-body"><ul class="slideshow-slick" data-toshow="2,2,1,1" data-breakpoint="1024,678,450,100"><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Khai-mac-Giai-vo-dich-co-vua-tre-toan-quoc-tranh-Cup-Vietcombank-2017/293384302/134/"> <img src="http://img.vietbao.vn/images/220/vn999/290/2017/07/20170706-khai-mac-giai-vo-dich-co-vua-tre-toan-quoc-tranh-cup-vietcombank-2017-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Khai-mac-Giai-vo-dich-co-vua-tre-toan-quoc-tranh-Cup-Vietcombank-2017/293384302/134/"> <strong>Khai mạc Giải vô địch cờ vua trẻ toàn quốc tranh Cúp Vietcombank 2017</strong> <span>(21:42)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Ibrahimovic-bat-ngo-tro-lai-MU-tap-luyen/380713552/134/"> <img src="http://img.vietbao.vn/images/220/vn999/380/2017/07/20170706-ibrahimovic-bat-ngo-tro-lai-mu-tap-luyen-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Ibrahimovic-bat-ngo-tro-lai-MU-tap-luyen/380713552/134/"> <strong>Ibrahimovic bất ngờ trở lại MU tập luyện</strong> <span>(21:12)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/MU-no-bom-tan-Don-Lukaku-gia-75-trieu-bang/590382475/134/"> <img src="http://img.vietbao.vn/images/220/vn999/22/2017/07/20170706-mu-no-bom-tan-don-lukaku-gia-75-trieu-bang-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/MU-no-bom-tan-Don-Lukaku-gia-75-trieu-bang/590382475/134/"> <strong>MU "nổ" bom tấn: Đón Lukaku giá 75 triệu bảng</strong> <span>(20:42)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Nadal-lan-dau-vao-vong-3-Wimbledon-ke-tu-2011/410872745/134/"> <img src="http://img.vietbao.vn/images/220/vn999/410/2017/07/20170706-nadal-lan-dau-v-224-o-v-242-ng-3-wimbledon-ke-tu-2011-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Nadal-lan-dau-vao-vong-3-Wimbledon-ke-tu-2011/410872745/134/"> <strong>Nadal lần đầu vào vòng 3 Wimbledon kể từ 2011</strong> <span>(19:57)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Tap-doan-Tan-Hiep-Phat-lien-tuc-18-nam-tai-tro-giai-dua-Xe-dap-nu-toan-quoc-mo-rong-quoc-te-tranh-cup-truyen-hinh-An-Giang/205142163/134/"> <img src="http://img.vietbao.vn/images/220/vn999/205/2017/07/20170706-tro-giai-dua-xe-dap-nu-toan-quoc-mo-rong-quoc-te-tranh-cup-truyen-hinh-an-giang-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Tap-doan-Tan-Hiep-Phat-lien-tuc-18-nam-tai-tro-giai-dua-Xe-dap-nu-toan-quoc-mo-rong-quoc-te-tranh-cup-truyen-hinh-An-Giang/205142163/134/"> <strong>Tập đoàn Tân Hiệp Phát liên tục 18 năm tài trợ giải đua “Xe đạp nữ..</strong> <span>(17:00)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Nadal-lan-dau-vao-vong-3-Wimbledon-sau-3-nam/120760605/134/"> <img src="http://img.vietbao.vn/images/220/vn999/120/2017/07/20170706-nadal-lan-dau-vao-vong-3-wimbledon-sau-3-nam-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Nadal-lan-dau-vao-vong-3-Wimbledon-sau-3-nam/120760605/134/"> <strong>Nadal lần đầu vào vòng 3 Wimbledon sau 3 năm</strong> <span>(12:14)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Barca-nang-gia-ban-Messi-len-300-trieu-euro/65574510/134/"> <img src="http://img.vietbao.vn/images/220/vn999/65/2017/07/20170706-barca-nang-gia-ban-messi-len-300-trieu-euro-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Barca-nang-gia-ban-Messi-len-300-trieu-euro/65574510/134/"> <strong>Barca nâng giá bán Messi lên… 300 triệu euro!</strong> <span>(10:45)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Phia-sau-cu-nga-sap-mat-cua-Cong-Phuong-truoc-dan-em-U20-Viet-Nam/177195352/134/"> <img src="http://img.vietbao.vn/images/220/vn999/177/2017/07/20170706-phia-sau-cu-nga-sap-mat-cua-cong-phuong-truoc-dan-em-u20-viet-nam-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Phia-sau-cu-nga-sap-mat-cua-Cong-Phuong-truoc-dan-em-U20-Viet-Nam/177195352/134/"> <strong>Phía sau cú ngã sấp mặt của Công Phượng trước đàn em U20 Việt Nam</strong> <span>(10:29)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Bat-chap-lenh-cam-cua-FIFA-AtlMadrid-van-vung-tien-mua-Costa/65574543/134/"> <img src="http://img.vietbao.vn/images/220/vn999/65/2017/07/20170706-bat-chap-lenh-cam-cua-fifa-atlmadrid-van-vung-tien-mua-costa-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Bat-chap-lenh-cam-cua-FIFA-AtlMadrid-van-vung-tien-mua-Costa/65574543/134/"> <strong>Bất chấp lệnh cấm của FIFA, Atl.Madrid vẫn vung tiền mua Costa!</strong> <span>(09:17)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/HLV-Huu-Thang-so-cong-nghe-cua-Facebook-lam-lo-bai-doi-tuyen/209733723/134/"> <img src="http://img.vietbao.vn/images/220/vn999/209/2017/07/20170706-hlv-huu-thang-so-cong-nghe-cua-facebook-lam-lo-bai-doi-tuyen-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/HLV-Huu-Thang-so-cong-nghe-cua-Facebook-lam-lo-bai-doi-tuyen/209733723/134/"> <strong>HLV Hữu Thắng sợ công nghệ của Facebook làm... lộ bài đội tuyển</strong> <span>(09:12)</span> </a> </div> </li></ul></div> </div> <div class=" clearfix"></div> </section><div class="thongbao-doctiep"></div> <section id="vb-readmore-tinlienquan"></section><section id="vb-readmore-autoload-article" class="readmore-autoload" data-bind="/ajax-articleMore/latesnews/8/json.vb"><header class="mod-title-tin-autoload"><h3>Tin mới</h3></header><main class="main-content"></main><footer class="footer-autoload"><div class="loadding loadding-load-more-auto"></div><div class="btn-load-more-auto"><button type="button" class="btn btn-default">Xem thêm</button></div></footer></section></div><div id="article-notification"></div></div></div> 
   
 <div class=" clearfix"></div>
 </div>

 <div class="cc1-right col-sm-3 no-padding"> 
 <div class=" clearfix"></div>
 <div class="module mod-cm-moi-6 mod-doc-nhieu right6"> <div class="mod-title"><h2 class="title my-file"><i class="my-file title-icon"></i><a href="http://vietbao.vn/top/The-thao/Bai-duoc-Doc-nhieu-nhat/" class="tit-head">Đọc nhiều</a></h2></div> <div class="mod-body"><ul><li> <div class="item-img-sb"> <a href="http://vietbao.vn/The-thao/Nha-vo-dich-bi-loai-khoi-Tour-de-France-vi-choi-xau/380713131/134/"><img alt="Nhà vô địch bị loại khỏi Tour de France vì chơi xấu" src="http://img.vietbao.vn/images/90/vn999/380/2017/07/20170705-nha-vo-dich-bi-loai-khoi-tour-de-france-vi-choi-xau-1.jpg"></a> </div> <div class="cat-1-chi"> <a href="http://vietbao.vn/The-thao/Nha-vo-dich-bi-loai-khoi-Tour-de-France-vi-choi-xau/380713131/134/">Nhà vô địch bị loại khỏi Tour de France vì chơi xấu</a> </div> </li><li> <div class="item-img-sb"> <a href="http://vietbao.vn/The-thao/Ly-Hoang-Nam-lot-top-500-the-gioi-Huyen-thoai-tennis-tuoi-20/55887474/138/"><img alt="Lý Hoàng Nam lọt top 500 thế giới: Huyền thoại tennis tuổi 20" src="http://img.vietbao.vn/images/90/vn999/55/2017/07/20170704-ly-hoang-nam-lot-top-500-the-gioi-huyen-thoai-tennis-tuoi-20-1.jpg"></a> </div> <div class="cat-1-chi"> <a href="http://vietbao.vn/The-thao/Ly-Hoang-Nam-lot-top-500-the-gioi-Huyen-thoai-tennis-tuoi-20/55887474/138/">Lý Hoàng Nam lọt top 500 thế giới: Huyền thoại tennis tuổi 20</a> </div> </li><li> <div class="item-img-sb"> <a href="http://vietbao.vn/The-thao/Hoa-khoi-Kim-Hue-Van-dep-va-ben-bi-o-tuoi-35/590381920/134/"><img alt="Hoa khôi Kim Huệ: Vẫn đẹp và bền bỉ ở tuổi 35" src="http://img.vietbao.vn/images/90/vn999/22/2017/07/20170704-hoa-khoi-kim-hue-van-dep-va-ben-bi-o-tuoi-35-1.jpg"></a> </div> <div class="cat-1-chi"> <a href="http://vietbao.vn/The-thao/Hoa-khoi-Kim-Hue-Van-dep-va-ben-bi-o-tuoi-35/590381920/134/">Hoa khôi Kim Huệ: Vẫn đẹp và bền bỉ ở tuổi 35</a> </div> </li><li> <div class="item-img-sb"> <a href="http://vietbao.vn/The-thao/Da-den-luc-huyen-thoai-Manny-Pacquiao-ve-duong-gia/2147758775/134/"><img alt="Đã đến lúc huyền thoại Manny Pacquiao về dưỡng già?" src="http://img.vietbao.vn/images/90/vn888/hot/v2014/71eb4f9c39-1-DDtKuIWUQAA-AGc1498973579.jpeg"></a> </div> <div class="cat-1-chi"> <a href="http://vietbao.vn/The-thao/Da-den-luc-huyen-thoai-Manny-Pacquiao-ve-duong-gia/2147758775/134/">Đã đến lúc huyền thoại Manny Pacquiao về dưỡng già?</a> </div> </li><li> <div class="item-img-sb"> <a href="http://vietbao.vn/The-thao/Grand-Slam-thu-19-cho-Federer/62837390/134/"><img alt="Grand Slam thứ 19 chờ Federer" src="http://img.vietbao.vn/images/90/vn999/62/2017/07/20170702-grand-slam-thu-19-cho-federer-1.jpg"></a> </div> <div class="cat-1-chi"> <a href="http://vietbao.vn/The-thao/Grand-Slam-thu-19-cho-Federer/62837390/134/">Grand Slam thứ 19 chờ Federer</a> </div> </li></ul></div> </div><div class="br_nd"><div class="br_ads1 br_ads1or"><div class="tnd"><div id="div-gpt-ad-1333798638995-1c" style="width:300px; margin: 0 auto;"> <script type="text/javascript"> googletag.display('div-gpt-ad-1333798638995-1c'); </script></div> </div></div></div><div id="main-tienich-bongda"><div class="module mod-lich-thidau-kq panel panel-default mod-lich-thidau-kq-gd"> <div class="mod-title panel-heading"> <h2 class="tit-giaidau"><a href="#">Lịch thi đấu và kết quả bóng đá</a></h2> </div> <div class="mod-body panel-body"> <div class="top-body"> <div class="up-bongda"> <div class="left-tb"><i class="fa fa-chevron-left" aria-hidden="true"></i></div> <h3 class="center-tb">giai dau</h3> <div class="right-tb"><i class="fa fa-bars" aria-hidden="true"></i></div> </div> <ul class="dn-bongda"> <li class="active"><a class="bang_xh" href="#bang_xh-gd" data-toggle="tab">Bảng xếp hạng</a></li> <li><a class="lich_td" href="#lich_td-gd" data-toggle="tab">Lịch thi đấu</a></li> <li><a class="thongke_bd" href="#thongke_bd-gd" data-toggle="tab">Thống kê</a></li> </ul> </div> <div class="content-tab"> <div class="tab-content"> </div> </div> </div> </div><div class="module mod-lich-thidau-kq panel panel-default mod-lich-thidau-kq-h"> <div class="mod-title panel-heading"> <h2 class="tit-giaidau"><a target="_blank" href="http://tv.vietbao.vn/the-thao/lich-thi-dau.html">Lịch thi đấu và kết quả bóng đá</a></h2> </div> <div class="mod-body panel-body"> <div class="top-body"> <div class="up-bongda"> <div class="left-tb"><i class="fa fa-chevron-left" aria-hidden="true"style="color: #F3F3F3"></i></div> <h3 class="center-tb"><a href="#">Chọn giải đấu</a></h3> <div class="right-tb"><i class="fa fa-bars" aria-hidden="true"></i></div> </div> </div> <div class="content-tab"> <div class="tab-content"> <div id="lich_td-h" class="lich_td"> <div class="scroll-lichbongda-tic"></div> </div> </div> </div> </div> </div><div class="module mod-chon-giai panel panel-default"> <div class="mod-title panel-heading"> <h3 class="tit-chongiai">Chọn giải đấu</h3><i class="fa fa-times-circle close-chon-giai" aria-hidden="true"></i> </div> <div class="mod-body panel-body"> <ul><li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-42-v-league-2016.html" target="_blank" data-rel="42" class="btn-showseason-sport">V-League</a></li> <li class="click-chon-giai "><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-35-ngoai-hang-anh-mua-bong-2016-2017.html" target="_blank" data-rel="35" class="btn-showseason-sport">Ngoại hạng Anh</a></li> <li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-34-copa-america-2016.html" target="_blank" data-rel="34" class="btn-showseason-sport">Copa America</a></li> <li class="click-chon-giai "><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-41-serie-a-2016-2017.html" target="_blank" data-rel="41" class="btn-showseason-sport">Serie A - VĐQG Italia</a></li> <li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-44-vdqg-ha-lan-2016-2017.html" target="_blank" data-rel="44" class="btn-showseason-sport">Holland Eredivisie - VĐQG Hà Lan</a></li> <li class="click-chon-giai "><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-39-la-liga-2016-2017.html" target="_blank" data-rel="39" class="btn-showseason-sport">La Liga - VĐQG Tây Ban Nha</a></li> <li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-36-pha-p-ligue-1-2016-2017.html" target="_blank" data-rel="36" class="btn-showseason-sport">Giải VĐQG Pháp - Ligue 1</a></li> </ul></div></div></div><div class="module mod-cm-moi-12 right12"> <div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Video-Clip/">Video Clip</a></h2></div> <div class="mod-body"> <ul class="slider-siderbar-9"><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/DKVD-Murray-khoi-dau-thuan-loi-o-Wimbledon/2147759009/138/"><img alt="ĐKVĐ Murray khởi đầu thuận lợi ở Wimbledon" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/6ee374f1d1-1-1499093008-murray4.jpeg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/DKVD-Murray-khoi-dau-thuan-loi-o-Wimbledon/2147759009/138/">ĐKVĐ Murray khởi đầu thuận lợi ở Wimbledon</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Venus-Williams-bat-khoc-trong-phong-hop-bao-Wimbledon/2147759003/138/"><img alt="Venus Williams bật khóc trong phòng họp báo Wimbledon" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/a6d560c64a-1-2017-07-03T115636Z-189199171-R-1413-5022-1499107400.jpeg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Venus-Williams-bat-khoc-trong-phong-hop-bao-Wimbledon/2147759003/138/">Venus Williams bật khóc trong phòng họp báo Wimbledon</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Kyrgios-bo-cuoc-o-vong-mot-Wimbledon-vi-chan-thuong-hong/2147758997/138/"><img alt="Kyrgios bỏ cuộc ở vòng một Wimbledon vì chấn thương hông" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/5b0c323366-1-2017-07-03T115636Z-189199171-R-4570-8928-1499105936.jpeg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Kyrgios-bo-cuoc-o-vong-mot-Wimbledon-vi-chan-thuong-hong/2147758997/138/">Kyrgios bỏ cuộc ở vòng một Wimbledon vì chấn thương hông</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Da-den-luc-huyen-thoai-Manny-Pacquiao-ve-duong-gia/2147758775/134/"><img alt="Đã đến lúc huyền thoại Manny Pacquiao về dưỡng già?" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/71eb4f9c39-1-DDtKuIWUQAA-AGc1498973579.jpeg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Da-den-luc-huyen-thoai-Manny-Pacquiao-ve-duong-gia/2147758775/134/">Đã đến lúc huyền thoại Manny Pacquiao về dưỡng già?</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/MMA-chuyen-nghiep-Nga-bi-tai-xe-xe-tai-danh-sap-mat/158337242/134/"><img alt="MMA chuyên nghiệp Nga bị tài xế xe tải đánh sấp mặt  " src="http://img.vietbao.vn/images/300/vn999/155/2017/06/20170613-mma-chuyen-nghiep-nga-bi-tai-xe-xe-tai-danh-sap-mat-nbsp-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/MMA-chuyen-nghiep-Nga-bi-tai-xe-xe-tai-danh-sap-mat/158337242/134/">MMA chuyên nghiệp Nga bị tài xế xe tải đánh sấp mặt  </a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/MMA-goc-Viet-dai-thang-UFC-vo-si-Trung-Quoc-sap-mat/158337155/134/"><img alt="MMA gốc Việt đại thắng UFC, võ sĩ Trung Quốc sấp mặt  " src="http://img.vietbao.vn/images/300/vn999/155/2017/06/20170612-mma-goc-viet-dai-thang-ufc-vo-si-trung-quoc-sap-mat-nbsp-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/MMA-goc-Viet-dai-thang-UFC-vo-si-Trung-Quoc-sap-mat/158337155/134/">MMA gốc Việt đại thắng UFC, võ sĩ Trung Quốc sấp mặt  </a> </div> </div> </li></ul> </div> </div><div class="br_nd"><div class="br_ads1 br_ads1or"><div class="tnd"><script type="text/javascript"> var _ase = _ase || []; /* load placement for account: vietbao, site: http://vietbao.vn, zone size : 300x600 */ _ase.push(['1402281550','1482727550']); </script> <script src="http://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></script></div></div></div><div class="module mod-cr-qs-quocphong mod-cm-moi-10 mod-cm-moi-11 right11"> <div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Tennis/">Tennis</a></h2></div> <div class="mod-body"> <div class="lg-c-pt"> <div class="img-sd-8"><a href="http://vietbao.vn/The-thao/Djokovic-di-tiep-tai-Wimbledon-khi-doi-thu-bo-cuoc/2147759237/138/"><img alt="Djokovic đi tiếp tại Wimbledon khi đối thủ bỏ cuộc" src="http://img.vietbao.vn/images/90/vn888/hot/v2014/f45bf154e4-1-2017-07-04T141559Z-1288957561-9953-1750-1499209883.jpeg"></a></div> <div class="cat-1-l">Djokovic đi tiếp tại Wimbledon khi đối thủ bỏ cuộc</div> </div><ul> <li class="my-file"> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Federer-vao-vong-hai-Wimbledon-khi-doi-thu-bo-cuoc/2147759231/138/">Federer vào vòng hai Wimbledon khi đối thủ bỏ cuộc</a> </div> </li> <li class="my-file"> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Nadal-thang-de-o-vong-mot-Wimbledon/2147759018/138/">Nadal thắng dễ ở vòng một Wimbledon</a> </div> </li></ul> </div> </div><div class="module mod-cr-quansu right1 hidden-print"><div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Muon-mau-the-thao/">Muôn màu thể thao</a></h2> </div><div class="mod-body"> <ul><li class="col-xs-6 no-padding"> <a href="http://vietbao.vn/The-thao/Nha-vo-dich-bi-loai-khoi-Tour-de-France-vi-choi-xau/380713131/134/"><img alt="Nhà vô địch bị loại khỏi Tour de France vì chơi xấu" src="http://img.vietbao.vn/images/140/vn999/380/2017/07/20170705-nha-vo-dich-bi-loai-khoi-tour-de-france-vi-choi-xau-1.jpg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Nha-vo-dich-bi-loai-khoi-Tour-de-France-vi-choi-xau/380713131/134/">Nhà vô địch bị loại khỏi Tour de France vì chơi xấu</a> </h3> </li><li class="col-xs-6 no-padding"> <a href="http://vietbao.vn/The-thao/Muc-kich-vo-su-Trieu-Tien-bieu-dien-tuyet-ky-tai-Han-Quoc/55887207/134/"><img alt="Mục kích võ sư Triều Tiên biểu diễn tuyệt kỹ tại Hàn Quốc" src="http://img.vietbao.vn/images/140/vn999/55/2017/07/20170701-muc-kich-vo-su-trieu-tien-bieu-dien-tuyet-ky-tai-han-quoc-1.jpg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Muc-kich-vo-su-Trieu-Tien-bieu-dien-tuyet-ky-tai-Han-Quoc/55887207/134/">Mục kích võ sư Triều Tiên biểu diễn tuyệt kỹ tại Hàn Quốc</a> </h3> </li><li class="col-xs-6 no-padding"> <a href="http://vietbao.vn/The-thao/Serena-Williams-mang-bau-cung-khong-yen/380711478/134/"><img alt="Serena Williams mang bầu cũng không yên" src="http://img.vietbao.vn/images/140/vn999/380/2017/06/20170627-serena-williams-mang-bau-cung-khong-yen-2.jpg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Serena-Williams-mang-bau-cung-khong-yen/380711478/134/">Serena Williams mang bầu cũng không yên</a> </h3> </li><li class="col-xs-6 no-padding"> <a href="http://vietbao.vn/The-thao/Michael-Phelps-doi-dau-ca-map-trang-ben-duong-dua-chet-choc/55884150/134/"><img alt="Michael Phelps đối đầu cá mập trắng bên đường đua “chết chóc”" src="http://img.vietbao.vn/images/140/vn999/55/2017/06/20170623-michael-phelps-doi-dau-ca-map-trang-ben-duong-dua-chet-choc-1.jpg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Michael-Phelps-doi-dau-ca-map-trang-ben-duong-dua-chet-choc/55884150/134/">Michael Phelps đối đầu cá mập trắng bên đường đua “chết chóc”</a> </h3> </li></ul></div></div> <div class=" clearfix"></div><div class="module mod-cm-moi-8 right8"> <div class="mod-title"><h2 class="tit-head"><a href="http://vietbao.vn/top/The-thao/Hau-truong-The-thao/" >Hậu trường thể thao</a></h2></div> <div class="mod-body"> <div class="slider"><ul class="slider-for slider-siderbar-5 slider-for-595e5d3d6f249" data-toshow="3,3,3,3,3" data-breakpoint="991,767,550,400,100" data-NavFor=".slider-nav-side-right-595e5d3d6f214" data-slidefor=".slider-for-595e5d3d6f249"><li title="Hoa khôi Kim Huệ: Vẫn đẹp và bền bỉ ở tuổi 35"><a href="http://vietbao.vn/The-thao/Hoa-khoi-Kim-Hue-Van-dep-va-ben-bi-o-tuoi-35/590381920/134/"><img alt="Hoa khôi Kim Huệ: Vẫn đẹp và bền bỉ ở tuổi 35" src="http://img.vietbao.vn/images/300/vn999/22/2017/07/20170704-hoa-khoi-kim-hue-van-dep-va-ben-bi-o-tuoi-35-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Hoa-khoi-Kim-Hue-Van-dep-va-ben-bi-o-tuoi-35/590381920/134/">Hoa khôi Kim Huệ: Vẫn đẹp và bền bỉ ở tuổi 35</a></h5><p class="hide">Ở tuổi 35, nhưng phụ công hàng đầu Việt Nam Phạm Kim Huệ vẫn sẽ là trụ cột của độ tuyển quốc gia, tham dự giải VTV Cup và SEA Games 29 tới.</p></div></li><li title="&quot;Bóng ma&quot; doping trước thềm SEA Games 29"><a href="http://vietbao.vn/The-thao/Bong-ma-doping-truoc-them-SEA-Games-29/209733236/134/"><img alt="&quot;Bóng ma&quot; doping trước thềm SEA Games 29" src="http://img.vietbao.vn/images/300/vn999/209/2017/07/20170702-bong-ma-doping-truoc-them-sea-games-29-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Bong-ma-doping-truoc-them-SEA-Games-29/209733236/134/">"Bóng ma" doping trước thềm SEA Games 29</a></h5><p class="hide"> Doping giống như một “bóng ma” ám ảnh thể thao thế giới. Việt Nam không phải một ngoại lệ, khi các VĐV của chúng ta đang gấp rút chuẩn bị cho Đại hội Thể thao Đông Nam Á vào tháng 8 tới thì việc ngăn chặn nguy cơ dính doping không thể bỏ qua.</p></div></li><li title="Từ Hiểu Đông bị bắt trước giờ đấu với Chưởng môn Thái Cực"><a href="http://vietbao.vn/The-thao/Tu-Hieu-Dong-bi-bat-truoc-gio-dau-voi-Chuong-mon-Thai-Cuc/65573668/134/"><img alt="Từ Hiểu Đông bị bắt trước giờ đấu với Chưởng môn Thái Cực" src="http://img.vietbao.vn/images/300/vn999/65/2017/06/20170627-tu-hieu-dong-bi-bat-truoc-gio-dau-voi-chuong-mon-thai-cuc-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Tu-Hieu-Dong-bi-bat-truoc-gio-dau-voi-Chuong-mon-Thai-Cuc/65573668/134/">Từ Hiểu Đông bị bắt trước giờ đấu với Chưởng môn Thái Cực</a></h5><p class="hide">Trận đấu võ được chờ đợi giữa Từ Hiểu Đông và Chưởng môn Thái Cực Mã Bảo Quốc đã không thể diễn ra như kế hoạch. Vì chỉ ít phút trước khi thượng đài, võ sỹ MMA đã bị cảnh sát bắt!</p></div></li><li title="Bạn gái Ronaldo lạ lẫm trong vai trò của một người mẫu"><a href="http://vietbao.vn/The-thao/Ban-gai-Ronaldo-la-lam-trong-vai-tro-cua-mot-nguoi-mau/120756950/425/"><img alt="Bạn gái Ronaldo lạ lẫm trong vai trò của một người mẫu" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/cropping-1498186148-20170623-ban-gai-ronaldo-la-lam-trong-vai-tro-cua-mot-nguoi-mau-3.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Ban-gai-Ronaldo-la-lam-trong-vai-tro-cua-mot-nguoi-mau/120756950/425/">Bạn gái Ronaldo lạ lẫm trong vai trò của một người mẫu</a></h5><p class="hide">Từ một nhân viên bán thời gian ở các cửa hàng thời trang, Georgina Rodriguez đã quyết định dấn thân vào con đường trở thành một người mẫu chuyên nghiệp.</p></div></li><li title="&quot;Hoa khôi wushu&quot; Thúy Hiền: Bão tố đã ở lại phía sau"><a href="http://vietbao.vn/The-thao/Hoa-khoi-wushu-Thuy-Hien-Bao-to-da-o-lai-phia-sau/209731702/134/"><img alt="&quot;Hoa khôi wushu&quot; Thúy Hiền: Bão tố đã ở lại phía sau" src="http://img.vietbao.vn/images/300/vn999/209/2017/06/20170618-hoa-khoi-wushu-thuy-hien-bao-to-da-o-lai-phia-sau-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Hoa-khoi-wushu-Thuy-Hien-Bao-to-da-o-lai-phia-sau/209731702/134/">"Hoa khôi wushu" Thúy Hiền: Bão tố đã ở lại phía sau</a></h5><p class="hide"> Nhắc tới Nguyễn Thúy Hiền là nói tới một trong những VĐV wushu xuất sắc nhất, vừa xinh đẹp lại vừa tài năng của thể thao Việt Nam. Và bây giờ, khi chuẩn bị bước vào tuổi 40, nhà vô địch năm nào mới cảm nhận được hạnh phúc viên mãn sau biết bao thăng trầm.</p></div></li><li title="Võ sư Karate Việt trước đại chiến với cao thủ Vịnh Xuân: “Dù có thua 100%, tôi vẫn cứ đấu”"><a href="http://vietbao.vn/The-thao/Vo-su-Karate-Viet-truoc-dai-chien-voi-cao-thu-Vinh-Xuan-Du-co-thua-100-toi-van-cu-dau/2147755889/134/"><img alt="Võ sư Karate Việt trước đại chiến với cao thủ Vịnh Xuân: “Dù có thua 100%, tôi vẫn cứ đấu”" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/d46536aa52-1-222222-1497512703667.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Vo-su-Karate-Viet-truoc-dai-chien-voi-cao-thu-Vinh-Xuan-Du-co-thua-100-toi-van-cu-dau/2147755889/134/">Võ sư Karate Việt trước đại chiến với cao thủ Vịnh Xuân: “Dù có thua 100%, tôi vẫn cứ đấu”</a></h5><p class="hide">Dù biết rõ việc đang gặp bất lợi nhưng võ sư Đoàn Bảo Châu đã khẳng định rằng ông chắc chắn sẽ không thay đổi quyết định của mình.</p></div></li><li title="Bất ngờ với tiền thưởng của võ sĩ gốc Việt sau chiến thắng gây sốc làng MMA thế giới"><a href="http://vietbao.vn/The-thao/Bat-ngo-voi-tien-thuong-cua-vo-si-goc-Viet-sau-chien-thang-gay-soc-lang-MMA-the-gioi/2147754989/134/"><img alt="Bất ngờ với tiền thưởng của võ sĩ gốc Việt sau chiến thắng gây sốc làng MMA thế giới" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/b282fd8b86-1-1-1497230838504-0-0-596-960-crop-1497230842293.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Bat-ngo-voi-tien-thuong-cua-vo-si-goc-Viet-sau-chien-thang-gay-soc-lang-MMA-the-gioi/2147754989/134/">Bất ngờ với tiền thưởng của võ sĩ gốc Việt sau chiến thắng gây sốc làng MMA thế giới</a></h5><p class="hide">Khoản thưởng sau chiến tích 49 giây hạ đo ván võ sĩ hạng 7 thế giới của Ben Nguyễn chỉ là “muỗi” so với một ngôi sao boxing tầm cỡ thế giới. Nhưng với anh, đó lại là một con số kếch xù.</p></div></li><li title="Cao thủ Vịnh Xuân từng bị đánh sấp mặt ở Hà Nội  "><a href="http://vietbao.vn/The-thao/Cao-thu-Vinh-Xuan-tung-bi-danh-sap-mat-o-Ha-Noi/158337139/134/"><img alt="Cao thủ Vịnh Xuân từng bị đánh sấp mặt ở Hà Nội  " src="http://img.vietbao.vn/images/300/vn999/155/2017/06/20170611-cao-thu-vinh-xuan-tung-bi-danh-sap-mat-o-ha-noi-nbsp-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Cao-thu-Vinh-Xuan-tung-bi-danh-sap-mat-o-Ha-Noi/158337139/134/">Cao thủ Vịnh Xuân từng bị đánh sấp mặt ở Hà Nội  </a></h5><p class="hide">Võ sư Pierre Francois Flores người đang gây chú ý bởi lời thách đấu của bậc thầy Karate Việt Nam mới đây đã bị báo Canada bóc mẽ.</p></div></li><li title="Vũ Trà My: Hoa khôi wushu hoá thân DJ nóng bỏng"><a href="http://vietbao.vn/The-thao/Vu-Tra-My-Hoa-khoi-wushu-hoa-than-DJ-nong-bong/590377210/425/"><img alt="Vũ Trà My: Hoa khôi wushu hoá thân DJ nóng bỏng" src="http://img.vietbao.vn/images/300/vn999/22/2017/06/20170608-vu-tra-my-hoa-khoi-wushu-hoa-than-dj-nong-bong-7.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Vu-Tra-My-Hoa-khoi-wushu-hoa-than-DJ-nong-bong/590377210/425/">Vũ Trà My: Hoa khôi wushu hoá thân DJ nóng bỏng</a></h5><p class="hide">Cô gái vàng xinh đẹp của thể thao Việt Nam ngày nào, với những bài múa kiếm wushu tuyệt đẹp, Vũ Trà My giờ là một DJ “hot” nhất đất Hà thành.</p></div></li><li title="&quot;Mỹ nhân ngư&quot; Malaysia: Đẹp tựa tiên giáng trần"><a href="http://vietbao.vn/The-thao/My-nhan-ngu-Malaysia-Dep-tua-tien-giang-tran/2147753090/425/"><img alt="&quot;Mỹ nhân ngư&quot; Malaysia: Đẹp tựa tiên giáng trần" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/b785d3a870-1-1495878420-leong-mun-yee1.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/My-nhan-ngu-Malaysia-Dep-tua-tien-giang-tran/2147753090/425/">"Mỹ nhân ngư" Malaysia: Đẹp tựa tiên giáng trần</a></h5><p class="hide">VĐV nhảy cầu Malaysia có vẻ đẹp trong sáng vô cùng thánh thiện.</p></div></li><li title="Roland Garros: Hoa khôi tennis diện bikini đẹp mê hồn"><a href="http://vietbao.vn/The-thao/Roland-Garros-Hoa-khoi-tennis-dien-bikini-dep-me-hon/55877987/138/"><img alt="Roland Garros: Hoa khôi tennis diện bikini đẹp mê hồn" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/cropping-1496281351-20170522-roland-garros-hoa-khoi-tennis-dien-bikini-dep-me-hon-7.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Roland-Garros-Hoa-khoi-tennis-dien-bikini-dep-me-hon/55877987/138/">Roland Garros: Hoa khôi tennis diện bikini đẹp mê hồn</a></h5><p class="hide">(Tin thể thao - Tin tennis) Tay vợt người Canada - Eugenie Bouchard xứng danh là “hoa khôi quần vợt” ở thời điểm hiện tại.</p></div></li><li title="Thể thao Singapore rúng động: 2 thiếu nữ bị “hại đời”"><a href="http://vietbao.vn/The-thao/The-thao-Singapore-rung-dong-2-thieu-nu-bi-hai-doi/55879478/425/"><img alt="Thể thao Singapore rúng động: 2 thiếu nữ bị “hại đời”" src="http://img.vietbao.vn/images/300/vn999/55/2017/05/20170528-the-thao-singapore-rung-dong-2-thieu-nu-bi-hai-doi-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/The-thao-Singapore-rung-dong-2-thieu-nu-bi-hai-doi/55879478/425/">Thể thao Singapore rúng động: 2 thiếu nữ bị “hại đời”</a></h5><p class="hide">(Tin thể thao) Một tin không vui vừa đến với thể thao Singapore liên quan đến một quan chức và các VĐV trẻ.</p></div></li><li title="Jessica Michibata, bóng hồng từng khuấy đảo đường đua F1"><a href="http://vietbao.vn/The-thao/Jessica-Michibata-bong-hong-tung-khuay-dao-duong-dua-F1/590363749/134/"><img alt="Jessica Michibata, bóng hồng từng khuấy đảo đường đua F1" src="http://img.vietbao.vn/images/300/vn999/22/2017/03/20170328-jessica-michibata-bong-hong-tung-khuay-dao-duong-dua-f1-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Jessica-Michibata-bong-hong-tung-khuay-dao-duong-dua-F1/590363749/134/">Jessica Michibata, bóng hồng từng khuấy đảo đường đua F1</a></h5><p class="hide">Jessica Michibata, nàng thơ một thời của tay đua công thức 1 người Anh Jenson Button luôn khiến người đối diện phải ngả mũ trước vẻ đẹp quý phái cùng thân hình rực lửa</p></div></li></ul><ul class="slider-nav-side-right slider-nav-side-right-595e5d3d6f214"> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/22/2017/07/20170704-hoa-khoi-kim-hue-van-dep-va-ben-bi-o-tuoi-35-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/209/2017/07/20170702-bong-ma-doping-truoc-them-sea-games-29-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/65/2017/06/20170627-tu-hieu-dong-bi-bat-truoc-gio-dau-voi-chuong-mon-thai-cuc-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/cropping-1498186148-20170623-ban-gai-ronaldo-la-lam-trong-vai-tro-cua-mot-nguoi-mau-3.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/209/2017/06/20170618-hoa-khoi-wushu-thuy-hien-bao-to-da-o-lai-phia-sau-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/d46536aa52-1-222222-1497512703667.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/b282fd8b86-1-1-1497230838504-0-0-596-960-crop-1497230842293.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/155/2017/06/20170611-cao-thu-vinh-xuan-tung-bi-danh-sap-mat-o-ha-noi-nbsp-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/22/2017/06/20170608-vu-tra-my-hoa-khoi-wushu-hoa-than-dj-nong-bong-7.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/b785d3a870-1-1495878420-leong-mun-yee1.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/cropping-1496281351-20170522-roland-garros-hoa-khoi-tennis-dien-bikini-dep-me-hon-7.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/55/2017/05/20170528-the-thao-singapore-rung-dong-2-thieu-nu-bi-hai-doi-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/22/2017/03/20170328-jessica-michibata-bong-hong-tung-khuay-dao-duong-dua-f1-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li></ul></div><ul class="tin-lq"><li> <a href="http://vietbao.vn/The-thao/Tham-kin-Sharapova-YEU-Nadal-THU-ke-cua-quyen/55864876/134/">“Thầm kín” Sharapova: "YÊU" Nadal, "THÙ" kẻ cửa quyền<span class="icon-video hide"></span></a> </li><li> <a href="http://vietbao.vn/The-thao/Bi-VDV-ga-lam-tro-ly-kieu-nu-anh-nong-ra-don-doc/55864382/520/">Bị VĐV gạ làm "trợ lý", kiều nữ ảnh nóng ra đòn độc<span class="icon-video hide"></span></a> </li></ul> </div> </div><div class="module mod-cm-moi-12 right12"> <div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Dua-xe/">Đua xe</a></h2></div> <div class="mod-body"> <ul class="slider-siderbar-9"><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Lich-thi-dau-F1-Austrian-GP-2017/55868685/485/"><img alt="Lịch thi đấu F1: Austrian GP 2017" src="http://img.vietbao.vn/images/300/vn999/55/2017/06/20170626-lich-thi-dau-f1-austrian-gp-2017-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Lich-thi-dau-F1-Austrian-GP-2017/55868685/485/">Lịch thi đấu F1: Austrian GP 2017</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-Azerbaijan-GP-Mui-ten-bac-xe-tan-moi-chuong-ngai/55885703/134/"><img alt="Đua xe F1, Azerbaijan GP: &quot;Mũi tên bạc&quot; xe tan mọi chướng ngại" src="http://img.vietbao.vn/images/300/vn999/55/2017/06/20170625-dua-xe-f1-azerbaijan-gp-mui-ten-bac-xe-tan-moi-chuong-ngai-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-Azerbaijan-GP-Mui-ten-bac-xe-tan-moi-chuong-ngai/55885703/134/">Đua xe F1, Azerbaijan GP: "Mũi tên bạc" xe tan mọi chướng ngại</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-Azerbaijan-GP-Pha-vo-su-nham-chan/55885507/134/"><img alt="Đua xe F1, Azerbaijan GP : Phá vỡ sự nhàm chán" src="http://img.vietbao.vn/images/300/vn999/55/2017/06/20170624-dua-xe-f1-azerbaijan-gp-pha-vo-su-nham-chan-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-Azerbaijan-GP-Pha-vo-su-nham-chan/55885507/134/">Đua xe F1, Azerbaijan GP : Phá vỡ sự nhàm chán</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-dua-thu-Azerbaijan-GP-Ong-lon-gap-kho-cho-doi-cu-soc/55885523/485/"><img alt="Đua xe F1, đua thử Azerbaijan GP: Ông lớn gặp khó, chờ đợi cú sốc" src="http://img.vietbao.vn/images/300/vn999/55/2017/06/20170624-dua-xe-f1-dua-thu-azerbaijan-gp-ong-lon-gap-kho-cho-doi-cu-soc-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-dua-thu-Azerbaijan-GP-Ong-lon-gap-kho-cho-doi-cu-soc/55885523/485/">Đua xe F1, đua thử Azerbaijan GP: Ông lớn gặp khó, chờ đợi cú sốc</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-Azerbaijan-GP-Chien-truong-sieu-toc-nhung-day-hiem-hoa/55884737/485/"><img alt="Đua xe F1, Azerbaijan GP: Chiến trường siêu tốc nhưng đầy hiểm họa" src="http://img.vietbao.vn/images/300/vn999/55/2017/06/20170621-dua-xe-f1-azerbaijan-gp-chien-truong-sieu-toc-nhung-day-hiem-hoa-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-Azerbaijan-GP-Chien-truong-sieu-toc-nhung-day-hiem-hoa/55884737/485/">Đua xe F1, Azerbaijan GP: Chiến trường siêu tốc nhưng đầy hiểm họa</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-Ngua-o-mo-xa-chay-khong-tot-la-thay-mau/55884481/134/"><img alt="Đua xe F1: Ngựa ô mơ xa, chạy không tốt là &quot;thay máu&quot;" src="http://img.vietbao.vn/images/300/vn999/55/2017/06/20170620-dua-xe-f1-ngua-o-mo-xa-chay-khong-tot-la-thay-mau-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-Ngua-o-mo-xa-chay-khong-tot-la-thay-mau/55884481/134/">Đua xe F1: Ngựa ô mơ xa, chạy không tốt là "thay máu"</a> </div> </div> </li></ul> </div> </div><div class="boxdsn"><div id="div-gpt-ad-1333798638995-8" style="width:180px;"><script type="text/javascript">googletag.display("div-gpt-ad-1333798638995-8");</script></div></div>
 </div>
</div>

<div class=" clearfix"></div>

<div class=" clearfix"></div>
 

<div class=" clearfix"></div>
 <div id="con7" class="hidden-xs mod-pos7 module-cm-lienket hidden-print">
 <div class="module mod-con7">
  <div class="mod-body">
  <ul>
   <li class="item col-sm-3 no-padding"><div class="item-inner"><a href="http://vietbao.vn/Bong-da/Theo-Hernandez-khong-phai-ke-phan-boi-dau-tien/202178377/310/" class="wd-id-17025134"><img alt="Theo Hernandez không phải &quot;kẻ phản bội&quot; đầu tiên" src="http://img.vietbao.vn/images/320/vn999/202/2017/07/20170706-theo-hernandez-khong-phai-ke-phan-boi-dau-tien-1.jpg"></a>
   <div class="div-a">
    <h2 class="link_hreft"><a href="http://vietbao.vn/Bong-da/">Bóng đá</a></h2>
   </div>
   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/Bong-da/Theo-Hernandez-khong-phai-ke-phan-boi-dau-tien/202178377/310/" class="tit-item-chung">Theo Hernandez không phải "kẻ phản bội" đầu tiên</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/Bong-da/Diego-Costa-ngam-ngui-chia-tay-dong-doi-o-Chelsea/202178385/585/" class="wsid-17025392"><i class="fa fa-square bg-hoa-thi"></i>Diego Costa ngậm ngùi chia tay đồng đội ở Chelsea</a><a href="http://vietbao.vn/Bong-da/Nhung-ban-thang-dep-cua-Lukaku-trong-mua-giai-201617/590382484/515/" class="wsid-17025200"><i class="fa fa-square bg-hoa-thi"></i>Những bàn thắng đẹp của Lukaku trong mùa giải 2016/17</a></div></div></li><li class="item col-sm-3 no-padding"><div class="item-inner"><a href="http://vietbao.vn/O-to-xe-may/Hyundai-i20-N-doi-thu-moi-cua-Ford-Fiesta-ST-he-lo-hinh-anh-dau-tien/181643656/350/" class="wd-id-17024927"><img alt="Hyundai i20 N đối thủ mới của Ford Fiesta ST hé lộ hình ảnh đầu tiên" src="http://img.vietbao.vn/images/320/vn999/181/2017/07/20170706-hyundai-i20-n-doi-thu-moi-cua-ford-fiesta-st-he-lo-hinh-anh-dau-tien-1.jpg"></a>
   <div class="div-a">
    <h2 class="link_hreft"><a href="http://vietbao.vn/O-to-xe-may/">Xe</a></h2>
   </div>
   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/O-to-xe-may/Hyundai-i20-N-doi-thu-moi-cua-Ford-Fiesta-ST-he-lo-hinh-anh-dau-tien/181643656/350/" class="tit-item-chung">Hyundai i20 N đối thủ mới của Ford Fiesta ST hé lộ hình ảnh đầu tiên</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/O-to-xe-may/Honda-Viet-Nam-tiep-tuc-khuyen-mai-Mua-o-to-trung-Accord/209733779/350/" class="wsid-17025326"><i class="fa fa-square bg-hoa-thi"></i>Honda Việt Nam tiếp tục khuyến mại: Mua ô tô, trúng Accord</a><a href="http://vietbao.vn/O-to-xe-may/Khan-truong-xac-minh-lam-ro-vu-xe-cong-nong-bi-lat-khien-tai-xe-tu-vong/209733775/350/" class="wsid-17025248"><i class="fa fa-square bg-hoa-thi"></i>Khẩn trương xác minh làm rõ vụ xe công nông bị lật khiến..</a></div></div></li><li class="item col-sm-3 no-padding"><div class="item-inner"><a href="http://vietbao.vn/Cong-nghe/Dien-thoai-Nokia-se-duoc-tich-hop-tinh-nang-quang-hoc-cua-ZEISS/223155822/217/" class="wd-id-17025221"><img alt="Điện thoại Nokia sẽ được tích hợp tính năng quang học của ZEISS" src="http://img.vietbao.vn/images/320/vn999/223/2017/07/20170706-dien-thoai-nokia-se-duoc-t-237-ch-hop-t-237-nh-nang-quang-hoc-cua-zeiss-1.jpg"></a>
   <div class="div-a">
    <h2 class="link_hreft"><a href="http://vietbao.vn/Cong-nghe/">Công nghệ</a></h2>
   </div>
   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/Cong-nghe/Dien-thoai-Nokia-se-duoc-tich-hop-tinh-nang-quang-hoc-cua-ZEISS/223155822/217/" class="tit-item-chung">Điện thoại Nokia sẽ được tích hợp tính năng quang học của ZEISS</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/Cong-nghe/Nokia-va-Xiaomi-bat-ngo-tro-thanh-doi-tac-chien-luoc/590382410/217/" class="wsid-17025416"><i class="fa fa-square bg-hoa-thi"></i>Nokia và Xiaomi bất ngờ trở thành đối tác chiến lược</a><a href="http://vietbao.vn/Cong-nghe/Sao-chep-du-lieu-de-dang-voi-Samsung-Smart-Switch/590382404/217/" class="wsid-17025353"><i class="fa fa-square bg-hoa-thi"></i>Sao chép dữ liệu dễ dàng với Samsung Smart Switch</a></div></div></li><li class="item col-sm-3 no-padding"><div class="item-inner"><a href="http://vietbao.vn/Media/Duc-Truong-mam-non-phai-so-tan-vi-mot-em-nho-mang-nham-bom-vao-lop/214048566/821/" class="wd-id-17025539"><img alt="Đức: Trường mầm non phải sơ tán vì một em nhỏ mang nhầm bom vào lớp" src="http://img.vietbao.vn/images/320/vn999/214/2017/07/20170706-duc-truong-mam-non-phai-so-tan-vi-mot-em-nho-mang-nham-bom-vao-lop-1.jpg"></a>
   <div class="div-a">
    <h2 class="link_hreft"><a href="http://vietbao.vn/Media/">Media</a></h2>
   </div>
   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/Media/Duc-Truong-mam-non-phai-so-tan-vi-mot-em-nho-mang-nham-bom-vao-lop/214048566/821/" class="tit-item-chung">Đức: Trường mầm non phải sơ tán vì một em nhỏ mang nhầm bom vào lớp</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/Media/Danh-sach-100-thi-sinh-co-diem-thi-THPT-cao-nhat-ca-nuoc/150897168/827/" class="wsid-17025719"><i class="fa fa-square bg-hoa-thi"></i>Danh sách 100 thí sinh có điểm thi THPT cao nhất cả nước</a><a href="http://vietbao.vn/Media/Chet-cuoi-Cong-Ly-lam-mat-xau-doa-Van-Dung/229572943/827/" class="wsid-17025641"><i class="fa fa-square bg-hoa-thi"></i>Chết cười Công Lý làm mặt xấu doạ Vân Dung</a></div></div></li>  </ul>
  </div>
 </div>
 </div>
 <div class=" clearfix"></div> 
<div class=" clearfix"></div><div class="hidden-sm hidden-xs"><div class="module module-971-14701838 module-item"><div id='div-gpt-ad-1333800640818-1' style='width:760px;;padding-bottom:10px; margin: 0 auto;'> <script type='text/javascript'> googletag.display('div-gpt-ad-1333800640818-1'); </script> </div></div></div><div style="width: 310px; margin: 5px auto;"> <div id="InPage_1448330413" style="text-align:center"> </div> 
    <script type="text/javascript">
    if(window.innerWidth<900){
     var _abdm = _abdm || [];
     /* load placement for account: vietbao, site: http://m.vietbao.vn, size: 300x250 - mobile, zone: in_page */
     _abdm.push(["1443514186","InPage","1448330413","InPage_1448330413"]);
     document.write('<scr'+'ipt src="http://media.m.ambientplatform.vn/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
    }
    </script>   
    <noscript><a href="http://click.m.ambientplatform.vn/247/admServerNs/zid_1448330413/wid_1443514186/" target="_blank"><img src="http://delivery.m.ambientplatform.vn/247/mnoscript/zid_1448330413/wid_1443514186/" /></a></noscript>
   </div> <div id="con8" class="hidden-print"> <div class="pos-con8-1"> <div class="module mod-con8-slide tam-diem"> <div class="mod-title"> <h3> <div class="bg-right my-file"><div class="bg-left"> <i class="my-file title-icon"></i><a href="http://vietbao.vn/top/Tam-diem-du-luan/">Tâm Điểm Dư Luận</a> </div></div> </h3> </div> <div class="mod-body"> <ul class="slider-end-h"><li> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h057-Vu-an-mang-nhu-phim-kinh-di/2147759633/157/" title="Thoi su 24h057 Vu an mang nhu phim kinh di"> <img src="http://img.vietbao.vn/images/165/vn999/170/2017/07/20170705-vu-an-mang-nhu-phim-kinh-di-noi-dau-xe-long-cua-goa-phu-tre-ben-2-con-gai-nho-1.jpg" alt="Thoi su 24h057 Vu an mang nhu phim kinh di"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h057-Vu-an-mang-nhu-phim-kinh-di/2147759633/157/" title="Thoi su 24h057 Vu an mang nhu phim kinh di"><strong>Thời sự 24h(05/7): Vụ án mạng như phim kinh dị</strong></a> <p>Thanh Hoá: Hô biến trạm cảnh báo bão mới tu sửa 12 tỷ thành nhà nghỉ; Vụ chém người kinh hoàng ở Vĩnh Phúc và viên đá trên kính ôtô; Trưởng phòng đi Nhật khi đang bị điều tra tham nhũng: Mắc "bệnh lạ"?; Vụ trâu chọi húc chết chủ: Ban tổ chức để lọt trâu "điên"?; Cháu bé mất tích tại Quảng Bình: Dân vây bắt hai người lạ mặt</p> </div> </li><li> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h047-Au-da-kinh-hoang-thanh-nien-bi-chem-lia-dau/2147759411/157/" title="Thoi su 24h047 Au da kinh hoang thanh nien bi chem lia dau"> <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/230fa1cbbd-1-che1499125291-5481.jpeg" alt="Thoi su 24h047 Au da kinh hoang thanh nien bi chem lia dau"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h047-Au-da-kinh-hoang-thanh-nien-bi-chem-lia-dau/2147759411/157/" title="Thoi su 24h047 Au da kinh hoang thanh nien bi chem lia dau"><strong>Thời sự 24h(04/7): Ẩu đả kinh hoàng, thanh niên bị chém lìa đầu</strong></a> <p>Sai lầm gây tai nạn giao thông thảm khốc: Bạn có đang đánh cược mạng sống?; Hội chọi trâu nhuốm màu bạo lực: Từ cái chết của con vật đến nhiều “cái chết” của con người!; Cháu bé trai 6 tuổi mất tích nghi bị 2 người phụ nữ bắt cóc; Dự kiến chi 1.300 tỷ đồng để "xuất khẩu" thạc sĩ, cử nhân thất nghiệp;</p> </div> </li><li> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h037-Hai-thanh-nien-dao-trom-mo-de-lay-vang/2147759141/157/" title="Thoi su 24h037 Hai thanh nien dao trom mo de lay vang"> <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/ec34bb6acf-1-1499061911-149906096625562-1-tim-vang.jpeg" alt="Thoi su 24h037 Hai thanh nien dao trom mo de lay vang"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h037-Hai-thanh-nien-dao-trom-mo-de-lay-vang/2147759141/157/" title="Thoi su 24h037 Hai thanh nien dao trom mo de lay vang"><strong>Thời sự 24h(03/7): Hai thanh niên đào trộm mộ để lấy vàng</strong></a> <p>Hòa Bình sẽ xem xét kỷ luật 4 y, bác sỹ ăn nhậu trong giờ hành chính; "Người hùng" chở nạn nhân tai nạn giao thông: “Biết HIV vẫn cứu“; Vụ trâu chọi húc chết người: Bỏ ngay những lễ hội bạo lực!; 90% người Hà Nội ủng hộ cấm xe máy: Hỏi ai?; Tiền đâu quan chức xây biệt thự, sống xa hoa?</p> </div> </li></ul></div> </div> <div class="module mod-con8-slide nguoi-tot"> <div class="mod-title"> <h3> <div class="bg-right my-file"><div class="bg-left"> <i class="my-file title-icon"></i><a href="http://vietbao.vn/top/Nguoi-tot-viec-tot/">Người tốt việc tốt</a> </div></div> </h3> </div> <div class="mod-body"> <ul class="slider-end-h"><li> <a href="http://vietbao.vn/The-gioi-tre/Anh-nhan-vien-ngan-hang-danh-gio-nghi-trua-day-chu-cho-co-be-ve-so-ngay-tren-via-he-Sai-Gon/177190326/275/" title="Anh nhan vien ngan hang danh gio nghi trua day chu cho co be ve so"> <img src="http://img.vietbao.vn/images/165/vn999/177/2017/05/20170516-en-ngan-hang-danh-gio-nghi-trua-day-chu-cho-co-be-ve-so-ngay-tren-via-he-sai-gon-1.jpg" alt="Anh nhan vien ngan hang danh gio nghi trua day chu cho co be ve so"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/The-gioi-tre/Anh-nhan-vien-ngan-hang-danh-gio-nghi-trua-day-chu-cho-co-be-ve-so-ngay-tren-via-he-Sai-Gon/177190326/275/" title="Anh nhan vien ngan hang danh gio nghi trua day chu cho co be ve so"><strong>Anh nhân viên ngân hàng dành giờ nghỉ trưa dạy chữ cho cô bé vé số</strong></a> <p>Có những điều dù nhỏ nhưng đủ khiến lòng người ấm áp, giống như chuyện một anh chàng nhân viên ngân hàng mỗi ngày dành 30 phút nghỉ trưa của mình để ra vỉa hè dạy chữ cho cô bé vé số nghèo ở S</p> </div> </li><li> <a href="http://vietbao.vn/Doi-song-Gia-dinh/To-hu-tieu-to-5-nghin-dong-va-loi-de-nghi-khong-the-choi-tu-cua-ba-lao-an-xin/2147749118/111/" title="To hu tieu to 5 nghin dong va loi de nghi khong the choi tu cua ba lao an xin"> <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/b1fc118600-2-u-tieu-to-5-nghin-dong-va-loi-de-nghi-khong-the-choi-tu-cua-ba-lao-an-xin-2.jpeg" alt="To hu tieu to 5 nghin dong va loi de nghi khong the choi tu cua ba lao an xin"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Doi-song-Gia-dinh/To-hu-tieu-to-5-nghin-dong-va-loi-de-nghi-khong-the-choi-tu-cua-ba-lao-an-xin/2147749118/111/" title="To hu tieu to 5 nghin dong va loi de nghi khong the choi tu cua ba lao an xin"><strong>Tô hủ tiếu, tờ 5 nghìn đồng và lời đề nghị không thể chối từ của bà lão ăn xin</strong></a> <p>Khi nhìn nhận vấn đề, chúng ta không nên nóng vội phán xét người khác qua vẻ bề ngoài. Nghèo cũng có lòng tự trọng của người nghèo, câu chuyện dưới đấy là một minh chứng.</p> </div> </li><li> <a href="http://vietbao.vn/Doi-song-Gia-dinh/Khong-gia-dinh-cu-ba-87-tuoi-ngu-le-duong-cham-bam-dan-con-20-chu-meo-bi-bo-roi-giua-Sai-Gon/2147747789/111/" title="Khong gia dinh cu ba 87 tuoi ngu le duong cham bam dan con 20 chu meo bi bo roi"> <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/5c29d9dd10-1-5-1493223167997-1493225070307.png" alt="Khong gia dinh cu ba 87 tuoi ngu le duong cham bam dan con 20 chu meo bi bo roi"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Doi-song-Gia-dinh/Khong-gia-dinh-cu-ba-87-tuoi-ngu-le-duong-cham-bam-dan-con-20-chu-meo-bi-bo-roi-giua-Sai-Gon/2147747789/111/" title="Khong gia dinh cu ba 87 tuoi ngu le duong cham bam dan con 20 chu meo bi bo roi"><strong>Không gia đình, cụ bà 87 tuổi ngủ lề đường chăm bẵm "đàn con" 20 chú mèo bị bỏ rơi</strong></a> <p>Không nhà cửa, con cái, cụ Hoa đẩy chiếc xe cũ kỹ chở đầy mèo đi lang thang khắp các con đường của phường Phú Thạnh để nhặt ve chai. Hơn 10 năm nay, vỉa hè, lề phố là nơi che mưa, che nắng cho cụ cùng đàn mèo 20 con bị bỏ rơi.</p> </div> </li></ul></div> </div> <div class="module mod-con8-slide vb-cuoi-tuan"> <div class="mod-title"> <h3> <div class="bg-right my-file"><div class="bg-left"> <i class="my-file title-icon"></i><a href="http://vietbao.vn/top/Viet-Bao-cuoi-tuan/">Việt Báo Cuối Tuần</a> </div></div> </h3> </div> <div class="mod-body"> <ul class="slider-end-h"><li> <a href="http://vietbao.vn/The-gioi/Tin-quoc-te-noi-bat-18246-Vua-duoc-Trieu-Tien-tra-tu-do-it-ngay-sinh-vien-My-da-qua-doi/2147757557/159/" title="Sinh vien My vua duoc Trieu Tien tra tu do da qua doi"> <img src="http://img.vietbao.vn/images/165/vn999/181/2017/06/20170620-sinh-vien-my-duoc-trieu-tien-tra-tu-do-da-qua-doi-1.jpg" alt="Sinh vien My vua duoc Trieu Tien tra tu do da qua doi"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/The-gioi/Tin-quoc-te-noi-bat-18246-Vua-duoc-Trieu-Tien-tra-tu-do-it-ngay-sinh-vien-My-da-qua-doi/2147757557/159/" title="Sinh vien My vua duoc Trieu Tien tra tu do da qua doi"><strong>Sinh viên Mỹ vừa được Triều Tiên trả tự do đã qua đời</strong></a> <p>Sinh viên Mỹ được Triều Tiên trả tự do đã qua đời; IS cho nổ tung nơi khai sinh ra chính mình ở Thành cổ Mosul; Arap Saudi có tân hoàng thái tử; Cảnh sát thành phố London thông tin nguyên nhân vụ cháy tòa tháp; Trở ngại mới trong quan hệ Mỹ - Cuba; Lở đất ở TQ, hàng trăm người mất tích; 300 phiến quân thân IS ồ ạt tấn công trường học Philippines; Lính Canad</p> </div> </li><li> <a href="http://vietbao.vn/Kinh-te/Toan-canh-kinh-te-tuan-186-2462017-Dai-gia-Viet-rai-tien-tu-khinh-khi-cau-de-truyen-cam-hung/2147757539/47/" title="Dai gia Viet rai tien tu khinh khi cau de truyen cam hung"> <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/9467447857-1-choang-voi-viec-rai-tien-tu-khinh-khi-cau-de-truyen-cam-hung-29-182719.jpeg" alt="Dai gia Viet rai tien tu khinh khi cau de truyen cam hung"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Kinh-te/Toan-canh-kinh-te-tuan-186-2462017-Dai-gia-Viet-rai-tien-tu-khinh-khi-cau-de-truyen-cam-hung/2147757539/47/" title="Dai gia Viet rai tien tu khinh khi cau de truyen cam hung"><strong>Đại gia Việt rải tiền từ khinh khí cầu để "truyền cảm hứng"</strong></a> <p>Tăng lương cơ sở lo giá cả tăng theo, tư nhân hóa toàn phần Tràng Tiền Plaza, EVN bị nhắc nhở về 9,7 tỷ USD vốn vay đang được bảo lãnh, tỷ giá trung tâm có tuần đầy biến động, giá xăng điều chỉnh giảm...Cùng với những thông tin về tài chính- ngân hàng, bất động sản, thị trường tiêu dùng...là những tin tức - sự kiện kinh tế nổi bật tuần qua.</p> </div> </li><li> <a href="http://vietbao.vn/An-ninh-Phap-luat/An-ninh-phap-luat-tuan-1806-2406-Truong-Ho-Phuong-Nga-Cai-gia-cua-4-chu-chan-dai-dai-gia/2147757530/218/" title="Truong Ho Phuong Nga Cai gia cua 4 chu chan dai dai gia"> <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/2147757455-1-goai-ngu-toi-cao-buoc-lua-dao-lien-quan-tinh%20tien-20-23062017191113-400x300.jpeg" alt="Truong Ho Phuong Nga Cai gia cua 4 chu chan dai dai gia"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/An-ninh-Phap-luat/An-ninh-phap-luat-tuan-1806-2406-Truong-Ho-Phuong-Nga-Cai-gia-cua-4-chu-chan-dai-dai-gia/2147757530/218/" title="Truong Ho Phuong Nga Cai gia cua 4 chu chan dai dai gia"><strong>Trương Hồ Phương Nga: Cái giá của 4 chữ "chân dài - đại gia"</strong></a> <p>Hợp đồng tình ái của hoa hậu Phương Nga và đại gia; Giết bảo vệ trường vì có quan hệ với mẹ mình; Đòn tra tấn, hạ nhục vợ của những gã chồng máu lạnh; Bùa ngải online: Đừng "tiền mất tật mang" vì... cuồng tín ... là những tin tức pháp luật nổi bật tuần qua.</p> </div> </li></ul></div> </div> </div> </div> <div class=" clearfix"></div> <div id="con9" class="col-sm-12 hidden-print"> <div class="module mod-con9-chung"> <div class="mod-body"> <ul> <li class='text-bold'><a href="http://vietbao.vn" >Tin Tức</a></li> <li class='text-bold'><a href="http://vietbao.vn/Chinh-Tri/" >Chính trị</a></li> <li class='text-bold'><a href="http://vietbao.vn/Giao-duc/" >Giáo dục</a></li> <li class='text-bold'><a href="http://vietbao.vn/Xa-hoi/" >Xã hội</a></li> <li class='text-bold'><a href="http://vietbao.vn/The-gioi-tre/" >Thế giới trẻ</a></li> <li class='text-bold'><a href="http://vietbao.vn/Khoa-hoc/" >Khoa học</a></li> <li class='text-bold'><a href="http://vietbao.vn/Cong-nghe/" >Công nghệ</a></li> </ul> </div> </div> <div class="module mod-con9-chung"> <div class="mod-body"> <ul> <li class='text-bold'><a href="http://vietbao.vn/The-gioi/" >Thế giới</a></li> <li class='sub-item'><a href="http://vietbao.vn/The-gioi/An-ninh-the-gioi/" >An ninh thế giới</a></li> <li class='sub-item'><a href="http://vietbao.vn/Nguoi-Viet-bon-phuong/" >Người Việt bốn phương</a></li> <li class='text-bold'><a href="http://vietbao.vn/The-thao/" >Thể thao</a></li> <li class='text-bold'><a href="http://vietbao.vn/Bong-da/" >Bóng đá</a></li> <li class='text-bold'><a href="http://clip.vietbao.vn" target="_blank">Clip</a></li> </ul> </div> </div> <div class="module mod-con9-chung"> <div class="mod-body"> <ul> <li class='text-bold'><a href="http://vietbao.vn/An-ninh-Phap-luat/" >Pháp luật</a></li> <li class='sub-item'><a href="http://vietbao.vn/An-ninh-Phap-luat/Hinh-su/" >Hình sự</a></li> <li class='sub-item'><a href="http://vietbao.vn/An-ninh-Phap-luat/Tu-van/" >Tư vấn pháp luật</a></li> <li class='text-bold'><a href="http://vietbao.vn/Doi-song-Gia-dinh/" >Đời sống</a></li> <li class='sub-item'><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tam-su/" >Tâm sự</a></li> <li class='text-bold'><a href="http://vietbao.vn/O-to-xe-may/" >Xe</a></li> <li class='sub-item'><a href="http://vietbao.vn/O-to-xe-may/Thi-truong/" >Thị trường xe</a></li> <li class='sub-item'><a href="http://giaxang.vietbao.vn" target="_blank">Giá xăng</a></li> </ul> </div> </div> <div class="module mod-con9-chung"> <div class="mod-body"> <ul> <li class='text-bold'><a href="http://vietbao.vn/Kinh-te/" >Kinh tế</a></li> <li class='sub-item'><a href="http://vietbao.vn/Kinh-te/Tai-chinh/" >Tài chính ngân hàng</a></li> <li class='sub-item'><a href="http://vietbao.vn/Kinh-te/Chung-khoan/" >Chứng khoán</a></li> <li class='sub-item'><a href="http://vietbao.vn/Nha-dat/" >Nhà đất</a></li> <li class='text-bold'><a href="http://vietbao.vn/Suc-khoe/" >Sức khỏe</a></li> <li class='sub-item'><a href="http://vietbao.vn/Dep/Khoe-Dep/" >Khỏe và đẹp</a></li> <li class='sub-item'><a href="http://vietbao.vn/Dep/Giam-can/" >Giảm cân</a></li> </ul> </div> </div> <div class="module mod-con9-chung"> <div class="mod-body"> <ul> <li class='text-bold'><a href="http://vietbao.vn/The-gioi-giai-tri/" >Giải trí</a></li> <li class='sub-item'><a href="http://vietbao.vn/The-Gioi-Giai-tri/Phim-Anh/" >Phim ảnh</a></li> <li class='sub-item'><a href="http://vietbao.vn/The-Gioi-Giai-tri/Am-nhac/" >Âm nhạc</a></li> <li class='sub-item'><a href="http://vietbao.vn/Dep/Thoi-trang/" >Thời trang</a></li> <li class='text-bold'><a href="http://vietbao.vn/Du-lich/" >Du lịch</a></li> <li class='sub-item'><a href="http://vietbao.vn/Du-lich/Du-lich-Viet-Nam/" >Du lịch Việt Nam</a></li> </ul> </div> </div> </div> <div class=" clearfix"></div> <div class="btn-con9 hide"> <button class="btn btn-default btn-arrow btn-arrow-down">Xem thêm <i class="fa fa-caret-down"></i></button> <button class="btn btn-default btn-arrow btn-arrow-up">Thu gọn <i class="fa fa-caret-up"></i></button> </div> </div><div class="mod-col-right mod-col-scroll hidden-print"> <div class="ads-scroll"> <div class="items-ads"><div class="module module-1715-6383231 module-item"><script type="text/javascript"> 
 google_ad_client = "ca-pub-1447277143699738";
 google_ad_slot = "6144716242";
 google_ad_width = 160;
 google_ad_height = 600; 
</script>
<!--

 VB6s1 -->
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div> </div> </div></div></div>  <div id="wrapper_footer">

  <div id="footer" class="main-width hidden-print">
   <div id="fot0" class="hidden-xs hidden-print">
   <div class="module mod-lk">
    <div class="mod-body">
    <ul>
     <li>
     <a class="pos1" target="_bank" href="http://lichvannien.vietbao.vn/"><i class="icon my-file"></i>Lịch vạn niên</a>
     </li>
     <li>
     <a class="pos2" href="http://vietbao.vn/vn/market/gia-vang/"><i class="icon my-file"></i>Giá vàng - Ngoại tệ</a>
     </li>
     <li>
     <a class="pos3" target="_bank" href="http://tv.vietbao.vn/lich-phat-song-truyen-hinh/"><i class="icon my-file"></i>Lịch phát sóng</a>
     </li>
     <li>
     <a class="pos4" href="http://vietbao.vn/vn/thoitiet/"><i class="icon my-file"></i>Dự báo thời tiết</a>
     </li>
     <li>
     <a class="pos5" target="_bank" href="http://clip.vietbao.vn/"><i class="icon my-file"></i>Xem Clip hot</a>
     </li>
     <li>
     <a class="pos6" href="http://vietbao.vn/vn/rss/"><i class="icon my-file"></i>Kênh tin RSS</a>
     </li>
    </ul>
    </div>
   </div>
   </div>

   <div class="clearfix"></div>

   <div id="fot1">
   <div class="module mod-menu-footer hidden-xs hidden-sm">
    <div class="mod-body">
    <ul>
     <li class="item">
     <a class="" href="http://vietbao.vn/vn/contact/" target="_blank">
      <i class="my-file icon icon-contact"></i>
      Liên Hệ - Contact
     </a>
     </li>
     <li class="item">
     <a class="" href="http://vietbao.vn/vn/quang-cao/" target="_blank">
      <i class="my-file icon icon-quangcao"></i>
      Quảng Cáo
     </a>
     </li>
     <li class="item">
     <a class="" href="http://www.xoso.com/" target="_blank">
      <i class="my-file icon icon-xoso"></i>
      Xổ Số
     </a>
     </li>
     <li class="item">
     <a class="" href="http://bongda.vietbao.vn/" target="_blank">
      <i class="my-file icon icon-bongda"></i>
      Bóng Đá
     </a>
     </li>
     <li class="item">
     <a class="" href="http://phanmem.com" target="_blank">
      <i class="my-file icon icon-phanmem"></i>
      Phần mềm
     </a>
     </li>
    </ul>
    </div>
   </div>
   <div class="go-top-page">
    <a class="gototop" href="#">
    <i class="my-file icon"></i>
    </a>
   </div>
   </div>


   <div id="fot-text-end">
   <div class="module mod-fot-end">
    <div class="mod-body">
    <p>
     Tin nhanh Việt Nam ra thế giới Vietbao.vn 
     <br>
     Trung tâm Báo chí và Hợp tác truyền thông Quốc tế (CPI) - Bộ thông tin và truyền thông 
     <br>
     Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam 
     <br>
     Giấy phép số: 08/GP-TTĐT, cấp ngày 11/02/2015
    </p>
    </div>
   </div>
   </div>

  </div>
  </div>
 </div>
 
 <div class="bottom-977" style="z-index: 999; position: fixed; bottom: 0px; right: 0px;"> <div class="box"> <div class="box_control closing" style="display: none;"> <div class="control controlresize minimize"> </div> <div class="control close"> </div></div> <script> var vbads_box_control = 0; </script> <div class="inner"> <script type="text/javascript">
/* load placement: Vietbao-Balloon, for account: Vietbao, site: http://vietbao.vn, size: 1x1 - display */
var _avlVar = _avlVar || [];
_avlVar.push(["0c155ee930014c2daee7182eb0dfbb7a","[DIV_ID]","[WIDTH]","[HEIGHT]"]);
var avlProtocol = (document.location.protocol == 'https:') ? 'https://' : 'http://';
document.write('<sc'+'ript src="' + avlProtocol + 'static.yomedia.vn/js/yo-delivery.js" type="text/javascript"></scr'+'ipt>');
</script>
</div> </div> </div> <noscript id="deferred-styles">  
  <link rel="stylesheet" href="/images/v2016/css/font-awesome/css/font-awesome.min.css?v=1.1.56">
  <link rel="stylesheet" type="text/css" href="/images/v2016/css/slick/slick.min.css?v=1.1.56"/>
  <link rel="stylesheet" type="text/css" href="/images/v2016/css/slick/slick-theme.min.css?v=1.1.56"/>
  <link rel="stylesheet" href="http://vietbao.vn/images/v2016/css/videoads.160801.min.css?v=1.1.56" type="text/css" media="all" />  
  <link rel="stylesheet" type="text/css" href="/images/v2016/libs/jquery-ui/css/jquery-ui-1.10.3.custom.min.css?v=1.1.56" />
 </noscript>
 <script>
  var loadDeferredStyles = function() {
  var addStylesNode = document.getElementById("deferred-styles");
  var replacement = document.createElement("div");
  replacement.innerHTML = addStylesNode.textContent;
  document.body.appendChild(replacement);
  addStylesNode.parentElement.removeChild(addStylesNode);
  };
  if(window.attachEvent){
  window.attachEvent('load', loadDeferredStyles);
  }else if(window.addEventListene){
  window.addEventListener('load', loadDeferredStyles);
  }else{
  var raf = window.attachEvent || requestAnimationFrame || mozRequestAnimationFrame ||
  webkitRequestAnimationFrame || msRequestAnimationFrame;
  if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
  else{ window.setTimeout(loadDeferredStyles, 500); }
  }
 </script>
 
 <script src="/images/v2016/js/jquery1.8.min.js?v=1.1.56"></script>
 <script src="http://code.jquery.com/ui/1.10.3/jquery-ui.min.js"></script>
 <script src="/images/v2016/js/themes-2.160908.min.js?v=1.1.56"></script>
 
 <script async type="text/javascript" src="/images/v2016/js/avimb.js?v=1.1.56"></script>
 
 <script async type="text/javascript" src="/images/v2016/js/jquery.ui.datepicker-vi.js?v=1.1.56"></script>
 <script async defer type="text/javascript" language="javascript">
  setTimeout(function(){ 
   jQuery.datepicker.setDefaults($.datepicker.regional["vi"]);
  },2000);
 </script>
   <script async type="text/javascript" src="http://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  <script async type="text/javascript" src="/images/v2016/videoads/video_player.160801.min.js?v=1"></script>
  <script async type="text/javascript" src="/images/v2016/videoads/video_element_sdk_adapter.160801.min.js?v=1"></script>
  <script async type="text/javascript" src="/images/v2016/videoads/vast_inspector_controller.160801.min.js?v=1"></script>
  <script async type="text/javascript" src="/images/v2016/videoads/vast_inspector_ads_loader.160801.min.js?v=1"></script>
  				
   <div id="vb-show-article-retation" class="show-article-retation hide">
  <div class="blind"></div>
  <div class="item">
   <div class="arrow arrow-left"><i class="icon"></i></div>
   <div class="arrow arrow-right"><i class="icon"></i></div>
   <button type="button" class="close btn-close" data-dismiss="modal">&times;</button>
   <article>
   <header class="header"></header>
   <main class="main"></main>
   <footer class="footer"></footer>
   </article>   
  </div>
  </div>
 </body>
</html>