<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
    <head prefix="og: http://ogp.me/ns# fb:http://ogp.me/ns/fb# article:http://ogp.me/ns/article#">     
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1" />

    <script type='text/javascript'>
        function crtg_getCookie(a){var b,c,d,e=document.cookie.split(";");for(b=0;b<e.length;b++)if(c=e[b].substr(0,e[b].indexOf("=")),d=e[b].substr(e[b].indexOf("=")+1),c=c.replace(/^\s+|\s+$/g,""),c==a)return unescape(d);return""}
        var crtg_nid="3888",crtg_cookiename="crtg_rta",crtg_varname="crtg_content",crtg_content=crtg_getCookie(crtg_cookiename),crtg_rnd=Math.floor(99999999999*Math.random());!function(){var a=location.protocol+"//rtax.criteo.com/delivery/rta/rta.js?netId="+escape(crtg_nid);a+="&cookieName="+escape(crtg_cookiename),a+="&rnd="+crtg_rnd,a+="&varName="+escape(crtg_varname);var b=document.createElement("script");b.type="text/javascript",b.src=a,b.async=!0,document.getElementsByTagName("head").length>0?document.getElementsByTagName("head")[0].appendChild(b):document.getElementsByTagName("body").length>0&&document.getElementsByTagName("body")[0].appendChild(b)}();
    </script>
            <script type='text/javascript'>
            (function () {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                        '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            })();
        </script>
     

    <title>Bị chê &quot;đồng tính&quot;, võ sĩ boxing &quot;xuống tay&quot; tàn bạo</title>
<meta name="description" content="Bị động vào lòng tự ái, võ sĩ boxing đã dạy cho người đàn ông bài học nhớ đời." />
<meta name="keywords" content="Yusef Mack,người đàn ông,lòng tự ái,võ sĩ,đồng tính,xuống tay,tàn bạo,Boxing,động,chê" />
<meta name="author" content="vietbao.vn" />
<meta name="robots" content="index, follow" />
<link rel="alternate" title="Viet Bao Viet Nam | Thể Thao | Tin Thể Thao" href="http://vietbao.vn/live/The-thao/Tin-the-thao/rss.xml" type="application/rss+xml" />
<script type='text/javascript'>
        googletag.defineSlot('/35883025/vbb4_1b', [336, 280], 'div-gpt-ad-1333798638995-0').addService(googletag.pubads());
        googletag.defineSlot('/35883025/vbb2_1', [300, 250], 'div-gpt-ad-1333798638995-1').addService(googletag.pubads());
         googletag.defineSlot('/35883025/vbm_a1b', [320, 100], 'div-gpt-ad-1399432304639-1').addService(googletag.pubads());
        //googletag.defineSlot('/35883025/vbb2_2', [300, 250], 'div-gpt-ad-1333798638995-1b').addService(googletag.pubads());
        googletag.defineSlot('/35883025/vbb2_6', [300, 600], 'div-gpt-ad-1333798638995-1c').addService(googletag.pubads());
        googletag.defineSlot('/35883025/vbb4_3b', [500,280], 'div-gpt-ad-1333798638995-3').addService(googletag.pubads());
        googletag.defineSlot('/35883025/vba1_1b', [728, 90], 'div-gpt-ad-1333798638995-5b').addService(googletag.pubads());
        googletag.defineSlot('/35883025/vba4_1', [728, 90], 'div-gpt-ad-1333800640818-1').addService(googletag.pubads()); 
         googletag.defineSlot('/35883025/vba1_1', [728, 90], 'div-gpt-ad-1333800640818-3').addService(googletag.pubads());
        //googletag.defineSlot('/35883025/vbb1_1l', [970, 90], 'div-gpt-ad-1333798638995-5').addService(googletag.pubads());
        googletag.defineSlot('/35883025/vbb3_1a', [180, 600], 'div-gpt-ad-1333798638995-8').addService(googletag.pubads());
        //googletag.defineSlot('/35883025/vbb3_1f', [180, 600], 'div-gpt-ad-1333798638995-9').addService(googletag.pubads());
        //googletag.defineSlot('/35883025/vbb3_1e', [180, 600], 'div-gpt-ad-1333798638995-9b').addService(googletag.pubads());
        //googletag.defineSlot('/35883025/vba6r', [120, 600], 'div-gpt-ad-1333798638995-10b').addService(googletag.pubads());
        googletag.defineSlot('/35883025/vbm_a6', [300, 250], 'div-gpt-ad-1399432304639-3').addService(googletag.pubads());
        googletag.defineSlot('/35883025/vbm_a4', [300, 250], 'div-gpt-ad-1399432304639-4').addService(googletag.pubads());
        googletag.defineSlot('/35883025/vbm_a5', [300, 250], 'div-gpt-ad-1399432304639-2').addService(googletag.pubads());
        googletag.pubads().setTargeting("section", "sport");  
                    var crtg_split = (crtg_content || '').split(';');
                    var pubads = googletag.pubads();
                    for (var i=1;i<crtg_split.length;i++){
                        pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
                    } 
                    googletag.enableServices();</script>
<script> vbauthor ='VivaVietNam.Net'; vbmodifier =' not set '; vbsources ='55';vbcdate ='20170222';vbmdate ='201702';</script>
<meta property="og:type" content="article"/>
                     <meta property="og:title" content="Bị chê đồng tính, võ sĩ boxing xuống tay tàn bạo"/>
                     <meta property="og:description" content="Bị động vào lòng tự ái, võ sĩ boxing đã dạy cho người đàn ông bài học nhớ đời."/>
                     <meta property="og:url" content="http://vietbao.vn/The-thao/Bi-che-dong-tinh-vo-si-boxing-xuong-tay-tan-bao/55857260/134/"/>
                     <meta property="og:image" content="http://a9.vietbao.vn/images/vn999/55/2017/02/20170222-bi-che-dong-tinh-vo-si-boxing-xuong-tay-tan-bao-1.jpg"/>
                     <meta property="article:author" content="https://www.facebook.com/vietbaovn" />
                     <meta name="twitter:title" content="Bị chê đồng tính, võ sĩ boxing xuống tay tàn bạo">
                     <meta name="twitter:title" content="Bị chê đồng tính, võ sĩ boxing xuống tay tàn bạo">
                     <meta name="twitter:image:src" content="http://a9.vietbao.vn/images/vn999/55/2017/02/20170222-bi-che-dong-tinh-vo-si-boxing-xuong-tay-tan-bao-1.jpg">
                     <meta name="twitter:description" content="Bị động vào lòng tự ái, võ sĩ boxing đã dạy cho người đàn ông bài học nhớ đời.">
                     <meta name="twitter:site" content="@vietbao">
                     <meta name="twitter:domain" content="vietbao.vn">
<link rel="canonical" href="http://vietbao.vn/The-thao/Bi-che-dong-tinh-vo-si-boxing-xuong-tay-tan-bao/55857260/134/" />
<link rel="amphtml" href="http://vietbao.vn/amp/The-thao/Bi-che-dong-tinh-vo-si-boxing-xuong-tay-tan-bao/55857260/134/" />
<script type="text/javascript"> var vdsType = "c"; var vds_link_video = "http://115.146.122.132:555/videos/vni99/55/2017/02/20170222-bi-che-dong-tinh-vo-si-boxing-xuong-tay-tan-bao-210185.mp4"; </script>
<script type="text/javascript"> var vdsType = "m"; var vds_link_video = "http://123.30.51.35:555/wp-content/uploads/2017/02/son-la-di-bat-vo-keo-tut-ca-vay-co-gai.mp4"; </script>
<base href="http://vietbao.vn/" />
    <link rel="shortcut icon" href="http://vietbao.vn/images/favicon2.png" />
    
            <script type="text/javascript">
            if("undefined"==typeof JSprocessDevice)var JSprocessDevice={};JSprocessDevice={link_redirect:"http://m.vietbao.vn",detectDevice:function(a,b){if(user_agent=a.toLowerCase(),"bot"==b){if(re=/googlebot|adsbot|yahooseeker|yahoobot|msnbot|watchmouse|pingdom\.com|feedfetcher-google/gi,user_agent.match(re))return!0}else if("mobile"==b){if(re1=/phone|iphone|itouch|ipod|symbian|android|htc_|htc-|palmos|blackberry|opera mini|iemobile|windows ce|nokia|fennec|hiptop|kindle|mot |mot-|webos\/|samsung|sonyericsson|^sie-|nintendo/gi,re2=/mobile|pda;|avantgo|eudoraweb|minimo|netfront|brew|teleca|lg;|lge |wap;| wap /gi,user_agent.match(re1))return!0;if(user_agent.match(re2))return!0}else if("table"==b&&(re1=/ipad|Nexus\s*7|Nexus\s*10|SAMSUNG.*Tablet|Galaxy.*Tab|Kindle|HP Slate 7|HP ElitePad 900|hp-tablet|EliteBook.*Touch|Android.*Nook|NookColor|L-06C|LG-V900|LG-V500|LG-V909|Sony.*Tablet|Xperia Tablet|Sony Tablet S/gi,user_agent.match(re1)))return!0;return!1},getCookie:function(a,b){function c(a,b){0===a.indexOf('"')&&(a=a.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,"\\"));try{a=decodeURIComponent(a.replace(d," "))}catch(a){return}return a}for(var d=/\+/g,e=a?void 0:{},f=document.cookie?document.cookie.split("; "):[],g=0,h=f.length;g<h;g++){var i=f[g].split("="),j=decodeURIComponent(i.shift()),k=i.join("=");if(a&&a===j){e=c(k,b);break}a||void 0===(k=c(k))||(e[j]=k)}return e},start:function(){var a,b,c;a=JSprocessDevice.detectDevice(navigator.userAgent,"mobile"),b=JSprocessDevice.detectDevice(navigator.userAgent,"table"),c=JSprocessDevice.getCookie("uvbm"),c=void 0==c?1:c,1==a&&0==b&&1==c&&(window.location.href=JSprocessDevice.link_redirect)}};
            //var new_host = "m.vietbao.vn";
            //if (document.location.host.indexOf("tim.vietbao.vn") >= 0){new_host = "m.vietbao.vn/tim";}
            //var link_redirect = document.location.protocol + "//" + new_host + document.location.pathname + document.location.search;
            //JSprocessDevice.link_redirect = link_redirect;
            // JSprocessDevice.start(); 
            var opt_bd = "cfrontpage";
        </script>
     
    <link rel="stylesheet" type="text/css" href="/images/v2016/css/themes.min.css?v=1.1.17"  />   
    <script data-bind="src:themes-1.js">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</script>
    <style>
        .page-amp{ }
        .page-amp .cc1-center{ width: 100%; }
    </style>
        

    <!--[if lte IE 8]>
        <link rel="stylesheet" type="text/css" href="/images/v2016/css/for-ie-8.css?v=1.1.17" />
    <![endif]-->    
    <meta name="robots" content="noodp, index, follow"/>    
            <!-- facebook-googel++ -->
        <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>
        <script >
            window.___gcfg = {
                lang: 'vi',
                parsetags: 'onload'
            };
        </script>
        <script src="https://apis.google.com/js/platform.js" async defer></script>
        <meta http-equiv="REFRESH" content="1800" />              
            <script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                            m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                ga('create', 'UA-836560-2', 'vietbao.vn');

                if ("undefined" !== typeof (vbauthor) && vbauthor != "") {
                    ga('set', 'dimension1', vbauthor);
                }
                if ("undefined" !== typeof (vbsources) && vbsources != "") {
                    ga('set', 'dimension2', vbsources);
                }
                if ("undefined" !== typeof (vbcdate) && vbcdate != "") {
                    ga('set', 'dimension3', vbcdate);
                }
                if ("undefined" !== typeof (vbmdate) && vbmdate != "") {
                    ga('set', 'dimension4', vbmdate);
                }
                if ("undefined" !== typeof (vbmodifier) && vbmodifier != "") {
                    ga('set', 'dimension5', vbmodifier);
                }
                if ("undefined" == typeof (is_bw)) {
                    is_bw = 0;
                }
                ga('set', 'dimension6', is_bw);
                if ("undefined" !== typeof (vbti) && vbti != "") {
                    ga('set', 'dimension7', vbti);
                }

                ga('require', 'displayfeatures');
                ga('send', 'pageview');
                ads_content_no = 0;
            </script>
                <!--end like share facebook, google++-->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  

    <!-- quang cao cuoi trang - mobile -->
    <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                    google_ad_client: 'ca-pub-1447277143699738',
                    enable_page_level_ads: true,
                    vignettes: {google_ad_channel: '8655905845'},
                    overlays: {google_ad_channel: '2609372247'}
                });
    </script>
    
    <!-- facebook Instant Articles -->
    <meta property="fb:pages" content="146202771598" />
</head>     <body>     
        <div id="page">
            <div id="mobile-click-hid-menu-l" class="hidden-print"></div>
            <div id="mobile-click-hid-menu-r" class=" hidden-print"></div>

            <div id="wrapper_header">

                <div id="header_main" class="main-width">                
                    <div id="head0">
    <div class="pos-head-right">
        <div class="left">
            <div class="button-search hidden-xs hidden-sm">
                <i class="fa fa-search"></i>
                Tìm kiếm
            </div>
                        <div class="main-search  hidden-print">
                <form target="" action="http://tim.vietbao.vn/" method="get">
                    <div class="close-search hidden-sm hidden-xs"><i class="fa fa-times-circle fa-close-search"></i></div>
                    <div class="box-search">
                                                <input class="search form-control" type="text" name="q" placeholder="Tìm kiếm ..." value="">
                        <button class="btn btn-default btn-search-head">
                            <strong class="hidden-sm hidden-xs">Tìm kiếm</strong><i class="fa fa-search hidden-lg hidden-md"></i></button>
                        <div class="icon-search my-file"></div>
                                                <p class="hidden-sm hidden-xs">Ví dụ: <a href=http://tim.vietbao.vn/%C3%81o_d%C3%A0i_c%C3%A1ch_t%C3%A2n/>Áo dài cách tân</a>, <a href=http://tim.vietbao.vn/Ng%C3%A0y_v%C3%ADa_th%E1%BA%A7n_t%C3%A0i/>Ngày vía thần tài</a>, <a href=http://tim.vietbao.vn/B%C3%B3ng_c%C6%B0%E1%BB%9Di/>Bóng cười</a>, <a href=http://tim.vietbao.vn/Livestream/>Livestream</a>, <a href=http://tim.vietbao.vn/H%C3%A0i_T%E1%BA%BFt_2017/>Hài Tết 2017</a>, <a href=http://tim.vietbao.vn/T%C3%A1o_qu%C3%A2n_2017/>Táo quân 2017</a></p>
                    </div>
                    <input type="hidden" value="search" name="option">
                </form>
            </div>
        </div>
        <div class="right hidden-xs">
            <ul>                
                <li class="vb-lich-vn-now"><i>Thứ tư, 22/02/2017 | 21:33 GMT +7</i></li>
                <li class="thoitiet info-52">
                     <div class="thoitiet-khuvuc" title="Thời tiết Hà Nội">  <a class="pos0" href="http://vietbao.vn/vn/thoitiet/Ha-Noi/">Hà Nội</a>  <i class="my-file"><i class="current-temp">26</i> <sup>o</sup>C</i> </div> <div class="main-wt-modal thoitiet-trangchu hidden-print">  <div class="module mod-thoitiet">  <div class="mod-body">   <div class="close-wt hide"><i class="fa fa-close fa-2x"></i></div>   <div class="right-t">   <select name="" class="form-control khu-vuc">    <option value="item-0" data-bind-link="http://vietbao.vn/vn/thoitiet/Ha-Noi/" data-bind-temp="26">Hà Nội</option>    <option value="item-1" data-bind-link="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/" data-bind-temp="27">Hồ Chí Minh</option>    <option value="item-2" data-bind-link="http://vietbao.vn/vn/thoitiet/Haiphong/" data-bind-temp="23">Hải Phòng</option>    <option value="item-3" data-bind-link="http://vietbao.vn/vn/thoitiet/Can-Tho/" data-bind-temp="27">Cần Thơ</option>    <option value="item-4" data-bind-link="http://vietbao.vn/vn/thoitiet/Da-Nang/" data-bind-temp="26">Đà Nẵng</option>    <option value="item-5" data-bind-link="http://vietbao.vn/vn/thoitiet/Hue/" data-bind-temp="25">Huế</option>    <option value="item-6" data-bind-link="http://vietbao.vn/vn/thoitiet/Nha-Trang/" data-bind-temp="26">Nha Trang</option>   </select>   </div>   <div class="items-wt">   <div class="item-wt item-0"> <div class="top-wt">  <h3><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/">Thời tiết Hà Nội</a></h3>  </div> <div class="up-wt col-sm-12">  <div class="col-sm-4 left-wt box-chung">  <strong>Hôm nay</strong>  <div class="icon-hn">   <img src="/images/v2016/images/icon-thoitiet/201608/mostlycloudy.120.png" />   <span>26 <sup>o</sup>C</span>  </div>  <h4 class="ct-homnay">Mây Âm U</h4>  <p class="end-homnay">Nhiệt độ từ 18 <sup>o</sup>C đến 28 <sup>o</sup>C</p>  </div>  <div class="col-sm-3 center-wt ">  <div class="up-cen box-chung">   <p>Bình minh: </p>   <p>Hoàng hôn: </p>  </div>  <div class="dn-cen box-chung">   <h5>Hướng gió:</h5>   <p>Đông Đông Nam</p>   <p>Tốc độ: 0 Km/h</p>       <p>Hướng gió: 123°</p>      </div>  </div>  <div class="col-sm-5 right-wt box-chung">      <div class="col-sm-12 item">Trạm khí tượng: Doi Can Street, Hanoi</div>   <div class="col-sm-12 item">   <p class="col-sm-8">Kinh độ:</p>   <p class="col-sm-4"> 105.85</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Vĩ độ: </p>   <p class="col-sm-4">21.02</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Nhiệt độ hóa sương: </p>   <p class="col-sm-4">23 <sup>o</sup>C</p>   </div>    <div class="col-sm-12 item">   <p class="col-sm-8">Tầm nhìn: </p>   <p class="col-sm-4">9.0 Km</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Độ ẩm: </p>   <p class="col-sm-4">84%</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Áp suất: </p>   <p class="col-sm-4">1011 mb</p>   </div>   </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/Ngay-Mai/" title="Hà Nội Ngày Mai">23/02</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>18 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>14 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Có Thể Có Mưa</p>   <p class="end-homnay hide">Nhiệt độ từ 14 <sup>o</sup>C đến 18 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/Ngay-Kia/" title="Hà Nội Ngày Kia">24/02</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>17 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>14 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Có Thể Có Mưa</p>   <p class="end-homnay hide">Nhiệt độ từ 14 <sup>o</sup>C đến 17 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/Ngay-tiep-theo-3/" title="Hà Nội Ngày 25/02">25/02</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/cloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>17 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>14 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Trời Âm U</p>   <p class="end-homnay hide">Nhiệt độ từ 14 <sup>o</sup>C đến 17 <sup>o</sup>C</p>    </div>   </li></ul> <div class="clearfix"></div> </div></div>      <div class="item-wt item-1"> <div class="top-wt">  <h3><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/">Thời tiết Hồ Chí Minh</a></h3>  </div> <div class="up-wt col-sm-12">  <div class="col-sm-4 left-wt box-chung">  <strong>Hôm nay</strong>  <div class="icon-hn">   <img src="/images/v2016/images/icon-thoitiet/optimize4/clear.120.png" />   <span>27 <sup>o</sup>C</span>  </div>  <h4 class="ct-homnay">Trời Ðẹp</h4>  <p class="end-homnay">Nhiệt độ từ 24 <sup>o</sup>C đến 35 <sup>o</sup>C</p>  </div>  <div class="col-sm-3 center-wt ">  <div class="up-cen box-chung">   <p>Bình minh: 06:13</p>   <p>Hoàng hôn: 18:00</p>  </div>  <div class="dn-cen box-chung">   <h5>Hướng gió:</h5>   <p>Đông Nam</p>   <p>Tốc độ: 12 Km/h</p>       <p>Hướng gió: 140°</p>      </div>  </div>  <div class="col-sm-5 right-wt box-chung">      <div class="col-sm-12 item">Trạm khí tượng: Ho Chi Minh</div>   <div class="col-sm-12 item">   <p class="col-sm-8">Kinh độ:</p>   <p class="col-sm-4"> 106.69</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Vĩ độ: </p>   <p class="col-sm-4">10.78</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Nhiệt độ hóa sương: </p>   <p class="col-sm-4">23 <sup>o</sup>C</p>   </div>    <div class="col-sm-12 item">   <p class="col-sm-8">Tầm nhìn: </p>   <p class="col-sm-4">N/A Km</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Độ ẩm: </p>   <p class="col-sm-4">79%</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Áp suất: </p>   <p class="col-sm-4">1011 mb</p>   </div>   </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/Ngay-Mai/" title="Hồ Chí Minh Ngày Mai">23/02</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>34 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>24 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Mây Âm U</p>   <p class="end-homnay hide">Nhiệt độ từ 24 <sup>o</sup>C đến 34 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/Ngay-Kia/" title="Hồ Chí Minh Ngày Kia">24/02</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>34 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>24 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Hơi Có Mây</p>   <p class="end-homnay hide">Nhiệt độ từ 24 <sup>o</sup>C đến 34 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/Ngay-tiep-theo-3/" title="Hồ Chí Minh Ngày 25/02">25/02</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>34 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>24 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Có Thể Có Dông</p>   <p class="end-homnay hide">Nhiệt độ từ 24 <sup>o</sup>C đến 34 <sup>o</sup>C</p>    </div>   </li></ul> <div class="clearfix"></div> </div></div>   <div class="item-wt item-2"> <div class="top-wt">  <h3><a href="http://vietbao.vn/vn/thoitiet/Haiphong/">Thời tiết Hải Phòng</a></h3>  </div> <div class="up-wt col-sm-12">  <div class="col-sm-4 left-wt box-chung">  <strong>Hôm nay</strong>  <div class="icon-hn">   <img src="/images/v2016/images/icon-thoitiet/optimize4/cloudy.120.png" />   <span>23 <sup>o</sup>C</span>  </div>  <h4 class="ct-homnay">Trời Âm U</h4>  <p class="end-homnay">Nhiệt độ từ 18 <sup>o</sup>C đến 25 <sup>o</sup>C</p>  </div>  <div class="col-sm-3 center-wt ">  <div class="up-cen box-chung">   <p>Bình minh: 06:21</p>   <p>Hoàng hôn: 17:52</p>  </div>  <div class="dn-cen box-chung">   <h5>Hướng gió:</h5>   <p>Đông Nam</p>   <p>Tốc độ: 6 Km/h</p>       <p>Hướng gió: 140°</p>      </div>  </div>  <div class="col-sm-5 right-wt box-chung">      <div class="col-sm-12 item">Trạm khí tượng: Phu Lien</div>   <div class="col-sm-12 item">   <p class="col-sm-8">Kinh độ:</p>   <p class="col-sm-4"> 106.68</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Vĩ độ: </p>   <p class="col-sm-4">20.86</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Nhiệt độ hóa sương: </p>   <p class="col-sm-4">22 <sup>o</sup>C</p>   </div>    <div class="col-sm-12 item">   <p class="col-sm-8">Tầm nhìn: </p>   <p class="col-sm-4">4.0 Km</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Độ ẩm: </p>   <p class="col-sm-4">97%</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Áp suất: </p>   <p class="col-sm-4">1011 mb</p>   </div>   </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Haiphong/Ngay-Mai/" title="Hải Phòng Ngày Mai">23/02</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/cloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>19 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>13 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Trời Âm U</p>   <p class="end-homnay hide">Nhiệt độ từ 13 <sup>o</sup>C đến 19 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Haiphong/Ngay-Kia/" title="Hải Phòng Ngày Kia">24/02</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>17 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>14 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Có Thể Có Mưa</p>   <p class="end-homnay hide">Nhiệt độ từ 14 <sup>o</sup>C đến 17 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Haiphong/Ngay-tiep-theo-3/" title="Hải Phòng Ngày 25/02">25/02</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/cloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>17 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>13 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Trời Âm U</p>   <p class="end-homnay hide">Nhiệt độ từ 13 <sup>o</sup>C đến 17 <sup>o</sup>C</p>    </div>   </li></ul> <div class="clearfix"></div> </div></div>   <div class="item-wt item-3"> <div class="top-wt">  <h3><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/">Thời tiết Cần Thơ</a></h3>  </div> <div class="up-wt col-sm-12">  <div class="col-sm-4 left-wt box-chung">  <strong>Hôm nay</strong>  <div class="icon-hn">   <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.120.png" />   <span>27 <sup>o</sup>C</span>  </div>  <h4 class="ct-homnay">Hơi Có Mây</h4>  <p class="end-homnay">Nhiệt độ từ 24 <sup>o</sup>C đến 31 <sup>o</sup>C</p>  </div>  <div class="col-sm-3 center-wt ">  <div class="up-cen box-chung">   <p>Bình minh: 06:16</p>   <p>Hoàng hôn: 18:04</p>  </div>  <div class="dn-cen box-chung">   <h5>Hướng gió:</h5>   <p>Đông Đông Nam</p>   <p>Tốc độ: 10 Km/h</p>       <p>Hướng gió: 0°</p>      </div>  </div>  <div class="col-sm-5 right-wt box-chung">      <div class="col-sm-12 item">Trạm khí tượng: </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Kinh độ:</p>   <p class="col-sm-4"> 105.78</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Vĩ độ: </p>   <p class="col-sm-4">10.03</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Nhiệt độ hóa sương: </p>   <p class="col-sm-4">24 <sup>o</sup>C</p>   </div>    <div class="col-sm-12 item">   <p class="col-sm-8">Tầm nhìn: </p>   <p class="col-sm-4">14 Km</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Độ ẩm: </p>   <p class="col-sm-4">83</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Áp suất: </p>   <p class="col-sm-4">1011.5 mb</p>   </div>   </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/Ngay-Mai/" title="Cần Thơ Ngày Mai">23/02</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>33 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>24 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Có Thể Có Dông</p>   <p class="end-homnay hide">Nhiệt độ từ 24 <sup>o</sup>C đến 33 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/Ngay-Kia/" title="Cần Thơ Ngày Kia">24/02</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>33 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>24 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Hơi Có Mây</p>   <p class="end-homnay hide">Nhiệt độ từ 24 <sup>o</sup>C đến 33 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/Ngay-tiep-theo-3/" title="Cần Thơ Ngày 25/02">25/02</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>33 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>24 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Có Thể Có Mưa</p>   <p class="end-homnay hide">Nhiệt độ từ 24 <sup>o</sup>C đến 33 <sup>o</sup>C</p>    </div>   </li></ul> <div class="clearfix"></div> </div></div>   <div class="item-wt item-4"> <div class="top-wt">  <h3><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/">Thời tiết Đà Nẵng</a></h3>  </div> <div class="up-wt col-sm-12">  <div class="col-sm-4 left-wt box-chung">  <strong>Hôm nay</strong>  <div class="icon-hn">   <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.120.png" />   <span>26 <sup>o</sup>C</span>  </div>  <h4 class="ct-homnay">Có Mây Rải Rác</h4>  <p class="end-homnay">Nhiệt độ từ 22 <sup>o</sup>C đến 30 <sup>o</sup>C</p>  </div>  <div class="col-sm-3 center-wt ">  <div class="up-cen box-chung">   <p>Bình minh: 06:11</p>   <p>Hoàng hôn: 17:50</p>  </div>  <div class="dn-cen box-chung">   <h5>Hướng gió:</h5>   <p>Đông Đông Nam</p>   <p>Tốc độ: 7 Km/h</p>       <p>Hướng gió: 110°</p>      </div>  </div>  <div class="col-sm-5 right-wt box-chung">      <div class="col-sm-12 item">Trạm khí tượng: Da Nang</div>   <div class="col-sm-12 item">   <p class="col-sm-8">Kinh độ:</p>   <p class="col-sm-4"> 108.21</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Vĩ độ: </p>   <p class="col-sm-4">16.07</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Nhiệt độ hóa sương: </p>   <p class="col-sm-4">24 <sup>o</sup>C</p>   </div>    <div class="col-sm-12 item">   <p class="col-sm-8">Tầm nhìn: </p>   <p class="col-sm-4">6.0 Km</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Độ ẩm: </p>   <p class="col-sm-4">89%</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Áp suất: </p>   <p class="col-sm-4">1013 mb</p>   </div>   </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/Ngay-Mai/" title="Đà Nẵng Ngày Mai">23/02</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>30 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>22 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Có Thể Có Mưa</p>   <p class="end-homnay hide">Nhiệt độ từ 22 <sup>o</sup>C đến 30 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/Ngay-Kia/" title="Đà Nẵng Ngày Kia">24/02</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/rain.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>27 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>21 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Mưa</p>   <p class="end-homnay hide">Nhiệt độ từ 21 <sup>o</sup>C đến 27 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/Ngay-tiep-theo-3/" title="Đà Nẵng Ngày 25/02">25/02</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>26 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>21 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Có Thể Có Mưa</p>   <p class="end-homnay hide">Nhiệt độ từ 21 <sup>o</sup>C đến 26 <sup>o</sup>C</p>    </div>   </li></ul> <div class="clearfix"></div> </div></div>   <div class="item-wt item-5"> <div class="top-wt">  <h3><a href="http://vietbao.vn/vn/thoitiet/Hue/">Thời tiết Huế</a></h3>  </div> <div class="up-wt col-sm-12">  <div class="col-sm-4 left-wt box-chung">  <strong>Hôm nay</strong>  <div class="icon-hn">   <img src="/images/v2016/images/icon-thoitiet/optimize4/fog.120.png" />   <span>25 <sup>o</sup>C</span>  </div>  <h4 class="ct-homnay">Sương Mù</h4>  <p class="end-homnay">Nhiệt độ từ 22 <sup>o</sup>C đến 28 <sup>o</sup>C</p>  </div>  <div class="col-sm-3 center-wt ">  <div class="up-cen box-chung">   <p>Bình minh: </p>   <p>Hoàng hôn: </p>  </div>  <div class="dn-cen box-chung">   <h5>Hướng gió:</h5>   <p>Gió thay đổi!</p>   <p>Tốc độ: 6 Km/h</p>       <p>Hướng gió: 0°</p>      </div>  </div>  <div class="col-sm-5 right-wt box-chung">      <div class="col-sm-12 item">Trạm khí tượng: Hue</div>   <div class="col-sm-12 item">   <p class="col-sm-8">Kinh độ:</p>   <p class="col-sm-4"> 107.58</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Vĩ độ: </p>   <p class="col-sm-4">16.48</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Nhiệt độ hóa sương: </p>   <p class="col-sm-4">25 <sup>o</sup>C</p>   </div>    <div class="col-sm-12 item">   <p class="col-sm-8">Tầm nhìn: </p>   <p class="col-sm-4">2.0 Km</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Độ ẩm: </p>   <p class="col-sm-4">100%</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Áp suất: </p>   <p class="col-sm-4">1012 mb</p>   </div>   </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Hue/Ngay-Mai/" title="Huế Ngày Mai">23/02</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/clear.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>32 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancerain.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>21 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Trời Ðẹp</p>   <p class="end-homnay hide">Nhiệt độ từ 21 <sup>o</sup>C đến 32 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Hue/Ngay-Kia/" title="Huế Ngày Kia">24/02</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>24 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_cloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>19 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Mây Âm U</p>   <p class="end-homnay hide">Nhiệt độ từ 19 <sup>o</sup>C đến 24 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Hue/Ngay-tiep-theo-3/" title="Huế Ngày 25/02">25/02</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>24 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_cloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>19 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Mây Âm U</p>   <p class="end-homnay hide">Nhiệt độ từ 19 <sup>o</sup>C đến 24 <sup>o</sup>C</p>    </div>   </li></ul> <div class="clearfix"></div> </div></div>   <div class="item-wt item-6"> <div class="top-wt">  <h3><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/">Thời tiết Nha Trang</a></h3>  </div> <div class="up-wt col-sm-12">  <div class="col-sm-4 left-wt box-chung">  <strong>Hôm nay</strong>  <div class="icon-hn">   <img src="/images/v2016/images/icon-thoitiet/optimize4/clear.120.png" />   <span>26 <sup>o</sup>C</span>  </div>  <h4 class="ct-homnay">Trời Ðẹp</h4>  <p class="end-homnay">Nhiệt độ từ 21 <sup>o</sup>C đến <sup>o</sup>C</p>  </div>  <div class="col-sm-3 center-wt ">  <div class="up-cen box-chung">   <p>Bình minh: 06:04</p>   <p>Hoàng hôn: 17:48</p>  </div>  <div class="dn-cen box-chung">   <h5>Hướng gió:</h5>   <p>Bắc</p>   <p>Tốc độ: 0 Km/h</p>       <p>Hướng gió: 0°</p>      </div>  </div>  <div class="col-sm-5 right-wt box-chung">      <div class="col-sm-12 item">Trạm khí tượng: Cam Ranh Bay</div>   <div class="col-sm-12 item">   <p class="col-sm-8">Kinh độ:</p>   <p class="col-sm-4"> 109.19</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Vĩ độ: </p>   <p class="col-sm-4">12.25</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Nhiệt độ hóa sương: </p>   <p class="col-sm-4">24 <sup>o</sup>C</p>   </div>    <div class="col-sm-12 item">   <p class="col-sm-8">Tầm nhìn: </p>   <p class="col-sm-4">N/A Km</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Độ ẩm: </p>   <p class="col-sm-4">89%</p>   </div>   <div class="col-sm-12 item">   <p class="col-sm-8">Áp suất: </p>   <p class="col-sm-4">1014 mb</p>   </div>   </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/Ngay-Mai/" title="Nha Trang Ngày Mai">23/02</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p> <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>21 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Hơi Có Mây</p>   <p class="end-homnay hide">Nhiệt độ từ 21 <sup>o</sup>C đến <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/Ngay-Kia/" title="Nha Trang Ngày Kia">24/02</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>32 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>22 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Hơi Có Mây</p>   <p class="end-homnay hide">Nhiệt độ từ 22 <sup>o</sup>C đến 32 <sup>o</sup>C</p>    </div>   </li><li class="col-sm-4">   <span><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/Ngay-tiep-theo-3/" title="Nha Trang Ngày 25/02">25/02</a></span>    <div class="col-sm-12">   <div class="col-sm-6 no-padding">    <p>Ngày</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>32 <sup>o</sup>C</p>   </div>   <div class="col-sm-6 no-padding">    <p>Đêm</p>    <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" />    <p>22 <sup>o</sup>C</p>   </div>   <div class="icon-hn hide">    <span>12oC</span>   </div>   <p class="hide">Hơi Có Mây</p>   <p class="end-homnay hide">Nhiệt độ từ 22 <sup>o</sup>C đến 32 <sup>o</sup>C</p>    </div>   </li></ul> <div class="clearfix"></div> </div></div>   </div>  </div>  </div> </div>  
                    <div class="magic-line"><i class="fa fa-angle-up bg-magic"></i></div>
                </li>                
                <li><a class="pos1 my-file" href="#" rel="noffolow">Đặt làm trang chủ</a></li>
                <li><a class="pos2 my-file" href="http://vietbao.vn/vn/quang-cao/" rel="noffolow">Quảng cáo</a></li>
                <li><a class="pos3 my-file" href="http://vietbao.vn/vn/contact/"  rel="noffolow">Liên hệ</a></li>
                <li><a class="pos4 my-file" href="http://vietbao.vn/vn/rss/">Rss</a></li>
                <li class="tien-ich">
                    <i class="icon fa fa-th-large"></i>
                    <div class="menu-tienich">
                        <div class="inner">
                            <div class="module mod-thongtin-canbiet">
                                <div class="mod-title">
                                    <h3 class="title"><i class="my-file title-icon"></i>Thông tin cần biết</h3>
                                </div>
                                <div class="mod-body"> <ul data-width="100%" data-height="368" class="slim-Scroll1"><li class="thoitiet1"> <a href="http://vietbao.vn/vn/thoitiet/">Thời tiết</a> </li><li class="vang"> <a href="http://vietbao.vn/vn/market/gia-vang/">Giá vàng</a> </li><li class="lvn-vb"> <a target="_blank" href="http://lichvannien.vietbao.vn">Lịch vạn niên</a> </li><li class="tygiangoaite"> <a href="http://vietbao.vn/vn/ty-gia-ngoai-te/">Tỷ giá ngoại tệ</a> </li><li class="lichxemth"> <a target="_blank" href="http://tv.vietbao.vn">TV Online</a> </li><li class="giadien"> <a href="http://giadien.vietbao.vn">Giá điện</a> </li><li class="lichcp"> <a href="http://vietbao.vn/vn/lich-chieu-phim/">Lịch chiếu phim rạp</a> </li><li class="giaxang"> <a target="_blank" href="http://giaxang.vietbao.vn">Giá xăng</a> </li><li class="ketquaxs"> <a href="http://vietbao.vn/vn/ket-qua-xo-so/">Kết quả xổ số</a> </li><li class="lxnganhang"> <a href="http://vietbao.vn/vn/lai-suat-tiet-kiem/">Lãi suất ngân hàng</a> </li><li class="ketquabd"> <a target="_blank" href="http://bongda.vietbao.vn/ket-qua-bong-da/">Kết quả bóng đá</a> </li><li class="giacatt"> <a href="http://vietbao.vn/vn/gia-ca-thi-truong/">Giá cả thị trường trong nước</a> </li><li class="clipvb"> <a target="_blank" href="http://clip.vietbao.vn/">Xem Clip Hot</a> </li><li class="chungkhoan"> <a href="http://vietbao.vn/vn/chung-khoan-truc-tuyen/">Chứng khoán VN - Quốc tế</a> </li><li class="tuyuenxb"> <a href="http://vietbao.vn/Du-lich/Lo-trinh-cac-tuyen-xe-bus-trong-thanh-pho-Ha-Noi/2131370738/254/">Tuyến xe Buýt</a> </li><li class="diemdatatm"> <a href="http://vietbao.vn/vn/diem-dat-atm/">Điểm đặt ATM</a> </li></ul>
                            </div></div> 
                        </div>                                            
                    </div>
                    <div class="magic-line"><i class="fa fa-angle-up bg-magic"></i></div>
                </li>
            </ul>
        </div>
    </div>
</div>
<div id="head1">
    <button class="button-menu-mobile-l hidden-lg hidden-md " type="button" data-toggle="collapse" data-target=".nav-mobile-collap">
        <span class="sr-only">Danh sách trang vietbao</span>
        <i class="fa fa-bars fa-2x"></i>
    </button>
    <div class="logo-page">
                <a href="http://vietbao.vn" title="Viet Bao Viet Nam, tin tuc moi nhanh nhat, doc bao online 24h"><img src="/images/v2016/images/logo-tet-2017.png" alt="vietbao" /></a>        
    </div>

    <div class="thong-tin-head hidden-xs hidden-sm info-53">
        <div class="mod-head-gia-v col-sm-4 mod-vang999">  <table class="table table-bordered">   <tr class="title1 hide"><td rowspan="4"></td></tr>   <tr class="title2">   <td><a href="http://vietbao.vn/vn/market/gia-vang/">giá vàng</a></td>   <td class="col-price">Mua</td>   <td class="col-price">Bán</td>   </tr> <tr class="item"> <td class="item-name">Vàng nữ trang 24 K</td> <td class="col-price">33.91</td> <td class="col-price">34.71</td> </tr> <tr class="item"> <td class="item-name">Vàng SJC</td> <td class="col-price">36.68</td> <td class="col-price">36.97</td> </tr></table></div><div class="mod-head-gia-v col-sm-4 mod-tygia">  <table class="table table-bordered">   <tr class="title1 hide"><td rowspan="4"></td></tr>   <tr class="title2">   <td colspan="2"><a href="http://vietbao.vn/vn/ty-gia-ngoai-te/">Tỷ Giá</a></td>   <td class="col-price2">VND</td>   </tr>  <tr class="item"> <td class="item-name">EUR</td> <td class="col-price2">Euro</td> <td class="col-price2">24.135,26</td> </tr> <tr class="item"> <td class="item-name">JPY</td> <td class="col-price2">Yên Nhật</td> <td class="col-price2">202,01</td> </tr> <tr class="item"> <td class="item-name">USD</td> <td class="col-price2">Đô Mỹ</td> <td class="col-price2">22.850,00</td> </tr></table></div><div class="mod-head-gia-v col-sm-4 mod-lvn">  <table class="table table-bordered">   <tr class="title1 hide"><td rowspan="4"></td></tr>   <tr class="title2">   <td colspan="3"><a href="http://lichvannien.vietbao.vn" target="_blank">Xem ngày</a> <a href="http://lichvannien.vietbao.vn/am-lich-26-1-2017/" target="_blank"><strong>26</strong>/01 (âm lịch) </a></td>   </tr>   <tr rowspan="3" class="item">   <td colspan="3">    <p>Ngày: canh thìn, <span class='isbadday'>Hắc Đạo</span></p>    <p>Tốt cho các việc xuất hành, sửa kho, dựng nhà, mở tiệm.</p>    <p>Tuổi xung: Giáp Tuất, Mậu Tuất, Giáp Thìn</p>   </td>   </tr>  </table>  </div> 
    </div>


    <button class="button-menu-mobile-r hidden-lg hidden-md" type="button" data-toggle="collapse" data-target=".nav-mobile-collap">
        <span class="sr-only">Danh sach tien ich vietbao</span>
        <i class="fa fa-th-large fa-2x"></i>
    </button>
</div>
                </div>
                <div class="mod-mainmenu-outter">
                    <div class="module mod-main-menu">
                         <div class="mod-body">  <nav>  <ul class="main-width position-menucon">   <li class="ds-li-cha item-mm-0 ">    <a href="http://vietbao.vn/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Việt Báo<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>       </li><li class="ds-li-cha item-mm-0 hide-desktop show-all-mobile tin-hot">    <a href="http://vietbao.vn/top/Bai-viet-Nong-nhat/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Tin nóng<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>       </li><li class="ds-li-cha item-mm-0 hide-desktop show-all-mobile tin-hit">    <a href="http://vietbao.vn/top/Bai-duoc-Doc-nhieu-nhat/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Được đọc nhiều<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>       </li><li class="ds-li-cha item-mm-0 hide-desktop show-all-mobile tin-moinhat">    <a href="http://vietbao.vn/top/Tin-Moi/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Mới nhất<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>       </li> <li class="ds-li-cha cm-25600 item-p1 " data-rel="25600-Chinh Tri">  <a href="http://vietbao.vn/Chinh-Tri/"><span class="bg-ic-left hidden-lg hidden-md"></span>Chính Trị<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Chinh-Tri/">Chính Trị</a></div>    <ul class="scr-menu-sun">         <li><a href="http://vietbao.vn/Chinh-Tri/Tin-tuc/">Tin chính trị</a></li>          <li><a href="http://vietbao.vn/Chinh-Tri/Doi-noi/">Đối nội</a></li>          <li><a href="http://vietbao.vn/Chinh-Tri/Doi-ngoai/">Đối ngoại</a></li>          <li><a href="http://vietbao.vn/Chinh-Tri/Chong-tham-nhung/">Chống tham nhũng</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/Chinh-Tri/Bi-thu-Thanh-uy-Da-Nang-Ca-2-xe-o-to-trung-so-deu-la-bien-that/165316291/96/" data-rel="25600-Chinh Tri"><img alt="Bí thư Thành uỷ Đà Nẵng: Cả 2 xe ô tô trùng số đều là biển thật" src="http://img.vietbao.vn/images/265/vn999/165/2017/02/20170222-bi-thu-thanh-uy-da-nang-ca-2-xe-o-to-trung-so-deu-la-bien-that-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Chinh-Tri/Bi-thu-Thanh-uy-Da-Nang-Ca-2-xe-o-to-trung-so-deu-la-bien-that/165316291/96/" data-rel="25600-Chinh Tri">Bí thư Thành uỷ Đà Nẵng: Cả 2 xe ô tô trùng số đều là biển thật</a></div>    </li>     <li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Chinh-Tri/Trien-vong-moi-trong-quan-he-Viet-Nam-Belarus/292131502/96/" data-rel="25600-Chinh Tri">Triển vọng mới trong quan hệ Việt Nam – Belarus</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Chinh-Tri/Ha-Noi-mong-muon-hop-tac-voi-Ireland-ve-giao-duc-xay-dung-canh-quan-do-thi/410863033/96/" data-rel="25600-Chinh Tri"><img alt="Hà Nội mong muốn hợp tác với Ireland về giáo dục, xây dựng cảnh quan đô thị" src="http://img.vietbao.vn/images/120/vn999/410/2017/02/20170222-ng-muon-hop-t-225-c-voi-ireland-ve-gi-225-o-duc-x-226-y-dung-canh-quan-d-244-thi-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Chinh-Tri/Ha-Noi-mong-muon-hop-tac-voi-Ireland-ve-giao-duc-xay-dung-canh-quan-do-thi/410863033/96/" data-rel="25600-Chinh Tri">Hà Nội mong muốn hợp tác với Ireland về giáo dục, xây dựng cảnh quan đô thị</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Chinh-Tri/Thuc-day-tap-trung-dat-dai-cho-san-xuat-nong-nghiep-quy-mo-lon/320299204/96/" data-rel="25600-Chinh Tri"><img alt="Thúc đẩy tập trung đất đai cho sản xuất nông nghiệp quy mô lớn" src="http://img.vietbao.vn/images/120/vn999/320/2017/02/20170222-thuc-day-tap-trung-dat-dai-cho-san-xuat-nong-nghiep-quy-mo-lon-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Chinh-Tri/Thuc-day-tap-trung-dat-dai-cho-san-xuat-nong-nghiep-quy-mo-lon/320299204/96/" data-rel="25600-Chinh Tri">Thúc đẩy tập trung đất đai cho sản xuất nông nghiệp quy mô lớn</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-17408 item-p1 " data-rel="17408-The Gioi">  <a href="http://vietbao.vn/The-gioi/"><span class="bg-ic-left hidden-lg hidden-md"></span>Thế Giới<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/The-gioi/">Thế Giới</a></div>    <ul class="scr-menu-sun">         <li><a href="http://vietbao.vn/The-gioi/Tin-the-gioi/">Tin thế giới</a></li>          <li><a href="http://vietbao.vn/The-gioi/Quan-su">Quân sự</a></li>          <li><a href="http://vietbao.vn/The-gioi/An-ninh-the-gioi/">Điểm nóng</a></li>          <li><a href="http://vietbao.vn/The-gioi/Chuyen-la/">Chuyện lạ</a></li>          <li><a href="http://vietbao.vn/The-gioi/Tim-hieu/">Hồ sơ - Tư liệu</a></li>          <li><a href="http://vietbao.vn/The-gioi/Phan-tich-Binh-luan/">Phân tích - Bình luận</a></li>          <li><a href="http://vietbao.vn/Nguoi-Viet-bon-phuong/">Người Việt bốn phương</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/The-gioi/Trung-Quoc-phan-doi-tau-san-bay-My-tuan-tra-Bien-Dong/150829446/161/" data-rel="17408-The Gioi"><img alt="Trung Quốc phản đối tàu sân bay Mỹ tuần tra Biển Đông" src="http://img.vietbao.vn/images/265/vn999/150/2017/02/20170222-trung-quoc-phan-doi-tau-san-bay-my-tuan-tra-bien-dong-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi/Trung-Quoc-phan-doi-tau-san-bay-My-tuan-tra-Bien-Dong/150829446/161/" data-rel="17408-The Gioi">Trung Quốc phản đối tàu sân bay Mỹ tuần tra Biển Đông</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/The-gioi/Nguoi-dan-ong-khoa-than-mac-ket-trong-ong-nuoc/150829439/159/" data-rel="17408-The Gioi"><img alt="Người đàn ông khỏa thân mắc kẹt trong ống nước" src="http://img.vietbao.vn/images/120/vn999/150/2017/02/20170222-nguoi-dan-ong-khoa-than-mac-ket-trong-ong-nuoc-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi/Nguoi-dan-ong-khoa-than-mac-ket-trong-ong-nuoc/150829439/159/" data-rel="17408-The Gioi">Người đàn ông khỏa thân mắc kẹt trong ống nước</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi/Ucraine-keu-goi-tuoc-quyen-phu-quyet-cua-Nga-trong-Hoi-dong-Bao-an/442953530/159/" data-rel="17408-The Gioi"><img alt="Ucraine kêu gọi tước quyền phủ quyết của Nga trong Hội đồng Bảo an" src="http://img.vietbao.vn/images/120/vn999/440/2017/02/20170222-ucraine-keu-goi-tuoc-quyen-phu-quyet-cua-nga-trong-hoi-dong-bao-an-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi/Ucraine-keu-goi-tuoc-quyen-phu-quyet-cua-Nga-trong-Hoi-dong-Bao-an/442953530/159/" data-rel="17408-The Gioi">Ucraine kêu gọi tước quyền phủ quyết của Nga trong Hội đồng Bảo an</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi/Trieu-Tien-Iran-lien-tuc-thu-ten-lua-My-dang-bi-nhac-nho-manh-me/442952130/161/" data-rel="17408-The Gioi"><img alt="Triều Tiên, Iran liên tục thử tên lửa, Mỹ đang bị &quot;nhắc nhở&quot; mạnh mẽ" src="http://img.vietbao.vn/images/120/vn999/440/2017/02/20170222-trieu-tien-iran-lien-tuc-thu-ten-lua-my-dang-bi-nhac-nho-manh-me-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi/Trieu-Tien-Iran-lien-tuc-thu-ten-lua-My-dang-bi-nhac-nho-manh-me/442952130/161/" data-rel="17408-The Gioi">Triều Tiên, Iran liên tục thử tên lửa, Mỹ đang bị "nhắc nhở" mạnh mẽ</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-18432 item-p1 " data-rel="18432-Xa Hoi">  <a href="http://vietbao.vn/Xa-hoi/"><span class="bg-ic-left hidden-lg hidden-md"></span>Xã Hội<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Xa-hoi/">Xã Hội</a></div>    <ul class="scr-menu-sun">         <li><a href="http://vietbao.vn/Xa-hoi/Tin-xa-hoi/">Thời sự 24h</a></li>          <li><a href="http://vietbao.vn/Xa-hoi/Cung-suy-ngam/">Suy ngẫm </a></li>          <li><a href="http://vietbao.vn/Phong-su/">Phóng sự </a></li>          <li><a href="http://vietbao.vn/Xa-hoi/Tuong-tro/">Tương trợ</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/Xa-hoi/Thong-tin-moi-nhat-vu-20-hoc-sinh-o-Nghe-An-bi-viem-cau-than/165316280/157/" data-rel="18432-Xa Hoi"><img alt="Thông tin mới nhất vụ 20 học sinh ở Nghệ An bị viêm cầu thận" src="http://img.vietbao.vn/images/265/vn999/165/2017/02/20170222-thong-tin-moi-nhat-vu-20-hoc-sinh-o-nghe-an-bi-viem-cau-than-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Xa-hoi/Thong-tin-moi-nhat-vu-20-hoc-sinh-o-Nghe-An-bi-viem-cau-than/165316280/157/" data-rel="18432-Xa Hoi">Thông tin mới nhất vụ 20 học sinh ở Nghệ An bị viêm cầu thận</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/Xa-hoi/Vuong-quoc-bao-thu-da-co-3-nu-tuong-tai-chinh-ngan-hang/530135205/157/" data-rel="18432-Xa Hoi"><img alt="Vương quốc bảo thủ đã có 3 nữ tướng tài chính, ngân hàng" src="http://img.vietbao.vn/images/120/vn999/530/2017/02/20170222-vuong-quoc-bao-thu-d-227-c-243-3-nu-tuong-t-224-i-ch-237-nh-ng-226-n-h-224-ng-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Xa-hoi/Vuong-quoc-bao-thu-da-co-3-nu-tuong-tai-chinh-ngan-hang/530135205/157/" data-rel="18432-Xa Hoi">Vương quốc bảo thủ đã có 3 nữ tướng tài chính, ngân hàng</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Xa-hoi/Nuoc-doi-mau-den-ca-chet-hang-loat-doc-bo-song/120722779/157/" data-rel="18432-Xa Hoi"><img alt="Nước đổi màu đen, cá chết hàng loạt dọc bờ sông" src="http://img.vietbao.vn/images/120/vn999/120/2017/02/20170222-nuoc-doi-mau-den-ca-chet-hang-loat-doc-bo-song-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Xa-hoi/Nuoc-doi-mau-den-ca-chet-hang-loat-doc-bo-song/120722779/157/" data-rel="18432-Xa Hoi">Nước đổi màu đen, cá chết hàng loạt dọc bờ sông</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Xa-hoi/Som-khac-phuc-su-co-dut-cap-cau-treo-Binh-Yen/292131902/157/" data-rel="18432-Xa Hoi"><img alt="Sớm khắc phục sự cố đứt cáp cầu treo Bình Yên" src="http://img.vietbao.vn/images/120/vn999/290/2017/02/20170222-som-khac-phuc-su-co-dut-cap-cau-treo-binh-yen-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Xa-hoi/Som-khac-phuc-su-co-dut-cap-cau-treo-Binh-Yen/292131902/157/" data-rel="18432-Xa Hoi">Sớm khắc phục sự cố đứt cáp cầu treo Bình Yên</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-6144 item-p1 " data-rel="6144-Kinh Doanh">  <a href="http://vietbao.vn/Kinh-te/"><span class="bg-ic-left hidden-lg hidden-md"></span>Kinh Doanh<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Kinh-te/">Kinh Doanh</a></div>    <ul class="scr-menu-sun">         <li><a href="http://vietbao.vn/Kinh-te/Tin-kinh-te/">Tin kinh tế</a></li>          <li><a href="http://vietbao.vn/Kinh-te/Thi-truong/">Thị trường - Tiêu dùng</a></li>          <li><a href="http://vietbao.vn/Nha-dat/">Nhà đất</a></li>          <li><a href="http://vietbao.vn/Kinh-te/Chung-khoan/">Chứng khoán</a></li>          <li><a href="http://vietbao.vn/Kinh-te/Tai-chinh/">Tài chính - Ngân hàng</a></li>          <li><a href="http://vietbao.vn/Kinh-te/Doanh-nghiep/">Doanh nghiệp - Doanh nhân</a></li>          <li><a href="http://vietbao.vn/Viec-lam/">Lao động - Việc làm </a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/Kinh-te/Them-43-4-trieu-co-phieu-EIC-va-QNU-chao-san-UPCoM-tai-HNX-ngay-282/292132402/91/" data-rel="6144-Kinh Doanh"><img alt="Thêm 43,4 triệu cổ phiếu EIC và QNU chào sàn UPCoM tại HNX ngày 28-2" src="http://img.vietbao.vn/images/265/vn999/290/2017/02/20170222-them-43-4-trieu-co-phieu-eic-va-qnu-chao-san-upcom-tai-hnx-ngay-28-2-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/Them-43-4-trieu-co-phieu-EIC-va-QNU-chao-san-UPCoM-tai-HNX-ngay-282/292132402/91/" data-rel="6144-Kinh Doanh">Thêm 43,4 triệu cổ phiếu EIC và QNU chào sàn UPCoM tại HNX ngày 28-2</a></div>    </li>     <li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/Chong-that-thu-thue-trong-khu-vuc-ASEAN/292130902/87/" data-rel="6144-Kinh Doanh">Chống thất thu thuế trong khu vực ASEAN</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Kinh-te/Vo-mong-Uber-Dau-tu-tram-trieu-om-xe-lo-lo-nang/590357703/87/" data-rel="6144-Kinh Doanh"><img alt="Vỡ mộng Uber: Đầu tư trăm triệu, ôm xe lo lỗ nặng" src="http://img.vietbao.vn/images/120/vn999/22/2017/02/20170222-vo-mong-uber-dau-tu-tram-trieu-om-xe-lo-lo-nang-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/Vo-mong-Uber-Dau-tu-tram-trieu-om-xe-lo-lo-nang/590357703/87/" data-rel="6144-Kinh Doanh">Vỡ mộng Uber: Đầu tư trăm triệu, ôm xe lo lỗ nặng</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Kinh-te/Tong-cuc-Du-tru-Nha-nuoc-Khong-xuat-cap-gao-kem-chat-luong/181596276/87/" data-rel="6144-Kinh Doanh"><img alt="Tổng cục Dự trữ Nhà nước: Không xuất cấp gạo kém chất lượng" src="http://img.vietbao.vn/images/120/vn999/181/2017/02/20170222-tong-cuc-du-tru-nha-nuoc-khong-xuat-cap-gao-kem-chat-luong-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/Tong-cuc-Du-tru-Nha-nuoc-Khong-xuat-cap-gao-kem-chat-luong/181596276/87/" data-rel="6144-Kinh Doanh">Tổng cục Dự trữ Nhà nước: Không xuất cấp gạo kém chất lượng</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-28672 item-p1 " data-rel="28672-Phap Luat">  <a href="http://vietbao.vn/An-ninh-Phap-luat/"><span class="bg-ic-left hidden-lg hidden-md"></span>Pháp Luật<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/An-ninh-Phap-luat/">Pháp Luật</a></div>    <ul class="scr-menu-sun">         <li><a href="http://vietbao.vn/An-ninh-Phap-luat/Tin-phap-luat/">Tin pháp luật</a></li>          <li><a href="http://vietbao.vn/An-ninh-Phap-luat/Hinh-su/">Hình sự</a></li>          <li><a href="http://vietbao.vn/An-ninh-Phap-luat/The-gioi/">An ninh thế giới</a></li>          <li><a href="http://vietbao.vn/An-ninh-Phap-luat/Tu-van/">Tư vấn pháp luật</a></li>          <li><a href="http://vietbao.vn/An-ninh-Phap-luat/ky-su">Ký sự - Pháp đình</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/An-ninh-Phap-luat/Dang-so-nhung-ba-vo-me-tinh-vung-trom-dua-nhan-tinh-ve-sat-hai-chong/170300289/218/" data-rel="28672-Phap Luat"><img alt="Đáng sợ những bà vợ mê tình vụng trộm, đưa nhân tình về sát hại chồng" src="http://img.vietbao.vn/images/265/vn999/170/2017/02/20170222-dang-so-nhung-ba-vo-me-tinh-vung-trom-dua-nhan-tinh-ve-sat-hai-chong-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/An-ninh-Phap-luat/Dang-so-nhung-ba-vo-me-tinh-vung-trom-dua-nhan-tinh-ve-sat-hai-chong/170300289/218/" data-rel="28672-Phap Luat">Đáng sợ những bà vợ mê tình vụng trộm, đưa nhân tình về sát hại chồng</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/An-ninh-Phap-luat/Xu-ly-3-diem-kich-duc-cach-nhau-chua-day-1-km-o-quan-8/380684467/218/" data-rel="28672-Phap Luat"><img alt="Xử lý 3 điểm kích dục cách nhau chưa đầy 1 km ở quận 8" src="http://img.vietbao.vn/images/120/vn999/380/2017/02/20170222-xu-ly-3-diem-kich-duc-cach-nhau-chua-day-1-km-o-quan-8-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/An-ninh-Phap-luat/Xu-ly-3-diem-kich-duc-cach-nhau-chua-day-1-km-o-quan-8/380684467/218/" data-rel="28672-Phap Luat">Xử lý 3 điểm kích dục cách nhau chưa đầy 1 km ở quận 8</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/An-ninh-Phap-luat/Dot-nhap-nha-chua-duc-ket-sat-lay-tien/181596371/218/" data-rel="28672-Phap Luat"><img alt="Đột nhập nhà chùa đục két sắt lấy tiền" src="http://img.vietbao.vn/images/120/vn999/181/2017/02/20170222-dot-nhap-nha-chua-duc-ket-sat-lay-tien-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/An-ninh-Phap-luat/Dot-nhap-nha-chua-duc-ket-sat-lay-tien/181596371/218/" data-rel="28672-Phap Luat">Đột nhập nhà chùa đục két sắt lấy tiền</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/An-ninh-Phap-luat/Giang-Kim-Dat-cuoi-tuoi-nhin-nguoi-than-truoc-khi-bi-tuyen-an-tu/55857591/301/" data-rel="28672-Phap Luat"><img alt="Giang Kim Đạt cười tươi nhìn người thân trước khi bị tuyên án tử" src="http://img.vietbao.vn/images/120/vn999/55/2017/02/20170222-giang-kim-dat-cuoi-tuoi-nhin-nguoi-than-truoc-khi-bi-tuyen-an-tu-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/An-ninh-Phap-luat/Giang-Kim-Dat-cuoi-tuoi-nhin-nguoi-than-truoc-khi-bi-tuyen-an-tu/55857591/301/" data-rel="28672-Phap Luat">Giang Kim Đạt cười tươi nhìn người thân trước khi bị tuyên án tử</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-35840 item-p1 " data-rel="35840-Bong Da">  <a href="http://vietbao.vn/Bong-da/"><span class="bg-ic-left hidden-lg hidden-md"></span>Bóng Đá<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Bong-da/">Bóng Đá</a></div>    <ul class="scr-menu-sun">         <li><a href="http://vietbao.vn/Bong-da/V-League/">Bóng đá Việt Nam</a></li>          <li><a href="http://vietbao.vn/Bong-da/Premier-League/">Premier League</a></li>          <li><a href="http://vietbao.vn/Bong-da/Serie-A/">Serie A</a></li>          <li><a href="http://vietbao.vn/Bong-da/Champions-League/">Champions League</a></li>          <li><a href="http://vietbao.vn/Bong-da/La-Liga/">La Liga</a></li>          <li><a href="http://vietbao.vn/Bong-da/Bong-da-the-gioi/">Bóng đá thế giới</a></li>          <li><a href="http://vietbao.vn/Bong-da/Chuyen-cua-sao/">Bên lề sân cỏ</a></li>          <li><a href="http://vietbao.vn/Bong-da/Video-clip/">Video-Clip</a></li>          <li><a href="http://vietbao.vn/Bong-da/Chuyen-nguoi-chuyen-ta/">Sự kiện - Bình luận</a></li>          <li><a href="http://vietbao.vn/Bong-da/Tin-Tong-Hop/">Tổng hợp tin</a></li>          <li><a href="http://vietbao.vn/Bong-da/Ligue-1/">Ligue 1</a></li>          <li><a href="http://vietbao.vn/Bong-da/Chuyen-nhuong/">Chuyển nhượng</a></li>          <li><a href="http://vietbao.vn/Bong-da/Bundesliga/">Bundesliga</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/Bong-da/Barcelona-Dau-phai-co-tien-la-tim-duoc-Xavi/202173755/310/" data-rel="35840-Bong Da"><img alt="Barcelona: Đâu phải có tiền là tìm được Xavi!" src="http://img.vietbao.vn/images/265/vn999/202/2017/02/20170222-barcelona-dau-phai-co-tien-la-tim-duoc-xavi-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Bong-da/Barcelona-Dau-phai-co-tien-la-tim-duoc-Xavi/202173755/310/" data-rel="35840-Bong Da">Barcelona: Đâu phải có tiền là tìm được Xavi!</a></div>    </li>     <li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Bong-da/Tin-HOT-toi-222-Dao-dien-vu-CLB-Long-An-nin-tho-cho-Tuan-Anh/165316311/309/" data-rel="35840-Bong Da">Tin HOT tối 22/2: ‘Đạo diễn’ vụ CLB Long An, nín thở chờ Tuấn Anh</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Bong-da/Sanchez-da-ra-quyet-dinh-ve-tuong-lai/202173754/311/" data-rel="35840-Bong Da"><img alt="Sanchez đã ra quyết định về tương lai!?" src="http://img.vietbao.vn/images/120/vn999/202/2017/02/20170222-sanchez-da-ra-quyet-dinh-ve-tuong-lai-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Bong-da/Sanchez-da-ra-quyet-dinh-ve-tuong-lai/202173754/311/" data-rel="35840-Bong Da">Sanchez đã ra quyết định về tương lai!?</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Bong-da/The-thao-24h-CLB-Long-An-chon-anh-trai-Tai-Em-lam-HLV-truong/181596335/309/" data-rel="35840-Bong Da"><img alt="Thể thao 24h: CLB Long An chọn anh trai Tài Em làm HLV trưởng" src="http://img.vietbao.vn/images/120/vn999/181/2017/02/20170222-the-thao-24h-clb-long-an-chon-anh-trai-tai-em-lam-hlv-truong-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Bong-da/The-thao-24h-CLB-Long-An-chon-anh-trai-Tai-Em-lam-HLV-truong/181596335/309/" data-rel="35840-Bong Da">Thể thao 24h: CLB Long An chọn anh trai Tài Em làm HLV trưởng</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-40960 item-p1 " data-rel="40960-Giai Tri">  <a href="http://vietbao.vn/The-gioi-giai-tri/"><span class="bg-ic-left hidden-lg hidden-md"></span>Giải Trí<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/The-gioi-giai-tri/">Giải Trí</a></div>    <ul class="scr-menu-sun">         <li><a href="http://vietbao.vn/The-Gioi-Giai-tri/Giai-tri-tong-hop/">Giải trí tổng hợp</a></li>          <li><a href="http://vietbao.vn/The-Gioi-Giai-tri/The-gioi-sao/">Làng sao - Showbiz</a></li>          <li><a href="http://vietbao.vn/The-gioi-giai-tri/Show-truyen-hinh">Show Truyền hình</a></li>          <li><a href="http://vietbao.vn/The-Gioi-Giai-tri/Phim-Anh/">Phim ảnh</a></li>          <li><a href="http://vietbao.vn/The-Gioi-Giai-tri/Am-nhac/">Âm nhạc</a></li>          <li><a href="http://vietbao.vn/Van-hoa/">Văn hóa &amp; Bản sắc</a></li>          <li><a href="http://vietbao.vn/The-gioi-giai-tri/Trac-Nghiem/">Trắc nghiệm</a></li>          <li><a href="http://vietbao.vn/O-to-xe-may/Thu-gian/">Thư giãn</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/The-gioi-giai-tri/Tuan-Hung-Toi-hoan-toan-du-kha-nang-hat-bolero/120722849/50/" data-rel="40960-Giai Tri"><img alt="Tuấn Hưng: &quot;Tôi hoàn toàn đủ khả năng hát bolero&quot;" src="http://img.vietbao.vn/images/265/vn999/120/2017/02/20170222-tuan-hung-toi-hoan-toan-du-kha-nang-hat-bolero-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-giai-tri/Tuan-Hung-Toi-hoan-toan-du-kha-nang-hat-bolero/120722849/50/" data-rel="40960-Giai Tri">Tuấn Hưng: "Tôi hoàn toàn đủ khả năng hát bolero"</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/The-gioi-giai-tri/Tran-Thanh-gay-tranh-cai-khi-ngoi-ghe-nong-gameshow-am-nhac/55857497/49/" data-rel="40960-Giai Tri"><img alt="Trấn Thành gây tranh cãi khi ngồi &quot;ghế nóng&quot; gameshow âm nhạc" src="http://img.vietbao.vn/images/120/vn888/hot/v2014/cropping-1487772634-20170222-tran-thanh-gay-tranh-cai-khi-ngoi-ghe-nong-gameshow-am-nhac-1.jpeg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-giai-tri/Tran-Thanh-gay-tranh-cai-khi-ngoi-ghe-nong-gameshow-am-nhac/55857497/49/" data-rel="40960-Giai Tri">Trấn Thành gây tranh cãi khi ngồi "ghế nóng" gameshow âm nhạc</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi-giai-tri/Duong-tinh-duyen-cua-ga-cung-Khac-Tiep-Toan-vuong-on-ao-nguoi-thu-ba/2147733815/235/" data-rel="40960-Giai Tri"><img alt="Đường tình duyên của gà cưng Khắc Tiệp: Toàn vướng ồn ào người thứ ba!" src="http://img.vietbao.vn/images/120/vn888/hot/v2014/9662a8b3fa-av1-1487747606016-0-0-625-999-crop-1487747633005.png"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-giai-tri/Duong-tinh-duyen-cua-ga-cung-Khac-Tiep-Toan-vuong-on-ao-nguoi-thu-ba/2147733815/235/" data-rel="40960-Giai Tri">Đường tình duyên của gà cưng Khắc Tiệp: Toàn vướng ồn ào người thứ ba!</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi-giai-tri/Le-Hang-dien-trang-phuc-Nang-may-tren-song-truyen-hinh/150829128/49/" data-rel="40960-Giai Tri"><img alt="Lệ Hằng diện trang phục “Nàng mây” trên sóng truyền hình" src="http://img.vietbao.vn/images/120/vn888/hot/v2014/cropping-1487765274-20170222-le-hang-dien-trang-phuc-nang-may-tren-song-truyen-hinh-1.jpeg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-giai-tri/Le-Hang-dien-trang-phuc-Nang-may-tren-song-truyen-hinh/150829128/49/" data-rel="40960-Giai Tri">Lệ Hằng diện trang phục “Nàng mây” trên sóng truyền hình</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-34816 item-p1 " data-rel="34816-Song Tre">  <a href="http://vietbao.vn/The-gioi-tre/"><span class="bg-ic-left hidden-lg hidden-md"></span>Sống Trẻ<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/The-gioi-tre/">Sống Trẻ</a></div>    <ul class="scr-menu-sun">         <li><a href="http://vietbao.vn/The-gioi-tre/Hot-boy-Hot-girl">Hot boy - Hot girl</a></li>          <li><a href="http://vietbao.vn/The-gioi-tre/Nhip-song-tre/">Chuyển động trẻ</a></li>          <li><a href="http://vietbao.vn/The-gioi-tre/Loi-song/">Trào lưu - Lối sống</a></li>          <li><a href="http://vietbao.vn/The-gioi-tre/Viet-cho-tuoi-hoa/">Nói với người trẻ</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/The-gioi-tre/Xuat-hien-thien-duong-song-ao-moi-cho-gioi-tre-tai-Da-Lat/120722770/475/" data-rel="34816-Song Tre"><img alt="Xuất hiện &quot;thiên đường sống ảo&quot; mới cho giới trẻ tại Đà Lạt" src="http://img.vietbao.vn/images/265/vn999/120/2017/02/20170222-xuat-hien-thien-duong-song-ao-moi-cho-gioi-tre-tai-da-lat-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-tre/Xuat-hien-thien-duong-song-ao-moi-cho-gioi-tre-tai-Da-Lat/120722770/475/" data-rel="34816-Song Tre">Xuất hiện "thiên đường sống ảo" mới cho giới trẻ tại Đà Lạt</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/The-gioi-tre/9X-mat-tui-va-Iphone-6-cam-dong-ve-tinh-nguoi-tai-Lang-co-Duong-Lam/165316264/275/" data-rel="34816-Song Tre"><img alt="9X mất túi và Iphone 6 cảm động về tình người tại Làng cổ Đường Lâm" src="http://img.vietbao.vn/images/120/vn999/165/2017/02/20170222-9x-mat-tui-va-iphone-6-cam-dong-ve-tinh-nguoi-tai-lang-co-duong-lam-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-tre/9X-mat-tui-va-Iphone-6-cam-dong-ve-tinh-nguoi-tai-Lang-co-Duong-Lam/165316264/275/" data-rel="34816-Song Tre">9X mất túi và Iphone 6 cảm động về tình người tại Làng cổ Đường Lâm</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi/Chang-trai-chuyen-gioi-van-dat-chuc-vo-dich-mon-vat-nu/442951431/167/" data-rel="34816-Song Tre"><img alt="Chàng trai chuyển giới vẫn đạt chức vô địch môn vật nữ" src="http://img.vietbao.vn/images/120/vn999/440/2017/02/20170222-chang-trai-chuyen-gioi-van-dat-chuc-vo-dich-mon-vat-nu-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi/Chang-trai-chuyen-gioi-van-dat-chuc-vo-dich-mon-vat-nu/442951431/167/" data-rel="34816-Song Tre">Chàng trai chuyển giới vẫn đạt chức vô địch môn vật nữ</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi-tre/Nu-sinh-cap-3-coi-quan-ao-nhay-kheu-goi-trong-lop-gay-phan-no/2147733767/475/" data-rel="34816-Song Tre"><img alt="Nữ sinh cấp 3 cởi quần áo, nhảy khêu gợi trong lớp gây phẫn nộ" src="http://img.vietbao.vn/images/120/vn888/hot/v2014/95db70b78a-1-ay-phan-no-57105-nu-sinh-cap-3-co-quan-ao-nhay-khieu-goi-trong-lop-2-resize.jpeg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-tre/Nu-sinh-cap-3-coi-quan-ao-nhay-kheu-goi-trong-lop-gay-phan-no/2147733767/475/" data-rel="34816-Song Tre">Nữ sinh cấp 3 cởi quần áo, nhảy khêu gợi trong lớp gây phẫn nộ</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-27648 item-p1 " data-rel="27648-Doi Song">  <a href="http://vietbao.vn/Doi-song-Gia-dinh/"><span class="bg-ic-left hidden-lg hidden-md"></span>Đời Sống<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Doi-song-Gia-dinh/">Đời Sống</a></div>    <ul class="scr-menu-sun">         <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tong-hop/">Cộng đồng</a></li>          <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tinh-yeu-Hon-nhan/">Tình yêu - Hôn nhân</a></li>          <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Nuoi-day-con">Nuôi &amp; Dạy con</a></li>          <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Am-thuc/">Ẩm thực - Nhà bếp</a></li>          <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Khong-gian-song/">Không gian sống</a></li>          <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tam-su/">Tâm sự</a></li>          <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Meo-vat/">Mẹo vặt</a></li>          <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Mua-sam/">Tư vấn tiêu dùng</a></li>          <li><a href="http://vietbao.vn/Giao-duc/Ky-nang-song/">Kỹ năng sống</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/Doi-song-Gia-dinh/Tang-nang-mon-qua-nay-giup-ban-ghi-diem-trong-mat-nang/150829219/246/" data-rel="27648-Doi Song"><img alt="Tặng nàng món quà này giúp bạn ghi điểm trong mắt nàng" src="http://img.vietbao.vn/images/265/vn999/150/2017/02/20170222-tang-nang-mon-qua-nay-giup-ban-ghi-diem-trong-mat-nang-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tang-nang-mon-qua-nay-giup-ban-ghi-diem-trong-mat-nang/150829219/246/" data-rel="27648-Doi Song">Tặng nàng món quà này giúp bạn ghi điểm trong mắt nàng</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Kho-vi-chong-qua-khoe-chuyen-ay/181595888/246/" data-rel="27648-Doi Song"><img alt="Khổ vì chồng quá khỏe “chuyện ấy“" src="http://img.vietbao.vn/images/120/vn999/181/2017/02/20170222-kho-vi-chong-qua-khoe-chuyen-ay-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Kho-vi-chong-qua-khoe-chuyen-ay/181595888/246/" data-rel="27648-Doi Song">Khổ vì chồng quá khỏe “chuyện ấy“</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Ha-guc-chang-bang-bi-quyet-an-ai-moi/530135177/246/" data-rel="27648-Doi Song"><img alt="&quot;Hạ gục&quot; chàng bằng bí quyết ân ái mới" src="http://img.vietbao.vn/images/120/vn999/530/2017/02/20170222-39-ha-guc-39-ch-224-ng-bang-b-237-quyet-226-n-225-i-moi-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Ha-guc-chang-bang-bi-quyet-an-ai-moi/530135177/246/" data-rel="27648-Doi Song">"Hạ gục" chàng bằng bí quyết ân ái mới</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Bi-mat-kinh-hoang-dang-sau-nhung-lan-vo-di-goi-dau/150829117/246/" data-rel="27648-Doi Song"><img alt="Bí mật kinh hoàng đằng sau những lần vợ đi gội đầu" src="http://img.vietbao.vn/images/120/vn999/150/2017/02/20170222-bi-mat-kinh-hoang-dang-sau-nhung-lan-vo-di-goi-dau-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Bi-mat-kinh-hoang-dang-sau-nhung-lan-vo-di-goi-dau/150829117/246/" data-rel="27648-Doi Song">Bí mật kinh hoàng đằng sau những lần vợ đi gội đầu</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-21504 item-p1 " data-rel="21504-Suc Khoe">  <a href="http://vietbao.vn/Suc-khoe/"><span class="bg-ic-left hidden-lg hidden-md"></span>Sức Khỏe<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Suc-khoe/">Sức Khỏe</a></div>    <ul class="scr-menu-sun">         <li><a href="http://vietbao.vn/Suc-khoe/Tin-suc-khoe/">Tin sức khỏe</a></li>          <li><a href="http://vietbao.vn/Suc-khoe/Nhung-dieu-nen-biet/">Những điều nên biết</a></li>          <li><a href="http://vietbao.vn/Suc-khoe/Gioi-tinh/">Giới tính </a></li>          <li><a href="http://vietbao.vn/Suc-khoe/Suc-khoe-Me-va-Be/">Mẹ và Bé</a></li>          <li><a href="http://vietbao.vn/Suc-khoe/Hoi-dap-suc-khoe/">Tư vấn sức khỏe</a></li>          <li><a href="http://vietbao.vn/Suc-khoe/Bai-thuoc-co-truyen/">Bài thuốc hay</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/Suc-khoe/Nhung-can-benh-sau-sinh-khien-phu-nu-khon-kho/150829333/248/" data-rel="21504-Suc Khoe"><img alt="Những căn bệnh sau sinh khiến phụ nữ khốn khổ" src="http://img.vietbao.vn/images/265/vn999/150/2017/02/20170222-nhung-can-benh-sau-sinh-khien-phu-nu-khon-kho-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Suc-khoe/Nhung-can-benh-sau-sinh-khien-phu-nu-khon-kho/150829333/248/" data-rel="21504-Suc Khoe">Những căn bệnh sau sinh khiến phụ nữ khốn khổ</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/Suc-khoe/Cuu-song-cu-90-tuoi-xuat-huyet-o-at-trong-bung/62004681/248/" data-rel="21504-Suc Khoe"><img alt="Cứu sống cụ 90 tuổi xuất huyết ồ ạt trong bụng" src="http://img.vietbao.vn/images/120/vn999/62/2017/02/20170222-cuu-song-cu-90-tuoi-xuat-huyet-o-at-trong-bung-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Suc-khoe/Cuu-song-cu-90-tuoi-xuat-huyet-o-at-trong-bung/62004681/248/" data-rel="21504-Suc Khoe">Cứu sống cụ 90 tuổi xuất huyết ồ ạt trong bụng</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Suc-khoe/Viet-Nam-lan-dau-tien-ghep-phoi-thanh-cong-tu-nguoi-song/181596258/248/" data-rel="21504-Suc Khoe"><img alt="Việt Nam lần đầu tiên ghép phổi thành công từ người sống" src="http://img.vietbao.vn/images/120/vn999/181/2017/02/20170222-viet-nam-lan-dau-tien-ghep-phoi-thanh-cong-tu-nguoi-song-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Suc-khoe/Viet-Nam-lan-dau-tien-ghep-phoi-thanh-cong-tu-nguoi-song/181596258/248/" data-rel="21504-Suc Khoe">Việt Nam lần đầu tiên ghép phổi thành công từ người sống</a></div></li><li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Suc-khoe/Nhieu-nguoi-dang-ngoi-toilet-deo-ba-lo-sai-bet-clip-nay-se-huong-dan-cach-dung-nhat/470049825/250/" data-rel="21504-Suc Khoe">Nhiều người đang ngồi toilet, đeo ba lô sai bét, clip này sẽ hướng dẫn cách đúng nhất</a></div></li>   </ul>   </div>   </div>  </div>   </li>     <li id="show-more-menu" class="btn-arrow-show">   <div class="text-dm-khac"><i class="fa fa-bars"></i>Khác</div>   <ul class="menu-more">     <li class="ds-li-cha cm-24576 item-p2 " data-rel="24576-Dep">  <a href="http://vietbao.vn/Dep/"><span class="bg-ic-left hidden-lg hidden-md"></span>Đẹp<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Dep/">Đẹp</a></div>    <ul class="">         <li><a href="http://vietbao.vn/Dep/Giam-can">Giảm cân</a></li>          <li><a href="http://vietbao.vn/Dep/Trang-diem">Trang điểm</a></li>          <li><a href="http://vietbao.vn/Dep/Thoi-trang/">Thời trang </a></li>          <li><a href="http://vietbao.vn/Dep/Lam-Dep/">Làm đẹp </a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/Dep/Lam-dep-cung-Phu-Nu-News-Bi-quyet-trang-diem-cua-Ba-Tung-Le-Thi-Huyen-Anh/530135046/112/" data-rel="24576-Dep"><img alt="Làm đẹp cùng Phụ Nữ News: Bí quyết trang điểm của &quot; Bà Tưng &quot;- Lê Thị Huyền Anh" src="http://img.vietbao.vn/images/265/vn999/530/2017/02/20170222-9-ng-phu-nu-news-b-237-quyet-trang-diem-cua-39-b-224-tung-39-l-234-thi-huyen-anh-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Dep/Lam-dep-cung-Phu-Nu-News-Bi-quyet-trang-diem-cua-Ba-Tung-Le-Thi-Huyen-Anh/530135046/112/" data-rel="24576-Dep">Làm đẹp cùng Phụ Nữ News: Bí quyết trang điểm của " Bà Tưng "- Lê Thị Huyền Anh</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/Dep/Gu-thoi-trang-sanh-dieu-cua-ban-sao-1m76-cua-Ho-Ngoc-Ha/170300344/108/" data-rel="24576-Dep"><img alt="Gu thời trang sành điệu của &quot;bản sao 1m76 của Hồ Ngọc Hà&quot;" src="http://img.vietbao.vn/images/120/vn999/170/2017/02/20170222-gu-thoi-trang-sanh-dieu-cua-quot-ban-sao-1m76-cua-ho-ngoc-ha-quot-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Dep/Gu-thoi-trang-sanh-dieu-cua-ban-sao-1m76-cua-Ho-Ngoc-Ha/170300344/108/" data-rel="24576-Dep">Gu thời trang sành điệu của "bản sao 1m76 của Hồ Ngọc Hà"</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Dep/4-loai-nuoc-detox-de-lam-vua-giup-ban-khoe-hon-vua-giam-can-hieu-qua/470046329/112/" data-rel="24576-Dep"><img alt="4 loại nước detox dễ làm vừa giúp bạn khỏe hơn vừa giảm cân hiệu quả" src="http://img.vietbao.vn/images/120/vn999/470/2017/02/20170222-4-loai-nuoc-detox-de-lam-vua-giup-ban-khoe-hon-vua-giam-can-hieu-qua-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Dep/4-loai-nuoc-detox-de-lam-vua-giup-ban-khoe-hon-vua-giam-can-hieu-qua/470046329/112/" data-rel="24576-Dep">4 loại nước detox dễ làm vừa giúp bạn khỏe hơn vừa giảm cân hiệu quả</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Dep/Duong-da-kieu-co-nang-ban-ron-voi-dau-oliu/170300351/112/" data-rel="24576-Dep"><img alt="Dưỡng da kiểu &quot;cô nàng bận rộn&quot; với dầu ô-liu" src="http://img.vietbao.vn/images/120/vn888/hot/v2014/cropping-1487765334-20170222-duong-da-kieu-39-co-nang-ban-ron-39-voi-dau-o-liu-1.jpeg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Dep/Duong-da-kieu-co-nang-ban-ron-voi-dau-oliu/170300351/112/" data-rel="24576-Dep">Dưỡng da kiểu "cô nàng bận rộn" với dầu ô-liu</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-22528 item-p2 " data-rel="22528-Cong Nghe">  <a href="http://vietbao.vn/Cong-nghe/"><span class="bg-ic-left hidden-lg hidden-md"></span>Công Nghệ<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Cong-nghe/">Công Nghệ</a></div>    <ul class="">         <li><a href="http://vietbao.vn/Cong-nghe/Tin-Tong-hop/">Tin công nghệ</a></li>          <li><a href="http://vietbao.vn/Cong-nghe/Dien-thoai">Điện thoại</a></li>          <li><a href="http://vietbao.vn/Cong-nghe/Internet/">Vi tính - Internet</a></li>          <li><a href="http://vietbao.vn/Cong-nghe/Thiet-bi-so">Thiết bị số</a></li>          <li><a href="http://vietbao.vn/Cong-nghe/Bao-mat/">Bảo mật </a></li>          <li><a href="http://vietbao.vn/Cong-nghe/Kinh-nghiem/">Kinh nghiệm - Thủ thuật </a></li>          <li><a href="http://vietbao.vn/Khoa-hoc/">Khoa học</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/Cong-nghe/FPT-co-Giam-doc-Cong-nghe-Thong-tin-moi/223149539/217/" data-rel="22528-Cong Nghe"><img alt="FPT có Giám đốc Công nghệ Thông tin mới" src="http://img.vietbao.vn/images/265/vn999/223/2017/02/20170222-fpt-c-243-gi-225-m-doc-c-244-ng-nghe-th-244-ng-tin-moi-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Cong-nghe/FPT-co-Giam-doc-Cong-nghe-Thong-tin-moi/223149539/217/" data-rel="22528-Cong Nghe">FPT có Giám đốc Công nghệ Thông tin mới</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/Cong-nghe/Microsoft-ra-mat-ung-dung-Skype-Lite-cho-khu-vuc-co-ket-noi-kem/220557705/217/" data-rel="22528-Cong Nghe"><img alt="Microsoft ra mắt ứng dụng Skype Lite cho khu vực có kết nối kém" src="http://img.vietbao.vn/images/120/vn999/220/2017/02/20170222-microsoft-ra-mat-ung-dung-skype-lite-cho-khu-vuc-co-ket-noi-kem-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Cong-nghe/Microsoft-ra-mat-ung-dung-Skype-Lite-cho-khu-vuc-co-ket-noi-kem/220557705/217/" data-rel="22528-Cong Nghe">Microsoft ra mắt ứng dụng Skype Lite cho khu vực có kết nối kém</a></div></li><li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Cong-nghe/Xe-bay-nhu-truc-thang-sap-ra-mat/590357793/217/" data-rel="22528-Cong Nghe">Xe bay như trực thăng sắp ra mắt?</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Cong-nghe/BST-hang-tram-may-anh-co-khien-nhieu-nguoi-giat-minh/150829301/217/" data-rel="22528-Cong Nghe"><img alt="BST hàng trăm máy ảnh cổ khiến nhiều người giật mình" src="http://img.vietbao.vn/images/120/vn999/150/2017/02/20170222-bst-hang-tram-may-anh-co-khien-nhieu-nguoi-giat-minh-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Cong-nghe/BST-hang-tram-may-anh-co-khien-nhieu-nguoi-giat-minh/150829301/217/" data-rel="22528-Cong Nghe">BST hàng trăm máy ảnh cổ khiến nhiều người giật mình</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-26624 item-p2 " data-rel="26624-Xe">  <a href="http://vietbao.vn/O-to-xe-may/"><span class="bg-ic-left hidden-lg hidden-md"></span>Xe<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/O-to-xe-may/">Xe</a></div>    <ul class="">         <li><a href="http://vietbao.vn/O-to-xe-may/Tong-hop/">Tin tức - Thị trường</a></li>          <li><a href="http://vietbao.vn/O-to-xe-may/Xe-cua-sao/">Người đẹp - Xe đẹp</a></li>          <li><a href="http://vietbao.vn/O-to-xe-may/Sanh-dieu/">Ô tô </a></li>          <li><a href="http://vietbao.vn/O-to-xe-may/Xe-may-sanh-dieu/">Xe máy</a></li>          <li><a href="http://vietbao.vn/O-to-xe-may/Danh-gia-xe/">Đánh giá - Kinh nghiệm </a></li>          <li><a href="http://vietbao.vn/O-to-xe-may/Cong-nghe/">Công nghệ xe</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/O-to-xe-may/Thi-truong-oto-Viet-Nam-tang-truong-thu-2-the-gioi/120722826/380/" data-rel="26624-Xe"><img alt="Thị trường ôtô Việt Nam tăng trưởng thứ 2 thế giới" src="http://img.vietbao.vn/images/265/vn999/120/2017/02/20170222-thi-truong-oto-viet-nam-tang-truong-thu-2-the-gioi-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/O-to-xe-may/Thi-truong-oto-Viet-Nam-tang-truong-thu-2-the-gioi/120722826/380/" data-rel="26624-Xe">Thị trường ôtô Việt Nam tăng trưởng thứ 2 thế giới</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/O-to-xe-may/Soi-truoc-sieu-xe-hang-thua-dua-tren-Ferrari-LaFerrari/150828874/350/" data-rel="26624-Xe"><img alt="Soi trước siêu xe “hàng thửa” dựa trên Ferrari LaFerrari" src="http://img.vietbao.vn/images/120/vn999/150/2017/02/20170222-soi-truoc-sieu-xe-hang-thua-dua-tren-ferrari-laferrari-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/O-to-xe-may/Soi-truoc-sieu-xe-hang-thua-dua-tren-Ferrari-LaFerrari/150828874/350/" data-rel="26624-Xe">Soi trước siêu xe “hàng thửa” dựa trên Ferrari LaFerrari</a></div></li><li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/O-to-xe-may/Bi-lai-xe-treu-choc-co-gai-di-xe-dap-be-gay-guong-o-to/590357847/350/" data-rel="26624-Xe">Bị lái xe trêu chọc, cô gái đi xe đạp bẻ gãy gương ô tô</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/O-to-xe-may/Nissan-Sunny-bat-ngo-giam-gia-35-trieu-dong/223149537/350/" data-rel="26624-Xe"><img alt="Nissan Sunny bất ngờ giảm giá 35 triệu đồng" src="http://img.vietbao.vn/images/120/vn999/223/2017/02/20170222-nissan-sunny-bat-ngo-giam-gi-225-35-trieu-dong-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/O-to-xe-may/Nissan-Sunny-bat-ngo-giam-gia-35-trieu-dong/223149537/350/" data-rel="26624-Xe">Nissan Sunny bất ngờ giảm giá 35 triệu đồng</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-5120 item-p2 " data-rel="5120-Giao Duc">  <a href="http://vietbao.vn/Giao-duc/"><span class="bg-ic-left hidden-lg hidden-md"></span>Giáo Dục<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Giao-duc/">Giáo Dục</a></div>    <ul class="">         <li><a href="http://vietbao.vn/Tuyen-sinh/">Tuyển sinh</a></li>          <li><a href="http://vietbao.vn/Giao-duc/Tin-giao-duc/">Tin giáo dục</a></li>          <li><a href="http://vietbao.vn/Giao-duc/Van-de/">Thời sự học đường</a></li>          <li><a href="http://vietbao.vn/Giao-duc/Du-hoc/">Du học</a></li>          <li><a href="http://vietbao.vn/Giao-duc/Guong-sang/">Gương sáng</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/Giao-duc/An-xuc-xich-nuong-be-gai-bi-que-xien-dam-vao-co-hong/170300365/203/" data-rel="5120-Giao Duc"><img alt="Ăn xúc xích nướng, bé gái bị que xiên đâm vào cổ họng" src="http://img.vietbao.vn/images/265/vn999/170/2017/02/20170222-an-xuc-xich-nuong-be-gai-bi-que-xien-dam-vao-co-hong-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Giao-duc/An-xuc-xich-nuong-be-gai-bi-que-xien-dam-vao-co-hong/170300365/203/" data-rel="5120-Giao Duc">Ăn xúc xích nướng, bé gái bị que xiên đâm vào cổ họng</a></div>    </li>     <li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Giao-duc/Luu-y-danh-gia-hoc-sinh-tieu-hoc/442952086/202/" data-rel="5120-Giao Duc">Lưu ý đánh giá học sinh tiểu học</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Giao-duc/Phat-trien-Truong-dai-hoc-lam-nghiep-theo-huong-nghien-cuu-ung-dung/292132102/202/" data-rel="5120-Giao Duc"><img alt="Phát triển Trường đại học lâm nghiệp theo hướng nghiên cứu - ứng dụng" src="http://img.vietbao.vn/images/120/vn999/290/2017/02/20170222-phat-trien-truong-dai-hoc-lam-nghiep-theo-huong-nghien-cuu-ung-dung-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Giao-duc/Phat-trien-Truong-dai-hoc-lam-nghiep-theo-huong-nghien-cuu-ung-dung/292132102/202/" data-rel="5120-Giao Duc">Phát triển Trường đại học lâm nghiệp theo hướng nghiên cứu - ứng dụng</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Giao-duc/Thanh-lap-Vien-Tran-Nhan-Tong/292130002/202/" data-rel="5120-Giao Duc"><img alt="Thành lập Viện Trần Nhân Tông" src="http://img.vietbao.vn/images/120/vn999/290/2017/02/20170222-thanh-lap-vien-tran-nhan-tong-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Giao-duc/Thanh-lap-Vien-Tran-Nhan-Tong/292130002/202/" data-rel="5120-Giao Duc">Thành lập Viện Trần Nhân Tông</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-8192 item-p2 " data-rel="8192-The Thao">  <a href="http://vietbao.vn/The-thao/"><span class="bg-ic-left hidden-lg hidden-md"></span>Thể Thao<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/The-thao/">Thể Thao</a></div>    <ul class="">         <li><a href="http://vietbao.vn/The-thao/Tin-the-thao/">Tin thể thao</a></li>          <li><a href="http://vietbao.vn/The-thao/Tennis/">Tennis &amp; Điền kinh</a></li>          <li><a href="http://vietbao.vn/The-thao/Dua-xe/">Đua xe</a></li>          <li><a href="http://vietbao.vn/The-thao/Choi-gon/">Gofl</a></li>          <li><a href="http://vietbao.vn/The-thao/Chuyen-hau-truong/">Nhân vật &amp; Sự kiện</a></li>          <li><a href="http://vietbao.vn/The-thao/Phan-tich-Binh-luan/">Góc bình luận</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/The-thao/Bi-che-dong-tinh-vo-si-boxing-xuong-tay-tan-bao/55857260/134/" data-rel="8192-The Thao"><img alt="Bị chê &quot;đồng tính&quot;, võ sĩ boxing &quot;xuống tay&quot; tàn bạo" src="http://img.vietbao.vn/images/265/vn888/hot/v2014/cropping-1487772551-20170222-bi-che-dong-tinh-vo-si-boxing-xuong-tay-tan-bao-1.jpeg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-thao/Bi-che-dong-tinh-vo-si-boxing-xuong-tay-tan-bao/55857260/134/" data-rel="8192-The Thao">Bị chê "đồng tính", võ sĩ boxing "xuống tay" tàn bạo</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/The-thao/MU-san-sang-co-them-chien-thang-dam-tai-cup-chau-Au/120722831/134/" data-rel="8192-The Thao"><img alt="MU sẵn sàng có thêm chiến thắng đậm tại cúp châu Âu" src="http://img.vietbao.vn/images/120/vn999/120/2017/02/20170222-mu-san-sang-co-them-chien-thang-dam-tai-cup-chau-au-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-thao/MU-san-sang-co-them-chien-thang-dam-tai-cup-chau-Au/120722831/134/" data-rel="8192-The Thao">MU sẵn sàng có thêm chiến thắng đậm tại cúp châu Âu</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-thao/5-an-phat-treo-gio-nang-nhat-trong-lich-su-VLeague/205132551/134/" data-rel="8192-The Thao"><img alt="5 án phạt treo giò nặng nhất trong lịch sử V.League" src="http://img.vietbao.vn/images/120/vn999/205/2017/02/20170222-5-an-phat-treo-gio-nang-nhat-trong-lich-su-vleague-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-thao/5-an-phat-treo-gio-nang-nhat-trong-lich-su-VLeague/205132551/134/" data-rel="8192-The Thao">5 án phạt treo giò nặng nhất trong lịch sử V.League</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-thao/Thai-tu-Ban-trong-tai-Nguyen-Trong-Thu-Mot-ro-scandal-sao-duoc-tin-hoai/590357694/134/" data-rel="8192-The Thao"><img alt="&quot;Thái tử&quot; Ban trọng tài Nguyễn Trọng Thư: Một &quot;rổ&quot; scandal, sao được tin hoài?" src="http://img.vietbao.vn/images/120/vn999/22/2017/02/20170222-thai-tu-ban-trong-tai-nguyen-trong-thu-mot-ro-scandal-sao-duoc-tin-hoai-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-thao/Thai-tu-Ban-trong-tai-Nguyen-Trong-Thu-Mot-ro-scandal-sao-duoc-tin-hoai/590357694/134/" data-rel="8192-The Thao">"Thái tử" Ban trọng tài Nguyễn Trọng Thư: Một "rổ" scandal, sao được tin hoài?</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-16384 item-p2 " data-rel="16384-Kham Pha Viet Nam">  <a href="http://vietbao.vn/Kham-pha-Viet-Nam/"><span class="bg-ic-left hidden-lg hidden-md"></span>Khám Phá Việt Nam<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/">Khám Phá Việt Nam</a></div>    <ul class="">         <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Ve-dep-Viet-Nam">Vẻ đẹp Việt Nam</a></li>          <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Ha-noi-nghin-nam-thang-long">HN nghìn năm Thăng Long</a></li>          <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Le-hoi-viet-nam">Lễ hội Việt Nam</a></li>          <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Tiem-nang-viet-nam">Tiềm năng Việt Nam</a></li>          <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Phong-tuc-tap-quan">Phong tục tập quán</a></li>          <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Lang-nghe-truyen-thong">Làng nghề truyền thống</a></li>          <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Am-thuc-Viet-Nam">Ẩm thực Việt Nam</a></li>          <li><a href="http://vietbao.vn/Tet">Tết Việt</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/Kham-pha-Viet-Nam/Tuc-treo-cot-cua-nguoi-Tay-Tay-Bac/2147733797/148/" data-rel="16384-Kham Pha Viet Nam"><img alt="Tục &quot;trèo cột&quot; của người Tày Tây Bắc" src="http://img.vietbao.vn/images/265/vn888/hot/v2014/2147733797-1-tay-1-1.JPG.jpeg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Tuc-treo-cot-cua-nguoi-Tay-Tay-Bac/2147733797/148/" data-rel="16384-Kham Pha Viet Nam">Tục "trèo cột" của người Tày Tây Bắc</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Nhung-mon-an-xu-Quang-nhin-phat-them-o-Sai-Gon/2147733509/150/" data-rel="16384-Kham Pha Viet Nam"><img alt="Những món ăn xứ Quảng &quot;nhìn phát thèm&quot; ở Sài Gòn" src="http://img.vietbao.vn/images/120/vn888/hot/v2014/2147733509-1-1487574223-img-5045-1487567556660.jpeg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Nhung-mon-an-xu-Quang-nhin-phat-them-o-Sai-Gon/2147733509/150/" data-rel="16384-Kham Pha Viet Nam">Những món ăn xứ Quảng "nhìn phát thèm" ở Sài Gòn</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Canh-buon-ban-nhon-nhip-o-Sai-Gon-xua-hoi-1960/150826506/149/" data-rel="16384-Kham Pha Viet Nam"><img alt="Cảnh buôn bán nhộn nhịp ở Sài Gòn xưa hồi 1960" src="http://img.vietbao.vn/images/120/vn999/150/2017/02/20170217-canh-buon-ban-nhon-nhip-o-sai-gon-xua-hoi-1960-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Canh-buon-ban-nhon-nhip-o-Sai-Gon-xua-hoi-1960/150826506/149/" data-rel="16384-Kham Pha Viet Nam">Cảnh buôn bán nhộn nhịp ở Sài Gòn xưa hồi 1960</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/La-bang-do-ruc-mai-pho-Ha-thanh-sau-Tet/229556838/151/" data-rel="16384-Kham Pha Viet Nam"><img alt="Lá bàng đỏ rực mái phố Hà thành sau Tết" src="http://img.vietbao.vn/images/120/vn999/229/2017/02/20170216-la-bang-do-ruc-mai-pho-ha-thanh-sau-tet-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/La-bang-do-ruc-mai-pho-Ha-thanh-sau-Tet/229556838/151/" data-rel="16384-Kham Pha Viet Nam">Lá bàng đỏ rực mái phố Hà thành sau Tết</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-48128 item-p2 " data-rel="48128-ClipAnh">  <a href="http://vietbao.vn/Media"><span class="bg-ic-left hidden-lg hidden-md"></span>Clip-Ảnh<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Media">Clip-Ảnh</a></div>    <ul class="">         <li><a href="http://vietbao.vn/Video-clip/">Video Clip</a></li>          <li><a href="http://vietbao.vn/Media/Anh">Ảnh</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/Media/Chiem-nguong-nhung-thien-than-trong-moi-cuoc-chien-tranh/150829217/827/" data-rel="48128-ClipAnh"><img alt="Chiêm ngưỡng những thiên thần trong mọi cuộc chiến tranh" src="http://img.vietbao.vn/images/265/vn999/150/2017/02/20170222-chiem-nguong-nhung-thien-than-trong-moi-cuoc-chien-tranh-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Media/Chiem-nguong-nhung-thien-than-trong-moi-cuoc-chien-tranh/150829217/827/" data-rel="48128-ClipAnh">Chiêm ngưỡng những thiên thần trong mọi cuộc chiến tranh</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/Media/Le-Hang-tiet-lo-ly-do-khoc-nuc-no-o-Miss-Universe/55857490/848/" data-rel="48128-ClipAnh"><img alt="Lệ Hằng tiết lộ lý do khóc nức nở ở Miss Universe" src="http://img.vietbao.vn/images/120/vn999/55/2017/02/20170222-le-hang-tiet-lo-ly-do-khoc-nuc-no-o-miss-universe-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Media/Le-Hang-tiet-lo-ly-do-khoc-nuc-no-o-Miss-Universe/55857490/848/" data-rel="48128-ClipAnh">Lệ Hằng tiết lộ lý do khóc nức nở ở Miss Universe</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Media/Cac-rap-chieu-phim-Platinum-truoc-ngay-dong-cua/120722811/827/" data-rel="48128-ClipAnh"><img alt="Các rạp chiếu phim Platinum trước ngày đóng cửa" src="http://img.vietbao.vn/images/120/vn999/120/2017/02/20170222-cac-rap-chieu-phim-platinum-truoc-ngay-dong-cua-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Media/Cac-rap-chieu-phim-Platinum-truoc-ngay-dong-cua/120722811/827/" data-rel="48128-ClipAnh">Các rạp chiếu phim Platinum trước ngày đóng cửa</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Media/Can-canh-ten-lua-chong-ham-da-ban-la-tau-chien-dich-chim/150829203/827/" data-rel="48128-ClipAnh"><img alt="Cận cảnh tên lửa chống hạm đã bắn là tàu chiến địch chìm" src="http://img.vietbao.vn/images/120/vn999/150/2017/02/20170222-can-canh-ten-lua-chong-ham-da-ban-la-tau-chien-dich-chim-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Media/Can-canh-ten-lua-chong-ham-da-ban-la-tau-chien-dich-chim/150829203/827/" data-rel="48128-ClipAnh">Cận cảnh tên lửa chống hạm đã bắn là tàu chiến địch chìm</a></div></li>   </ul>   </div>   </div>  </div>   </li>  <li class="ds-li-cha cm-23552 item-p2 " data-rel="23552-Du lich">  <a href="http://vietbao.vn/Du-lich/"><span class="bg-ic-left hidden-lg hidden-md"></span>Du lịch<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a>    <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i>  <div class="module mod-main-menu-hover hidden-print">   <div class="mod-body">   <div class="left-hv col-md-3">    <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Du-lich/">Du lịch</a></div>    <ul class="">         <li><a href="http://vietbao.vn/Du-lich/Tin-du-lich/">Tin du lịch</a></li>          <li><a href="http://vietbao.vn/Du-lich/Du-lich-Viet-Nam/">Du lịch Việt Nam</a></li>          <li><a href="http://vietbao.vn/Du-lich/Diem-den-thu-vi/">Du lịch nước ngoài</a></li>          <li><a href="http://vietbao.vn/Du-lich/Tu-Van/">Cẩm nang du lịch</a></li>        </ul>   </div>   <div class="right-hv col-md-9 hidden-xs hidden-sm">    <ul>        <li class="col-md-2">     <a href="http://vietbao.vn/Du-lich/Moc-Chau-dep-nhu-tranh-nhung-ngay-dau-xuan/120722582/254/" data-rel="23552-Du lich"><img alt="Mộc Châu đẹp như tranh những ngày đầu xuân" src="http://img.vietbao.vn/images/265/vn999/120/2017/02/20170222-moc-chau-dep-nhu-tranh-nhung-ngay-dau-xuan-1.jpg"></a>     <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Du-lich/Moc-Chau-dep-nhu-tranh-nhung-ngay-dau-xuan/120722582/254/" data-rel="23552-Du lich">Mộc Châu đẹp như tranh những ngày đầu xuân</a></div>    </li>     <li class="col-md-2"><a href="http://vietbao.vn/Du-lich/Can-canh-dam-Van-Long-diem-den-sieu-hot-he-nay/65559359/256/" data-rel="23552-Du lich"><img alt="Cận cảnh đầm Vân Long, điểm đến siêu hot hè này" src="http://img.vietbao.vn/images/120/vn999/65/2017/02/20170222-can-canh-dam-van-long-diem-den-sieu-hot-he-nay-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Du-lich/Can-canh-dam-Van-Long-diem-den-sieu-hot-he-nay/65559359/256/" data-rel="23552-Du lich">Cận cảnh đầm Vân Long, điểm đến siêu hot hè này</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Du-lich/Den-suoi-ca-Cam-Luong-nghe-chuyen-ve-than-ran/205132533/254/" data-rel="23552-Du lich"><img alt="Đến suối cá Cẩm Lương nghe chuyện về thần rắn" src="http://img.vietbao.vn/images/120/vn999/205/2017/02/20170222-den-suoi-ca-cam-luong-nghe-chuyen-ve-than-ran-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Du-lich/Den-suoi-ca-Cam-Luong-nghe-chuyen-ve-than-ran/205132533/254/" data-rel="23552-Du lich">Đến suối cá Cẩm Lương nghe chuyện về thần rắn</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Du-lich/Cuoi-thang-32017-Gioi-thieu-du-lich-Quang-Binh-tai-Ha-Noi/65559312/256/" data-rel="23552-Du lich"><img alt="Cuối tháng 3/2017: Giới thiệu du lịch Quảng Bình tại Hà Nội" src="http://img.vietbao.vn/images/120/vn999/65/2017/02/20170222-cuoi-thang-3-2017-gioi-thieu-du-lich-quang-binh-tai-ha-noi-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Du-lich/Cuoi-thang-32017-Gioi-thieu-du-lich-Quang-Binh-tai-Ha-Noi/65559312/256/" data-rel="23552-Du lich">Cuối tháng 3/2017: Giới thiệu du lịch Quảng Bình tại Hà Nội</a></div></li>   </ul>   </div>   </div>  </div>   </li>    </ul>   </li>  </ul>  </nav> </div>                     </div>
                </div>
                <div class="module mod-menu-r-mobile">
                    <div class="mod-body">
                        <ul class="main-width">
                            <li class="item-r0"><a href="http://vietbao.vn/vn/market/gia-vang/">Giá vàng</a></li>
                            <li class="item-r1"><a href="http://vietbao.vn/vn/ty-gia-ngoai-te/">Tỷ giá ngoại tệ</a></li>
                            <li class="item-r2"><a href="http://vietbao.vn/vn/gia-ca-thi-truong/">Giá cả thị trường</a></li>
                            <li class="item-r3"><a href="http://vietbao.vn/vn/thoitiet/">Thời tiết</a></li>
                            <li class="item-r4"><a href="http://vietbao.vn/vn/lich-chieu-phim/">Lịch chiếu phim</a></li>
                            <li class="item-r5"><a href="http://tv.vietbao.vn/lich-phat-song-truyen-hinh/">Lịch truyền hình</a></li>
                            <li class="item-r6"><a href="http://vietbao.vn/Du-lich/Lo-trinh-cac-tuyen-xe-bus-trong-thanh-pho-Ha-Noi/2131370738/254/">Tuyến xe bus</a></li>
                            <li class="item-r7"><a href="http://lichvannien.vietbao.vn/">Lịch vạn niên</a></li>
                        </ul>
                    </div>
                </div>
            </div><script>var main_menuclass = "cm-8192"; var test-bai=1;</script><div id="wrapper_container"><div id="container" class="main-width"><div class="mod-col-left mod-col-scroll hidden-print"> <div class="ads-scroll"> <div class="items-ads"></div></div> </div><div><div class="mod-location-cat path-way"><ul class="path-way-2"><li class="parent"><a class="text" href="The-thao/">Thể Thao</a><span class="my-file icon"></span></li><li class="sub"><div class="title"><a class="text" href="The-thao/Tin-the-thao/">Tin Thể Thao</a></div><span class="my-file icon"></span></li></ul></div><div class="slier-top-d">
        <div class="module mod-slier-top-d">
            <div class="mod-body">
                <ul class="slider-detail-page"><li><a href="http://vietbao.vn/The-thao/Thong-ke-ung-ho-MU-truoc-tran-tai-dau-voi-SaintEtienne/380684429/134/">
                        <img src="http://img.vietbao.vn/images/160/vn999/380/2017/02/20170222-thong-ke-ung-ho-mu-truoc-tran-tai-dau-voi-saint-etienne-1.jpg">
                    </a>
                    <div class="tex-slider-end">
                        <a href="http://vietbao.vn/The-thao/Thong-ke-ung-ho-MU-truoc-tran-tai-dau-voi-SaintEtienne/380684429/134/">
                            <strong>Thống kê ủng hộ MU trước trận tái đấu với Saint-Etienne</strong>
                            <span>(22/02)</span>
                        </a>
                    </div>
                </li> <li><a href="http://vietbao.vn/The-thao/Lang-vo-day-song-De-nhat-Thieu-Lam-lai-thang-xau/55857531/134/">
                        <img src="http://img.vietbao.vn/images/160/vn999/55/2017/02/20170222-lang-vo-day-song-de-nhat-thieu-lam-lai-thang-xau-1.jpg">
                    </a>
                    <div class="tex-slider-end">
                        <a href="http://vietbao.vn/The-thao/Lang-vo-day-song-De-nhat-Thieu-Lam-lai-thang-xau/55857531/134/">
                            <strong>Làng võ dậy sóng: "Đệ nhất Thiếu Lâm" lại thắng "xấu"</strong>
                            <span>(22/02)</span>
                        </a>
                    </div>
                </li> <li><a href="http://vietbao.vn/The-thao/9-dieu-can-biet-ve-thu-mon-Minh-Nhut/120722737/134/">
                        <img src="http://img.vietbao.vn/images/160/vn999/120/2017/02/20170222-9-dieu-can-biet-ve-thu-mon-minh-nhut-1.jpg">
                    </a>
                    <div class="tex-slider-end">
                        <a href="http://vietbao.vn/The-thao/9-dieu-can-biet-ve-thu-mon-Minh-Nhut/120722737/134/">
                            <strong>9 điều cần biết về thủ môn Minh Nhựt</strong>
                            <span>(22/02)</span>
                        </a>
                    </div>
                </li> <li><a href="http://vietbao.vn/The-thao/Thu-mon-Long-An-Toi-gio-nhu-nguoi-mat-hon/120722812/134/">
                        <img src="http://img.vietbao.vn/images/160/vn999/120/2017/02/20170222-thu-mon-long-an-toi-gio-nhu-nguoi-mat-hon-1.jpg">
                    </a>
                    <div class="tex-slider-end">
                        <a href="http://vietbao.vn/The-thao/Thu-mon-Long-An-Toi-gio-nhu-nguoi-mat-hon/120722812/134/">
                            <strong>Thủ môn Long An: "Tôi giờ như người mất hồn"</strong>
                            <span>(22/02)</span>
                        </a>
                    </div>
                </li> <li><a href="http://vietbao.vn/The-thao/Isco-tim-duong-thao-chay-khoi-Real-Madrid/380684415/134/">
                        <img src="http://img.vietbao.vn/images/160/vn999/380/2017/02/20170222-isco-tim-duong-thao-chay-khoi-real-madrid-1.jpg">
                    </a>
                    <div class="tex-slider-end">
                        <a href="http://vietbao.vn/The-thao/Isco-tim-duong-thao-chay-khoi-Real-Madrid/380684415/134/">
                            <strong>Isco tìm đường tháo chạy khỏi Real Madrid</strong>
                            <span>(22/02)</span>
                        </a>
                    </div>
                </li> <li><a href="http://vietbao.vn/The-thao/Ai-Cap-tuyen-tu-hinh-10-CDV-giet-nguoi-o-vu-bao-loan-the-ky/120722768/425/">
                        <img src="http://img.vietbao.vn/images/160/vn999/120/2017/02/20170222-ai-cap-tuyen-tu-hinh-10-cdv-giet-nguoi-o-vu-bao-loan-the-ky-1.jpg">
                    </a>
                    <div class="tex-slider-end">
                        <a href="http://vietbao.vn/The-thao/Ai-Cap-tuyen-tu-hinh-10-CDV-giet-nguoi-o-vu-bao-loan-the-ky/120722768/425/">
                            <strong>Ai Cập tuyên tử hình 10 CĐV giết người ở vụ bạo loạn thế kỷ</strong>
                            <span>(22/02)</span>
                        </a>
                    </div>
                </li>  </ul></div></div></div>    
        <div class="module module-964-14701046 module-item"><div class="module mod-qc-con1 hidden-sm hidden-xs" id="ads-pc-1447277143699738">
                        <div class="mod-body">
                            <div style="height:90px; margin: 0 auto;">
                             <!-- HP_top_rp01 -->
                                <ins class="adsbygoogle"
                                     style="display:block"
                                     data-ad-client="ca-pub-1447277143699738"
                                     data-ad-slot="2759306242"
                                     data-ad-format="auto"></ins>
                                <script async defer >                                    
                                    if(window.innerWidth>900){                                        
                                        showElement("ads-pc-1447277143699738");
                                         (adsbygoogle = window.adsbygoogle || []).push({});
                                    }else{
                                        hideElement("ads-pc-1447277143699738");
                                    }
                                </script>
                            </div>
                        </div>
                    </div> </div><div class=" clearfix"></div>
<div id="ccon1">
    <div class="cc1-left col-sm-2 no-padding">
        <div class="module mod-ctbanquantam mod-sukien-nong left3"><div class="mod-title"> <h2><i class="my-file title-icon"></i><a href="http://vietbao.vn/top/The-thao/Topics-Series/">Sự kiện nóng</a></h2> <i class="fa-icon fa fa-caret-down"></i> </div><div class="mod-body"> <div class="lg-quantam">  <a href="http://vietbao.vn/tp/Australian-Open-2017/15984071/"><img alt="Australian Open 2017" src="http://img.vietbao.vn/images/150/vn999/181/2017/01/20170110-cong-bo-danh-sach-hat-giong-giai-quan-vot-australian-open-2017-1.jpg"></a>  <div class="cat-1-l">   <a href="http://vietbao.vn/tp/Australian-Open-2017/15984071/">Australian Open 2017</a>  </div>  </div><ul> <li> <a href="http://vietbao.vn/tp/Ga-dien-Conor-McGregor/15683294/"><a href="http://vietbao.vn/tp/Ga-dien-Conor-McGregor/15683294/">Gã điên Conor McGregor</a></li> <li> <a href="http://vietbao.vn/tp/ATP-World-Tour-Finals-2016/15620843/"><a href="http://vietbao.vn/tp/ATP-World-Tour-Finals-2016/15620843/">ATP World Tour Finals 2016</a></li> <li> <a href="http://vietbao.vn/tp/WTA-Finals-2016/15439190/"><a href="http://vietbao.vn/tp/WTA-Finals-2016/15439190/">WTA Finals 2016</a></li> <li> <a href="http://vietbao.vn/tp/Giai-bong-chuyen-VTV-CUP-2016/15439097/"><a href="http://vietbao.vn/tp/Giai-bong-chuyen-VTV-CUP-2016/15439097/">Giải bóng chuyền VTV CUP 2016</a></li> <li> <a href="http://vietbao.vn/tp/Dai-hoi-The-thao-Bai-bien-chau-A-lan-thu-5/15243842/"><a href="http://vietbao.vn/tp/Dai-hoi-The-thao-Bai-bien-chau-A-lan-thu-5/15243842/">Đại hội Thể thao Bãi biển châu Á lần thứ 5</a></li></ul></div></div> <div class=" clearfix"></div><div class="module module-965-14702510 module-item"><div style="width: 150px; height: 600px;">
        <!-- VB_ct_rp2 -->
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-1447277143699738"
                 data-ad-slot="3817237046"
                 data-ad-format="auto"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>            
</div></div><div class="module mod-gocnhin left1"><div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/The-thao-Viet-Nam/">Thể thao Việt Nam</a></h2> </div><div class="mod-body"> <ul> <li> <a href="http://vietbao.vn/The-thao/Hoang-Nam-that-bai-ngay-tran-dau-giai-Trung-Quoc-F2-Futures/181595719/134/"><img alt="Hoàng Nam thất bại ngay trận đầu giải Trung Quốc F2 Futures" src="http://img.vietbao.vn/images/150/vn999/181/2017/02/20170221-hoang-nam-that-bai-ngay-tran-dau-giai-trung-quoc-f2-futures-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Hoang-Nam-that-bai-ngay-tran-dau-giai-Trung-Quoc-F2-Futures/181595719/134/">Hoàng Nam thất bại ngay trận đầu giải Trung Quốc F2 Futures</a></h3> </li> <li> <a href="http://vietbao.vn/The-thao/Bong-chuyen-nu-Pham-Yen-lai-thang-o-tran-chung-ket/55856809/134/"><img alt="Bóng chuyền nữ: Phạm Yến lại thắng ở trận chung kết" src="http://img.vietbao.vn/images/150/vn999/55/2017/02/20170219-bong-chuyen-nu-pham-yen-lai-thang-o-tran-chung-ket-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Bong-chuyen-nu-Pham-Yen-lai-thang-o-tran-chung-ket/55856809/134/">Bóng chuyền nữ: Phạm Yến lại thắng ở trận chung kết</a></h3> </li> <li> <a href="http://vietbao.vn/The-thao/Tuyen-cau-long-Viet-Nam-nhoc-nhan-danh-bai-Philippines/120721345/134/"><img alt="Tuyển cầu lông Việt Nam nhọc nhằn đánh bại Philippines" src="http://img.vietbao.vn/images/150/vn999/120/2017/02/20170216-tuyen-cau-long-viet-nam-nhoc-nhan-danh-bai-philippines-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Tuyen-cau-long-Viet-Nam-nhoc-nhan-danh-bai-Philippines/120721345/134/">Tuyển cầu lông Việt Nam nhọc nhằn đánh bại Philippines</a></h3> </li> <li> <a href="http://vietbao.vn/The-thao/Giai-Bong-chuyen-VDQG-2017-phai-chuyen-dia-diem-thi-dau/590356659/134/"><img alt="Giải Bóng chuyền VĐQG 2017 phải chuyển địa điểm thi đấu" src="http://img.vietbao.vn/images/150/vn999/22/2017/02/20170215-giai-bong-chuyen-vdqg-2017-phai-chuyen-dia-diem-thi-dau-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Giai-Bong-chuyen-VDQG-2017-phai-chuyen-dia-diem-thi-dau/590356659/134/">Giải Bóng chuyền VĐQG 2017 phải chuyển địa điểm thi đấu</a></h3> </li></ul></div></div> <div class=" clearfix"></div><div class="module mod-cmt-1 left4"> <div class="mod-title"> <h3 class="tit-cmt"><a href="http://vietbao.vn/top/The-thao/Ben-le-Olympic-Rio-2016/">Bên lề Olympic Rio 2016</a></h3></div> <div class="mod-body"><div class="bai-nb"> <a href="http://vietbao.vn/The-thao/Toan-bo-VDV-cu-ta-Trung-Quoc-co-the-bi-cam-thi-dau/120676934/134/"><img alt="Toàn bộ VĐV cử tạ Trung Quốc có thể bị cấm thi đấu" src="http://img.vietbao.vn/images/145/vn999/120/2016/08/20160826-toan-bo-vdv-cu-ta-trung-quoc-co-the-bi-cam-thi-dau-1.jpg"></a> <h4 class="tit-nb"><a href="http://vietbao.vn/The-thao/Toan-bo-VDV-cu-ta-Trung-Quoc-co-the-bi-cam-thi-dau/120676934/134/">Toàn bộ VĐV cử tạ Trung Quốc có thể bị cấm thi đấu</a></h4> </div><ul class="list-mod-cmt-1"> <li> <a href="http://vietbao.vn/The-thao/Tam-biet-Rio-cac-nuoc-Dong-Nam-A-da-nghi-den-Olympic-2020/120676415/134/"><img alt="Tạm biệt Rio, các nước Đông Nam Á đã nghĩ đến Olympic 2020" src="http://img.vietbao.vn/images/50/vn999/120/2016/08/20160825-tam-biet-rio-cac-nuoc-dong-nam-a-da-nghi-den-olympic-2020-2.jpg">Tạm biệt Rio, các nước Đông Nam Á đã nghĩ đến Olympic 2020</a> </li> <li> <a href="http://vietbao.vn/The-thao/VDV-Olympic-chong-chinh-phu-duoc-nguoi-My-giup-do/120676331/134/"><img alt="VĐV Olympic chống chính phủ được người Mỹ giúp đỡ" src="http://img.vietbao.vn/images/50/vn999/120/2016/08/20160824-vdv-olympic-chong-chinh-phu-duoc-nguoi-my-giup-do-1.jpg">VĐV Olympic chống chính phủ được người Mỹ giúp đỡ</a> </li></ul></div> </div><div class="module mod-cmt-1 left4"> <div class="mod-title"> <h3 class="tit-cmt"><a href="http://vietbao.vn/top/The-thao/Diem-tin-the-thao/">Bản tin Thể thao</a></h3></div> <div class="mod-body"><div class="bai-nb"> <a href="http://vietbao.vn/The-thao/Tin-HOT-the-thao-222-Nadal-bat-cap-voi-Tomic/55857375/134/"><img alt="Tin HOT thể thao 22/2: Nadal bắt cặp với Tomic" src="http://img.vietbao.vn/images/145/vn999/55/2017/02/20170222-tin-hot-the-thao-22-2-nadal-bat-cap-voi-tomic-1.jpg"></a> <h4 class="tit-nb"><a href="http://vietbao.vn/The-thao/Tin-HOT-the-thao-222-Nadal-bat-cap-voi-Tomic/55857375/134/">Tin HOT thể thao 22/2: Nadal bắt cặp với Tomic</a></h4> </div><ul class="list-mod-cmt-1"> <li> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-212-Ngoc-Hoa-kho-vo-dich-giai-Thai-Lan/55857126/134/"><img alt="Tin thể thao HOT 21/2: Ngọc Hoa khó vô địch giải Thái Lan" src="http://img.vietbao.vn/images/50/vn999/55/2017/02/20170221-tin-the-thao-hot-21-2-ngoc-hoa-kho-vo-dich-giai-thai-lan-1.jpg">Tin thể thao HOT 21/2: Ngọc Hoa khó vô địch giải Thái Lan</a> </li> <li> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-202-McGregor-lai-khieu-chien-Mayweather/55856866/485/"><img alt="Tin thể thao HOT 20/2: McGregor lại khiêu chiến Mayweather" src="http://img.vietbao.vn/images/50/vn999/55/2017/02/20170220-tin-the-thao-hot-20-2-mcgregor-lai-khieu-chien-mayweather-1.jpg">Tin thể thao HOT 20/2: McGregor lại khiêu chiến Mayweather</a> </li> <li> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-182-Tsonga-ha-Cilic-tai-Rotterdam/55856498/520/"><img alt="Tin thể thao HOT 18/2: Tsonga hạ Cilic tại Rotterdam" src="http://img.vietbao.vn/images/50/vn999/55/2017/02/20170218-tin-the-thao-hot-18-2-tsonga-ha-cilic-tai-rotterdam-1.jpg">Tin thể thao HOT 18/2: Tsonga hạ Cilic tại Rotterdam</a> </li> <li> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-172-Lo-li-do-chu-Toni-dut-tinh-thay-tro-Nadal/55856250/134/"><img alt="Tin thể thao HOT 17/2: Lộ lí do chú Toni 'dứt tình thầy trò' Nadal" src="http://img.vietbao.vn/images/50/vn999/55/2017/02/20170217-tin-the-thao-hot-17-1-lo-li-do-chu-toni-dut-tinh-thay-tro-nadal-1.jpg">Tin thể thao HOT 17/2: Lộ lí do chú Toni 'dứt tình thầy trò' Nadal</a> </li> <li> <a href="http://vietbao.vn/The-thao/Tin-HOT-the-thao-162-Serena-tao-bao-lam-nguoi-mau-ao-tam/55856003/134/"><img alt="Tin HOT thể thao 16/2: Serena táo bạo làm người mẫu áo tắm" src="http://img.vietbao.vn/images/50/vn999/55/2017/02/20170216-tin-hot-the-thao-16-2-serena-tao-bao-lam-nguoi-mau-ao-tam-1.jpg">Tin HOT thể thao 16/2: Serena táo bạo làm người mẫu áo tắm</a> </li></ul></div> </div>    </div>
    <div class="cc1-center col-sm-7 no-padding">                    
            <div id="main-detail1"> <div class="module mod-detail-content"><div class="mod-title"><h1>Bị chê "đồng tính", võ sĩ boxing "xuống tay" tàn bạo</h1></div><div class="mod-body"> <div id='div-gpt-ad-1399432304639-1' style='width:320px; margin: 0 auto;'>
                    <script type='text/javascript'>                        
                        if(window.innerWidth<900){
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399432304639-1'); });
                            ads_content_pos1 = 2;
                        }
                    </script>
                </div> <div class="head-share-detail">
                <div class="left-dt">
                    <ul>                        
                        <li class="pos2"><a href="http://www.facebook.com/sharer.php?t=Bị chê \"đồng tính\", võ sĩ boxing \"xuống tay\" tàn bạo&u=http://vietbao.vn/The-thao/Bi-che-dong-tinh-vo-si-boxing-xuong-tay-tan-bao/55857260/134/" class="my-file"  target="_blank"></a></li>
                        <li class="pos3"><a href="https://twitter.com/intent/tweet?url=http://vietbao.vn/The-thao/Bi-che-dong-tinh-vo-si-boxing-xuong-tay-tan-bao/55857260/134/&text=Bị chê \"đồng tính\", võ sĩ boxing \"xuống tay\" tàn bạo&via=vietbao " class="my-file"  target="_blank"></a></li>
                        <li class="pos4"><a href="https://plus.google.com/share?url=http://vietbao.vn/The-thao/Bi-che-dong-tinh-vo-si-boxing-xuong-tay-tan-bao/55857260/134/" class="my-file"  target="_blank"></a></li>
                        <li class="pos5"><a href="mailto:?subject=Bị chê \"đồng tính\", võ sĩ boxing \"xuống tay\" tàn bạo&body=Bị động vào lòng tự ái, võ sĩ boxing đã dạy cho người đàn ông bài học nhớ đời. %0D%0A%0D%0ALink bài viết: http://vietbao.vn/The-thao/Bi-che-dong-tinh-vo-si-boxing-xuong-tay-tan-bao/55857260/134/" class="my-file"></a></li>
                        <li class="pos6"><a href="ymsgr:im?+&msg=Bị chê \"đồng tính\", võ sĩ boxing \"xuống tay\" tàn bạo:http://vietbao.vn/The-thao/Bi-che-dong-tinh-vo-si-boxing-xuong-tay-tan-bao/55857260/134/" class="my-file"></a></li>
                    </ul>
                </div>
                <div class="right-dt">
                    <span class="time"><a href='http://lichvannien.vietbao.vn/xem-ngay-22-2-2017/' title='Lich Vạn Niên ngày 22 tháng 2 năm 2017' target='_blank'>Thứ tư, 22 Tháng hai 2017</a>, 21:01 GMT+7</span>
                    <span class="time-mobile"><a target="_blank" title="Lich Vạn Niên ngày 22 tháng 2 năm 2017" href="http://lichvannien.vietbao.vn/xem-ngay-22-2-2017/">
                                    22/02/2017 21:01 VN
                                </a></span>
                    <ul>
                        <li onclick="ChangeFont(1);"><button><i class="fa fa-plus-circle"></i></button></li>
                        <li onclick="ChangeFont(0);"><button><i class="fa fa-minus-circle"></i></button></li>
                        <li class="en-ver"><a href="http://vietbao.vn/vi/The-thao/Bi-che-dong-tinh-vo-si-boxing-xuong-tay-tan-bao/55857260/134/">E</a></li>
                        <li class="en-ver"><a target="_blank" href="http://vietbao.vn/index2.php?option=com_content&task=view&id=55857260&pop=1&page=0"><i class="fa fa-print"></i></a></li>
                    </ul>
                </div>
            </div><div class="module mod-bv-tag mod-bv-tag-detail-top">
                <div class="mod-body">                        
                    <ul> <li><b>Tags:</b></li><li><a href='http://tim.vietbao.vn/Yusef_Mack/'>Yusef Mack</a></li> <li><a href='http://tim.vietbao.vn/ng%C6%B0%E1%BB%9Di_%C4%91%C3%A0n_%C3%B4ng/'>người đàn ông</a></li> <li><a href='http://tim.vietbao.vn/l%C3%B2ng_t%E1%BB%B1_%C3%A1i/'>lòng tự ái</a></li> <li><a href='http://tim.vietbao.vn/v%C3%B5_s%C4%A9/'>võ sĩ</a></li> <li><a href='http://tim.vietbao.vn/%C4%91%E1%BB%93ng_t%C3%ADnh/'>đồng tính</a></li> <li><a href='http://tim.vietbao.vn/xu%E1%BB%91ng_tay/'>xuống tay</a></li> <li><a href='http://tim.vietbao.vn/t%C3%A0n_b%E1%BA%A1o/'>tàn bạo</a></li> <li><a href='http://tim.vietbao.vn/Boxing/'>Boxing</a></li> <li><a href='http://tim.vietbao.vn/%C4%91%E1%BB%99ng/'>động</a></li> <li><a href='http://tim.vietbao.vn/ch%C3%AA/'>chê</a></li> </ul> </div> </div><div class="box-subscribe" style="border: 1px solid #cccccc;     border-radius: 3px;     display: inline-block;     line-height: 20px;"> <div style="float: left; font-weight: bold; font-size: 12px; line-height: 20px; padding: 5px 0px 5px 3px;"> Bấm ngay <font style="color: red; ">Subscribe</font> / Đăng Ký xem video hay mới nhất >></div><div style="float: left; width: 125px; margin: 5px 0px 0px 3px;"> <div class="g-ytsubscribe" data-channelid="UCQ8Q9Dv_GAbVThDnIwutPZQ" data-layout="default" data-count="default"></div> </div> </div> <p style="clear: both;"></p><section><span id="advenueINTEXT">
            <style>
            .b-blq {
            border: 1px solid #E9E9E9;
            display: inline;
            float: left;
            margin: 0px 10px 2px 0px;
            padding: 10px;
            width: 360px;
            border-spacing: 2px 2px;
            border-collapse: separate;
            color: #333;
            font: normal normal normal 14px/normal 'Times New Roman', Times, serif;
            line-height: 150%;
            text-align: left;
            }
            .b-blq .tr
            {
            color: #333;
            float: left;
            font: normal normal bold 20px/normal 'Times New Roman', Times, serif;
            width: 260px;
            display: block;
            border-spacing: 2px 2px;
            border-collapse: separate;
            text-align: left;
            }

            .b-blq .l-blq p a
            {
            background: url(http://www3.vietbao.vn/images/sprice_bg.gif) no-repeat 0px -344px;
            float: left;
            font: normal normal normal 12px/normal Arial;
            padding-bottom: 10px;
            padding-left: 10px;
            width: 350px;
            text-align: left
            border-spacing: 2px 2px;
            border-collapse: separate;
            }
            .b-blq .l-blq p:hover 
            {
            color: #333;
            text-decoration: none;
            }
            <div class='adspos adspos-3'> <div id='div-gpt-ad-1399432304639-3' style='width:300px; margin: 0 auto;'>
                     <script type='text/javascript'>
                        if(window.innerWidth<900){
                              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399432304639-3'); });
                               ads_content_pos3 = 1;
                         }
                     </script>
                    </div> </div></style>
            <div id='vb-content-detailbox'><b>Bị động vào lòng tự ái, võ sĩ boxing đã dạy cho người đàn ông bài học nhớ đời.</b> <p><a href="http://vietbao.vn/The-thao/Bi-dam-nhu-bao-cat-vi-treu-nham-vo-si-boxing/55842698/134/">Bị đấm như “bao cát” vì trêu nhầm võ sĩ boxing</a></p> <p><a href="http://vietbao.vn/The-thao/My-nu-Muay-Thai-danh-guc-2-nam-vo-si-boxing/55711758/134/">Mỹ nữ Muay Thái đánh gục 2 nam võ sĩ boxing</a></p> <p><a href="#55857063">Hoa hậu Nguyễn Thị Loan "cặp kè" sao bóng rổ Việt Nam</a> <div class="jadsVideo-vb jadsVideo-vb-58ada12a9a01c"></div> <script>  console.log("run here - jadsVideo-vb-58ada12a9a01c - ",Date());    document.addEventListener("DOMContentLoaded", function(){  console.log("ready - jadsVideo-vb-58ada12a9a01c -",Date());  setTimeout(function(){  console.log("init video - jadsVideo-vb-58ada12a9a01c -",Date()); $(".jadsVideo-vb-58ada12a9a01c").jadsVideo({ file: 'http://115.146.122.132:555/videos/vni99/55/2017/02/20170222-bi-che-dong-tinh-vo-si-boxing-xuong-tay-tan-bao-210185.mp4', poster: '', title: 'Bị chê \"đồng tính\", võ sĩ boxing \"xuống tay\" tàn bạo' }); },500);  });</script><div class="box-subscribe" style="border: 1px solid #cccccc;     border-radius: 3px;     display: inline-block;     line-height: 20px;"> <div style="float: left; font-weight: bold; font-size: 12px; line-height: 20px; padding: 5px 0px 5px 3px;"> Bấm ngay <font style="color: red; ">Subscribe</font> / Đăng Ký xem video hay mới nhất >></div><div style="float: left; width: 125px; margin: 5px 0px 0px 3px;"> <div class="g-ytsubscribe" data-channelid="UCPJfjHrW3-zIeSaZTgmckmg" data-layout="default" data-count="default"></div> </div> </div> <p style="clear: both;"></p></p> <p>Màn tấn công của cựu võ sĩ boxing <strong>Yusef Mack</strong> với người đàn ông diễn ra vào đầu tuần qua, tại một tiệm cắt tóc ở Philadelphia (Mỹ). Nguyên nhân là do người đàn ông kia liên tục có những lời lẽ miệt thị chọc ghẹo Yusef, một võ sĩ từng công khai là người đồng tính.<div class='adspos adspos-4'>
                        <div id='div-gpt-ad-1399432304639-4' style='width:300px; margin: 0 auto;'>
                            <script type='text/javascript'>
                                if(window.innerWidth<900){
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399432304639-4'); });
                                    ads_content_pos4 = 1;
                                }
                            </script>
                   </div> </div></p> <p><img  src="http://a9.vietbao.vn/images/vn999/55/2017/02/20170222-bi-che-dong-tinh-vo-si-boxing-xuong-tay-tan-bao-1.jpg" alt="Bi che &quot;dong tinh&quot;, vo si boxing &quot;xuong tay&quot; tan bao" /></p> <p>Người đàn ông bị đánh nhập viện vì "vạ miệng"</p> <p>Cựu võ sĩ 37 tuổi người Mỹ tiến tới tung hàng loạt cú đấm khiến người đàn ông không kịp trở tay, sau khi đã đánh chán tay, cựu võ sĩ "chốt" lại bằng tình huống cầm một chiếc bình đập thẳng vào đầu người đàn ông kia.</p> <p>Trao đổi với tờ TMZ, cựu võ sĩ tỏ ra không hối hận với hành động của mình, anh còn tuyên bố sẽ trở lại với boxing trong thời gian gần nhất. Dù ai cũng cảm thông cho Yusef, tuy nhiên hành động hành hung người, gây rối trật tự chắc chắn sẽ phải giải trình với nhà chức trách.</p> <p><img  src="http://a9.vietbao.vn/images/vn999/55/2017/02/20170222-bi-che-dong-tinh-vo-si-boxing-xuong-tay-tan-bao-2.jpg" alt="Bi che &quot;dong tinh&quot;, vo si boxing &quot;xuong tay&quot; tan bao" /></p> <p>Võ sĩ Yusef Mack đang dự tính trở lại</p> <p>Trận đấu gần nhất của Yusef Mack cách đây 3 năm, trong sự nghiệp võ sĩ 37 tuổi đã trải qua 41 lần lên sàn với 31 thắng, 8 thua và 2 hòa. Yusef từng công khai mình là người đồng tính vào năm 2015.</p> <div class="vivamain55" align="right">VietBao.vn <script language="JavaScript" type="text/javascript"> //<![CDATA[
 showsource("55","http://hn.24h.com.vn/vo-thuat-quyen-anh/bi-che-dong-tinh-vo-si-boxing-xuong-tay-tan-bao-c117a855582.html"); //]]> </script></div></div></span><div class='share-like-fb'>
                        <table style='border-collapse: collapse'>
                            <tr>
                                <td ><b>Thích và chia sẻ bài viết này trên facebook</b></td>
                                <td ><b>Theo dõi vietbao.vn trên facebook</b></td> 
                            </tr>
                            <tr>
                               <td>
                                  <div class='fb-like' data-href='http://vietbao.vn/The-thao/Bi-che-dong-tinh-vo-si-boxing-xuong-tay-tan-bao/55857260/134/' data-layout='button_count' data-action='like' data-show-faces='true' data-share='true' data-width='30' data-height='20'></div>
                               </td>
                               <td>
                                   <div class='fb-like fb-like-fp' data-href='https://www.facebook.com/vietbaovn' data-width='70' data-layout='button_count' data-action='like' data-show-faces='false'  data-height='20'></div>
                              </td>
                            </tr>
                        </table>
                   </div><div id="fb-root"></div>  
            <script> 
               //setTimeout(function(){
                var link_fanpage = "https://www.facebook.com/vietbaovn";
                //$(".fb-like-fp").attr("data-href",link_fanpage);
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/vi_VN/all.js#xfbml=1&amp;appId=663279160425663";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, "script", "facebook-jssdk"));
           // },1000);
            </script> <div class="module mod-bv-tag mod-bv-tag-detail-bottom">
            <div class="mod-body"> 
                <ul> <li><b>Tìm hiểu:</b></li><li><a href='http://tim.vietbao.vn/Yusef_Mack/'>Yusef Mack</a></li> <li><a href='http://tim.vietbao.vn/ng%C6%B0%E1%BB%9Di_%C4%91%C3%A0n_%C3%B4ng/'>người đàn ông</a></li> <li><a href='http://tim.vietbao.vn/l%C3%B2ng_t%E1%BB%B1_%C3%A1i/'>lòng tự ái</a></li> <li><a href='http://tim.vietbao.vn/v%C3%B5_s%C4%A9/'>võ sĩ</a></li> <li><a href='http://tim.vietbao.vn/%C4%91%E1%BB%93ng_t%C3%ADnh/'>đồng tính</a></li> <li><a href='http://tim.vietbao.vn/xu%E1%BB%91ng_tay/'>xuống tay</a></li> <li><a href='http://tim.vietbao.vn/t%C3%A0n_b%E1%BA%A1o/'>tàn bạo</a></li> <li><a href='http://tim.vietbao.vn/Boxing/'>Boxing</a></li> <li><a href='http://tim.vietbao.vn/%C4%91%E1%BB%99ng/'>động</a></li> <li><a href='http://tim.vietbao.vn/ch%C3%AA/'>chê</a></li> </ul> </div> </div><div><div class="module module-967-14702606 module-item"><div class='adspos adspos-2'>
	<script type='text/javascript'>  
		if(window.innerWidth<900){
				document.write('<div id="div-gpt-ad-1399432304639-2" style="width:300px; margin: 0 auto; height: 250px;">');
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399432304639-2'); });
				ads_content_pos2 = 2;
				document.write('</div>');
		}else{
			document.write('<div style="width:500px; margin: 0 auto; height: 280px;">');
				google_ad_client =  'ca-pub-1447277143699738';
				google_ad_channel =  '1858550243';
			   google_ad_format = "500x280";
			   google_language =  'vi';
				google_ad_width =  500;
				google_ad_height =  280;
				google_ui_version = 1;
			  google_font_face = 'arial';
			  google_font_size = 'large';
				google_color_link =  '#3f5399';
				google_color_text =  '#000000';
				google_color_url =  '#3f5399';
				google_color_url =  '#3f5399';
			  document.write('<scr'+'ipt type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></sc'+'ript>');
			  document.write('</div>');
		}
	</script>
 </div></div></div><div class="module mod-dt-video-xnn hidden-print">
                <div class="mod-title"><h3><i class="my-file title-icon"></i><a href="http://clip.vietbao.vn" target="_blank">Video được xem nhiều nhất</a></h3></div>
                <div class="mod-body">
                    <h5><a class='video-linkpage' href='http://clip.vietbao.vn/son-la-di-bat-vo-keo-tut-ca-vay-co-gai.html' target='_blank'><span class='video-title' style='margin: 0px 0px 5px 10px; display: block; font-size: 14px; text-transform: capitalize;'>Sơn La: Đi bắt vợ kéo tụt cả váy cô gái</span></a></h5>
                    <div class="main-dt-vipl" data-time="2017-02-21 16:25:17"><div class="jadsVideo-vb jadsVideo-vb-58ada12a9a3f7"></div> <script>  console.log("run here - jadsVideo-vb-58ada12a9a3f7 - ",Date());    document.addEventListener("DOMContentLoaded", function(){  console.log("ready - jadsVideo-vb-58ada12a9a3f7 -",Date());  setTimeout(function(){  console.log("init video - jadsVideo-vb-58ada12a9a3f7 -",Date()); $(".jadsVideo-vb-58ada12a9a3f7").jadsVideo({ file: 'http://123.30.51.35:555/wp-content/uploads/2017/02/son-la-di-bat-vo-keo-tut-ca-vay-co-gai.mp4', poster: 'http://clip.vietbao.vn/wp-content/uploads/2017/02/son-la-di-bat-vo-keo-tut-ca-vay-co-gai.jpg', title: 'Sơn La: Đi bắt vợ kéo tụt cả váy cô gái' }); },500);  });</script></div>
                </div>
            </div>
 <script type="text/javascript"> 
 var displayVideoAds= 1; 
 var arrVds=[["16237064","M\u1eb9 k\u1ebf cho con g\u00e1i 1 tu\u1ed5i \u0103n s\u00e1ng b\u1eb1ng giun \u0111\u1ea5t s\u1ed1ng","http:\/\/183.91.14.213:555\/wp-content\/uploads\/2017\/02\/me-ke-cho-con-gai-1-tuoi-an-sang-bang-giun-dat-song.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/02\/me-ke-cho-con-gai-1-tuoi-an-sang-bang-giun-dat-song.png","http:\/\/clip.vietbao.vn\/me-ke-cho-con-gai-1-tuoi-an-sang-bang-giun-dat-song.html"],["16237082","V\u1ee5 h\u1ecdc sinh b\u1ecb \u0111\u00e2m g\u00e3y ch\u00e2n: S\u1ef1 th\u1eadt qua l\u1eddi k\u1ec3 c\u1ee7a h\u1ecdc sinh","http:\/\/183.91.14.213:555\/wp-content\/uploads\/2017\/02\/vu-hoc-sinh-bi-dam-gay-chan-su-that-qua-loi-ke-cua-hoc-sinh.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/02\/vu-hoc-sinh-bi-dam-gay-chan-su-that-qua-loi-ke-cua-hoc-sinh.jpg","http:\/\/clip.vietbao.vn\/vu-hoc-sinh-bi-dam-gay-chan-su-that-qua-loi-ke-cua-hoc-sinh.html"],["16228595","\u0110\u00f3n kh\u00f4ng kh\u00ed l\u1ea1nh m\u1ea1nh, mi\u1ec1n B\u1eafc s\u1eafp r\u00e9t \u0111\u1eadm","http:\/\/183.91.14.213:555\/wp-content\/uploads\/2017\/02\/don-khong-khi-lanh-manh-mien-bac-sap-ret-dam.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/02\/don-khong-khi-lanh-manh-mien-bac-sap-ret-dam.jpg","http:\/\/clip.vietbao.vn\/don-khong-khi-lanh-manh-mien-bac-sap-ret-dam.html"],["16237049","Xe t\u1ea3i \u0111i b\u1eb1ng 2 b\u00e1nh tr\u00ean \u0111\u01b0\u1eddng cao t\u1ed1c","http:\/\/123.30.178.123:555\/wp-content\/uploads\/2017\/02\/xe-tai-di-bang-2-banh-tren-duong-cao-toc.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/02\/xe-tai-di-bang-2-banh-tren-duong-cao-toc.jpg","http:\/\/clip.vietbao.vn\/xe-tai-di-bang-2-banh-tren-duong-cao-toc.html"],["16228565","'Ng\u01b0\u1eddi h\u00f9ng' lao xu\u1ed1ng \u0111\u01b0\u1eddng ray, c\u1ee9u m\u1ea1ng c\u1eadu b\u00e9","http:\/\/115.84.179.229:665\/wp-content\/uploads\/2017\/02\/nguoi-hung-lao-xuong-duong-ray-cuu-mang-cau-be.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/02\/nguoi-hung-lao-xuong-duong-ray-cuu-mang-cau-be.jpg","http:\/\/clip.vietbao.vn\/nguoi-hung-lao-xuong-duong-ray-cuu-mang-cau-be.html"],["16237073","Xem th\u1eddi s\u1ef1, ch\u1ed3ng t\u00e1 h\u1ecfa ph\u00e1t hi\u1ec7n v\u1ee3 l\u00e0 g\u00e1i b\u00e1n d\u00e2m","http:\/\/123.30.51.35:555\/wp-content\/uploads\/2017\/02\/xem-thoi-su-chong-ta-hoa-phat-hien-vo-la-gai-ban-dam.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/02\/xem-thoi-su-chong-ta-hoa-phat-hien-vo-la-gai-ban-dam.jpg","http:\/\/clip.vietbao.vn\/xem-thoi-su-chong-ta-hoa-phat-hien-vo-la-gai-ban-dam.html"],["16237127","V\u1ee5 sao \u1ea4n \u0110\u1ed9 b\u1ecb c\u01b0\u1ee1ng d\u00e2m t\u1eadp th\u1ec3: T\u00ecnh ti\u1ebft m\u1edbi ch\u1ea5n \u0111\u1ed9ng","http:\/\/123.30.51.35:555\/wp-content\/uploads\/2017\/02\/vu-sao-an-do-bi-cuong-dam-tap-the-tinh-tiet-moi-chan-dong.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/02\/vu-sao-an-do-bi-cuong-dam-tap-the-tinh-tiet-moi-chan-dong.jpg","http:\/\/clip.vietbao.vn\/vu-sao-an-do-bi-cuong-dam-tap-the-tinh-tiet-moi-chan-dong.html"],["16228583","M\u00f4 ph\u1ecfng t\u00e0u h\u1ecfa t\u00f4ng \u00f4t\u00f4 khi\u1ebfn 3 ng\u01b0\u1eddi t\u1eed vong","http:\/\/115.84.179.229:665\/wp-content\/uploads\/2017\/02\/mo-phong-tau-hoa-tong-oto-khien-3-nguoi-tu-vong.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/02\/mo-phong-tau-hoa-tong-oto-khien-3-nguoi-tu-vong.jpg","http:\/\/clip.vietbao.vn\/mo-phong-tau-hoa-tong-oto-khien-3-nguoi-tu-vong.html"],["16228601","Nh\u1eadt B\u1ea3n: H\u00e0ng v\u1ea1n ng\u01b0\u1eddi kh\u1ecfa th\u00e2n tranh c\u01b0\u1edbp 'g\u1eady th\u1ea7n'","http:\/\/123.30.51.35:555\/wp-content\/uploads\/2017\/02\/nhat-ban-hang-van-nguoi-khoa-than-tranh-cuop-gay-than.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/02\/nhat-ban-hang-van-nguoi-khoa-than-tranh-cuop-gay-than.jpg","http:\/\/clip.vietbao.vn\/nhat-ban-hang-van-nguoi-khoa-than-tranh-cuop-gay-than.html"]]; 
 //obj_vicVds = new VastInspectorController();</script> <script language="JavaScript" type="text/javascript">
                            var vbaidxp2014 = "55857260";
                    </script><div class='box-search-detail'><div class="module mod-dt-search">
                <div class="mod-body">
                    <div class="main-dt-search"> 
                        <form target="" action="http://tim.vietbao.vn/" method="get">                             
                            <div class="box-search">
                                <input class="search form-control" type="text" name="q" placeholder="Tìm kiếm ...">
                                <button class="btn btn-default btn-search-head">
                                    <strong class="hidden-sm hidden-xs">Tìm kiếm</strong><i class="fa fa-search hidden-lg hidden-md"></i></button>
                                <div class="icon-search my-file"></div>
                            </div>
                            <input type="hidden" value="search" name="option">
                        </form>
                    </div>
                    <div class="clearfix"></div>
                    <p><span class="vidu">Ví dụ:</span> <a href="http://vietbao.vn/Bong-da/La-Liga/">Bóng đá Tây Ban Nha</a><a href="http://vietbao.vn/Bong-da/Premier-League/">Ngoại hạng anh</a><a href="http://vietbao.vn/tp/VLeague-2016-Lich-thi-dau-va-bang-xep-hang/13586963/">Lịch thi đấu v league 2016</a><a href="http://vietbao.vn/tp/Ao-dai-cach-tan/16114043/">Áo dài cách tân</a><a href="http://vietbao.vn/tp/Ngay-Than-Tai/16113737/">Ngày vía thần tài</a><a href="http://vietbao.vn/tp/Bong-cuoi-thu-choi-quai-dan/15453401/">Bóng cười</a><a href="http://vietbao.vn/tp/Con-loc-livestream/15680225/">Livestream</a><a href="http://vietbao.vn/tp/Phim-hai-tet-2017/15729950/">Hài Tết 2017</a><a href="http://vietbao.vn/tp/Tao-Quan-2017/15778997/">Táo quân 2017</a><a href="http://vietbao.vn/tp/Ty-phu-Trinh-Van-Quyet/15780362/">Trịnh Văn Quyết</a> </p>
                </div>
            </div></div><div class="module mod-coment-dt"> 
                    <div class="box_note">
                        <h5>Comment :<a href="http://vietbao.vn/The-thao/Bi-che-dong-tinh-vo-si-boxing-xuong-tay-tan-bao/55857260/134/">Bị chê "đồng tính", võ sĩ boxing "xuống tay" tàn bạo</a></h5>
                        <div class="main-dt-coment">
                            <div class="top-coment">
                                <div class="c-left">
                                    <span class="c-right"> Ý kiến bạn đọc</span>
                                </div>
                                <div class="c-right">
                                    <i class="fa fa-pencil-square-o icon-viet fa-2x"></i>  Viết phản hồi
                                </div>
                            </div>
                        </div> 

                        <div class="content-coment Reviews">
                            <script src="http://vietbao.vn/images/v2016/js/jcomments-v2.1.min.js" type="text/javascript"></script> 
                            <script src="http://vietbao.vn/images/v2016/js/comment-ajax.min.js" type="text/javascript"></script>                                            
                            <script type="text/javascript"> <!--
            var jcomments=new JComments(55857260, 'com_content','http://vietbao.vn/index2.php?option=com_jcomments&amp;no_html=1&amp;Itemid=485'); jcomments.setList('comments-list'); //--> </script>
            <div class="comments clearfix">   </div> <div class="showcomment" style="display:block"> <a id="addcomments" name="addcomments"></a><script type="text/javascript"> <!--
            commentform(55857260,"com_content");
            //--> </script> </div>                                                                
                            <div class="request">Bạn có thể gửi nhận xét, góp ý hay liên hệ về bài viết 
                                <strong><i>Bị chê "đồng tính", võ sĩ boxing "xuống tay" tàn bạo</i></strong> bằng cách gửi thư điện tử tới <strong><a href="http://vietbao.vn/vn/contact/">Lien He Bao Viet Nam</a></strong>. Xin bao gồm tên bài viết <i>Bi che dong tinh vo si boxing xuong tay tan bao</i> ở dạng tiếng Việt không dấu. Hoặc <i>Bị chê "đồng tính", võ sĩ boxing "xuống tay" tàn bạo</i> ở dạng có dấu. Bài viết trong chuyên đề <a href="http://vietbao.vn/The-thao/Tin-the-thao/"><strong></strong></a>  của chuyên mục <a href="http://vietbao.vn/The-thao/"><strong>Thể Thao</strong></a>
                              <div><strong><i></i></strong></div>
                             <div></div><div> </div></div>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div><div class="module mod-dt-tincung-cat"><div class="mod-title"><h3><a href="http://vietbao.vn/The-thao/">Tin Thể Thao nổi bật</a></h3></div>   <div class="mod-body">    <div class="xemthem-ccat">    <a href="http://vietbao.vn/The-thao/">Xem thêm <i class="fa fa-angle-double-right"></i></a>    </div><ul class="slideshow-slick" data-toshow="2,2,1,1" data-breakpoint="1024,678,450,100"><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/Kinh-dien-bong-chuyen-Thai-Ngoc-Hoa-tot-nhung-rat-tiec/55856978/134/">     <img src="http://img.vietbao.vn/images/220/vn999/55/2017/02/20170221-kinh-dien-bong-chuyen-thai-ngoc-hoa-tot-nhung-rat-tiec-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/Kinh-dien-bong-chuyen-Thai-Ngoc-Hoa-tot-nhung-rat-tiec/55856978/134/">     <strong>Kinh điển bóng chuyền Thái: Ngọc Hoa tốt nhưng rất tiếc</strong>     <span>(22/02)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/UFC-Choi-vo-say-bat-thanh-bi-dam-tanh-banh/55857224/134/">     <img src="http://img.vietbao.vn/images/220/vn999/55/2017/02/20170222-ufc-choi-vo-say-bat-thanh-bi-dam-tanh-banh-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/UFC-Choi-vo-say-bat-thanh-bi-dam-tanh-banh/55857224/134/">     <strong>UFC: Chơi 'võ say' bất thành, bị đấm 'tanh bành'</strong>     <span>(22/02)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/Federer-muon-cung-Nadal-tao-nen-cap-danh-doi-trong-mo/120722511/134/">     <img src="http://img.vietbao.vn/images/220/vn999/120/2017/02/20170221-federer-muon-cung-nadal-tao-nen-cap-danh-doi-trong-mo-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/Federer-muon-cung-Nadal-tao-nen-cap-danh-doi-trong-mo/120722511/134/">     <strong>Federer muốn cùng Nadal tạo nên cặp đánh đôi trong mơ</strong>     <span>(22/02)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/MMA-Vo-si-bat-tinh-can-ke-than-chet-vi-trong-tai/55856621/134/">     <img src="http://img.vietbao.vn/images/220/vn888/hot/v2014/55856621-1-kampf-morrison.jpeg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/MMA-Vo-si-bat-tinh-can-ke-than-chet-vi-trong-tai/55856621/134/">     <strong>MMA: Võ sĩ bất tỉnh cận kề 'thần chết' vì trọng tài</strong>     <span>(21/02)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/10-tay-vot-nu-vi-dai-nhat-Serena-so-1-Sharapova-mat-tich/55856698/138/">     <img src="http://img.vietbao.vn/images/220/vn999/55/2017/02/20170220-10-tay-vot-nu-vi-dai-nhat-serena-so-1-sharapova-mat-tich-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/10-tay-vot-nu-vi-dai-nhat-Serena-so-1-Sharapova-mat-tich/55856698/138/">     <strong>10 tay vợt nữ vĩ đại nhất: Serena số 1, Sharapova “mất tích”</strong>     <span>(20/02)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/Bia-15-tuoi-tron-hoc-ha-guc-VDV-chuyen-nghiep/55856155/521/">     <img src="http://img.vietbao.vn/images/220/vn999/55/2017/02/20170220-bi-a-15-tuoi-tron-hoc-ha-guc-vdv-chuyen-nghiep-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/Bia-15-tuoi-tron-hoc-ha-guc-VDV-chuyen-nghiep/55856155/521/">     <strong>Bi-a: 15 tuổi "trốn học" hạ gục VĐV chuyên nghiệp</strong>     <span>(20/02)</span>     </a>     </div>    </li></ul>   </div>   </div>   <div class=" clearfix"></div> <div class="module mod-dt-tincung-cat"><div class="mod-title"><h3><a href="http://vietbao.vn/The-thao/">Tin Thể Thao mới nhất</a></h3></div>   <div class="mod-body"><ul class="slideshow-slick" data-toshow="2,2,1,1" data-breakpoint="1024,678,450,100"><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/U18-Viet-Nam-nguoc-dong-danh-bai-U18-Thai-Lan/380684477/134/">     <img src="http://img.vietbao.vn/images/220/vn999/380/2017/02/20170222-u-18-viet-nam-nguoc-dong-danh-bai-u-18-thai-lan-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/U18-Viet-Nam-nguoc-dong-danh-bai-U18-Thai-Lan/380684477/134/">     <strong>U-18 Việt Nam ngược dòng đánh bại U-18 Thái Lan</strong>     <span>(21:26)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/Bi-che-dong-tinh-vo-si-boxing-xuong-tay-tan-bao/55857260/134/">     <img src="http://img.vietbao.vn/images/220/vn888/hot/v2014/cropping-1487772551-20170222-bi-che-dong-tinh-vo-si-boxing-xuong-tay-tan-bao-1.jpeg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/Bi-che-dong-tinh-vo-si-boxing-xuong-tay-tan-bao/55857260/134/">     <strong>Bị chê "đồng tính", võ sĩ boxing "xuống tay" tàn bạo</strong>     <span>(21:01)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/Truong-Ban-trong-tai-Nguyen-Van-Mui-muon-giam-an-cho-cau-thu-Long-An/181596377/134/">     <img src="http://img.vietbao.vn/images/220/vn999/181/2017/02/20170222-truong-ban-trong-tai-nguyen-van-mui-muon-giam-an-cho-cau-thu-long-an-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/Truong-Ban-trong-tai-Nguyen-Van-Mui-muon-giam-an-cho-cau-thu-Long-An/181596377/134/">     <strong>Trưởng Ban trọng tài Nguyễn Văn Mùi muốn giảm án cho cầu thủ Long An</strong>     <span>(20:26)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/MU-san-sang-co-them-chien-thang-dam-tai-cup-chau-Au/120722831/134/">     <img src="http://img.vietbao.vn/images/220/vn999/120/2017/02/20170222-mu-san-sang-co-them-chien-thang-dam-tai-cup-chau-au-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/MU-san-sang-co-them-chien-thang-dam-tai-cup-chau-Au/120722831/134/">     <strong>MU sẵn sàng có thêm chiến thắng đậm tại cúp châu Âu</strong>     <span>(19:46)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/U18-Viet-Nam-nguoc-dong-thang-Thai-Lan/120722823/134/">     <img src="http://img.vietbao.vn/images/220/vn999/120/2017/02/20170222-u18-viet-nam-nguoc-dong-thang-thai-lan-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/U18-Viet-Nam-nguoc-dong-thang-Thai-Lan/120722823/134/">     <strong>U18 Việt Nam ngược dòng thắng Thái Lan</strong>     <span>(19:46)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/5-an-phat-treo-gio-nang-nhat-trong-lich-su-VLeague/205132551/134/">     <img src="http://img.vietbao.vn/images/220/vn999/205/2017/02/20170222-5-an-phat-treo-gio-nang-nhat-trong-lich-su-vleague-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/5-an-phat-treo-gio-nang-nhat-trong-lich-su-VLeague/205132551/134/">     <strong>5 án phạt treo giò nặng nhất trong lịch sử V.League</strong>     <span>(19:30)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/Doi-tuyen-ban-sung-Viet-Nam-tham-du-Cup-ban-sung-the-gioi-2017/292132202/134/">     <img src="http://img.vietbao.vn/images/220/vn999/290/2017/02/20170222-doi-tuyen-ban-sung-viet-nam-tham-du-cup-ban-sung-the-gioi-2017-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/Doi-tuyen-ban-sung-Viet-Nam-tham-du-Cup-ban-sung-the-gioi-2017/292132202/134/">     <strong>Đội tuyển bắn súng Việt Nam tham dự Cúp bắn súng thế giới 2017</strong>     <span>(18:58)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/Thai-tu-Ban-trong-tai-Nguyen-Trong-Thu-Mot-ro-scandal-sao-duoc-tin-hoai/590357694/134/">     <img src="http://img.vietbao.vn/images/220/vn999/22/2017/02/20170222-thai-tu-ban-trong-tai-nguyen-trong-thu-mot-ro-scandal-sao-duoc-tin-hoai-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/Thai-tu-Ban-trong-tai-Nguyen-Trong-Thu-Mot-ro-scandal-sao-duoc-tin-hoai/590357694/134/">     <strong>"Thái tử" Ban trọng tài Nguyễn Trọng Thư: Một "rổ" scandal, sao được..</strong>     <span>(18:52)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/Ronaldo-khoe-sieu-xe-Messi-du-su-kien-o-Ai-Cap/120722813/425/">     <img src="http://img.vietbao.vn/images/220/vn999/120/2017/02/20170222-ronaldo-khoe-sieu-xe-messi-du-su-kien-o-ai-cap-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/Ronaldo-khoe-sieu-xe-Messi-du-su-kien-o-Ai-Cap/120722813/425/">     <strong>Ronaldo khoe siêu xe, Messi dự sự kiện ở Ai Cập</strong>     <span>(18:49)</span>     </a>     </div>    </li><li class="col-sm-4 no-padding">     <a class="thumb" href="http://vietbao.vn/The-thao/Quang-Thanh-va-Minh-Nhut-bi-treo-gio-2-nam-Thu-pham-hay-nan-nhan/181596241/134/">     <img src="http://img.vietbao.vn/images/220/vn999/181/2017/02/20170222-quang-thanh-va-minh-nhut-bi-treo-gio-2-nam-thu-pham-hay-nan-nhan-1.jpg">     </a>     <div class="tex-cungcat-dt1">     <a href="http://vietbao.vn/The-thao/Quang-Thanh-va-Minh-Nhut-bi-treo-gio-2-nam-Thu-pham-hay-nan-nhan/181596241/134/">     <strong>Quang Thanh và Minh Nhựt bị treo giò 2 năm: Thủ phạm hay nạn nhân?</strong>     <span>(18:48)</span>     </a>     </div>    </li></ul></div>   </div>   <div class=" clearfix"></div> </section><div class="thongbao-doctiep"></div> <section id="vb-readmore-tinlienquan"></section><section id="vb-readmore-autoload-article" class="readmore-autoload" data-bind="/ajax-articleMore/latesnews/8/json.vb"><header class="mod-title-tin-autoload"><h3>Tin mới</h3></header><main class="main-content"></main><footer class="footer-autoload"><div class="loadding loadding-load-more-auto"></div><div class="btn-load-more-auto"><button type="button" class="btn btn-default">Xem thêm</button></div></footer></section></div><div id="article-notification"></div></div></div> 
                       
        <div class=" clearfix"></div>
    </div>

    <div class="cc1-right col-sm-3 no-padding">        
        <div class=" clearfix"></div>
        <div class="module mod-cm-moi-6 mod-doc-nhieu right6"> <div class="mod-title"><h2 class="title my-file"><i class="my-file title-icon"></i><a href="http://vietbao.vn/top/The-thao/Bai-duoc-Doc-nhieu-nhat/" class="tit-head">Đọc nhiều</a></h2></div> <div class="mod-body"><ul><li>   <div class="item-img-sb">   <a href="http://vietbao.vn/The-thao/Kinh-dien-bong-chuyen-Thai-Ngoc-Hoa-tot-nhung-rat-tiec/55856978/134/"><img alt="Kinh điển bóng chuyền Thái: Ngọc Hoa tốt nhưng rất tiếc" src="http://img.vietbao.vn/images/90/vn999/55/2017/02/20170221-kinh-dien-bong-chuyen-thai-ngoc-hoa-tot-nhung-rat-tiec-1.jpg"></a>   </div>   <div class="cat-1-chi">   <a href="http://vietbao.vn/The-thao/Kinh-dien-bong-chuyen-Thai-Ngoc-Hoa-tot-nhung-rat-tiec/55856978/134/">Kinh điển bóng chuyền Thái: Ngọc Hoa tốt nhưng rất tiếc</a>   </div>  </li><li>   <div class="item-img-sb">   <a href="http://vietbao.vn/The-thao/UFC-Choi-vo-say-bat-thanh-bi-dam-tanh-banh/55857224/134/"><img alt="UFC: Chơi 'võ say' bất thành, bị đấm 'tanh bành'" src="http://img.vietbao.vn/images/90/vn999/55/2017/02/20170222-ufc-choi-vo-say-bat-thanh-bi-dam-tanh-banh-1.jpg"></a>   </div>   <div class="cat-1-chi">   <a href="http://vietbao.vn/The-thao/UFC-Choi-vo-say-bat-thanh-bi-dam-tanh-banh/55857224/134/">UFC: Chơi 'võ say' bất thành, bị đấm 'tanh bành'</a>   </div>  </li><li>   <div class="item-img-sb">   <a href="http://vietbao.vn/The-thao/Federer-muon-cung-Nadal-tao-nen-cap-danh-doi-trong-mo/120722511/134/"><img alt="Federer muốn cùng Nadal tạo nên cặp đánh đôi trong mơ" src="http://img.vietbao.vn/images/90/vn999/120/2017/02/20170221-federer-muon-cung-nadal-tao-nen-cap-danh-doi-trong-mo-1.jpg"></a>   </div>   <div class="cat-1-chi">   <a href="http://vietbao.vn/The-thao/Federer-muon-cung-Nadal-tao-nen-cap-danh-doi-trong-mo/120722511/134/">Federer muốn cùng Nadal tạo nên cặp đánh đôi trong mơ</a>   </div>  </li><li>   <div class="item-img-sb">   <a href="http://vietbao.vn/The-thao/MMA-Vo-si-bat-tinh-can-ke-than-chet-vi-trong-tai/55856621/134/"><img alt="MMA: Võ sĩ bất tỉnh cận kề 'thần chết' vì trọng tài" src="http://img.vietbao.vn/images/90/vn888/hot/v2014/55856621-1-kampf-morrison.jpeg"></a>   </div>   <div class="cat-1-chi">   <a href="http://vietbao.vn/The-thao/MMA-Vo-si-bat-tinh-can-ke-than-chet-vi-trong-tai/55856621/134/">MMA: Võ sĩ bất tỉnh cận kề 'thần chết' vì trọng tài</a>   </div>  </li><li>   <div class="item-img-sb">   <a href="http://vietbao.vn/The-thao/10-tay-vot-nu-vi-dai-nhat-Serena-so-1-Sharapova-mat-tich/55856698/138/"><img alt="10 tay vợt nữ vĩ đại nhất: Serena số 1, Sharapova “mất tích”" src="http://img.vietbao.vn/images/90/vn999/55/2017/02/20170220-10-tay-vot-nu-vi-dai-nhat-serena-so-1-sharapova-mat-tich-1.jpg"></a>   </div>   <div class="cat-1-chi">   <a href="http://vietbao.vn/The-thao/10-tay-vot-nu-vi-dai-nhat-Serena-so-1-Sharapova-mat-tich/55856698/138/">10 tay vợt nữ vĩ đại nhất: Serena số 1, Sharapova “mất tích”</a>   </div>  </li></ul></div> </div><div class="br_nd"><div class="br_ads1 br_ads1or"><div class="tnd"><div id="div-gpt-ad-1333798638995-1c" style="width:300px; margin: 0 auto;"> <script type="text/javascript"> googletag.display('div-gpt-ad-1333798638995-1c'); </script></div> </div></div></div><div id="main-tienich-bongda"><div class="module mod-lich-thidau-kq panel panel-default mod-lich-thidau-kq-gd"> <div class="mod-title panel-heading"> <h2 class="tit-giaidau"><a href="#">Lịch thi đấu và kết quả bóng đá</a></h2> </div> <div class="mod-body panel-body"> <div class="top-body"> <div class="up-bongda"> <div class="left-tb"><i class="fa fa-chevron-left" aria-hidden="true"></i></div> <h3 class="center-tb">giai dau</h3> <div class="right-tb"><i class="fa fa-bars" aria-hidden="true"></i></div> </div> <ul class="dn-bongda"> <li class="active"><a class="bang_xh" href="#bang_xh-gd" data-toggle="tab">Bảng xếp hạng</a></li> <li><a class="lich_td" href="#lich_td-gd" data-toggle="tab">Lịch thi đấu</a></li> <li><a class="thongke_bd" href="#thongke_bd-gd" data-toggle="tab">Thống kê</a></li> </ul> </div> <div class="content-tab"> <div class="tab-content"> </div> </div> </div> </div><div class="module mod-lich-thidau-kq panel panel-default mod-lich-thidau-kq-h"> <div class="mod-title panel-heading"> <h2 class="tit-giaidau"><a target="_blank" href="http://tv.vietbao.vn/the-thao/lich-thi-dau.html">Lịch thi đấu và kết quả bóng đá</a></h2> </div> <div class="mod-body panel-body"> <div class="top-body"> <div class="up-bongda"> <div class="left-tb"><i class="fa fa-chevron-left" aria-hidden="true"style="color: #F3F3F3"></i></div> <h3 class="center-tb"><a href="#">Chọn giải đấu</a></h3> <div class="right-tb"><i class="fa fa-bars" aria-hidden="true"></i></div> </div> </div> <div class="content-tab"> <div class="tab-content"> <div id="lich_td-h" class="lich_td"> <div class="scroll-lichbongda-tic"> <table class="table table-striped"> <thead> <tr> <th colspan="4"><a class="btn-showseason-sport" data-rel="35" href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-35-ngoai-hang-anh-mua-bong-2016-2017.html" target="_blank">Ngoại hạng Anh</a></th> </tr> </thead> <tbody><tr><td colspan="4" class="date-lich date-1"><span>Thứ 7 25/02/2017</span></td></tr><tr> <td>West Bromwich(WBA)</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-9329-west-bromwichwba-afc-bournemouth.html" target="_blank">VS</a></td> <td>AFC Bournemouth</td> <td>22:00</td> </tr><tr> <td>Watford</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-9328-watford-west-ham-united.html" target="_blank">VS</a></td> <td>West Ham United</td> <td>22:00</td> </tr><tr> <td>Tottenham Hotspur</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-9327-tottenham-hotspur-stoke-city.html" target="_blank">VS</a></td> <td>Stoke City</td> <td>22:00</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Thứ 7 04/03/2017</span></td></tr><tr> <td>West Ham United</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-9339-west-ham-united-chelsea-fc.html" target="_blank">VS</a></td> <td>Chelsea FC</td> <td>22:00</td> </tr><tr> <td>West Bromwich(WBA)</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-9338-west-bromwichwba-crystal-palace.html" target="_blank">VS</a></td> <td>Crystal Palace</td> <td>22:00</td> </tr><tr> <td>Watford</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-9337-watford-southampton.html" target="_blank">VS</a></td> <td>Southampton</td> <td>22:00</td> </tr></tbody> </table><div class="clearfix"></div> <table class="table table-striped"> <thead> <tr> <th colspan="4"><a class="btn-showseason-sport" data-rel="41" href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-41-serie-a-2016-2017.html" target="_blank">Serie A - VĐQG Italia</a></th> </tr> </thead> <tbody><tr><td colspan="4" class="date-lich date-1"><span>Chủ Nhật 26/02/2017</span></td></tr><tr> <td>Napoli</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11181-napoli-atalanta.html" target="_blank">VS</a></td> <td>Atalanta</td> <td>21:00</td> </tr><tr> <td>Genoa</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11182-genoa-bologna.html" target="_blank">VS</a></td> <td>Bologna</td> <td>21:00</td> </tr><tr> <td>Crotone</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11183-crotone-cagliari.html" target="_blank">VS</a></td> <td>Cagliari</td> <td>21:00</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Chủ Nhật 05/03/2017</span></td></tr><tr> <td>AC Milan</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11191-ac-milan-chievo.html" target="_blank">VS</a></td> <td>Chievo</td> <td>21:00</td> </tr><tr> <td>Atalanta</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11192-atalanta-fiorentina.html" target="_blank">VS</a></td> <td>Fiorentina</td> <td>21:00</td> </tr><tr> <td>Empoli</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11193-empoli-genoa.html" target="_blank">VS</a></td> <td>Genoa</td> <td>21:00</td> </tr></tbody> </table><div class="clearfix"></div> <table class="table table-striped"> <thead> <tr> <th colspan="4"><a class="btn-showseason-sport" data-rel="44" href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-44-vdqg-ha-lan-2016-2017.html" target="_blank">Holland Eredivisie - VĐQG Hà Lan</a></th> </tr> </thead> <tbody><tr><td colspan="4" class="date-lich date-1"><span>Thứ 7 25/02/2017</span></td></tr><tr> <td>ADO Den Haag</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-12533-ado-den-haag-fc-twente-enschede.html" target="_blank">VS</a></td> <td>FC Twente Enschede</td> <td>20:30</td> </tr><tr> <td>FC Groningen</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-12534-fc-groningen-fc-utrecht.html" target="_blank">VS</a></td> <td>FC Utrecht</td> <td>20:30</td> </tr><tr> <td>AZ Alkmaar</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-12535-az-alkmaar-fc-zwolle.html" target="_blank">VS</a></td> <td>FC Zwolle</td> <td>20:30</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Thứ 6 03/03/2017</span></td></tr><tr> <td>AZ Alkmaar</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-12542-az-alkmaar-sbv-excelsior.html" target="_blank">VS</a></td> <td>SBV Excelsior</td> <td>20:30</td> </tr><tr> <td>PSV Eindhoven</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-12543-psv-eindhoven-roda-jc-kerkrade.html" target="_blank">VS</a></td> <td>Roda JC Kerkrade</td> <td>20:30</td> </tr><tr> <td>SC Heerenveen</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-12544-sc-heerenveen-go-ahead-eagles.html" target="_blank">VS</a></td> <td>Go Ahead Eagles</td> <td>20:30</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Thứ 7 11/03/2017</span></td></tr><tr> <td>Vitesse Arnhem</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-12551-vitesse-arnhem-sparta-rotterdam.html" target="_blank">VS</a></td> <td>Sparta Rotterdam</td> <td>20:30</td> </tr><tr> <td>ADO Den Haag</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-12552-ado-den-haag-nec-nijmegen.html" target="_blank">VS</a></td> <td>N.E.C. Nijmegen</td> <td>20:30</td> </tr></tbody> </table><div class="clearfix"></div> <table class="table table-striped"> <thead> <tr> <th colspan="4"><a class="btn-showseason-sport" data-rel="39" href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-39-la-liga-2016-2017.html" target="_blank">La Liga - VĐQG Tây Ban Nha</a></th> </tr> </thead> <tbody><tr><td colspan="4" class="date-lich date-1"><span>Thứ 2 27/02/2017</span></td></tr><tr> <td>Alaves</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-10714-alaves-valencia.html" target="_blank">VS</a></td> <td>Valencia</td> <td>02:00</td> </tr><tr> <td>Athletic Bilbao</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-10715-athletic-bilbao-granada-cf.html" target="_blank">VS</a></td> <td>Granada CF</td> <td>02:00</td> </tr><tr> <td>Atletico de Madrid</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-10716-atletico-de-madrid-barcelona.html" target="_blank">VS</a></td> <td>Barcelona</td> <td>02:00</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Thứ 5 02/03/2017</span></td></tr><tr> <td>Barcelona</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-10724-barcelona-sporting-de-gijon.html" target="_blank">VS</a></td> <td>Sporting de Gijon</td> <td>02:00</td> </tr><tr> <td>Celta Vigo</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-10725-celta-vigo-espanyol.html" target="_blank">VS</a></td> <td>Espanyol</td> <td>02:00</td> </tr><tr> <td>Deportivo La Coruna</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-10726-deportivo-la-coruna-atletico-de-madrid.html" target="_blank">VS</a></td> <td>Atletico de Madrid</td> <td>02:00</td> </tr></tbody> </table><div class="clearfix"></div> <table class="table table-striped"> <thead> <tr> <th colspan="4"><a class="btn-showseason-sport" data-rel="36" href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-36-pha-p-ligue-1-2016-2017.html" target="_blank">Giải VĐQG Pháp - Ligue 1</a></th> </tr> </thead> <tbody><tr><td colspan="4" class="date-lich date-1"><span>Chủ Nhật 26/02/2017</span></td></tr><tr> <td>Angers SCO</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11753-angers-sco-bastia.html" target="_blank">VS</a></td> <td>Bastia</td> <td>01:00</td> </tr><tr> <td>Nancy</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11754-nancy-toulouse.html" target="_blank">VS</a></td> <td>Toulouse</td> <td>01:00</td> </tr><tr> <td>Saint-Etienne</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11755-saint-etienne-caen.html" target="_blank">VS</a></td> <td>Caen</td> <td>01:00</td> </tr><tr><td colspan="4" class="date-lich date-1"><span>Chủ Nhật 05/03/2017</span></td></tr><tr> <td>Monaco</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11763-monaco-nantes.html" target="_blank">VS</a></td> <td>Nantes</td> <td>01:00</td> </tr><tr> <td>Dijon</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11764-dijon-nice.html" target="_blank">VS</a></td> <td>Nice</td> <td>01:00</td> </tr><tr> <td>Lorient</td> <td><a href="http://tv.vietbao.vn/the-thao/tran-dau/mid-11765-lorient-marseille.html" target="_blank">VS</a></td> <td>Marseille</td> <td>01:00</td> </tr></tbody> </table><div class="clearfix"></div> </div> </div> </div> </div> </div> </div><div class="module mod-chon-giai panel panel-default"> <div class="mod-title panel-heading"> <h3 class="tit-chongiai">Chọn giải đấu</h3><i class="fa fa-times-circle close-chon-giai" aria-hidden="true"></i> </div> <div class="mod-body panel-body"> <ul><li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-42-v-league-2016.html" target="_blank" data-rel="42" class="btn-showseason-sport">V-League</a></li> <li class="click-chon-giai "><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-35-ngoai-hang-anh-mua-bong-2016-2017.html" target="_blank" data-rel="35" class="btn-showseason-sport">Ngoại hạng Anh</a></li> <li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-34-copa-america-2016.html" target="_blank" data-rel="34" class="btn-showseason-sport">Copa America</a></li> <li class="click-chon-giai "><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-41-serie-a-2016-2017.html" target="_blank" data-rel="41" class="btn-showseason-sport">Serie A - VĐQG Italia</a></li> <li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-44-vdqg-ha-lan-2016-2017.html" target="_blank" data-rel="44" class="btn-showseason-sport">Holland Eredivisie - VĐQG Hà Lan</a></li> <li class="click-chon-giai "><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-39-la-liga-2016-2017.html" target="_blank" data-rel="39" class="btn-showseason-sport">La Liga - VĐQG Tây Ban Nha</a></li> <li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-36-pha-p-ligue-1-2016-2017.html" target="_blank" data-rel="36" class="btn-showseason-sport">Giải VĐQG Pháp - Ligue 1</a></li> </ul></div></div></div><div class="module mod-cm-moi-12 right12"> <div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Video-Clip/">Video Clip</a></h2></div> <div class="mod-body"> <ul class="slider-siderbar-9"><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Kinh-dien-bong-chuyen-Thai-Ngoc-Hoa-tot-nhung-rat-tiec/55856978/134/"><img alt="Kinh điển bóng chuyền Thái: Ngọc Hoa tốt nhưng rất tiếc" src="http://img.vietbao.vn/images/300/vn999/55/2017/02/20170221-kinh-dien-bong-chuyen-thai-ngoc-hoa-tot-nhung-rat-tiec-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Kinh-dien-bong-chuyen-Thai-Ngoc-Hoa-tot-nhung-rat-tiec/55856978/134/">Kinh điển bóng chuyền Thái: Ngọc Hoa tốt nhưng rất tiếc</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/MMA-Vo-si-bat-tinh-can-ke-than-chet-vi-trong-tai/55856621/134/"><img alt="MMA: Võ sĩ bất tỉnh cận kề 'thần chết' vì trọng tài" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/55856621-1-kampf-morrison.jpeg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/MMA-Vo-si-bat-tinh-can-ke-than-chet-vi-trong-tai/55856621/134/">MMA: Võ sĩ bất tỉnh cận kề 'thần chết' vì trọng tài</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Bia-15-tuoi-tron-hoc-ha-guc-VDV-chuyen-nghiep/55856155/521/"><img alt="Bi-a: 15 tuổi &quot;trốn học&quot; hạ gục VĐV chuyên nghiệp" src="http://img.vietbao.vn/images/300/vn999/55/2017/02/20170220-bi-a-15-tuoi-tron-hoc-ha-guc-vdv-chuyen-nghiep-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Bia-15-tuoi-tron-hoc-ha-guc-VDV-chuyen-nghiep/55856155/521/">Bi-a: 15 tuổi "trốn học" hạ gục VĐV chuyên nghiệp</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Ringgirl-qua-dep-vo-sy-kho-so-vi-chao-co/55855420/134/"><img alt="Ring-girl quá đẹp, võ sỹ khổ sở vì &quot;chào cờ&quot;" src="http://img.vietbao.vn/images/300/vn999/55/2017/02/20170214-ring-girl-qua-dep-vo-sy-kho-so-vi-chao-co-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Ringgirl-qua-dep-vo-sy-kho-so-vi-chao-co/55855420/134/">Ring-girl quá đẹp, võ sỹ khổ sở vì "chào cờ"</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Vang-bong-nhieu-nam-huyen-thoai-UFC-van-xu-dep-doi-thu/158329087/134/"><img alt="Vắng bóng nhiều năm, huyền thoại UFC vẫn xử đẹp đối thủ" src="http://img.vietbao.vn/images/300/vn999/155/2017/02/20170214-vang-bong-nhieu-nam-huyen-thoai-ufc-van-xu-dep-doi-thu-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Vang-bong-nhieu-nam-huyen-thoai-UFC-van-xu-dep-doi-thu/158329087/134/">Vắng bóng nhiều năm, huyền thoại UFC vẫn xử đẹp đối thủ</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Bia-Cao-nhan-di-co-cuc-hiem-cai-di-cai-lai-ve/55854210/521/"><img alt="Bi-a: Cao nhân đi cơ cực hiếm 'cái đi cái lại về'" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/55854210-1-1486525872-thumbnail.jpeg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Bia-Cao-nhan-di-co-cuc-hiem-cai-di-cai-lai-ve/55854210/521/">Bi-a: Cao nhân đi cơ cực hiếm 'cái đi cái lại về'</a> </div> </div> </li></ul> </div> </div><div class="br_nd"><div class="br_ads1 br_ads1or"><div class="tnd"><script type="text/javascript"> var _ase = _ase || []; /* load placement for account: vietbao, site: http://vietbao.vn, zone size : 300x600 */ _ase.push(['1402281550','1482727550']); </script> <script src="http://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></script></div></div></div><div class="module mod-cr-qs-quocphong mod-cm-moi-10 mod-cm-moi-11 right11"> <div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Tennis/">Tennis</a></h2></div> <div class="mod-body"> <div class="lg-c-pt"> <div class="img-sd-8"><a href="http://vietbao.vn/The-thao/Federer-muon-cung-Nadal-tao-nen-cap-danh-doi-trong-mo/120722511/134/"><img alt="Federer muốn cùng Nadal tạo nên cặp đánh đôi trong mơ" src="http://img.vietbao.vn/images/90/vn999/120/2017/02/20170221-federer-muon-cung-nadal-tao-nen-cap-danh-doi-trong-mo-1.jpg"></a></div> <div class="cat-1-l">Federer muốn cùng Nadal tạo nên cặp đánh đôi trong mơ</div> </div><ul> <li class="my-file"> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/BXH-tennis-202-Tam-sao-Viet-Nam-don-tin-vui/55857036/138/">BXH tennis 20/2: "Tam sao" Việt Nam đón tin vui</a> </div> </li> <li class="my-file"> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/10-tay-vot-nu-vi-dai-nhat-Serena-so-1-Sharapova-mat-tich/55856698/138/">10 tay vợt nữ vĩ đại nhất: Serena số 1, Sharapova “mất tích”</a> </div> </li></ul> </div> </div><div class="module mod-cr-quansu right1 hidden-print"><div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Muon-mau-the-thao/">Muôn màu thể thao</a></h2> </div><div class="mod-body"> <ul><li class="col-xs-6 no-padding"> <a href="http://vietbao.vn/The-thao/UFC-Choi-vo-say-bat-thanh-bi-dam-tanh-banh/55857224/134/"><img alt="UFC: Chơi 'võ say' bất thành, bị đấm 'tanh bành'" src="http://img.vietbao.vn/images/140/vn999/55/2017/02/20170222-ufc-choi-vo-say-bat-thanh-bi-dam-tanh-banh-1.jpg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/UFC-Choi-vo-say-bat-thanh-bi-dam-tanh-banh/55857224/134/">UFC: Chơi 'võ say' bất thành, bị đấm 'tanh bành'</a> </h3> </li><li class="col-xs-6 no-padding"> <a href="http://vietbao.vn/The-thao/Sao-vo-thuat-dien-anh-danh-bai-3-nha-vo-dich-UFC/55855400/134/"><img alt="Sao võ thuật điện ảnh đánh bại 3 nhà vô địch UFC" src="http://img.vietbao.vn/images/140/vn999/55/2017/02/20170220-sao-vo-thuat-dien-anh-danh-bai-3-nha-vo-dich-ufc-1.jpg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Sao-vo-thuat-dien-anh-danh-bai-3-nha-vo-dich-UFC/55855400/134/">Sao võ thuật điện ảnh đánh bại 3 nhà vô địch UFC</a> </h3> </li><li class="col-xs-6 no-padding"> <a href="http://vietbao.vn/The-thao/Co-thu-so-1-the-gioi-lam-nuc-long-nguoi-ham-mo-Viet-Nam/209718659/134/"><img alt="Cơ thủ số 1 thế giới làm nức lòng người hâm mộ Việt Nam" src="http://img.vietbao.vn/images/140/vn999/209/2017/02/20170219-co-thu-so-1-the-gioi-lam-nuc-long-nguoi-ham-mo-viet-nam-1.jpg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Co-thu-so-1-the-gioi-lam-nuc-long-nguoi-ham-mo-Viet-Nam/209718659/134/">Cơ thủ số 1 thế giới làm nức lòng người hâm mộ Việt Nam</a> </h3> </li><li class="col-xs-6 no-padding"> <a href="http://vietbao.vn/The-thao/Thua-do-my-nhan-Bouchard-tinh-tu-dap-le-trai-la/55856100/134/"><img alt="Thua độ, mỹ nhân Bouchard &quot;tình tứ&quot; đáp lễ trai lạ" src="http://img.vietbao.vn/images/140/vn888/hot/v2014/cropping-1487296422-20170216-thua-do-my-nhan-bouchard-tinh-tu-dap-le-trai-la-1.jpeg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Thua-do-my-nhan-Bouchard-tinh-tu-dap-le-trai-la/55856100/134/">Thua độ, mỹ nhân Bouchard "tình tứ" đáp lễ trai lạ</a> </h3> </li></ul></div></div> <div class=" clearfix"></div><div class="module mod-cm-moi-8 right8"> <div class="mod-title"><h2 class="tit-head"><a href="http://vietbao.vn/top/The-thao/Hau-truong-The-thao/" >Hậu trường thể thao</a></h2></div> <div class="mod-body"> <div class="slider"><ul class="slider-for slider-siderbar-5 slider-for-58ada12ab70c2" data-toshow="3,3,3,3,3" data-breakpoint="991,767,550,400,100" data-NavFor=".slider-nav-side-right-58ada12ab708c" data-slidefor=".slider-for-58ada12ab70c2"><li title="Hoa hậu Nguyễn Thị Loan 'cặp kè' sao bóng rổ Việt Nam"><a href="http://vietbao.vn/The-thao/Hoa-hau-Nguyen-Thi-Loan-cap-ke-sao-bong-ro-Viet-Nam/229557413/425/"><img alt="Hoa hậu Nguyễn Thị Loan 'cặp kè' sao bóng rổ Việt Nam" src="http://img.vietbao.vn/images/300/vn999/229/2017/02/20170221-hoa-hau-nguyen-thi-loan-cap-ke-sao-bong-ro-viet-nam-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Hoa-hau-Nguyen-Thi-Loan-cap-ke-sao-bong-ro-Viet-Nam/229557413/425/">Hoa hậu Nguyễn Thị Loan 'cặp kè' sao bóng rổ Việt Nam</a></h5><p class="hide">Stefan Nguyễn - hotboy của CLB bóng rổ Saigon Heat đang cặp kè cùng người đẹp Nguyễn Thị Loan.</p></div></li><li title="HLV xe đạp Mỹ lạm dụng tình dục học trò"><a href="http://vietbao.vn/The-thao/HLV-xe-dap-My-lam-dung-tinh-duc-hoc-tro/55856965/134/"><img alt="HLV xe đạp Mỹ lạm dụng tình dục học trò" src="http://img.vietbao.vn/images/300/vn999/55/2017/02/20170220-hlv-xe-dap-my-lam-dung-tinh-duc-hoc-tro-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/HLV-xe-dap-My-lam-dung-tinh-duc-hoc-tro/55856965/134/">HLV xe đạp Mỹ lạm dụng tình dục học trò</a></h5><p class="hide">Làng xe đạp Mỹ rúng động khi Erickson kể về việc bị một người quản lý lạm dụng tình dục.</p></div></li><li title="Nữ golf thủ Việt xinh đẹp hút nhiều ánh nhìn dưới nắng và gió"><a href="http://vietbao.vn/The-thao/Nu-golf-thu-Viet-xinh-dep-hut-nhieu-anh-nhin-duoi-nang-va-gio/55856752/520/"><img alt="Nữ golf thủ Việt xinh đẹp hút nhiều ánh nhìn dưới nắng và gió" src="http://img.vietbao.vn/images/300/vn999/55/2017/02/20170219-nu-golf-thu-viet-xinh-dep-hut-nhieu-anh-nhin-duoi-nang-va-gio-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Nu-golf-thu-Viet-xinh-dep-hut-nhieu-anh-nhin-duoi-nang-va-gio/55856752/520/">Nữ golf thủ Việt xinh đẹp hút nhiều ánh nhìn dưới nắng và gió</a></h5><p class="hide">Trẻ trung, năng động, xinh đẹp và chơi golf có phong cách riêng, Trịnh Thị Thu Hà đang được chú ý trong làng golf nữ Việt Nam.</p></div></li><li title="McGregor khiêu khích Mayweather"><a href="http://vietbao.vn/The-thao/McGregor-khieu-khich-Mayweather/120721268/134/"><img alt="McGregor khiêu khích Mayweather" src="http://img.vietbao.vn/images/300/vn999/120/2017/02/20170216-mcgregor-khieu-khich-mayweather-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/McGregor-khieu-khich-Mayweather/120721268/134/">McGregor khiêu khích Mayweather</a></h5><p class="hide">Ngôi sao Conor McGregor chứng minh bản thân không phải tay đấm quyền anh hạng xoàng khi trổ nghề trước người hâm mộ sau khi đạt được thỏa thuận đấu với Floy Mayweather.</p></div></li><li title="Usain Bolt lần thứ tư giành giải thưởng Laureus World Sports Awards"><a href="http://vietbao.vn/The-thao/Usain-Bolt-lan-thu-tu-gianh-giai-thuong-Laureus-World-Sports-Awards/410862496/134/"><img alt="Usain Bolt lần thứ tư giành giải thưởng Laureus World Sports Awards" src="http://img.vietbao.vn/images/300/vn999/410/2017/02/20170215-usain-bolt-lan-thu-tu-gi-224-nh-giai-thuong-laureus-world-sports-awards-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Usain-Bolt-lan-thu-tu-gianh-giai-thuong-Laureus-World-Sports-Awards/410862496/134/">Usain Bolt lần thứ tư giành giải thưởng Laureus World Sports Awards</a></h5><p class="hide">(HNMO) – Vượt qua hàng loạt ứng viên nặng ký, siêu sao điền kinh người Jamaica được vinh danh là nam VĐV xuất sắc nhất năm 2017 tại lễ trao giải diễn ra đêm qua 14-2 (giờ địa phương).</p></div></li><li title="Valentine nghe Vũ Thị Trang kể chuyện yêu Tiến Minh"><a href="http://vietbao.vn/The-thao/Valentine-nghe-Vu-Thi-Trang-ke-chuyen-yeu-Tien-Minh/590356312/134/"><img alt="Valentine nghe Vũ Thị Trang kể chuyện yêu Tiến Minh" src="http://img.vietbao.vn/images/300/vn999/22/2017/02/20170214-valentine-nghe-vu-thi-trang-ke-chuyen-yeu-tien-minh-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Valentine-nghe-Vu-Thi-Trang-ke-chuyen-yeu-Tien-Minh/590356312/134/">Valentine nghe Vũ Thị Trang kể chuyện yêu Tiến Minh</a></h5><p class="hide">Valentine 2017 là năm đầu tiên Nguyễn Tiến Minh và Vũ Thị Trang “về chung một nhà”. Với tay vợt nữ số một Việt Nam, Tiến Minh từng là người thầy, người bạn, người đồng đội và giờ là người chồng cô hết mực yêu thương.</p></div></li><li title="Ngứa mắt, Ibra thách đấu cả Mayweather lẫn McGregor"><a href="http://vietbao.vn/The-thao/Ngua-mat-Ibra-thach-dau-ca-Mayweather-lan-McGregor/120720376/134/"><img alt="Ngứa mắt, Ibra thách đấu cả Mayweather lẫn McGregor" src="http://img.vietbao.vn/images/300/vn999/120/2017/02/20170213-ngua-mat-ibra-thach-dau-ca-mayweather-lan-mcgregor-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Ngua-mat-Ibra-thach-dau-ca-Mayweather-lan-McGregor/120720376/134/">Ngứa mắt, Ibra thách đấu cả Mayweather lẫn McGregor</a></h5><p class="hide">Tiền đạo thuộc biên chế MU tuyên bố sẽ cho 2 võ sĩ chuyên nghiệp Conor McGregor và Floyd Mayweather nhập viện.</p></div></li><li title="Nhà đương kim vô địch SEA Games bị tai nạn giao thông"><a href="http://vietbao.vn/The-thao/Nha-duong-kim-vo-dich-SEA-Games-bi-tai-nan-giao-thong/590356063/134/"><img alt="Nhà đương kim vô địch SEA Games bị tai nạn giao thông" src="http://img.vietbao.vn/images/300/vn999/22/2017/02/20170212-nha-duong-kim-vo-dich-sea-games-bi-tai-nan-giao-thong-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Nha-duong-kim-vo-dich-SEA-Games-bi-tai-nan-giao-thong/590356063/134/">Nhà đương kim vô địch SEA Games bị tai nạn giao thông</a></h5><p class="hide">Nhà đương kim vô địch SEA Games đường chạy 200m Lê Trọng Hinh bị tai nạn khi đang đi xe máy đi học tại Đại học TDTT Bắc Ninh.</p></div></li><li title="SỐC với cảnh tượng tan hoang của cơ sở vật chất thời hậu Olympic Rio 2016"><a href="http://vietbao.vn/The-thao/SOC-voi-canh-tuong-tan-hoang-cua-co-so-vat-chat-thoi-hau-Olympic-Rio-2016/217046501/134/"><img alt="SỐC với cảnh tượng tan hoang của cơ sở vật chất thời hậu Olympic Rio 2016" src="http://img.vietbao.vn/images/300/vn999/217/2017/02/20170210-soc-voi-canh-tuong-tan-hoang-cua-co-so-vat-chat-thoi-hau-olympic-rio-2016-3.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/SOC-voi-canh-tuong-tan-hoang-cua-co-so-vat-chat-thoi-hau-Olympic-Rio-2016/217046501/134/">SỐC với cảnh tượng tan hoang của cơ sở vật chất thời hậu Olympic Rio 2016</a></h5><p class="hide">Kỳ thế vận hội Olympic được tổ chức tại Rio, Brazil năm 2016 đã kết thúc tốt đẹp và thành công. Tuy nhiên, "di sản" sau đó của nó là gánh nặng không tưởng với quốc gia này.</p></div></li><li title="Bị hỏi...lấy chồng chưa, hotgirl bóng chuyền buồn 'thối ruột'"><a href="http://vietbao.vn/The-thao/Bi-hoilay-chong-chua-hotgirl-bong-chuyen-buon-thoi-ruot/150822373/134/"><img alt="Bị hỏi...lấy chồng chưa, hotgirl bóng chuyền buồn 'thối ruột'" src="http://img.vietbao.vn/images/300/vn999/150/2017/02/20170209-bi-hoilay-chong-chua-hotgirl-bong-chuyen-buon-thoi-ruot-10.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Bi-hoilay-chong-chua-hotgirl-bong-chuyen-buon-thoi-ruot/150822373/134/">Bị hỏi...lấy chồng chưa, hotgirl bóng chuyền buồn 'thối ruột'</a></h5><p class="hide">Hoa khôi Linh Chi tỏ ra ái ngại khi rất nhiều người đặt câu hỏi: Lấy chồng chưa trong dịp Tết vừa rồi.</p></div></li><li title="Khỉ con Son Goku được chọn làm đại sứ cho Olympic 2020"><a href="http://vietbao.vn/The-thao/Khi-con-Son-Goku-duoc-chon-lam-dai-su-cho-Olympic-2020/590355434/134/"><img alt="Khỉ con Son Goku được chọn làm đại sứ cho Olympic 2020" src="http://img.vietbao.vn/images/300/vn999/22/2017/02/20170208-khi-con-son-goku-duoc-chon-lam-dai-su-cho-olympic-2020-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Khi-con-Son-Goku-duoc-chon-lam-dai-su-cho-Olympic-2020/590355434/134/">Khỉ con Son Goku được chọn làm đại sứ cho Olympic 2020</a></h5><p class="hide">Theo thông tin từ BTC chủ nhà Olympic Tokyo 2020, Son Goku, nhân vật siêu anh hùng trong truyện Dragon Ball (tạm dịch: 7 viên ngọc rồng) đã được chọn để trở thành đại sứ hình ảnh chính thức.</p></div></li><li title="Mỹ nhân tennis Bouchard bất ngờ cặp kè trai lạ"><a href="http://vietbao.vn/The-thao/My-nhan-tennis-Bouchard-bat-ngo-cap-ke-trai-la/55854008/134/"><img alt="Mỹ nhân tennis Bouchard bất ngờ cặp kè trai lạ" src="http://img.vietbao.vn/images/300/vn999/55/2017/02/20170207-my-nhan-tennis-bouchard-bat-ngo-cap-ke-trai-la-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/My-nhan-tennis-Bouchard-bat-ngo-cap-ke-trai-la/55854008/134/">Mỹ nhân tennis Bouchard bất ngờ cặp kè trai lạ</a></h5><p class="hide">Thua fan trên mạng xã hội, tay vợt Bouchard phải rong chơi cùng người thắng cuộc.</p></div></li><li title="Dàn chân dài xinh đẹp ở đám cưới hot nhất bóng chuyền VN 2017"><a href="http://vietbao.vn/The-thao/Dan-chan-dai-xinh-dep-o-dam-cuoi-hot-nhat-bong-chuyen-VN-2017/55853774/134/"><img alt="Dàn chân dài xinh đẹp ở đám cưới hot nhất bóng chuyền VN 2017" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/cropping-1486431887-20170206-dan-chan-dai-xinh-dep-o-dam-cuoi-hot-nhat-bong-chuyen-vn-2017-5.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Dan-chan-dai-xinh-dep-o-dam-cuoi-hot-nhat-bong-chuyen-VN-2017/55853774/134/">Dàn chân dài xinh đẹp ở đám cưới hot nhất bóng chuyền VN 2017</a></h5><p class="hide">Chú rể của CLB bóng chuyền Thể Công đã chính thức đón cô dâu Thông tin LienVietPostBank về quê nhà Thái Bình, đám cưới Hoàng Phương - Trần Thảo là sự kiện "hot" nhất làng bóng chuyền đầu xuân.</p></div></li></ul><ul class="slider-nav-side-right slider-nav-side-right-58ada12ab708c"> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/229/2017/02/20170221-hoa-hau-nguyen-thi-loan-cap-ke-sao-bong-ro-viet-nam-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/55/2017/02/20170220-hlv-xe-dap-my-lam-dung-tinh-duc-hoc-tro-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/55/2017/02/20170219-nu-golf-thu-viet-xinh-dep-hut-nhieu-anh-nhin-duoi-nang-va-gio-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/120/2017/02/20170216-mcgregor-khieu-khich-mayweather-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/410/2017/02/20170215-usain-bolt-lan-thu-tu-gi-224-nh-giai-thuong-laureus-world-sports-awards-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/22/2017/02/20170214-valentine-nghe-vu-thi-trang-ke-chuyen-yeu-tien-minh-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/120/2017/02/20170213-ngua-mat-ibra-thach-dau-ca-mayweather-lan-mcgregor-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/22/2017/02/20170212-nha-duong-kim-vo-dich-sea-games-bi-tai-nan-giao-thong-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/217/2017/02/20170210-soc-voi-canh-tuong-tan-hoang-cua-co-so-vat-chat-thoi-hau-olympic-rio-2016-3.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/150/2017/02/20170209-bi-hoilay-chong-chua-hotgirl-bong-chuyen-buon-thoi-ruot-10.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/22/2017/02/20170208-khi-con-son-goku-duoc-chon-lam-dai-su-cho-olympic-2020-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/55/2017/02/20170207-my-nhan-tennis-bouchard-bat-ngo-cap-ke-trai-la-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/cropping-1486431887-20170206-dan-chan-dai-xinh-dep-o-dam-cuoi-hot-nhat-bong-chuyen-vn-2017-5.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li></ul></div><ul class="tin-lq"><li> <a href="http://vietbao.vn/The-thao/Huy-chuong-vang-SEA-Games-tranh-tai-giai-lang-Vinh-Khe/55853576/134/">Huy chương vàng SEA Games tranh tài giải làng Vĩnh Khê<span class="icon-video hide"></span></a> </li><li> <a href="http://vietbao.vn/The-thao/Chieu-doc-giup-me-5-con-van-dep-nhu-sieu-mau/55852994/134/">"Chiêu độc" giúp mẹ 5 con vẫn đẹp như siêu mẫu<span class="icon-video hide"></span></a> </li></ul> </div> </div><div class="module mod-cm-moi-12 right12"> <div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Dua-xe/">Đua xe</a></h2></div> <div class="mod-body"> <ul class="slider-siderbar-9"><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/F1-2017-chien-ma-dau-tien-ra-mat-Cuoc-chien-bat-dau/55857361/134/"><img alt="F1 2017, &quot;chiến mã&quot; đầu tiên ra mắt: Cuộc chiến bắt đầu" src="http://img.vietbao.vn/images/300/vn999/55/2017/02/20170222-f1-2017-chien-ma-dau-tien-ra-mat-cuoc-chien-bat-dau-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/F1-2017-chien-ma-dau-tien-ra-mat-Cuoc-chien-bat-dau/55857361/134/">F1 2017, "chiến mã" đầu tiên ra mắt: Cuộc chiến bắt đầu</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/F1-sep-cu-Ferrari-toi-Mercedes-Mui-ten-bac-them-canh/55857086/134/"><img alt="F1, sếp cũ Ferrari tới Mercedes: &quot;Mũi tên bạc&quot; thêm cánh" src="http://img.vietbao.vn/images/300/vn999/55/2017/02/20170221-f1-sep-cu-ferrari-toi-mercedes-mui-ten-bac-them-canh-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/F1-sep-cu-Ferrari-toi-Mercedes-Mui-ten-bac-them-canh/55857086/134/">F1, sếp cũ Ferrari tới Mercedes: "Mũi tên bạc" thêm cánh</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/F1-2017-McLarenHonda-cuoc-lon-Dat-muc-tieu-gianh-cup/55856737/134/"><img alt="F1 2017, McLaren-Honda &quot;cược lớn&quot;: Đặt mục tiêu giành cúp" src="http://img.vietbao.vn/images/300/vn999/55/2017/02/20170220-f1-2017-mclaren-honda-cuoc-lon-dat-muc-tieu-gianh-cup-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/F1-2017-McLarenHonda-cuoc-lon-Dat-muc-tieu-gianh-cup/55856737/134/">F1 2017, McLaren-Honda "cược lớn": Đặt mục tiêu giành cúp</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Lich-thi-dau-F1-Australian-GP-2017/55856387/134/"><img alt="Lịch thi đấu F1: Australian GP 2017" src="http://img.vietbao.vn/images/300/vn999/55/2017/02/20170218-lich-thi-dau-f1-australian-gp-2017-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Lich-thi-dau-F1-Australian-GP-2017/55856387/134/">Lịch thi đấu F1: Australian GP 2017</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/F1-McLaren-tim-lai-hao-quang-Con-duong-chong-gai/55856241/485/"><img alt="F1, McLaren tìm lại hào quang: Con đường chông gai" src="http://img.vietbao.vn/images/300/vn999/55/2017/02/20170217-f1-mclaren-tim-lai-hao-quang-con-duong-chong-gai-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/F1-McLaren-tim-lai-hao-quang-Con-duong-chong-gai/55856241/485/">F1, McLaren tìm lại hào quang: Con đường chông gai</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/F1-2017-mat-1-doi-dua-Phan-yeu-va-ngheo/55855198/485/"><img alt="F1 2017 mất 1 đội đua: Phận yếu và nghèo" src="http://img.vietbao.vn/images/300/vn999/55/2017/02/20170213-f1-2017-mat-1-doi-dua-phan-yeu-va-ngheo-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/F1-2017-mat-1-doi-dua-Phan-yeu-va-ngheo/55855198/485/">F1 2017 mất 1 đội đua: Phận yếu và nghèo</a> </div> </div> </li></ul> </div> </div><div class="boxdsn"><div id="div-gpt-ad-1333798638995-8" style="width:180px;"><script type="text/javascript">googletag.display("div-gpt-ad-1333798638995-8");</script></div></div>
    </div>
</div>

<div class=" clearfix"></div>

<div class=" clearfix"></div>
 

<div class=" clearfix"></div>
    <div id="con7" class="hidden-xs mod-pos7 module-cm-lienket hidden-print">
        <div class="module mod-con7">
            <div class="mod-body">
                <ul>
                    <li class="item col-sm-3 no-padding"><div class="item-inner"><a href="http://vietbao.vn/Bong-da/Sanchez-da-ra-quyet-dinh-ve-tuong-lai/202173754/311/" class="wd-id-16238522"><img alt="Sanchez đã ra quyết định về tương lai!?" src="http://img.vietbao.vn/images/320/vn999/202/2017/02/20170222-sanchez-da-ra-quyet-dinh-ve-tuong-lai-1.jpg"></a>
                    <div class="div-a">
                            <h2 class="link_hreft"><a href="http://vietbao.vn/Bong-da/">Bóng đá</a></h2>
                    </div>
                   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/Bong-da/Sanchez-da-ra-quyet-dinh-ve-tuong-lai/202173754/311/" class="tit-item-chung">Sanchez đã ra quyết định về tương lai!?</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/Bong-da/Tin-HOT-toi-222-Dao-dien-vu-CLB-Long-An-nin-tho-cho-Tuan-Anh/165316311/309/" class="wsid-16238552"><i class="fa fa-square bg-hoa-thi"></i>Tin HOT tối 22/2: ‘Đạo diễn’ vụ CLB Long An, nín thở chờ Tuấn Anh</a><a href="http://vietbao.vn/Bong-da/Barcelona-Dau-phai-co-tien-la-tim-duoc-Xavi/202173755/310/" class="wsid-16238549"><i class="fa fa-square bg-hoa-thi"></i>Barcelona: Đâu phải có tiền là tìm được Xavi!</a></div></div></li><li class="item col-sm-3 no-padding"><div class="item-inner"><a href="http://vietbao.vn/O-to-xe-may/Bi-lai-xe-treu-choc-co-gai-di-xe-dap-be-gay-guong-o-to/590357847/350/" class="wd-id-16238333"><img alt="Bị lái xe trêu chọc, cô gái đi xe đạp bẻ gãy gương ô tô" src=""></a>
                    <div class="div-a">
                            <h2 class="link_hreft"><a href="http://vietbao.vn/O-to-xe-may/">Xe</a></h2>
                    </div>
                   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/O-to-xe-may/Bi-lai-xe-treu-choc-co-gai-di-xe-dap-be-gay-guong-o-to/590357847/350/" class="tit-item-chung">Bị lái xe trêu chọc, cô gái đi xe đạp bẻ gãy gương ô tô</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/O-to-xe-may/Thi-truong-oto-Viet-Nam-tang-truong-thu-2-the-gioi/120722826/380/" class="wsid-16238564"><i class="fa fa-square bg-hoa-thi"></i>Thị trường ôtô Việt Nam tăng trưởng thứ 2 thế giới</a><a href="http://vietbao.vn/O-to-xe-may/Soi-truoc-sieu-xe-hang-thua-dua-tren-Ferrari-LaFerrari/150828874/350/" class="wsid-16238444"><i class="fa fa-square bg-hoa-thi"></i>Soi trước siêu xe “hàng thửa” dựa trên Ferrari LaFerrari</a></div></div></li><li class="item col-sm-3 no-padding"><div class="item-inner"><a href="http://vietbao.vn/Cong-nghe/Xe-bay-nhu-truc-thang-sap-ra-mat/590357793/217/" class="wd-id-16238408"><img alt="Xe bay như trực thăng sắp ra mắt?" src=""></a>
                    <div class="div-a">
                            <h2 class="link_hreft"><a href="http://vietbao.vn/Cong-nghe/">Công nghệ</a></h2>
                    </div>
                   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/Cong-nghe/Xe-bay-nhu-truc-thang-sap-ra-mat/590357793/217/" class="tit-item-chung">Xe bay như trực thăng sắp ra mắt?</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/Cong-nghe/FPT-co-Giam-doc-Cong-nghe-Thong-tin-moi/223149539/217/" class="wsid-16238585"><i class="fa fa-square bg-hoa-thi"></i>FPT có Giám đốc Công nghệ Thông tin mới</a><a href="http://vietbao.vn/Cong-nghe/Microsoft-ra-mat-ung-dung-Skype-Lite-cho-khu-vuc-co-ket-noi-kem/220557705/217/" class="wsid-16238462"><i class="fa fa-square bg-hoa-thi"></i>Microsoft ra mắt ứng dụng Skype Lite cho khu vực có kết nối..</a></div></div></li><li class="item col-sm-3 no-padding"><div class="item-inner"><a href="http://vietbao.vn/Media/Cac-rap-chieu-phim-Platinum-truoc-ngay-dong-cua/120722811/827/" class="wd-id-16237754"><img alt="Các rạp chiếu phim Platinum trước ngày đóng cửa" src="http://img.vietbao.vn/images/320/vn999/120/2017/02/20170222-cac-rap-chieu-phim-platinum-truoc-ngay-dong-cua-1.jpg"></a>
                    <div class="div-a">
                            <h2 class="link_hreft"><a href="http://vietbao.vn/Media/">Media</a></h2>
                    </div>
                   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/Media/Cac-rap-chieu-phim-Platinum-truoc-ngay-dong-cua/120722811/827/" class="tit-item-chung">Các rạp chiếu phim Platinum trước ngày đóng cửa</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/Media/Chiem-nguong-nhung-thien-than-trong-moi-cuoc-chien-tranh/150829217/827/" class="wsid-16238108"><i class="fa fa-square bg-hoa-thi"></i>Chiêm ngưỡng những thiên thần trong mọi cuộc chiến tranh</a><a href="http://vietbao.vn/Media/Le-Hang-tiet-lo-ly-do-khoc-nuc-no-o-Miss-Universe/55857490/848/" class="wsid-16237769"><i class="fa fa-square bg-hoa-thi"></i>Lệ Hằng tiết lộ lý do khóc nức nở ở Miss Universe</a></div></div></li>                </ul>
            </div>
        </div>
    </div>
    <div class=" clearfix"></div> 
<div class=" clearfix"></div><div class="hidden-sm hidden-xs"><div class="module module-971-14701838 module-item"><div id='div-gpt-ad-1333800640818-1' style='width:760px;;padding-bottom:10px; margin: 0 auto;'> <script type='text/javascript'> googletag.display('div-gpt-ad-1333800640818-1'); </script> </div></div></div><div style="width: 310px; margin: 5px auto;"> <div id="InPage_1448330413" style="text-align:center"> </div> 
                            <script type="text/javascript">
                                if(window.innerWidth<900){
                                    var _abdm = _abdm || [];
                                    /* load placement for account: vietbao, site: http://m.vietbao.vn, size: 300x250 - mobile, zone: in_page */
                                    _abdm.push(["1443514186","InPage","1448330413","InPage_1448330413"]);
                                    document.write('<scr'+'ipt src="http://media.m.ambientplatform.vn/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
                                }
                            </script>                        
                            <noscript><a href="http://click.m.ambientplatform.vn/247/admServerNs/zid_1448330413/wid_1443514186/" target="_blank"><img src="http://delivery.m.ambientplatform.vn/247/mnoscript/zid_1448330413/wid_1443514186/" /></a></noscript>
                        </div>  <div id="con8" class="hidden-print">  <div class="pos-con8-1">  <div class="module mod-con8-slide tam-diem">  <div class="mod-title">   <h3>   <div class="bg-right my-file"><div class="bg-left">    <i class="my-file title-icon"></i><a href="http://vietbao.vn/top/Tam-diem-du-luan/">Tâm Điểm Dư Luận</a>   </div></div>   </h3>  </div> <div class="mod-body">   <ul class="slider-end-h"><li>    <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h2102-Thi-the-phu-nu-xinh-dep-khong-nguyen-ven/2147733788/157/" title="Thoi su 24h2102 Thi the phu nu xinh dep khong nguyen ven">    <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/2147733788-1-uoi-phu-nu-mat-tich-bi-an-o-dak-lak-33-21022017094310-400x300-bb-baaacNBqek.jpeg" alt="Thoi su 24h2102 Thi the phu nu xinh dep khong nguyen ven">    </a>    <div class="tex-slider-end">    <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h2102-Thi-the-phu-nu-xinh-dep-khong-nguyen-ven/2147733788/157/" title="Thoi su 24h2102 Thi the phu nu xinh dep khong nguyen ven"><strong>Thời sự 24h(21/02): Thi thể phụ nữ xinh đẹp không nguyên vẹn</strong></a>    <p>Vụ học sinh gãy chân: Chính thức cách chức Hiệu trưởng, Hiệu phó; Nghẹt thở chuyện thầy "sờ" nữ sinh, cô "thả thính" học trò; Hơn 300 hành khách bị ảnh hưởng do vụ tai nạn tàu hỏa ở Huế; Ảnh “Phật tỏa hào quang” ở Kiên Giang là tin đồn thất thiệt; Thiếu nữ xinh đẹp bỗng mất tích ở Thủ đô?</p>    </div>   </li><li>    <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h2002-Nam-sinh-sat-hai-be-gai-10-tuoi/2147733545/157/" title="Thoi su 24h2002 Nam sinh sat hai be gai 10 tuoi">    <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/d32f13a863-1-1-117377.jpeg" alt="Thoi su 24h2002 Nam sinh sat hai be gai 10 tuoi">    </a>    <div class="tex-slider-end">    <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h2002-Nam-sinh-sat-hai-be-gai-10-tuoi/2147733545/157/" title="Thoi su 24h2002 Nam sinh sat hai be gai 10 tuoi"><strong>Thời sự 24h(20/02): Nam sinh sát hại bé gái 10 tuổi</strong></a>    <p>Đám tang "ông trùm" Sài Gòn: Ai đến viếng cũng mời bia, tặng tiền; Dải nước màu đỏ ở biển Vũng Áng: Xác minh động cơ người tung video; HN thu hồi xe máy quá "đát": Cần phân biệt xe quá hạn và xe cũ nát; Vụ giết chồng người tình: Chọn bạn mà chơi chọn người mà cưới; Bộ Công an nói gì về việc CSGT “núp” để bắn tốc độ?</p>    </div>   </li><li>    <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h1402-Doi-no-con-khong-duoc-chem-cha-de-ha-gian/2147732525/157/" title="Thoi su 24h Doi no con khong duoc chem cha de ha gian">    <img src="http://img.vietbao.vn/images/165/vn999/530/2017/02/20170214-d-242-i-no-con-kh-244-ng-duoc-ch-233-m-cha-de-ha-gian-1.jpg" alt="Thoi su 24h Doi no con khong duoc chem cha de ha gian">    </a>    <div class="tex-slider-end">    <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h1402-Doi-no-con-khong-duoc-chem-cha-de-ha-gian/2147732525/157/" title="Thoi su 24h Doi no con khong duoc chem cha de ha gian"><strong>Thời sự 24h: Đòi nợ con không được, chém cha để hả giận</strong></a>    <p>Mạo danh Hội chữ thập đỏ quyên góp tiền sau tai nạn giao thông; 5 km không có nhà vệ sinh công cộng, không tè bậy thì tè ở đâu?; Cán bộ vào nhà nghỉ mây mưa, vợ đùng đùng đánh ghen để rồi có nguy cơ tù tội; Thí điểm đỗ xe theo ngày chẵn, lẻ: Ngày quy củ, đêm "bộn bề vi phạm"; 7 nạn nhân tử vong tại Lai Châu do ăn kẹo Trung Quốc?</p>    </div>   </li></ul></div>  </div>    <div class="module mod-con8-slide nguoi-tot">  <div class="mod-title">   <h3>   <div class="bg-right my-file"><div class="bg-left">    <i class="my-file title-icon"></i><a href="http://vietbao.vn/top/Nguoi-tot-viec-tot/">Người tốt việc tốt</a>   </div></div>   </h3>  </div> <div class="mod-body">   <ul class="slider-end-h"><li>    <a href="http://vietbao.vn/Doi-song-Gia-dinh/Chuyen-nguoi-cong-nhan-ve-sinh-nuoi-37-tre-em-ngheo-an-hoc-suot-30-nam/530134905/111/" title="Chuyen nguoi cong nhan ve sinh nuoi 37 tre em ngheo an hoc suot 30 nam">    <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/cropping-1487753754-c-244-ng-nh-226-n-ve-sinh-nu-244-i-37-tre-em-ngh-232-o-an-hoc-suot-30-nam-1.jpeg" alt="Chuyen nguoi cong nhan ve sinh nuoi 37 tre em ngheo an hoc suot 30 nam">    </a>    <div class="tex-slider-end">    <a href="http://vietbao.vn/Doi-song-Gia-dinh/Chuyen-nguoi-cong-nhan-ve-sinh-nuoi-37-tre-em-ngheo-an-hoc-suot-30-nam/530134905/111/" title="Chuyen nguoi cong nhan ve sinh nuoi 37 tre em ngheo an hoc suot 30 nam"><strong>Chuyện người công nhân vệ sinh nuôi 37 trẻ em nghèo ăn học suốt 30 năm</strong></a>    <p>Giữa cuộc đời đen trắng lẫn lộn này, vẫn còn những tấm lòng vàng đáng quý như thế đó.</p>    </div>   </li><li>    <a href="http://vietbao.vn/Doi-song-Gia-dinh/To-500-nghin-dong-trong-thung-tu-thien-Khi-long-tot-luon-duoc-cho-di/530133983/111/" title="To 500 nghin dong trong thung tu thien Khi long tot luon duoc cho di">    <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/cropping-1487583859-236-n-dong-trong-th-249-ng-tu-thien-khi-l-242-ng-tot-lu-244-n-duoc-cho-di-1.jpeg" alt="To 500 nghin dong trong thung tu thien Khi long tot luon duoc cho di">    </a>    <div class="tex-slider-end">    <a href="http://vietbao.vn/Doi-song-Gia-dinh/To-500-nghin-dong-trong-thung-tu-thien-Khi-long-tot-luon-duoc-cho-di/530133983/111/" title="To 500 nghin dong trong thung tu thien Khi long tot luon duoc cho di"><strong>Tờ 500 nghìn đồng trong thùng từ thiện: Khi lòng tốt luôn được cho đi</strong></a>    <p>Giữa guồng quay hối hả của nhịp sống hiện đại, khi mà người ta dần nghĩ cho bản thân nhiều hơn, thì hình ảnh tờ tiền 500 nghìn đồng trong một thùng từ thiện tại siêu thị đã khiến mỗi người trông thấy ấm lòng hơn rất nhiều.</p>    </div>   </li><li>    <a href="http://vietbao.vn/Doi-song-Gia-dinh/Chuyen-la-o-nhung-tu-quan-ao-tu-thien-via-he/2147732783/111/" title="Chuyen la o nhung tu quan ao tu thien via he">    <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/cropping-1487319112-cropping-1487297778-a71a2bb4a5-copy-of-quan-ao-tu-thien-3-1487209695017.jpeg" alt="Chuyen la o nhung tu quan ao tu thien via he">    </a>    <div class="tex-slider-end">    <a href="http://vietbao.vn/Doi-song-Gia-dinh/Chuyen-la-o-nhung-tu-quan-ao-tu-thien-via-he/2147732783/111/" title="Chuyen la o nhung tu quan ao tu thien via he"><strong>Chuyện lạ ở những tủ quần áo từ thiện vỉa hè</strong></a>    <p>Những ngày đầu năm mới Đinh Dậu, hai tủ quần áo miễn phí ở phố Nguyễn Chí Thanh và phố Quán Sứ (Hà Nội) vẫn đông người qua lại, đặc biệt vào đầu và cuối buổi chiều hàng ngày. Điều đặc biệt ở chỗ, người đến nhận quần áo từ thiện tại quầy không hoàn toàn là những đối tượng khó khăn, thiếu áo ấm để mặc.</p>    </div>   </li></ul></div>  </div>  <div class="module mod-con8-slide vb-cuoi-tuan">  <div class="mod-title">   <h3>   <div class="bg-right my-file"><div class="bg-left">    <i class="my-file title-icon"></i><a href="http://vietbao.vn/top/Viet-Bao-cuoi-tuan/">Việt Báo Cuối Tuần</a>   </div></div>   </h3>  </div> <div class="mod-body">   <ul class="slider-end-h"><li>    <a href="http://vietbao.vn/Kinh-te/Toan-canh-kinh-te-tuan-120218022017-Nong-Kiem-tra-tai-san-gia-dinh-Thu-truong-Kim-Thoa/2147733035/47/" title="NongKiem tra tai san gia dinh Thu truong Kim Thoa">    <img src="http://img.vietbao.vn/images/165/vn999/22/2017/02/20170210-kiem-tra-thong-tin-tai-san-cua-thu-truong-bo-cong-thuong-ho-thi-kim-thoa-1.jpg" alt="NongKiem tra tai san gia dinh Thu truong Kim Thoa">    </a>    <div class="tex-slider-end">    <a href="http://vietbao.vn/Kinh-te/Toan-canh-kinh-te-tuan-120218022017-Nong-Kiem-tra-tai-san-gia-dinh-Thu-truong-Kim-Thoa/2147733035/47/" title="NongKiem tra tai san gia dinh Thu truong Kim Thoa"><strong>Nóng-Kiểm tra tài sản gia đình Thứ trưởng Kim Thoa</strong></a>    <p>Kiểm tra tài sản gia đình Thứ trưởng Kim Thoa; công bố 20 hàng hóa, dịch vụ Nhà nước độc quyền; Ông Vũ Quang Hải chính thức rời Sabeco; Giá nhà chung cư Hà Nội giảm mạnh 25% chỉ sau 5 năm;... Cùng với những thông tin về tài chính- ngân hàng, bất động sản, thị trường tiêu dùng...là những tin tức - sự kiện kinh tế nổi bật tuần qua.</p>    </div>   </li><li>    <a href="http://vietbao.vn/An-ninh-Phap-luat/An-ninh-phap-luat-tuan-132-182-Ngay-cang-nhieu-tham-sat-va-ke-giet-nguoi-mau-lanh/2147732996/218/" title="Ngay cang nhieu tham sat va ke giet nguoi mau lanh">    <img src="http://img.vietbao.vn/images/165/vn999/155/2017/02/20170217-tam-ly-ke-giet-co-gai-loa-the-tiep-tuc-bat-thuong-2.jpg" alt="Ngay cang nhieu tham sat va ke giet nguoi mau lanh">    </a>    <div class="tex-slider-end">    <a href="http://vietbao.vn/An-ninh-Phap-luat/An-ninh-phap-luat-tuan-132-182-Ngay-cang-nhieu-tham-sat-va-ke-giet-nguoi-mau-lanh/2147732996/218/" title="Ngay cang nhieu tham sat va ke giet nguoi mau lanh"><strong>Ngày càng nhiều thảm sát và kẻ giết người máu lạnh?</strong></a>    <p>Giết người chôn xác phi tang ở Lâm Đồng; Bị đâm trọng thương khi cứu người gặp TNGT; Giúp việc trộm hơn 100 cây vàng của chủ nhà; Lái xe chết trong cabin xe tải... là những tin tức pháp luật nổi bật tuần qua.</p>    </div>   </li><li>    <a href="http://vietbao.vn/The-gioi/Tin-quoc-te-noi-bat-12182-Anh-trai-ong-Kim-Jongun-bi-am-sat/2147733029/159/" title="Anh trai ong Kim Jongun bi am sat">    <img src="http://img.vietbao.vn/images/165/vn999/177/2017/02/20170215-canh-sat-malaysia-xac-nhan-anh-trai-ong-kim-jong-un-bi-am-sat-1.jpg" alt="Anh trai ong Kim Jongun bi am sat">    </a>    <div class="tex-slider-end">    <a href="http://vietbao.vn/The-gioi/Tin-quoc-te-noi-bat-12182-Anh-trai-ong-Kim-Jongun-bi-am-sat/2147733029/159/" title="Anh trai ong Kim Jongun bi am sat"><strong>Anh trai ông Kim Jong-un bị ám sát</strong></a>    <p>Anh trai lãnh đạo Triều Tiên Kim Jong-un bị ám sát tại sân bay Malaysia; Triều Tiên phóng tên lửa tầm trung rơi xuống biển Nhật Bản; Cố vấn an ninh Quốc gia Mỹ từ chức; Trung Quốc đòi ngăn tàu nước ngoài vào biển Đông; Palestine cấm ngày Valentine; Học giả Trung Quốc bàn về cách nhìn nhận cuộc chiến tranh biên giới 1979 của người Trung; Lần đầu tiết lộ chân</p>    </div>   </li></ul></div>  </div> </div> </div> <div class=" clearfix"></div> <div id="con9" class="col-sm-12 hidden-print"> <div class="module mod-con9-chung">  <div class="mod-body">   <ul>      <li class='text-bold'><a href="http://vietbao.vn" >Tin Tức</a></li>       <li class='text-bold'><a href="http://vietbao.vn/Chinh-Tri/" >Chính trị</a></li>       <li class='text-bold'><a href="http://vietbao.vn/Giao-duc/" >Giáo dục</a></li>       <li class='text-bold'><a href="http://vietbao.vn/Xa-hoi/" >Xã hội</a></li>       <li class='text-bold'><a href="http://vietbao.vn/The-gioi-tre/" >Thế giới trẻ</a></li>       <li class='text-bold'><a href="http://vietbao.vn/Khoa-hoc/" >Khoa học</a></li>       <li class='text-bold'><a href="http://vietbao.vn/Cong-nghe/" >Công nghệ</a></li>      </ul>  </div>  </div>  <div class="module mod-con9-chung">  <div class="mod-body">   <ul>      <li class='text-bold'><a href="http://vietbao.vn/The-gioi/" >Thế giới</a></li>       <li class='sub-item'><a href="http://vietbao.vn/The-gioi/An-ninh-the-gioi/" >An ninh thế giới</a></li>       <li class='sub-item'><a href="http://vietbao.vn/Nguoi-Viet-bon-phuong/" >Người Việt bốn phương</a></li>       <li class='text-bold'><a href="http://vietbao.vn/The-thao/" >Thể thao</a></li>       <li class='text-bold'><a href="http://vietbao.vn/Bong-da/" >Bóng đá</a></li>       <li class='text-bold'><a href="http://clip.vietbao.vn" target="_blank">Clip</a></li>      </ul>  </div>  </div>  <div class="module mod-con9-chung">  <div class="mod-body">   <ul>      <li class='text-bold'><a href="http://vietbao.vn/An-ninh-Phap-luat/" >Pháp luật</a></li>       <li class='sub-item'><a href="http://vietbao.vn/An-ninh-Phap-luat/Hinh-su/" >Hình sự</a></li>       <li class='sub-item'><a href="http://vietbao.vn/An-ninh-Phap-luat/Tu-van/" >Tư vấn pháp luật</a></li>       <li class='text-bold'><a href="http://vietbao.vn/Doi-song-Gia-dinh/" >Đời sống</a></li>       <li class='sub-item'><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tam-su/" >Tâm sự</a></li>       <li class='text-bold'><a href="http://vietbao.vn/O-to-xe-may/" >Xe</a></li>       <li class='sub-item'><a href="http://vietbao.vn/O-to-xe-may/Thi-truong/" >Thị trường xe</a></li>       <li class='sub-item'><a href="http://giaxang.vietbao.vn" target="_blank">Giá xăng</a></li>      </ul>  </div>  </div>  <div class="module mod-con9-chung">  <div class="mod-body">   <ul>      <li class='text-bold'><a href="http://vietbao.vn/Kinh-te/" >Kinh tế</a></li>       <li class='sub-item'><a href="http://vietbao.vn/Kinh-te/Tai-chinh/" >Tài chính ngân hàng</a></li>       <li class='sub-item'><a href="http://vietbao.vn/Kinh-te/Chung-khoan/" >Chứng khoán</a></li>       <li class='sub-item'><a href="http://vietbao.vn/Nha-dat/" >Nhà đất</a></li>       <li class='text-bold'><a href="http://vietbao.vn/Suc-khoe/" >Sức khỏe</a></li>       <li class='sub-item'><a href="http://vietbao.vn/Dep/Khoe-Dep/" >Khỏe và đẹp</a></li>       <li class='sub-item'><a href="http://vietbao.vn/Dep/Giam-can/" >Giảm cân</a></li>      </ul>  </div>  </div>  <div class="module mod-con9-chung">  <div class="mod-body">   <ul>      <li class='text-bold'><a href="http://vietbao.vn/The-gioi-giai-tri/" >Giải trí</a></li>       <li class='sub-item'><a href="http://vietbao.vn/The-Gioi-Giai-tri/Phim-Anh/" >Phim ảnh</a></li>       <li class='sub-item'><a href="http://vietbao.vn/The-Gioi-Giai-tri/Am-nhac/" >Âm nhạc</a></li>       <li class='sub-item'><a href="http://vietbao.vn/Dep/Thoi-trang/" >Thời trang</a></li>       <li class='text-bold'><a href="http://vietbao.vn/Du-lich/" >Du lịch</a></li>       <li class='sub-item'><a href="http://vietbao.vn/Du-lich/Du-lich-Viet-Nam/" >Du lịch Việt Nam</a></li>      </ul>  </div>  </div> </div> <div class=" clearfix"></div> <div class="btn-con9 hide">  <button class="btn btn-default btn-arrow btn-arrow-down">Xem thêm <i class="fa fa-caret-down"></i></button>  <button class="btn btn-default btn-arrow btn-arrow-up">Thu gọn <i class="fa fa-caret-up"></i></button> </div> </div><div class="mod-col-right mod-col-scroll hidden-print"> <div class="ads-scroll"> <div class="items-ads"><div class="module module-1715-6383231 module-item"><script type="text/javascript"> 
 google_ad_client = "ca-pub-1447277143699738";
 google_ad_slot = "6144716242";
 google_ad_width = 160;
 google_ad_height = 600; 
</script>
<!--
 VB6s1 -->
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div> </div> </div></div></div>            <div id="wrapper_footer">

                <div id="footer" class="main-width hidden-print">
                    <div id="fot0" class="hidden-xs hidden-print">
                        <div class="module mod-lk">
                            <div class="mod-body">
                                <ul>
                                    <li>
                                        <a class="pos1" target="_bank" href="http://lichvannien.vietbao.vn/"><i class="icon my-file"></i>Lịch vạn niên</a>
                                    </li>
                                    <li>
                                        <a class="pos2" href="http://vietbao.vn/vn/market/gia-vang/"><i class="icon my-file"></i>Giá vàng - Ngoại tệ</a>
                                    </li>
                                    <li>
                                        <a class="pos3" target="_bank" href="http://tv.vietbao.vn/lich-phat-song-truyen-hinh/"><i class="icon my-file"></i>Lịch phát sóng</a>
                                    </li>
                                    <li>
                                        <a class="pos4" href="http://vietbao.vn/vn/thoitiet/"><i class="icon my-file"></i>Dự báo thời tiết</a>
                                    </li>
                                    <li>
                                        <a class="pos5" target="_bank" href="http://clip.vietbao.vn/"><i class="icon my-file"></i>Xem Clip hot</a>
                                    </li>
                                    <li>
                                        <a class="pos6" href="http://vietbao.vn/vn/rss/"><i class="icon my-file"></i>Kênh tin RSS</a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>

                    <div class="clearfix"></div>

                    <div id="fot1">
                        <div class="module mod-menu-footer hidden-xs hidden-sm">
                            <div class="mod-body">
                                <ul>
                                    <li class="item">
                                        <a class="" href="http://vietbao.vn/vn/contact/" target="_blank">
                                            <i class="my-file icon icon-contact"></i>
                                            Liên Hệ - Contact
                                        </a>
                                    </li>
                                    <li class="item">
                                        <a class="" href="http://vietbao.vn/vn/quang-cao/" target="_blank">
                                            <i class="my-file icon icon-quangcao"></i>
                                            Quảng Cáo
                                        </a>
                                    </li>
                                    <li class="item">
                                        <a class="" href="http://www.xoso.com/" target="_blank">
                                            <i class="my-file icon icon-xoso"></i>
                                            Xổ Số
                                        </a>
                                    </li>
                                    <li class="item">
                                        <a class="" href="http://bongda.vietbao.vn/" target="_blank">
                                            <i class="my-file icon icon-bongda"></i>
                                            Bóng Đá
                                        </a>
                                    </li>
                                    <li class="item">
                                        <a class="" href="http://phanmem.com" target="_blank">
                                            <i class="my-file icon icon-phanmem"></i>
                                            Phần mềm
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        <div class="go-top-page">
                            <a class="gototop" href="#">
                                <i class="my-file icon"></i>
                            </a>
                        </div>
                    </div>


                    <div id="fot-text-end">
                        <div class="module mod-fot-end">
                            <div class="mod-body">
                                <p>
                                    Tin nhanh Việt Nam ra thế giới Vietbao.vn 
                                    <br>
                                    Trung tâm Báo chí và Hợp tác truyền thông Quốc tế (CPI) - Bộ thông tin và truyền thông 
                                    <br>
                                    Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam 
                                    <br>
                                    Giấy phép số: 08/GP-TTĐT, cấp ngày 11/02/2015
                                </p>
                            </div>
                        </div>
                    </div>

                </div>
            </div>
        </div>
        
        <div class="bottom-977"  style="z-index: 999;  position: fixed; bottom: 0px; right: 0px;"> <div class="box"> <div class="box_control closing" style="display: none;"> <div class="control controlresize minimize"> </div> <div class="control close"> </div></div> <script> var vbads_box_control = 0; </script> <div class="inner"> <!-- /* The tag in this template has been generated for use on a non-SSL page.
      * If this tag is to be placed on an SSL page change the "http" to "https".
*/ -->

    	<script type="text/javascript">
    	var _ase  = _ase || [];
    	/* load placement for account: vietbao, site: http://vietbao.vn, zone size : 300x250 */
    	_ase.push(["1402281550","1402281566"]);
    	</script>
    	<script src="http://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></script>
<noscript><iframe src="http://tag.gammaplatform.com/adx/noscript/zid_1402281566/wid_1402281550/" width="300" height="250" scrolling="no"  frameborder=0></iframe></noscript></div> </div> </div>        <noscript id="deferred-styles">              
            <link rel="stylesheet" href="/images/v2016/css/font-awesome/css/font-awesome.min.css?v=1.1.17">
            <link rel="stylesheet" type="text/css" href="/images/v2016/css/slick/slick.min.css?v=1.1.17"/>
            <link rel="stylesheet" type="text/css" href="/images/v2016/css/slick/slick-theme.min.css?v=1.1.17"/>
            <link rel="stylesheet" href="http://vietbao.vn/images/v2016/css/videoads.160801.min.css?v=1.1.17" type="text/css"  media="all" />            
            <link rel="stylesheet" type="text/css" href="/images/v2016/libs/jquery-ui/css/jquery-ui-1.10.3.custom.min.css?v=1.1.17" />
        </noscript>
        <script>
            var loadDeferredStyles = function() {
              var addStylesNode = document.getElementById("deferred-styles");
              var replacement = document.createElement("div");
              replacement.innerHTML = addStylesNode.textContent;
              document.body.appendChild(replacement);
              addStylesNode.parentElement.removeChild(addStylesNode);
            };
            if(window.attachEvent){
                window.attachEvent('load', loadDeferredStyles);
            }else if(window.addEventListene){
                window.addEventListener('load', loadDeferredStyles);
            }else{
                var raf = window.attachEvent || requestAnimationFrame || mozRequestAnimationFrame ||
                webkitRequestAnimationFrame || msRequestAnimationFrame;
                if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
                else{ window.setTimeout(loadDeferredStyles, 500); }
            }
        </script>
        
        <script src="/images/v2016/js/jquery1.8.min.js?v=1.1.17"></script>
        <script async src="http://code.jquery.com/ui/1.10.3/jquery-ui.min.js"></script>
        <script src="/images/v2016/js/themes-2.160908.min.js?v=1.1.17"></script>
    
        <script async type="text/javascript" src="/images/v2016/js/avimb.js?v=1.1.17"></script>
        
        <script async type="text/javascript" src="/images/v2016/js/jquery.ui.datepicker-vi.js?v=1.1.17"></script>
        <script async defer type="text/javascript" language="javascript">
            setTimeout(function(){ 
                    jQuery.datepicker.setDefaults($.datepicker.regional["vi"]);
            },2000);
        </script>
                    <script async type="text/javascript" src="http://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
            <script async type="text/javascript" src="/images/v2016/videoads/video_player.160801.min.js?v=1"></script>
            <script async type="text/javascript" src="/images/v2016/videoads/video_element_sdk_adapter.160801.min.js?v=1"></script>
            <script async type="text/javascript" src="/images/v2016/videoads/vast_inspector_controller.160801.min.js?v=1"></script>
            <script async type="text/javascript" src="/images/v2016/videoads/vast_inspector_ads_loader.160801.min.js?v=1"></script>
                                    <div id="vb-show-article-retation" class="show-article-retation">
                <div class="blind"></div>
                <div class="item">
                    <div class="arrow arrow-left"><i class="icon"></i></div>
                    <div class="arrow arrow-right"><i class="icon"></i></div>
                    <button type="button" class="close btn-close" data-dismiss="modal">&times;</button>
                    <article>
                        <header class="header"></header>
                        <main class="main"></main>
                        <footer class="footer"></footer>
                    </article>                    
                </div>
            </div>
    </body>
</html>