<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" >
 <head prefix="og: http://ogp.me/ns# fb:http://ogp.me/ns/fb# article:http://ogp.me/ns/article#"> 
 <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
 <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1" />

 <script type='text/javascript'>
 function crtg_getCookie(a){var b,c,d,e=document.cookie.split(";");for(b=0;b<e.length;b++)if(c=e[b].substr(0,e[b].indexOf("=")),d=e[b].substr(e[b].indexOf("=")+1),c=c.replace(/^\s+|\s+$/g,""),c==a)return unescape(d);return""}
 var crtg_nid="3888",crtg_cookiename="crtg_rta",crtg_varname="crtg_content",crtg_content=crtg_getCookie(crtg_cookiename),crtg_rnd=Math.floor(99999999999*Math.random());!function(){var a=location.protocol+"//rtax.criteo.com/delivery/rta/rta.js?netId="+escape(crtg_nid);a+="&cookieName="+escape(crtg_cookiename),a+="&rnd="+crtg_rnd,a+="&varName="+escape(crtg_varname);var b=document.createElement("script");b.type="text/javascript",b.src=a,b.async=!0,document.getElementsByTagName("head").length>0?document.getElementsByTagName("head")[0].appendChild(b):document.getElementsByTagName("body").length>0&&document.getElementsByTagName("body")[0].appendChild(b)}();
 </script>
  <script type='text/javascript'>
  (function () {
  var useSSL = 'https:' == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') +
   '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
 </script>
 

 <title>BXH tennis 19/6: Hoàng Nam có kỳ tích mới, mơ HCV SEA Games</title>
<meta name="description" content="(Tin thể thao, Tin tennis) Lý Hoàng Nam vừa chạm tới cột mốc xếp hạng mới trong sự nghiệp, tại SEA Games sắp tới Hoàng Nam là nhân tố có thể đưa Việt Nam giành" />
<meta name="keywords" content="Hoàng Nam,Việt Nam,Lý Hoàng Nam,Đông Nam Á,SEA Games,HCV SEA Games,Tây Ban Nha,quần vợt,kỳ tích,thế giới,vị trí,đầu tiên,CH Séc,1,2" />
<meta name="author" content="vietbao.vn" />
<meta name="robots" content="index, follow" />
<link rel="alternate" title="Viet Bao Viet Nam | Thể Thao | Quần Vợt - Tennis" href="http://vietbao.vn/live/The-thao/Tennis/rss.xml" type="application/rss+xml" />
<script type='text/javascript'>
 googletag.defineSlot('/35883025/vbb4_1b', [336, 280], 'div-gpt-ad-1333798638995-0').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbb2_1', [300, 250], 'div-gpt-ad-1333798638995-1').addService(googletag.pubads());
  googletag.defineSlot('/35883025/vbm_a1b', [320, 100], 'div-gpt-ad-1399432304639-1').addService(googletag.pubads());
 //googletag.defineSlot('/35883025/vbb2_2', [300, 250], 'div-gpt-ad-1333798638995-1b').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbb2_6', [300, 600], 'div-gpt-ad-1333798638995-1c').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbb4_3b', [500,280], 'div-gpt-ad-1333798638995-3').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vba1_1b', [728, 90], 'div-gpt-ad-1333798638995-5b').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vba4_1', [728, 90], 'div-gpt-ad-1333800640818-1').addService(googletag.pubads()); 
  googletag.defineSlot('/35883025/vba1_1', [728, 90], 'div-gpt-ad-1333800640818-3').addService(googletag.pubads());
 //googletag.defineSlot('/35883025/vbb1_1l', [970, 90], 'div-gpt-ad-1333798638995-5').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbb3_1a', [180, 600], 'div-gpt-ad-1333798638995-8').addService(googletag.pubads());
 //googletag.defineSlot('/35883025/vbb3_1f', [180, 600], 'div-gpt-ad-1333798638995-9').addService(googletag.pubads());
 //googletag.defineSlot('/35883025/vbb3_1e', [180, 600], 'div-gpt-ad-1333798638995-9b').addService(googletag.pubads());
 //googletag.defineSlot('/35883025/vba6r', [120, 600], 'div-gpt-ad-1333798638995-10b').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbm_a6', [300, 250], 'div-gpt-ad-1399432304639-3').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbm_a4', [300, 250], 'div-gpt-ad-1399432304639-4').addService(googletag.pubads());
 googletag.defineSlot('/35883025/vbm_a5', [300, 250], 'div-gpt-ad-1399432304639-2').addService(googletag.pubads());
 googletag.pubads().setTargeting("section", "sport"); 
   var crtg_split = (crtg_content || '').split(';');
   var pubads = googletag.pubads();
   for (var i=1;i<crtg_split.length;i++){
   pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
   } 
   googletag.enableServices();</script>
<script> vbauthor ='VivaVietNam.Net'; vbmodifier =' not set '; vbsources ='55';vbcdate ='20170619';vbmdate ='201706';</script>
<meta property="og:type" content="article"/>
   <meta property="og:title" content="BXH tennis 19/6: Hoàng Nam có kỳ tích mới, mơ HCV SEA Games"/>
   <meta property="og:description" content="(Tin thể thao, Tin tennis) Lý Hoàng Nam vừa chạm tới cột mốc xếp hạng mới trong sự nghiệp, tại SEA Games sắp tới Hoàng Nam là nhân tố có thể đưa Việt Nam giành"/>
   <meta property="og:url" content="http://vietbao.vn/The-thao/BXH-tennis-196-Hoang-Nam-co-ky-tich-moi-mo-HCV-SEA-Games/55884400/138/"/>
   <meta property="og:image" content="http://a9.vietbao.vn/images/vn999/55/2017/06/20170619-bxh-tennis-19-6-hoang-nam-co-ky-tich-moi-mo-hcv-sea-games-1.jpg"/>
   <meta property="article:author" content="https://www.facebook.com/vietbaovn" />
   <meta name="twitter:title" content="BXH tennis 19/6: Hoàng Nam có kỳ tích mới, mơ HCV SEA Games">
   <meta name="twitter:title" content="BXH tennis 19/6: Hoàng Nam có kỳ tích mới, mơ HCV SEA Games">
   <meta name="twitter:image:src" content="http://a9.vietbao.vn/images/vn999/55/2017/06/20170619-bxh-tennis-19-6-hoang-nam-co-ky-tich-moi-mo-hcv-sea-games-1.jpg">
   <meta name="twitter:description" content="(Tin thể thao, Tin tennis) Lý Hoàng Nam vừa chạm tới cột mốc xếp hạng mới trong sự nghiệp, tại SEA Games sắp tới Hoàng Nam là nhân tố có thể đưa Việt Nam giành">
   <meta name="twitter:site" content="@vietbao">
   <meta name="twitter:domain" content="vietbao.vn">
<link rel="canonical" href="http://vietbao.vn/The-thao/BXH-tennis-196-Hoang-Nam-co-ky-tich-moi-mo-HCV-SEA-Games/55884400/138/" />
<link rel="amphtml" href="http://vietbao.vn/amp/The-thao/BXH-tennis-196-Hoang-Nam-co-ky-tich-moi-mo-HCV-SEA-Games/55884400/138/" />
<script type="text/javascript"> var vdsType = "m"; var vds_link_video = "http://tv.vietbao.vn/media/vn2016/2017/06/nhung-man-cuoi-sang-khoai-voi-khai-so-khanh-phim-nguoi-phan-xu.mp4"; </script>
<base href="http://vietbao.vn/" />
 <link rel="shortcut icon" href="http://vietbao.vn/images/favicon2.png" />
 
  <script type="text/javascript">
  if("undefined"==typeof JSprocessDevice)var JSprocessDevice={};JSprocessDevice={link_redirect:"http://m.vietbao.vn",detectDevice:function(a,b){if(user_agent=a.toLowerCase(),"bot"==b){if(re=/googlebot|adsbot|yahooseeker|yahoobot|msnbot|watchmouse|pingdom\.com|feedfetcher-google/gi,user_agent.match(re))return!0}else if("mobile"==b){if(re1=/phone|iphone|itouch|ipod|symbian|android|htc_|htc-|palmos|blackberry|opera mini|iemobile|windows ce|nokia|fennec|hiptop|kindle|mot |mot-|webos\/|samsung|sonyericsson|^sie-|nintendo/gi,re2=/mobile|pda;|avantgo|eudoraweb|minimo|netfront|brew|teleca|lg;|lge |wap;| wap /gi,user_agent.match(re1))return!0;if(user_agent.match(re2))return!0}else if("table"==b&&(re1=/ipad|Nexus\s*7|Nexus\s*10|SAMSUNG.*Tablet|Galaxy.*Tab|Kindle|HP Slate 7|HP ElitePad 900|hp-tablet|EliteBook.*Touch|Android.*Nook|NookColor|L-06C|LG-V900|LG-V500|LG-V909|Sony.*Tablet|Xperia Tablet|Sony Tablet S/gi,user_agent.match(re1)))return!0;return!1},getCookie:function(a,b){function c(a,b){0===a.indexOf('"')&&(a=a.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,"\\"));try{a=decodeURIComponent(a.replace(d," "))}catch(a){return}return a}for(var d=/\+/g,e=a?void 0:{},f=document.cookie?document.cookie.split("; "):[],g=0,h=f.length;g<h;g++){var i=f[g].split("="),j=decodeURIComponent(i.shift()),k=i.join("=");if(a&&a===j){e=c(k,b);break}a||void 0===(k=c(k))||(e[j]=k)}return e},start:function(){var a,b,c;a=JSprocessDevice.detectDevice(navigator.userAgent,"mobile"),b=JSprocessDevice.detectDevice(navigator.userAgent,"table"),c=JSprocessDevice.getCookie("uvbm"),c=void 0==c?1:c,1==a&&0==b&&1==c&&(window.location.href=JSprocessDevice.link_redirect)}};
  //var new_host = "m.vietbao.vn";
  //if (document.location.host.indexOf("tim.vietbao.vn") >= 0){new_host = "m.vietbao.vn/tim";}
  //var link_redirect = document.location.protocol + "//" + new_host + document.location.pathname + document.location.search;
  //JSprocessDevice.link_redirect = link_redirect;
  // JSprocessDevice.start(); 
  var opt_bd = "cfrontpage";
 </script>
 
 <link rel="stylesheet" type="text/css" href="/images/v2016/css/themes.min.css?v=1.1.56" /> 
 <script data-bind="src:themes-1.js">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</script>
 <style>
 .page-amp{ }
 .page-amp .cc1-center{ width: 100%; }
 </style>
 

 <!--
[if lte IE 8]>
 <link rel="stylesheet" type="text/css" href="/images/v2016/css/for-ie-8.css?v=1.1.56" />
 <![endif]--> 
 <meta name="robots" content="noodp, index, follow"/> 
  <!--
 facebook-googel++ -->
 <script>(function (d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id))
  return;
  js = d.createElement(s);
  js.id = id;
  js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
 }(document, 'script', 'facebook-jssdk'));
 </script>
 <script >
  window.___gcfg = {
  lang: 'vi',
  parsetags: 'onload'
  };
 </script>
 <script src="https://apis.google.com/js/platform.js" async defer></script>
 <meta http-equiv="REFRESH" content="1800" />  
  <script>
  (function (i, s, o, g, r, a, m) {
   i['GoogleAnalyticsObject'] = r;
   i[r] = i[r] || function () {
   (i[r].q = i[r].q || []).push(arguments)
   }, i[r].l = 1 * new Date();
   a = s.createElement(o),
    m = s.getElementsByTagName(o)[0];
   a.async = 1;
   a.src = g;
   m.parentNode.insertBefore(a, m)
  })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
  ga('create', 'UA-836560-2', 'vietbao.vn');

  if ("undefined" !== typeof (vbauthor) && vbauthor != "") {
   ga('set', 'dimension1', vbauthor);
  }
  if ("undefined" !== typeof (vbsources) && vbsources != "") {
   ga('set', 'dimension2', vbsources);
  }
  if ("undefined" !== typeof (vbcdate) && vbcdate != "") {
   ga('set', 'dimension3', vbcdate);
  }
  if ("undefined" !== typeof (vbmdate) && vbmdate != "") {
   ga('set', 'dimension4', vbmdate);
  }
  if ("undefined" !== typeof (vbmodifier) && vbmodifier != "") {
   ga('set', 'dimension5', vbmodifier);
  }
  if ("undefined" == typeof (is_bw)) {
   is_bw = 0;
  }
  ga('set', 'dimension6', is_bw);
  if ("undefined" !== typeof (vbti) && vbti != "") {
   ga('set', 'dimension7', vbti);
  }

  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  ads_content_no = 0;
  </script>
  <!--
end like share facebook, google++-->
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 

 <!--
 quang cao cuoi trang - mobile -->
 <script>
  (adsbygoogle = window.adsbygoogle || []).push({
   google_ad_client: 'ca-pub-1447277143699738',
   enable_page_level_ads: true,
   vignettes: {google_ad_channel: '8655905845'},
   overlays: {google_ad_channel: '2609372247'}
  });
 </script>
 
 <!--
 facebook Instant Articles -->
 <meta property="fb:pages" content="146202771598" />
</head> <body> 
 <div id="page">
  <div id="mobile-click-hid-menu-l" class="hidden-print"></div>
  <div id="mobile-click-hid-menu-r" class=" hidden-print"></div>

  <div id="wrapper_header">

  <div id="header_main" class="main-width">  
   <div id="head0">
 <div class="pos-head-right">
 <div class="left">
  <div class="button-search hidden-xs hidden-sm">
  <i class="fa fa-search"></i>
  Tìm kiếm
  </div>
   <div class="main-search hidden-print">
  <form target="" action="http://tim.vietbao.vn/" method="get">
   <div class="close-search hidden-sm hidden-xs"><i class="fa fa-times-circle fa-close-search"></i></div>
   <div class="box-search">
      <input class="search form-control" type="text" name="q" placeholder="Tìm kiếm ..." value="">
   <button class="btn btn-default btn-search-head">
    <strong class="hidden-sm hidden-xs">Tìm kiếm</strong><i class="fa fa-search hidden-lg hidden-md"></i></button>
   <div class="icon-search my-file"></div>
      <p class="hidden-sm hidden-xs">Ví dụ: <a href=http://tim.vietbao.vn/CSGT_b%E1%BB%8B_xe_t%E1%BA%A3i_c%C3%A1n/>CSGT bị xe tải cán</a>, <a href=http://tim.vietbao.vn/N%C3%B3ng_%E1%BB%9F_M%E1%BB%B9_%C4%90%E1%BB%A9c/>Nóng ở Mỹ Đức</a>, <a href=http://tim.vietbao.vn/C%C4%83ng_th%E1%BA%B3ng_Tri%E1%BB%81u_Ti%C3%AAn/>Căng thẳng Triều Tiên</a>, <a href=http://tim.vietbao.vn/Ng%E1%BB%ABng_mua_ng%C3%A2n_h%C3%A0ng_0_%C4%91%E1%BB%93ng/>Ngừng mua ngân hàng 0 đồng</a>, <a href=http://tim.vietbao.vn/Ti%E1%BB%81n_%E1%BA%A3o_3M/> Tiền ảo 3M</a>, <a href=http://tim.vietbao.vn/Ng%C6%B0%E1%BB%9Di_ph%C3%A1n_x%E1%BB%AD/>Người phán xử</a></p>
   </div>
   <input type="hidden" value="search" name="option">
  </form>
  </div>
 </div>
 <div class="right hidden-xs">
  <ul>  
  <li class="vb-lich-vn-now"><i>Thứ hai, 19/06/2017 | 21:36 GMT +7</i></li>
  <li class="thoitiet info-52">
   <div class="thoitiet-khuvuc" title="Thời tiết Hà Nội"> <a class="pos0" href="http://vietbao.vn/vn/thoitiet/Ha-Noi/">Hà Nội</a> <i class="my-file"><i class="current-temp">29</i> <sup>o</sup>C</i> </div> <div class="main-wt-modal thoitiet-trangchu hidden-print"> <div class="module mod-thoitiet"> <div class="mod-body"> <div class="close-wt hide"><i class="fa fa-close fa-2x"></i></div> <div class="right-t"> <select name="" class="form-control khu-vuc"> <option value="item-0" data-bind-link="http://vietbao.vn/vn/thoitiet/Ha-Noi/" data-bind-temp="29">Hà Nội</option> <option value="item-1" data-bind-link="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/" data-bind-temp="29">Hồ Chí Minh</option> <option value="item-2" data-bind-link="http://vietbao.vn/vn/thoitiet/Haiphong/" data-bind-temp="28">Hải Phòng</option> <option value="item-3" data-bind-link="http://vietbao.vn/vn/thoitiet/Can-Tho/" data-bind-temp="28">Cần Thơ</option> <option value="item-4" data-bind-link="http://vietbao.vn/vn/thoitiet/Da-Nang/" data-bind-temp="31">Đà Nẵng</option> <option value="item-5" data-bind-link="http://vietbao.vn/vn/thoitiet/Hue/" data-bind-temp="30">Huế</option> <option value="item-6" data-bind-link="http://vietbao.vn/vn/thoitiet/Nha-Trang/" data-bind-temp="30">Nha Trang</option> </select> </div> <div class="items-wt"> <div class="item-wt item-0"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/">Thời tiết Hà Nội</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/201608/tstorms.120.png" /> <span>29 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">có Du00f4ng</h4> <p class="end-homnay">Nhiệt độ từ 26 <sup>o</sup>C đến 31 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: 05:18</p> <p>Hoàng hôn: 18:37</p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p></p> <p>Tốc độ: 0 Km/h</p> <p>Hướng gió: 173°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Doi Can Street, Hanoi</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 105.85</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">21.02</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">26 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">10 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">85%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1002.3 mb</p> </div> </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/Ngay-Mai/" title="Hà Nội Ngày Mai">20/06</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>33 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>27 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 27 <sup>o</sup>C đến 33 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/Ngay-Kia/" title="Hà Nội Ngày Kia">21/06</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>28 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 28 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ha-Noi/Ngay-tiep-theo-3/" title="Hà Nội Ngày 22/06">22/06</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>34 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>28 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 28 <sup>o</sup>C đến 34 <sup>o</sup>C</p> </div> </li></ul> <div class="clearfix"></div> </div></div> <div class="item-wt item-1"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/">Thời tiết Hồ Chí Minh</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/clear.120.png" /> <span>29 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Trời Ðẹp</h4> <p class="end-homnay">Nhiệt độ từ 26 <sup>o</sup>C đến 33 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: 05:34</p> <p>Hoàng hôn: 18:14</p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Tây Nam</p> <p>Tốc độ: 9 Km/h</p> <p>Hướng gió: 230°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Ho Chi Minh</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 106.69</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">10.78</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">25 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">10.0 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">79%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1008 mb</p> </div> </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/Ngay-Mai/" title="Hồ Chí Minh Ngày Mai">20/06</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>33 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>26 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 26 <sup>o</sup>C đến 33 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/Ngay-Kia/" title="Hồ Chí Minh Ngày Kia">21/06</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>33 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>26 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 26 <sup>o</sup>C đến 33 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Ho-Chi-Minh-City/Ngay-tiep-theo-3/" title="Hồ Chí Minh Ngày 22/06">22/06</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>31 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>25 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 25 <sup>o</sup>C đến 31 <sup>o</sup>C</p> </div> </li></ul> <div class="clearfix"></div> </div></div> <div class="item-wt item-2"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Haiphong/">Thời tiết Hải Phòng</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/mostlycloudy.120.png" /> <span>28 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Mây Âm U</h4> <p class="end-homnay">Nhiệt độ từ 26 <sup>o</sup>C đến 30 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: 05:15</p> <p>Hoàng hôn: 18:33</p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Đông Nam</p> <p>Tốc độ: 4 Km/h</p> <p>Hướng gió: 140°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Phu Lien</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 106.68</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">20.86</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">27 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">10.0 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">92%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1003 mb</p> </div> </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Haiphong/Ngay-Mai/" title="Hải Phòng Ngày Mai">20/06</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>27 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 27 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Haiphong/Ngay-Kia/" title="Hải Phòng Ngày Kia">21/06</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>31 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>28 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 28 <sup>o</sup>C đến 31 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Haiphong/Ngay-tiep-theo-3/" title="Hải Phòng Ngày 22/06">22/06</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>28 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 28 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li></ul> <div class="clearfix"></div> </div></div> <div class="item-wt item-3"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/">Thời tiết Cần Thơ</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/mostlycloudy.120.png" /> <span>28 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Mây Âm U</h4> <p class="end-homnay">Nhiệt độ từ 26 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: </p> <p>Hoàng hôn: </p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Nam Tây Nam</p> <p>Tốc độ: 6 Km/h</p> <p>Hướng gió: 210°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Can Tho Airfield</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 105.78</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">10.03</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">25 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">10.0 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">84%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1008 mb</p> </div> </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/Ngay-Mai/" title="Cần Thơ Ngày Mai">20/06</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>26 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 26 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/Ngay-Kia/" title="Cần Thơ Ngày Kia">21/06</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>31 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>26 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 26 <sup>o</sup>C đến 31 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Can-Tho/Ngay-tiep-theo-3/" title="Cần Thơ Ngày 22/06">22/06</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>31 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>25 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 25 <sup>o</sup>C đến 31 <sup>o</sup>C</p> </div> </li></ul> <div class="clearfix"></div> </div></div> <div class="item-wt item-4"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/">Thời tiết Đà Nẵng</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/mostlycloudy.120.png" /> <span>31 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Mây Âm U</h4> <p class="end-homnay">Nhiệt độ từ 19 <sup>o</sup>C đến 34 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: 05:18</p> <p>Hoàng hôn: 18:18</p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Đông Nam</p> <p>Tốc độ: 2 Km/h</p> <p>Hướng gió: 140°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Da Nang</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 108.21</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">16.07</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">26 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">20.0 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">65%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1005 mb</p> </div> </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/Ngay-Mai/" title="Đà Nẵng Ngày Mai">20/06</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>28 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>19 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 19 <sup>o</sup>C đến 28 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/Ngay-Kia/" title="Đà Nẵng Ngày Kia">21/06</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>28 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>18 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 18 <sup>o</sup>C đến 28 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Da-Nang/Ngay-tiep-theo-3/" title="Đà Nẵng Ngày 22/06">22/06</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>28 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>18 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 18 <sup>o</sup>C đến 28 <sup>o</sup>C</p> </div> </li></ul> <div class="clearfix"></div> </div></div> <div class="item-wt item-5"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Hue/">Thời tiết Huế</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/mostlycloudy.120.png" /> <span>30 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Mây Âm U</h4> <p class="end-homnay">Nhiệt độ từ 24 <sup>o</sup>C đến 35 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: 05:20</p> <p>Hoàng hôn: 18:21</p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p>Gió thay đổi!</p> <p>Tốc độ: 6 Km/h</p> <p>Hướng gió: 0°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Hue</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 107.58</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">16.48</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">27 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">N/A Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">84%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1006 mb</p> </div> </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Hue/Ngay-Mai/" title="Huế Ngày Mai">20/06</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>25 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Mây Âm U</p> <p class="end-homnay hide">Nhiệt độ từ 25 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Hue/Ngay-Kia/" title="Huế Ngày Kia">21/06</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/mostlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>33 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>24 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Mây Âm U</p> <p class="end-homnay hide">Nhiệt độ từ 24 <sup>o</sup>C đến 33 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Hue/Ngay-tiep-theo-3/" title="Huế Ngày 22/06">22/06</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>33 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>24 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 24 <sup>o</sup>C đến 33 <sup>o</sup>C</p> </div> </li></ul> <div class="clearfix"></div> </div></div> <div class="item-wt item-6"> <div class="top-wt"> <h3><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/">Thời tiết Nha Trang</a></h3> </div> <div class="up-wt col-sm-12"> <div class="col-sm-4 left-wt box-chung"> <strong>Hôm nay</strong> <div class="icon-hn"> <img src="/images/v2016/images/icon-thoitiet/optimize4/partlycloudy.120.png" /> <span>30 <sup>o</sup>C</span> </div> <h4 class="ct-homnay">Hơi Có Mây</h4> <p class="end-homnay">Nhiệt độ từ 24 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> <div class="col-sm-3 center-wt "> <div class="up-cen box-chung"> <p>Bình minh: 05:21</p> <p>Hoàng hôn: 18:07</p> </div> <div class="dn-cen box-chung"> <h5>Hướng gió:</h5> <p></p> <p>Tốc độ: 4 Km/h</p> <p>Hướng gió: 0°</p> </div> </div> <div class="col-sm-5 right-wt box-chung"> <div class="col-sm-12 item">Trạm khí tượng: Nha Trang</div> <div class="col-sm-12 item"> <p class="col-sm-8">Kinh độ:</p> <p class="col-sm-4"> 109.19</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Vĩ độ: </p> <p class="col-sm-4">12.25</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Nhiệt độ hóa sương: </p> <p class="col-sm-4">26 <sup>o</sup>C</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Tầm nhìn: </p> <p class="col-sm-4">20.0 Km</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Độ ẩm: </p> <p class="col-sm-4">75%</p> </div> <div class="col-sm-12 item"> <p class="col-sm-8">Áp suất: </p> <p class="col-sm-4">1007 mb</p> </div> </div> </div> <div class="clearfix"></div> <div class="dn-wt"><ul><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/Ngay-Mai/" title="Nha Trang Ngày Mai">20/06</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>32 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_chancetstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>24 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Thể Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 24 <sup>o</sup>C đến 32 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/Ngay-Kia/" title="Nha Trang Ngày Kia">21/06</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>36 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>25 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 25 <sup>o</sup>C đến 36 <sup>o</sup>C</p> </div> </li><li class="col-sm-4"> <span><a href="http://vietbao.vn/vn/thoitiet/Nha-Trang/Ngay-tiep-theo-3/" title="Nha Trang Ngày 22/06">22/06</a></span> <div class="col-sm-12"> <div class="col-sm-6 no-padding"> <p>Ngày</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/tstorms.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>36 <sup>o</sup>C</p> </div> <div class="col-sm-6 no-padding"> <p>Đêm</p> <img src="/images/v2016/images/icon-thoitiet/optimize4/nt_partlycloudy.50.png" alt="Du bao thoi tiet - vietbao.vn" /> <p>25 <sup>o</sup>C</p> </div> <div class="icon-hn hide"> <span>12oC</span> </div> <p class="hide">Có Dông</p> <p class="end-homnay hide">Nhiệt độ từ 25 <sup>o</sup>C đến 36 <sup>o</sup>C</p> </div> </li></ul> <div class="clearfix"></div> </div></div> </div> </div> </div> </div> 
   <div class="magic-line"><i class="fa fa-angle-up bg-magic"></i></div>
  </li>  
  <li><a class="pos1 my-file" href="#" rel="noffolow">Đặt làm trang chủ</a></li>
  <li><a class="pos2 my-file" href="http://vietbao.vn/vn/quang-cao/" rel="noffolow">Quảng cáo</a></li>
  <li><a class="pos3 my-file" href="http://vietbao.vn/vn/contact/" rel="noffolow">Liên hệ</a></li>
  <li><a class="pos4 my-file" href="http://vietbao.vn/vn/rss/">Rss</a></li>
  <li class="tien-ich">
   <i class="icon fa fa-th-large"></i>
   <div class="menu-tienich">
   <div class="inner">
    <div class="module mod-thongtin-canbiet">
    <div class="mod-title">
     <h3 class="title"><i class="my-file title-icon"></i>Thông tin cần biết</h3>
    </div>
    <div class="mod-body"> <ul data-width="100%" data-height="368" class="slim-Scroll1"><li class="thoitiet1"> <a href="http://vietbao.vn/vn/thoitiet/">Thời tiết</a> </li><li class="vang"> <a href="http://vietbao.vn/vn/market/gia-vang/">Giá vàng</a> </li><li class="lvn-vb"> <a target="_blank" href="http://lichvannien.vietbao.vn">Lịch vạn niên</a> </li><li class="tygiangoaite"> <a href="http://vietbao.vn/vn/ty-gia-ngoai-te/">Tỷ giá ngoại tệ</a> </li><li class="lichxemth"> <a target="_blank" href="http://tv.vietbao.vn">TV Online</a> </li><li class="giadien"> <a href="http://giadien.vietbao.vn">Giá điện</a> </li><li class="lichcp"> <a href="http://vietbao.vn/vn/lich-chieu-phim/">Lịch chiếu phim rạp</a> </li><li class="giaxang"> <a target="_blank" href="http://giaxang.vietbao.vn">Giá xăng</a> </li><li class="ketquaxs"> <a href="http://vietbao.vn/vn/ket-qua-xo-so/">Kết quả xổ số</a> </li><li class="lxnganhang"> <a href="http://vietbao.vn/vn/lai-suat-tiet-kiem/">Lãi suất ngân hàng</a> </li><li class="ketquabd"> <a target="_blank" href="http://bongda.vietbao.vn/ket-qua-bong-da/">Kết quả bóng đá</a> </li><li class="giacatt"> <a href="http://vietbao.vn/vn/gia-ca-thi-truong/">Giá cả thị trường trong nước</a> </li><li class="clipvb"> <a target="_blank" href="http://clip.vietbao.vn/">Xem Clip Hot</a> </li><li class="chungkhoan"> <a href="http://vietbao.vn/vn/chung-khoan-truc-tuyen/">Chứng khoán VN - Quốc tế</a> </li><li class="tuyuenxb"> <a href="http://vietbao.vn/Du-lich/Lo-trinh-cac-tuyen-xe-bus-trong-thanh-pho-Ha-Noi/2131370738/254/">Tuyến xe Buýt</a> </li><li class="diemdatatm"> <a href="http://vietbao.vn/vn/diem-dat-atm/">Điểm đặt ATM</a> </li></ul>
    </div></div> 
   </div>      
   </div>
   <div class="magic-line"><i class="fa fa-angle-up bg-magic"></i></div>
  </li>
  </ul>
 </div>
 </div>
</div>
<div id="head1">
 <button class="button-menu-mobile-l hidden-lg hidden-md " type="button" data-toggle="collapse" data-target=".nav-mobile-collap">
 <span class="sr-only">Danh sách trang vietbao</span>
 <i class="fa fa-bars fa-2x"></i>
 </button>
 <div class="logo-page">
  <a href="http://vietbao.vn" title="Viet Bao Viet Nam, tin tuc moi nhanh nhat, doc bao online 24h"><img src="/images/v2016/images/logo-banner-7.png" alt="vietbao" /></a> 
 </div>

 <div class="thong-tin-head hidden-xs hidden-sm info-53">
 <div class="mod-head-gia-v col-sm-4 mod-vang999"> <table class="table table-bordered"> <tr class="title1 hide"><td rowspan="4"></td></tr> <tr class="title2"> <td><a href="http://vietbao.vn/vn/market/gia-vang/">giá vàng</a></td> <td class="col-price">Mua</td> <td class="col-price">Bán</td> </tr> <tr class="item"> <td class="item-name">Vàng SJC</td> <td class="col-price">36.15</td> <td class="col-price">36.37</td> </tr> <tr class="item"> <td class="item-name">Vàng nữ trang 24 K</td> <td class="col-price">34.25</td> <td class="col-price">34.95</td> </tr></table></div><div class="mod-head-gia-v col-sm-4 mod-tygia"> <table class="table table-bordered"> <tr class="title1 hide"><td rowspan="4"></td></tr> <tr class="title2"> <td colspan="2"><a href="http://vietbao.vn/vn/ty-gia-ngoai-te/">Tỷ Giá</a></td> <td class="col-price2">VND</td> </tr> <tr class="item"> <td class="item-name">EUR</td> <td class="col-price2">Euro</td> <td class="col-price2">25.558,21</td> </tr> <tr class="item"> <td class="item-name">JPY</td> <td class="col-price2">Yên Nhật</td> <td class="col-price2">205,57</td> </tr> <tr class="item"> <td class="item-name">USD</td> <td class="col-price2">Đô Mỹ</td> <td class="col-price2">22.750,00</td> </tr></table></div><div class="mod-head-gia-v col-sm-4 mod-lvn"> <table class="table table-bordered"> <tr class="title1 hide"><td rowspan="4"></td></tr> <tr class="title2"> <td colspan="3"><a href="http://lichvannien.vietbao.vn" target="_blank">Xem ngày</a> <a href="http://lichvannien.vietbao.vn/am-lich-25-5-2017/" target="_blank"><strong>25</strong>/05 (âm lịch) </a></td> </tr> <tr rowspan="3" class="item"> <td colspan="3"> <p>Ngày: đinh sửu, <span class='isbadday'>Hắc Đạo</span></p> <p>Tốt cho các việc cúng lễ, may mặc, từ tụng.</p> <p>Tuổi xung: Tân Mùi, Kỷ Mùi</p> </td> </tr> </table> </div> 
 </div>


 <button class="button-menu-mobile-r hidden-lg hidden-md" type="button" data-toggle="collapse" data-target=".nav-mobile-collap">
 <span class="sr-only">Danh sach tien ich vietbao</span>
 <i class="fa fa-th-large fa-2x"></i>
 </button>
</div>
  </div>
  <div class="mod-mainmenu-outter">
   <div class="module mod-main-menu">
    <div class="mod-body"> <nav> <ul class="main-width position-menucon"> <li class="ds-li-cha item-mm-0 "> <a href="http://vietbao.vn/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Việt Báo<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> </li><li class="ds-li-cha item-mm-0 hide-desktop show-all-mobile tin-hot"> <a href="http://vietbao.vn/top/Bai-viet-Nong-nhat/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Tin nóng<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> </li><li class="ds-li-cha item-mm-0 hide-desktop show-all-mobile tin-hit"> <a href="http://vietbao.vn/top/Bai-duoc-Doc-nhieu-nhat/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Được đọc nhiều<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> </li><li class="ds-li-cha item-mm-0 hide-desktop show-all-mobile tin-moinhat"> <a href="http://vietbao.vn/top/Tin-Moi/"><span class="bg-ic-left hidden-lg hidden-md"> </span>Mới nhất<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> </li> <li class="ds-li-cha cm-25600 item-p1 " data-rel="25600-Chinh Tri"> <a href="http://vietbao.vn/Chinh-Tri/"><span class="bg-ic-left hidden-lg hidden-md"></span>Chính Trị<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Chinh-Tri/">Chính Trị</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/Chinh-Tri/Tin-tuc/">Tin chính trị</a></li>  <li><a href="http://vietbao.vn/Chinh-Tri/Doi-noi/">Đối nội</a></li>  <li><a href="http://vietbao.vn/Chinh-Tri/Doi-ngoai/">Đối ngoại</a></li>  <li><a href="http://vietbao.vn/Chinh-Tri/Chong-tham-nhung/">Chống tham nhũng</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Chinh-Tri/Boi-chi-ngan-sach-hon-260000-ty-nam-2015/590379154/96/" data-rel="25600-Chinh Tri"><img alt="Bội chi ngân sách hơn 260.000 tỷ năm 2015" src="http://img.vietbao.vn/images/265/vn999/22/2017/06/20170619-boi-chi-ngan-sach-hon-260000-ty-nam-2015-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Chinh-Tri/Boi-chi-ngan-sach-hon-260000-ty-nam-2015/590379154/96/" data-rel="25600-Chinh Tri">Bội chi ngân sách hơn 260.000 tỷ năm 2015</a></div> </li> <li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Chinh-Tri/Nghiem-cam-loi-dung-hoat-dong-du-lich-de-dua-nguoi-ra-nuoc-ngoai/205141310/96/" data-rel="25600-Chinh Tri">Nghiêm cấm lợi dụng hoạt động du lịch để đưa người ra nước ngoài</a></div></li><li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Chinh-Tri/Quoc-hoi-ban-hanh-Luat-thuy-loi-va-Luat-chuyen-giao-cong-nghe-sua-doi/205141313/96/" data-rel="25600-Chinh Tri">Quốc hội ban hành Luật thủy lợi và Luật chuyện giao công nghệ (sửa đổi)</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Chinh-Tri/Bo-truong-Truong-Minh-Tuan-tham-cac-co-quan-bao-chi-chu-luc/2147756471/96/" data-rel="25600-Chinh Tri"><img alt="Bộ trưởng Trương Minh Tuấn thăm các cơ quan báo chí chủ lực" src="http://img.vietbao.vn/images/120/vn888/hot/v2014/db53aeba87-1-20170619-l1.jpeg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Chinh-Tri/Bo-truong-Truong-Minh-Tuan-tham-cac-co-quan-bao-chi-chu-luc/2147756471/96/" data-rel="25600-Chinh Tri">Bộ trưởng Trương Minh Tuấn thăm các cơ quan báo chí chủ lực</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-17408 item-p1 " data-rel="17408-The Gioi"> <a href="http://vietbao.vn/The-gioi/"><span class="bg-ic-left hidden-lg hidden-md"></span>Thế Giới<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/The-gioi/">Thế Giới</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/The-gioi/Tin-the-gioi/">Tin thế giới</a></li>  <li><a href="http://vietbao.vn/The-gioi/Quan-su">Quân sự</a></li>  <li><a href="http://vietbao.vn/The-gioi/An-ninh-the-gioi/">Điểm nóng</a></li>  <li><a href="http://vietbao.vn/The-gioi/Chuyen-la/">Chuyện lạ</a></li>  <li><a href="http://vietbao.vn/The-gioi/Tim-hieu/">Hồ sơ - Tư liệu</a></li>  <li><a href="http://vietbao.vn/The-gioi/Phan-tich-Binh-luan/">Phân tích - Bình luận</a></li>  <li><a href="http://vietbao.vn/Nguoi-Viet-bon-phuong/">Người Việt bốn phương</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/The-gioi/Chuyen-te-nhi-Binh-linh-trong-CTTG-2-tam-nhu-the-nao/150889097/860/" data-rel="17408-The Gioi"><img alt="Chuyện tế nhị: Binh lính trong CTTG 2 tắm như thế nào?" src="http://img.vietbao.vn/images/265/vn999/150/2017/06/20170619-chuyen-te-nhi-binh-linh-trong-cttg-2-tam-nhu-the-nao-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi/Chuyen-te-nhi-Binh-linh-trong-CTTG-2-tam-nhu-the-nao/150889097/860/" data-rel="17408-The Gioi">Chuyện tế nhị: Binh lính trong CTTG 2 tắm như thế nào?</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/The-gioi/Song-than-cao-15-met-co-the-ap-vao-chau-Au-bat-cu-luc-nao/55884356/159/" data-rel="17408-The Gioi"><img alt="Sóng thần cao 15 mét có thể ập vào châu Âu bất cứ lúc nào" src="http://img.vietbao.vn/images/120/vn999/55/2017/06/20170619-song-than-cao-15-met-co-the-ap-vao-chau-au-bat-cu-luc-nao-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi/Song-than-cao-15-met-co-the-ap-vao-chau-Au-bat-cu-luc-nao/55884356/159/" data-rel="17408-The Gioi">Sóng thần cao 15 mét có thể ập vào châu Âu bất cứ lúc nào</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi/Anh-bat-giu-tai-xe-xe-tai-lao-vao-dam-dong-o-London/181637537/159/" data-rel="17408-The Gioi"><img alt="Anh bắt giữ tài xế xe tải lao vào đám đông ở London" src="http://img.vietbao.vn/images/120/vn999/181/2017/06/20170619-anh-bat-giu-tai-xe-xe-tai-lao-vao-dam-dong-o-london-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi/Anh-bat-giu-tai-xe-xe-tai-lao-vao-dam-dong-o-London/181637537/159/" data-rel="17408-The Gioi">Anh bắt giữ tài xế xe tải lao vào đám đông ở London</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi/Canh-bi-hai-sau-khi-sieu-ham-My-nat-hong-vi-tau-hang/150888911/860/" data-rel="17408-The Gioi"><img alt="Cảnh bi hài sau khi siêu hạm Mỹ nát hông vì tàu hàng" src="http://img.vietbao.vn/images/120/vn999/150/2017/06/20170619-canh-bi-hai-sau-khi-sieu-ham-my-nat-hong-vi-tau-hang-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi/Canh-bi-hai-sau-khi-sieu-ham-My-nat-hong-vi-tau-hang/150888911/860/" data-rel="17408-The Gioi">Cảnh bi hài sau khi siêu hạm Mỹ nát hông vì tàu hàng</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-18432 item-p1 " data-rel="18432-Xa Hoi"> <a href="http://vietbao.vn/Xa-hoi/"><span class="bg-ic-left hidden-lg hidden-md"></span>Xã Hội<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Xa-hoi/">Xã Hội</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/Xa-hoi/Tin-xa-hoi/">Thời sự 24h</a></li>  <li><a href="http://vietbao.vn/Xa-hoi/Cung-suy-ngam/">Suy ngẫm </a></li>  <li><a href="http://vietbao.vn/Phong-su/">Phóng sự </a></li>  <li><a href="http://vietbao.vn/Xa-hoi/Tuong-tro/">Tương trợ</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Xa-hoi/Cong-ty-Thoat-nuoc-HN-thong-tin-ve-tran-mua-lon-nhieu-pho-ngap-sau/165329779/157/" data-rel="18432-Xa Hoi"><img alt="Công ty Thoát nước HN thông tin về trận mưa lớn, nhiều phố ngập sâu" src="http://img.vietbao.vn/images/265/vn999/165/2017/06/20170619-cong-ty-thoat-nuoc-hn-thong-tin-ve-tran-mua-lon-nhieu-pho-ngap-sau-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Xa-hoi/Cong-ty-Thoat-nuoc-HN-thong-tin-ve-tran-mua-lon-nhieu-pho-ngap-sau/165329779/157/" data-rel="18432-Xa Hoi">Công ty Thoát nước HN thông tin về trận mưa lớn, nhiều phố ngập sâu</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Xa-hoi/Co-tinh-thach-thuc-CSGT-kich-dong-nguoi-dan-chong-doi/62057260/157/" data-rel="18432-Xa Hoi"><img alt="Cố tình thách thức CSGT, kích động người dân chống đối" src="http://img.vietbao.vn/images/120/vn999/62/2017/06/20170619-co-t-236-nh-th-225-ch-thuc-csgt-k-237-ch-dong-nguoi-d-226-n-chong-doi-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Xa-hoi/Co-tinh-thach-thuc-CSGT-kich-dong-nguoi-dan-chong-doi/62057260/157/" data-rel="18432-Xa Hoi">Cố tình thách thức CSGT, kích động người dân chống đối</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Xa-hoi/Phat-hien-nguoi-dan-ong-tu-vong-cung-chiec-kim-tiem-ben-duong/165329774/157/" data-rel="18432-Xa Hoi"><img alt="Phát hiện người đàn ông tử vong cùng chiếc kim tiêm bên đường" src="http://img.vietbao.vn/images/120/vn999/165/2017/06/20170619-phat-hien-nguoi-dan-ong-tu-vong-cung-chiec-kim-tiem-ben-duong-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Xa-hoi/Phat-hien-nguoi-dan-ong-tu-vong-cung-chiec-kim-tiem-ben-duong/165329774/157/" data-rel="18432-Xa Hoi">Phát hiện người đàn ông tử vong cùng chiếc kim tiêm bên đường</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Xa-hoi/Quoc-hoi-dong-y-giai-phong-mat-bang-truoc-hon-5000-ha-dat-san-bay-Long-Thanh/65572907/157/" data-rel="18432-Xa Hoi"><img alt="Quốc hội đồng ý giải phóng mặt bằng trước hơn 5000 ha đất sân bay Long Thành" src="http://img.vietbao.vn/images/120/vn999/65/2017/06/20170619-quoc-hoi-dong-y-giai-phong-mat-bang-truoc-hon-5000-ha-dat-san-bay-long-thanh-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Xa-hoi/Quoc-hoi-dong-y-giai-phong-mat-bang-truoc-hon-5000-ha-dat-san-bay-Long-Thanh/65572907/157/" data-rel="18432-Xa Hoi">Quốc hội đồng ý giải phóng mặt bằng trước hơn 5000 ha đất sân bay Long Thành</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-6144 item-p1 " data-rel="6144-Kinh Doanh"> <a href="http://vietbao.vn/Kinh-te/"><span class="bg-ic-left hidden-lg hidden-md"></span>Kinh Doanh<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Kinh-te/">Kinh Doanh</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/Kinh-te/Tin-kinh-te/">Tin kinh tế</a></li>  <li><a href="http://vietbao.vn/Kinh-te/Thi-truong/">Thị trường - Tiêu dùng</a></li>  <li><a href="http://vietbao.vn/Nha-dat/">Nhà đất</a></li>  <li><a href="http://vietbao.vn/Kinh-te/Chung-khoan/">Chứng khoán</a></li>  <li><a href="http://vietbao.vn/Kinh-te/Tai-chinh/">Tài chính - Ngân hàng</a></li>  <li><a href="http://vietbao.vn/Kinh-te/Doanh-nghiep/">Doanh nghiệp - Doanh nhân</a></li>  <li><a href="http://vietbao.vn/Viec-lam/">Lao động - Việc làm </a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Kinh-te/Ty-phu-cong-nghe-tuoi-33-tiet-lo-2-thoi-quen-de-dat-hieu-qua-cao-trong-cong-viec/530190364/88/" data-rel="6144-Kinh Doanh"><img alt="Tỷ phú công nghệ tuổi 33 tiết lộ 2 thói quen để đạt hiệu quả cao trong công việc!" src="http://img.vietbao.vn/images/265/vn999/530/2017/06/20170619-ng-nghe-tuoi-33-tiet-lo-2-th-243-i-quen-de-dat-hieu-qua-cao-trong-c-244-ng-viec-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/Ty-phu-cong-nghe-tuoi-33-tiet-lo-2-thoi-quen-de-dat-hieu-qua-cao-trong-cong-viec/530190364/88/" data-rel="6144-Kinh Doanh">Tỷ phú công nghệ tuổi 33 tiết lộ 2 thói quen để đạt hiệu quả cao trong công việc!</a></div> </li> <li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/Nguoi-tieu-dung-Can-Tho-hao-hung-voi-thit-heo-gia-re/530190434/88/" data-rel="6144-Kinh Doanh">Người tiêu dùng Cần Thơ hào hứng với thịt heo giá rẻ</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Kinh-te/No-mat-nhin-nhan-Ido-triu-qua-thu-tien-ty-o-mien-Tay/150889014/88/" data-rel="6144-Kinh Doanh"><img alt="&quot;No mắt&quot; nhìn nhãn Ido trĩu quả thu tiền tỷ ở miền Tây" src="http://img.vietbao.vn/images/120/vn999/150/2017/06/20170619-no-mat-nhin-nhan-ido-triu-qua-thu-tien-ty-o-mien-tay-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/No-mat-nhin-nhan-Ido-triu-qua-thu-tien-ty-o-mien-Tay/150889014/88/" data-rel="6144-Kinh Doanh">"No mắt" nhìn nhãn Ido trĩu quả thu tiền tỷ ở miền Tây</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Kinh-te/HNXIndex-gan-cham-nguong-100-diem/410871533/87/" data-rel="6144-Kinh Doanh"><img alt="HNX-Index gần chạm ngưỡng 100 điểm" src="http://img.vietbao.vn/images/120/vn999/410/2017/06/20170619-hnx-index-gan-cham-nguong-100-diem-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/HNXIndex-gan-cham-nguong-100-diem/410871533/87/" data-rel="6144-Kinh Doanh">HNX-Index gần chạm ngưỡng 100 điểm</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-28672 item-p1 " data-rel="28672-Phap Luat"> <a href="http://vietbao.vn/An-ninh-Phap-luat/"><span class="bg-ic-left hidden-lg hidden-md"></span>Pháp Luật<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/An-ninh-Phap-luat/">Pháp Luật</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/An-ninh-Phap-luat/Tin-phap-luat/">Tin pháp luật</a></li>  <li><a href="http://vietbao.vn/An-ninh-Phap-luat/Hinh-su/">Hình sự</a></li>  <li><a href="http://vietbao.vn/An-ninh-Phap-luat/The-gioi/">An ninh thế giới</a></li>  <li><a href="http://vietbao.vn/An-ninh-Phap-luat/Tu-van/">Tư vấn pháp luật</a></li>  <li><a href="http://vietbao.vn/An-ninh-Phap-luat/ky-su">Ký sự - Pháp đình</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/An-ninh-Phap-luat/Chay-quan-karaoke-khach-bo-chay-tan-loan/380709667/218/" data-rel="28672-Phap Luat"><img alt="Cháy quán karaoke, khách bỏ chạy tán loạn" src="http://img.vietbao.vn/images/265/vn999/380/2017/06/20170619-chay-quan-karaoke-khach-bo-chay-tan-loan-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/An-ninh-Phap-luat/Chay-quan-karaoke-khach-bo-chay-tan-loan/380709667/218/" data-rel="28672-Phap Luat">Cháy quán karaoke, khách bỏ chạy tán loạn</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/An-ninh-Phap-luat/Ong-lao-68-tuoi-thoat-chet-sau-khi-bi-tau-hoa-tong/380709673/218/" data-rel="28672-Phap Luat"><img alt="Ông lão 68 tuổi thoát chết sau khi bị tàu hỏa tông" src="http://img.vietbao.vn/images/120/vn999/380/2017/06/20170619-ong-lao-68-tuoi-thoat-chet-sau-khi-bi-tau-hoa-tong-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/An-ninh-Phap-luat/Ong-lao-68-tuoi-thoat-chet-sau-khi-bi-tau-hoa-tong/380709673/218/" data-rel="28672-Phap Luat">Ông lão 68 tuổi thoát chết sau khi bị tàu hỏa tông</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/An-ninh-Phap-luat/Lat-tay-co-so-san-xuat-vitamin-cho-tre-em-dan-mac-hang-My/590379094/218/" data-rel="28672-Phap Luat"><img alt="Lật tẩy cơ sở sản xuất vitamin cho trẻ em dán mác hàng Mỹ" src="http://img.vietbao.vn/images/120/vn888/hot/v2014/cropping-1497873091-20170619-lat-tay-co-so-san-xuat-vitamin-cho-tre-em-dan-mac-hang-my-1.jpeg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/An-ninh-Phap-luat/Lat-tay-co-so-san-xuat-vitamin-cho-tre-em-dan-mac-hang-My/590379094/218/" data-rel="28672-Phap Luat">Lật tẩy cơ sở sản xuất vitamin cho trẻ em dán mác hàng Mỹ</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/An-ninh-Phap-luat/Hai-nhom-buon-lau-no-sung-thanh-toan-vi-mau-thuan-lam-an/181637535/218/" data-rel="28672-Phap Luat"><img alt="Hai nhóm buôn lậu nổ súng thanh toán vì mâu thuẫn làm ăn" src="http://img.vietbao.vn/images/120/vn999/181/2017/06/20170619-hai-nhom-buon-lau-no-sung-thanh-toan-vi-mau-thuan-lam-an-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/An-ninh-Phap-luat/Hai-nhom-buon-lau-no-sung-thanh-toan-vi-mau-thuan-lam-an/181637535/218/" data-rel="28672-Phap Luat">Hai nhóm buôn lậu nổ súng thanh toán vì mâu thuẫn làm ăn</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-35840 item-p1 " data-rel="35840-Bong Da"> <a href="http://vietbao.vn/Bong-da/"><span class="bg-ic-left hidden-lg hidden-md"></span>Bóng Đá<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Bong-da/">Bóng Đá</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/Bong-da/V-League/">Bóng đá Việt Nam</a></li>  <li><a href="http://vietbao.vn/Bong-da/Premier-League/">Premier League</a></li>  <li><a href="http://vietbao.vn/Bong-da/Serie-A/">Serie A</a></li>  <li><a href="http://vietbao.vn/Bong-da/Champions-League/">Champions League</a></li>  <li><a href="http://vietbao.vn/Bong-da/La-Liga/">La Liga</a></li>  <li><a href="http://vietbao.vn/Bong-da/Bong-da-the-gioi/">Bóng đá thế giới</a></li>  <li><a href="http://vietbao.vn/Bong-da/Chuyen-cua-sao/">Bên lề sân cỏ</a></li>  <li><a href="http://vietbao.vn/Bong-da/Video-clip/">Video-Clip</a></li>  <li><a href="http://vietbao.vn/Bong-da/Chuyen-nguoi-chuyen-ta/">Sự kiện - Bình luận</a></li>  <li><a href="http://vietbao.vn/Bong-da/Tin-Tong-Hop/">Tổng hợp tin</a></li>  <li><a href="http://vietbao.vn/Bong-da/Ligue-1/">Ligue 1</a></li>  <li><a href="http://vietbao.vn/Bong-da/Chuyen-nhuong/">Chuyển nhượng</a></li>  <li><a href="http://vietbao.vn/Bong-da/Bundesliga/">Bundesliga</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Bong-da/CDV-nem-xap-tien-vao-nguoi-Donnarumma/202177781/312/" data-rel="35840-Bong Da"><img alt="CĐV ném xấp tiền vào người Donnarumma" src="http://img.vietbao.vn/images/265/vn999/202/2017/06/20170619-cdv-nem-xap-tien-vao-nguoi-donnarumma-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Bong-da/CDV-nem-xap-tien-vao-nguoi-Donnarumma/202177781/312/" data-rel="35840-Bong Da">CĐV ném xấp tiền vào người Donnarumma</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Bong-da/Milan-coi-nhu-da-co-nguoi-thay-Donnarumma/202177804/585/" data-rel="35840-Bong Da"><img alt="Milan coi như đã có người thay Donnarumma" src="http://img.vietbao.vn/images/120/vn999/202/2017/06/20170619-milan-coi-nhu-da-co-nguoi-thay-donnarumma-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Bong-da/Milan-coi-nhu-da-co-nguoi-thay-Donnarumma/202177804/585/" data-rel="35840-Bong Da">Milan coi như đã có người thay Donnarumma</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Bong-da/Ngoai-binh-VLeague-phan-doi-quan-diem-cua-VFF-bau-Duc/165329745/309/" data-rel="35840-Bong Da"><img alt="Ngoại binh V.League phản đối quan điểm của VFF, bầu Đức" src="http://img.vietbao.vn/images/120/vn999/165/2017/06/20170619-ngoai-binh-vleague-phan-doi-quan-diem-cua-vff-bau-duc-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Bong-da/Ngoai-binh-VLeague-phan-doi-quan-diem-cua-VFF-bau-Duc/165329745/309/" data-rel="35840-Bong Da">Ngoại binh V.League phản đối quan điểm của VFF, bầu Đức</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Bong-da/Messi-cung-ma-manh-sao-chi-mang-tieu-Buffon-Donnarumma/55884413/452/" data-rel="35840-Bong Da"><img alt="Messi cũng ma mãnh, sao chỉ mắng “tiểu Buffon” Donnarumma?" src="http://img.vietbao.vn/images/120/vn999/55/2017/06/20170619-messi-cung-ma-manh-sao-chi-mang-tieu-buffon-donnarumma-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Bong-da/Messi-cung-ma-manh-sao-chi-mang-tieu-Buffon-Donnarumma/55884413/452/" data-rel="35840-Bong Da">Messi cũng ma mãnh, sao chỉ mắng “tiểu Buffon” Donnarumma?</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-40960 item-p1 " data-rel="40960-Giai Tri"> <a href="http://vietbao.vn/The-gioi-giai-tri/"><span class="bg-ic-left hidden-lg hidden-md"></span>Giải Trí<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/The-gioi-giai-tri/">Giải Trí</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/The-Gioi-Giai-tri/Giai-tri-tong-hop/">Giải trí tổng hợp</a></li>  <li><a href="http://vietbao.vn/The-Gioi-Giai-tri/The-gioi-sao/">Làng sao - Showbiz</a></li>  <li><a href="http://vietbao.vn/The-gioi-giai-tri/Show-truyen-hinh">Show Truyền hình</a></li>  <li><a href="http://vietbao.vn/The-Gioi-Giai-tri/Phim-Anh/">Phim ảnh</a></li>  <li><a href="http://vietbao.vn/The-Gioi-Giai-tri/Am-nhac/">Âm nhạc</a></li>  <li><a href="http://vietbao.vn/Van-hoa/">Văn hóa &amp; Bản sắc</a></li>  <li><a href="http://vietbao.vn/The-gioi-giai-tri/Trac-Nghiem/">Trắc nghiệm</a></li>  <li><a href="http://vietbao.vn/O-to-xe-may/Thu-gian/">Thư giãn</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/The-gioi-giai-tri/Khoi-My-chia-se-cuoc-song-mau-hong-sau-dinh-hon-voi-Kelvin-Khanh/150889020/49/" data-rel="40960-Giai Tri"><img alt="Khởi My chia sẻ cuộc sống màu hồng sau đính hôn với Kelvin Khánh" src="http://img.vietbao.vn/images/265/vn999/150/2017/06/20170619-khoi-my-chia-se-cuoc-song-mau-hong-sau-dinh-hon-voi-kelvin-khanh-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-giai-tri/Khoi-My-chia-se-cuoc-song-mau-hong-sau-dinh-hon-voi-Kelvin-Khanh/150889020/49/" data-rel="40960-Giai Tri">Khởi My chia sẻ cuộc sống màu hồng sau đính hôn với Kelvin Khánh</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/The-gioi-giai-tri/Dong-Nhi-Khoi-My-chay-het-minh-voi-loat-hit-soi-dong/165329700/50/" data-rel="40960-Giai Tri"><img alt="Đông Nhi, Khởi My &quot;cháy hết mình&quot; với loạt hit sôi động" src="http://img.vietbao.vn/images/120/vn999/165/2017/06/20170619-dong-nhi-khoi-my-039-chay-het-minh-039-voi-loat-hit-soi-dong-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-giai-tri/Dong-Nhi-Khoi-My-chay-het-minh-voi-loat-hit-soi-dong/165329700/50/" data-rel="40960-Giai Tri">Đông Nhi, Khởi My "cháy hết mình" với loạt hit sôi động</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi-giai-tri/Sao-Wonder-Woman-van-quyen-ru-khi-de-mat-moc/150888751/49/" data-rel="40960-Giai Tri"><img alt="Sao Wonder Woman vẫn quyến rũ khi để mặt mộc" src="http://img.vietbao.vn/images/120/vn999/150/2017/06/20170619-sao-wonder-woman-van-quyen-ru-khi-de-mat-moc-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-giai-tri/Sao-Wonder-Woman-van-quyen-ru-khi-de-mat-moc/150888751/49/" data-rel="40960-Giai Tri">Sao Wonder Woman vẫn quyến rũ khi để mặt mộc</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi-giai-tri/Bi-che-la-mac-xau-ban-se-thay-doi-quan-diem-neu-thay-street-style-cua-Hoang-Thuy/530190467/49/" data-rel="40960-Giai Tri"><img alt="Bị chê là mặc xấu, bạn sẽ thay đổi quan điểm nếu thấy street style của Hoàng Thùy" src="http://img.vietbao.vn/images/120/vn999/530/2017/06/20170619-4-mac-xau-ban-se-thay-doi-quan-diem-neu-thay-street-style-cua-ho-224-ng-th-249-y-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-giai-tri/Bi-che-la-mac-xau-ban-se-thay-doi-quan-diem-neu-thay-street-style-cua-Hoang-Thuy/530190467/49/" data-rel="40960-Giai Tri">Bị chê là mặc xấu, bạn sẽ thay đổi quan điểm nếu thấy street style của Hoàng Thùy</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-34816 item-p1 " data-rel="34816-Song Tre"> <a href="http://vietbao.vn/The-gioi-tre/"><span class="bg-ic-left hidden-lg hidden-md"></span>Sống Trẻ<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/The-gioi-tre/">Sống Trẻ</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/The-gioi-tre/Hot-boy-Hot-girl">Hot boy - Hot girl</a></li>  <li><a href="http://vietbao.vn/The-gioi-tre/Nhip-song-tre/">Chuyển động trẻ</a></li>  <li><a href="http://vietbao.vn/The-gioi-tre/Loi-song/">Trào lưu - Lối sống</a></li>  <li><a href="http://vietbao.vn/The-gioi-tre/Viet-cho-tuoi-hoa/">Nói với người trẻ</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/The-gioi-tre/Tong-ket-chuong-trinh-trai-he-Solisca-Treasure-Hunt-do-8-truong-Dai-hoc-tai-va-SVUK-to-chuc/2147756465/275/" data-rel="34816-Song Tre"><img alt="Tổng kết chương trình trại hè Solisca – Treasure Hunt do 8 trường Đại học tại và SVUK tổ chức" src="http://img.vietbao.vn/images/265/vn888/hot/v2014/2147756465-1-25nnoIZwkf2YVBkxwoF2Ew9JYA-gxtVsRaplIg-r0P8g5kXAS6WC7-rGUyxoQ0VyK7g-w952-h635-no.jpeg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-tre/Tong-ket-chuong-trinh-trai-he-Solisca-Treasure-Hunt-do-8-truong-Dai-hoc-tai-va-SVUK-to-chuc/2147756465/275/" data-rel="34816-Song Tre">Tổng kết chương trình trại hè Solisca – Treasure Hunt do 8 trường Đại học tại và SVUK tổ chức</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/The-gioi-tre/Tu-vong-vi-cu-nga-cuc-hy-huu-cua-nguoi-khac/209731875/475/" data-rel="34816-Song Tre"><img alt="Tử vong vì cú ngã cực hy hữu của người khác" src="http://img.vietbao.vn/images/120/vn999/209/2017/06/20170619-tu-vong-vi-cu-nga-cuc-hy-huu-cua-nguoi-khac-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-tre/Tu-vong-vi-cu-nga-cuc-hy-huu-cua-nguoi-khac/209731875/475/" data-rel="34816-Song Tre">Tử vong vì cú ngã cực hy hữu của người khác</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi-tre/Mua-lon-trut-xuong-nhieu-tuyen-pho-Ha-Noi-lai-chim-trong-bien-nuoc/209731902/475/" data-rel="34816-Song Tre"><img alt="Mưa lớn trút xuống, nhiều tuyến phố Hà Nội lại chìm trong biển nước" src="http://img.vietbao.vn/images/120/vn999/209/2017/06/20170619-mua-lon-trut-xuong-nhieu-tuyen-pho-ha-noi-lai-chim-trong-bien-nuoc-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-tre/Mua-lon-trut-xuong-nhieu-tuyen-pho-Ha-Noi-lai-chim-trong-bien-nuoc/209731902/475/" data-rel="34816-Song Tre">Mưa lớn trút xuống, nhiều tuyến phố Hà Nội lại chìm trong biển nước</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-gioi-tre/Cau-be-chan-trau-phat-hien-thi-the-nam-thanh-nien-trong-lum-cay/209731891/475/" data-rel="34816-Song Tre"><img alt="Cậu bé chăn trâu phát hiện thi thể nam thanh niên trong lùm cây" src="http://img.vietbao.vn/images/120/vn999/209/2017/06/20170619-cau-be-chan-trau-phat-hien-thi-the-nam-thanh-nien-trong-lum-cay-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-gioi-tre/Cau-be-chan-trau-phat-hien-thi-the-nam-thanh-nien-trong-lum-cay/209731891/475/" data-rel="34816-Song Tre">Cậu bé chăn trâu phát hiện thi thể nam thanh niên trong lùm cây</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-27648 item-p1 " data-rel="27648-Doi Song"> <a href="http://vietbao.vn/Doi-song-Gia-dinh/"><span class="bg-ic-left hidden-lg hidden-md"></span>Đời Sống<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Doi-song-Gia-dinh/">Đời Sống</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tong-hop/">Cộng đồng</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tinh-yeu-Hon-nhan/">Tình yêu - Hôn nhân</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Nuoi-day-con">Nuôi &amp; Dạy con</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Am-thuc/">Ẩm thực - Nhà bếp</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Khong-gian-song/">Không gian sống</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tam-su/">Tâm sự</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Meo-vat/">Mẹo vặt</a></li>  <li><a href="http://vietbao.vn/Doi-song-Gia-dinh/Mua-sam/">Tư vấn tiêu dùng</a></li>  <li><a href="http://vietbao.vn/Giao-duc/Ky-nang-song/">Kỹ năng sống</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Doi-song-Gia-dinh/Hieu-pho-tu-vong-vi-cuu-con-19-nam-moi-co-con/158337619/111/" data-rel="27648-Doi Song"><img alt="Hiệu phó tử vong vì cứu con: 19 năm mới có con" src="http://img.vietbao.vn/images/265/vn999/155/2017/06/20170619-hieu-pho-tu-vong-vi-cuu-con-19-nam-moi-co-con-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Hieu-pho-tu-vong-vi-cuu-con-19-nam-moi-co-con/158337619/111/" data-rel="27648-Doi Song">Hiệu phó tử vong vì cứu con: 19 năm mới có con</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Nhung-thuc-pham-gay-hai-nao-ban-can-tranh-xa/177193750/111/" data-rel="27648-Doi Song"><img alt="Những thực phẩm gây hại não bạn cần tránh xa" src="http://img.vietbao.vn/images/120/vn999/177/2017/06/20170619-nhung-thuc-pham-gay-hai-nao-ban-can-tranh-xa-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Nhung-thuc-pham-gay-hai-nao-ban-can-tranh-xa/177193750/111/" data-rel="27648-Doi Song">Những thực phẩm gây hại não bạn cần tránh xa</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Lay-chong-co-tuong-mao-nay-vo-ca-doi-duoc-huong-phuc/186123535/111/" data-rel="27648-Doi Song"><img alt="Lấy chồng có tướng mạo này vợ cả đời được hưởng phúc" src="http://img.vietbao.vn/images/120/vn999/186/2017/06/20170619-lay-chong-co-tuong-mao-nay-vo-ca-doi-duoc-huong-phuc-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Lay-chong-co-tuong-mao-nay-vo-ca-doi-duoc-huong-phuc/186123535/111/" data-rel="27648-Doi Song">Lấy chồng có tướng mạo này vợ cả đời được hưởng phúc</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Cam-thuong-be-gai-3-tuoi-mac-benh-ung-thu-mau-hiem-gap/165329416/111/" data-rel="27648-Doi Song"><img alt="Cảm thương bé gái 3 tuổi mắc bệnh ung thư máu hiếm gặp" src="http://img.vietbao.vn/images/120/vn999/165/2017/06/20170619-cam-thuong-be-gai-3-tuoi-mac-benh-ung-thu-mau-hiem-gap-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Doi-song-Gia-dinh/Cam-thuong-be-gai-3-tuoi-mac-benh-ung-thu-mau-hiem-gap/165329416/111/" data-rel="27648-Doi Song">Cảm thương bé gái 3 tuổi mắc bệnh ung thư máu hiếm gặp</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-21504 item-p1 " data-rel="21504-Suc Khoe"> <a href="http://vietbao.vn/Suc-khoe/"><span class="bg-ic-left hidden-lg hidden-md"></span>Sức Khỏe<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Suc-khoe/">Sức Khỏe</a></div> <ul class="scr-menu-sun">  <li><a href="http://vietbao.vn/Suc-khoe/Tin-suc-khoe/">Tin sức khỏe</a></li>  <li><a href="http://vietbao.vn/Suc-khoe/Nhung-dieu-nen-biet/">Những điều nên biết</a></li>  <li><a href="http://vietbao.vn/Suc-khoe/Gioi-tinh/">Giới tính </a></li>  <li><a href="http://vietbao.vn/Suc-khoe/Suc-khoe-Me-va-Be/">Mẹ và Bé</a></li>  <li><a href="http://vietbao.vn/Suc-khoe/Hoi-dap-suc-khoe/">Tư vấn sức khỏe</a></li>  <li><a href="http://vietbao.vn/Suc-khoe/Bai-thuoc-co-truyen/">Bài thuốc hay</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Suc-khoe/Vinmec-tien-phong-ung-dung-ky-thuat-dot-pha-dieu-tri-suy-tim/181637639/248/" data-rel="21504-Suc Khoe"><img alt="Vinmec tiên phong ứng dụng kỹ thuật đột phá điều trị suy tim" src="http://img.vietbao.vn/images/265/vn999/181/2017/06/20170619-vinmec-tien-phong-ung-dung-ky-thuat-dot-pha-dieu-tri-suy-tim-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Suc-khoe/Vinmec-tien-phong-ung-dung-ky-thuat-dot-pha-dieu-tri-suy-tim/181637639/248/" data-rel="21504-Suc Khoe">Vinmec tiên phong ứng dụng kỹ thuật đột phá điều trị suy tim</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Suc-khoe/Nhung-thoi-quen-hang-ngay-giup-giam-dau-lung/530190446/248/" data-rel="21504-Suc Khoe"><img alt="Những thói quen hàng ngày giúp giảm đau lưng" src="http://img.vietbao.vn/images/120/vn999/530/2017/06/20170619-nhung-th-243-i-quen-h-224-ng-ng-224-y-gi-250-p-giam-dau-lung-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Suc-khoe/Nhung-thoi-quen-hang-ngay-giup-giam-dau-lung/530190446/248/" data-rel="21504-Suc Khoe">Những thói quen hàng ngày giúp giảm đau lưng</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Suc-khoe/6-thoi-quen-lam-cho-ban-chua-gia-ma-da-lom-khom-nhu-ba-lao-80/530190451/248/" data-rel="21504-Suc Khoe"><img alt="6 thói quen làm cho bạn chưa già mà đã lọm khọm như bà lão 80" src="http://img.vietbao.vn/images/120/vn999/530/2017/06/20170619-243-i-quen-l-224-m-cho-ban-chua-gi-224-m-224-d-227-lom-khom-nhu-b-224-l-227-o-80-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Suc-khoe/6-thoi-quen-lam-cho-ban-chua-gia-ma-da-lom-khom-nhu-ba-lao-80/530190451/248/" data-rel="21504-Suc Khoe">6 thói quen làm cho bạn chưa già mà đã lọm khọm như bà lão 80</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Suc-khoe/Cuu-benh-nhan-de-sot-cay-tam-nhang-o-tai-suot-1-nam/410871539/248/" data-rel="21504-Suc Khoe"><img alt="Cứu bệnh nhân để sót cây tăm nhang ở tai suốt 1 năm" src="http://img.vietbao.vn/images/120/vn999/410/2017/06/20170619-cuu-benh-nh-226-n-de-s-243-t-c-226-y-tam-nhang-o-tai-suot-1-nam-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Suc-khoe/Cuu-benh-nhan-de-sot-cay-tam-nhang-o-tai-suot-1-nam/410871539/248/" data-rel="21504-Suc Khoe">Cứu bệnh nhân để sót cây tăm nhang ở tai suốt 1 năm</a></div></li> </ul> </div> </div> </div> </li> <li id="show-more-menu" class="btn-arrow-show"> <div class="text-dm-khac"><i class="fa fa-bars"></i>Khác</div> <ul class="menu-more"> <li class="ds-li-cha cm-24576 item-p2 " data-rel="24576-Dep"> <a href="http://vietbao.vn/Dep/"><span class="bg-ic-left hidden-lg hidden-md"></span>Đẹp<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Dep/">Đẹp</a></div> <ul class="">  <li><a href="http://vietbao.vn/Dep/Giam-can">Giảm cân</a></li>  <li><a href="http://vietbao.vn/Dep/Trang-diem">Trang điểm</a></li>  <li><a href="http://vietbao.vn/Dep/Thoi-trang/">Thời trang </a></li>  <li><a href="http://vietbao.vn/Dep/Lam-Dep/">Làm đẹp </a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Dep/Huan-luyen-vien-cua-sao-tiet-lo-Di-bo-la-bi-quyet-giu-dang-tot-nhat/190123593/869/" data-rel="24576-Dep"><img alt="Huấn luyện viên của sao tiết lộ: Đi bộ là bí quyết giữ dáng tốt nhất" src="http://img.vietbao.vn/images/265/vn999/190/2017/06/20170619-uan-luyen-vi-234-n-cua-sao-tiet-lo-di-bo-l-224-b-237-quyet-giu-d-225-ng-tot-nhat-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Dep/Huan-luyen-vien-cua-sao-tiet-lo-Di-bo-la-bi-quyet-giu-dang-tot-nhat/190123593/869/" data-rel="24576-Dep">Huấn luyện viên của sao tiết lộ: Đi bộ là bí quyết giữ dáng tốt nhất</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Dep/Khong-chi-mac-xau-Hoang-Thuy-con-de-thuc-an-dinh-day-rang-len-song-truyen-hinh/190123580/108/" data-rel="24576-Dep"><img alt="Không chỉ mặc xấu, Hoàng Thùy còn để thức ăn dính đầy răng lên sóng truyền hình" src="http://img.vietbao.vn/images/120/vn999/190/2017/06/20170619-g-th-249-y-c-242-n-de-thuc-an-d-237-nh-day-rang-l-234-n-s-243-ng-truyen-h-236-nh-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Dep/Khong-chi-mac-xau-Hoang-Thuy-con-de-thuc-an-dinh-day-rang-len-song-truyen-hinh/190123580/108/" data-rel="24576-Dep">Không chỉ mặc xấu, Hoàng Thùy còn để thức ăn dính đầy răng lên sóng truyền hình</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Dep/Cong-nuong-Kate-dep-choang-ngop-voi-bo-vay-hong-hoan-hao/530190397/112/" data-rel="24576-Dep"><img alt="Công nương Kate đẹp choáng ngợp với bộ váy hồng hoàn hảo" src="http://img.vietbao.vn/images/120/vn999/530/2017/06/20170619-c-244-ng-nuong-kate-dep-cho-225-ng-ngop-voi-bo-v-225-y-hong-ho-224-n-hao-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Dep/Cong-nuong-Kate-dep-choang-ngop-voi-bo-vay-hong-hoan-hao/530190397/112/" data-rel="24576-Dep">Công nương Kate đẹp choáng ngợp với bộ váy hồng hoàn hảo</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Dep/5-li-do-ban-nen-tap-xa-kep-ngay-tu-hom-nay/190123567/869/" data-rel="24576-Dep"><img alt="5 lí do bạn nên tập xà kép ngay từ hôm nay" src="http://img.vietbao.vn/images/120/vn999/190/2017/06/20170619-5-l-237-do-ban-n-234-n-tap-x-224-k-233-p-ngay-tu-h-244-m-nay-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Dep/5-li-do-ban-nen-tap-xa-kep-ngay-tu-hom-nay/190123567/869/" data-rel="24576-Dep">5 lí do bạn nên tập xà kép ngay từ hôm nay</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-22528 item-p2 " data-rel="22528-Cong Nghe"> <a href="http://vietbao.vn/Cong-nghe/"><span class="bg-ic-left hidden-lg hidden-md"></span>Công Nghệ<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Cong-nghe/">Công Nghệ</a></div> <ul class="">  <li><a href="http://vietbao.vn/Cong-nghe/Tin-Tong-hop/">Tin công nghệ</a></li>  <li><a href="http://vietbao.vn/Cong-nghe/Dien-thoai">Điện thoại</a></li>  <li><a href="http://vietbao.vn/Cong-nghe/Internet/">Vi tính - Internet</a></li>  <li><a href="http://vietbao.vn/Cong-nghe/Thiet-bi-so">Thiết bị số</a></li>  <li><a href="http://vietbao.vn/Cong-nghe/Bao-mat/">Bảo mật </a></li>  <li><a href="http://vietbao.vn/Cong-nghe/Kinh-nghiem/">Kinh nghiệm - Thủ thuật </a></li>  <li><a href="http://vietbao.vn/Khoa-hoc/">Khoa học</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Cong-nghe/Khi-nao-thue-bao-di-dong-thieu-anh-chan-dung-bi-thu-hoi/55884469/217/" data-rel="22528-Cong Nghe"><img alt="Khi nào thuê bao di động thiếu ảnh chân dung bị thu hồi?" src="http://img.vietbao.vn/images/265/vn999/55/2017/06/20170619-khi-nao-thue-bao-di-dong-thieu-anh-chan-dung-bi-thu-hoi-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Cong-nghe/Khi-nao-thue-bao-di-dong-thieu-anh-chan-dung-bi-thu-hoi/55884469/217/" data-rel="22528-Cong Nghe">Khi nào thuê bao di động thiếu ảnh chân dung bị thu hồi?</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Cong-nghe/Tiet-lo-loai-ten-lua-My-dang-ap-u-se-bo-xa-moi-doi-thu-tren-the-gioi/186123563/217/" data-rel="22528-Cong Nghe"><img alt="Tiết lộ loại tên lửa Mỹ đang ấp ủ sẽ bỏ xa mọi đối thủ trên thế giới" src="http://img.vietbao.vn/images/120/vn999/186/2017/06/20170619-tiet-lo-loai-ten-lua-my-dang-ap-u-se-bo-xa-moi-doi-thu-tren-the-gioi-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Cong-nghe/Tiet-lo-loai-ten-lua-My-dang-ap-u-se-bo-xa-moi-doi-thu-tren-the-gioi/186123563/217/" data-rel="22528-Cong Nghe">Tiết lộ loại tên lửa Mỹ đang ấp ủ sẽ bỏ xa mọi đối thủ trên thế giới</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Cong-nghe/Goi-1080-de-biet-diem-thi-vao-lop-10-tai-Ha-Noi/220571226/229/" data-rel="22528-Cong Nghe"><img alt="Gọi 1080 để biết điểm thi vào lớp 10 tại Hà Nội" src="http://img.vietbao.vn/images/120/vn999/220/2017/06/20170619-goi-1080-de-biet-diem-thi-vao-lop-10-tai-ha-noi-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Cong-nghe/Goi-1080-de-biet-diem-thi-vao-lop-10-tai-Ha-Noi/220571226/229/" data-rel="22528-Cong Nghe">Gọi 1080 để biết điểm thi vào lớp 10 tại Hà Nội</a></div></li><li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kinh-te/Thai-Nguyen-hop-ban-phuong-an-chong-tham-than-dap-chinh-ho-Nui-Coc/293206402/47/" data-rel="22528-Cong Nghe">Thái Nguyên họp bàn phương án chống thấm thân đập chính hồ Núi Cốc</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-26624 item-p2 " data-rel="26624-Xe"> <a href="http://vietbao.vn/O-to-xe-may/"><span class="bg-ic-left hidden-lg hidden-md"></span>Xe<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/O-to-xe-may/">Xe</a></div> <ul class="">  <li><a href="http://vietbao.vn/O-to-xe-may/Tong-hop/">Tin tức - Thị trường</a></li>  <li><a href="http://vietbao.vn/O-to-xe-may/Xe-cua-sao/">Người đẹp - Xe đẹp</a></li>  <li><a href="http://vietbao.vn/O-to-xe-may/Sanh-dieu/">Ô tô </a></li>  <li><a href="http://vietbao.vn/O-to-xe-may/Xe-may-sanh-dieu/">Xe máy</a></li>  <li><a href="http://vietbao.vn/O-to-xe-may/Danh-gia-xe/">Đánh giá - Kinh nghiệm </a></li>  <li><a href="http://vietbao.vn/O-to-xe-may/Cong-nghe/">Công nghệ xe</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/O-to-xe-may/Vios-TRD-2017-dam-chat-the-thao-gia-644-trieu-dong-vua-ra-mat-thi-truong/65572910/350/" data-rel="26624-Xe"><img alt="Vios TRD 2017 đậm chất thể thao giá 644 triệu đồng vừa ra mắt thị trường" src="http://img.vietbao.vn/images/265/vn999/65/2017/06/20170619-vios-trd-2017-dam-chat-the-thao-gia-644-trieu-dong-vua-ra-mat-thi-truong-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/O-to-xe-may/Vios-TRD-2017-dam-chat-the-thao-gia-644-trieu-dong-vua-ra-mat-thi-truong/65572910/350/" data-rel="26624-Xe">Vios TRD 2017 đậm chất thể thao giá 644 triệu đồng vừa ra mắt thị trường</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/O-to-xe-may/Toyota-Viet-Nam-tung-phien-ban-Vios-TRD-2017-moi-gia-644-trieu-dong/209731898/350/" data-rel="26624-Xe"><img alt="Toyota Việt Nam tung phiên bản Vios TRD 2017 mới giá 644 triệu đồng" src="http://img.vietbao.vn/images/120/vn999/209/2017/06/20170619-toyota-viet-nam-tung-phien-ban-vios-trd-2017-moi-gia-644-trieu-dong-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/O-to-xe-may/Toyota-Viet-Nam-tung-phien-ban-Vios-TRD-2017-moi-gia-644-trieu-dong/209731898/350/" data-rel="26624-Xe">Toyota Việt Nam tung phiên bản Vios TRD 2017 mới giá 644 triệu đồng</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/O-to-xe-may/Ha-Noi-Mua-lon-dung-gio-tan-so-giao-thong-un-tac-nghiem-trong/209731917/350/" data-rel="26624-Xe"><img alt="Hà Nội: Mưa lớn đúng giờ tan sở, giao thông ùn tắc nghiêm trọng" src="http://img.vietbao.vn/images/120/vn999/209/2017/06/20170619-ha-noi-mua-lon-dung-gio-tan-so-giao-thong-un-tac-nghiem-trong-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/O-to-xe-may/Ha-Noi-Mua-lon-dung-gio-tan-so-giao-thong-un-tac-nghiem-trong/209731917/350/" data-rel="26624-Xe">Hà Nội: Mưa lớn đúng giờ tan sở, giao thông ùn tắc nghiêm trọng</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/O-to-xe-may/Soi-2017-Honda-CBR250RR-ve-Viet-Nam-gia-hon-200-trieu-dong/55884212/350/" data-rel="26624-Xe"><img alt="Soi 2017 Honda CBR250RR về Việt Nam giá hơn 200 triệu đồng" src="http://img.vietbao.vn/images/120/vn999/55/2017/06/20170619-soi-2017-honda-cbr250rr-ve-viet-nam-gia-hon-200-trieu-dong-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/O-to-xe-may/Soi-2017-Honda-CBR250RR-ve-Viet-Nam-gia-hon-200-trieu-dong/55884212/350/" data-rel="26624-Xe">Soi 2017 Honda CBR250RR về Việt Nam giá hơn 200 triệu đồng</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-5120 item-p2 " data-rel="5120-Giao Duc"> <a href="http://vietbao.vn/Giao-duc/"><span class="bg-ic-left hidden-lg hidden-md"></span>Giáo Dục<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Giao-duc/">Giáo Dục</a></div> <ul class="">  <li><a href="http://vietbao.vn/Tuyen-sinh/">Tuyển sinh</a></li>  <li><a href="http://vietbao.vn/Giao-duc/Tin-giao-duc/">Tin giáo dục</a></li>  <li><a href="http://vietbao.vn/Giao-duc/Van-de/">Thời sự học đường</a></li>  <li><a href="http://vietbao.vn/Giao-duc/Du-hoc/">Du học</a></li>  <li><a href="http://vietbao.vn/Giao-duc/Guong-sang/">Gương sáng</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Giao-duc/Thoi-gian-bieu-cu-the-ky-thi-THPT-quoc-gia-2017/443438254/202/" data-rel="5120-Giao Duc"><img alt="Thời gian biểu cụ thể kỳ thi THPT quốc gia 2017" src="http://img.vietbao.vn/images/265/vn999/440/2017/06/20170619-thoi-gian-bieu-cu-the-ky-thi-thpt-quoc-gia-2017-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Giao-duc/Thoi-gian-bieu-cu-the-ky-thi-THPT-quoc-gia-2017/443438254/202/" data-rel="5120-Giao Duc">Thời gian biểu cụ thể kỳ thi THPT quốc gia 2017</a></div> </li> <li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Giao-duc/Mot-so-luu-y-them-doi-voi-can-bo-coi-thi-ky-thi-THPT-Quoc-gia-2017/443437792/202/" data-rel="5120-Giao Duc">Một số lưu ý thêm đối với cán bộ coi thi kỳ thi THPT Quốc gia 2017</a></div></li><li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Giao-duc/Ket-qua-ky-thi-the-hien-tinh-khach-quan-niem-tin-cua-nguoi-dan-va-cong-dong-xa-hoi/443438324/202/" data-rel="5120-Giao Duc">Kết quả kỳ thi thể hiện tính khách quan, niềm tin của người dân và công đồng xã hội</a></div></li><li class="col-md-2"><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Giao-duc/Thanh-tra-Bo-GDDT-cong-bo-duong-day-nong-Ky-thi-THPT-Quoc-gia-2017/443438137/202/" data-rel="5120-Giao Duc">Thanh tra Bộ GD&ĐT công bố đường dây nóng - Kỳ thi THPT Quốc gia 2017</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-8192 item-p2 " data-rel="8192-The Thao"> <a href="http://vietbao.vn/The-thao/"><span class="bg-ic-left hidden-lg hidden-md"></span>Thể Thao<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/The-thao/">Thể Thao</a></div> <ul class="">  <li><a href="http://vietbao.vn/The-thao/Tin-the-thao/">Tin thể thao</a></li>  <li><a href="http://vietbao.vn/The-thao/Tennis/">Tennis &amp; Điền kinh</a></li>  <li><a href="http://vietbao.vn/The-thao/Dua-xe/">Đua xe</a></li>  <li><a href="http://vietbao.vn/The-thao/Choi-gon/">Gofl</a></li>  <li><a href="http://vietbao.vn/The-thao/Chuyen-hau-truong/">Nhân vật &amp; Sự kiện</a></li>  <li><a href="http://vietbao.vn/The-thao/Phan-tich-Binh-luan/">Góc bình luận</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/The-thao/BXH-tennis-196-Hoang-Nam-co-ky-tich-moi-mo-HCV-SEA-Games/55884400/138/" data-rel="8192-The Thao"><img alt="BXH tennis 19/6: Hoàng Nam có kỳ tích mới, mơ HCV SEA Games" src="http://img.vietbao.vn/images/265/vn999/55/2017/06/20170619-bxh-tennis-19-6-hoang-nam-co-ky-tich-moi-mo-hcv-sea-games-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-thao/BXH-tennis-196-Hoang-Nam-co-ky-tich-moi-mo-HCV-SEA-Games/55884400/138/" data-rel="8192-The Thao">BXH tennis 19/6: Hoàng Nam có kỳ tích mới, mơ HCV SEA Games</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/The-thao/Truyen-nhan-cua-Buffon-bi-dong-tien-tha-hoa/380709681/134/" data-rel="8192-The Thao"><img alt="“Truyền nhân” của Buffon bị đồng tiền tha hóa" src="http://img.vietbao.vn/images/120/vn999/380/2017/06/20170619-truyen-nhan-cua-buffon-bi-dong-tien-tha-hoa-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-thao/Truyen-nhan-cua-Buffon-bi-dong-tien-tha-hoa/380709681/134/" data-rel="8192-The Thao">“Truyền nhân” của Buffon bị đồng tiền tha hóa</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-thao/Su-that-Ronaldo-ve-MU-Liverpool-kich-bom-tan/590379163/134/" data-rel="8192-The Thao"><img alt="Sự thật Ronaldo về MU, Liverpool kích bom tấn" src="http://img.vietbao.vn/images/120/vn999/22/2017/06/20170619-su-that-ronaldo-ve-mu-liverpool-kich-bom-tan-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-thao/Su-that-Ronaldo-ve-MU-Liverpool-kich-bom-tan/590379163/134/" data-rel="8192-The Thao">Sự thật Ronaldo về MU, Liverpool kích bom tấn</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/The-thao/Doi-tuyen-bong-da-nu-quoc-gia-no-luc-tap-luyen-nang-cao-the-luc/293205302/134/" data-rel="8192-The Thao"><img alt="Đội tuyển bóng đá nữ quốc gia nỗ lực tập luyện nâng cao thể lực" src="http://img.vietbao.vn/images/120/vn999/290/2017/06/20170619-doi-tuyen-bong-da-nu-quoc-gia-no-luc-tap-luyen-nang-cao-the-luc-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/The-thao/Doi-tuyen-bong-da-nu-quoc-gia-no-luc-tap-luyen-nang-cao-the-luc/293205302/134/" data-rel="8192-The Thao">Đội tuyển bóng đá nữ quốc gia nỗ lực tập luyện nâng cao thể lực</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-16384 item-p2 " data-rel="16384-Kham Pha Viet Nam"> <a href="http://vietbao.vn/Kham-pha-Viet-Nam/"><span class="bg-ic-left hidden-lg hidden-md"></span>Khám Phá Việt Nam<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/">Khám Phá Việt Nam</a></div> <ul class="">  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Ve-dep-Viet-Nam">Vẻ đẹp Việt Nam</a></li>  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Ha-noi-nghin-nam-thang-long">HN nghìn năm Thăng Long</a></li>  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Le-hoi-viet-nam">Lễ hội Việt Nam</a></li>  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Tiem-nang-viet-nam">Tiềm năng Việt Nam</a></li>  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Phong-tuc-tap-quan">Phong tục tập quán</a></li>  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Lang-nghe-truyen-thong">Làng nghề truyền thống</a></li>  <li><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Am-thuc-Viet-Nam">Ẩm thực Việt Nam</a></li>  <li><a href="http://vietbao.vn/Tet">Tết Việt</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Kham-pha-Viet-Nam/Ngam-loat-hinh-anh-doc-la-o-nha-mo-Tay-Nguyen/150887640/149/" data-rel="16384-Kham Pha Viet Nam"><img alt="Ngắm loạt hình ảnh độc lạ ở nhà mồ Tây Nguyên" src="http://img.vietbao.vn/images/265/vn999/150/2017/06/20170617-ngam-loat-hinh-anh-doc-la-o-nha-mo-tay-nguyen-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Ngam-loat-hinh-anh-doc-la-o-nha-mo-Tay-Nguyen/150887640/149/" data-rel="16384-Kham Pha Viet Nam">Ngắm loạt hình ảnh độc lạ ở nhà mồ Tây Nguyên</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Thom-ngot-dau-hu-nuoc-duong-Nha-Trang/380709125/150/" data-rel="16384-Kham Pha Viet Nam"><img alt="Thơm ngọt đậu hũ nước đường Nha Trang" src="http://img.vietbao.vn/images/120/vn888/hot/v2014/380709125-1-1497665607-dau-hu.jpeg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Thom-ngot-dau-hu-nuoc-duong-Nha-Trang/380709125/150/" data-rel="16384-Kham Pha Viet Nam">Thơm ngọt đậu hũ nước đường Nha Trang</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Nhung-mon-an-nghe-ten-la-biet-chat-Hai-Phong/2147755991/150/" data-rel="16384-Kham Pha Viet Nam"><img alt="Những món ăn nghe tên là biết &quot;chất&quot; Hải Phòng" src="http://img.vietbao.vn/images/120/vn888/hot/v2014/2147755991-1-1497536345-hai-phong 1-.jpeg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Nhung-mon-an-nghe-ten-la-biet-chat-Hai-Phong/2147755991/150/" data-rel="16384-Kham Pha Viet Nam">Những món ăn nghe tên là biết "chất" Hải Phòng</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Tram-nam-danh-bat-hu-truyen-tu-tho-Go-Cong/2147755988/147/" data-rel="16384-Kham Pha Viet Nam"><img alt="Trăm năm danh bất hư truyền tủ thờ Gò Công" src="http://img.vietbao.vn/images/120/vn888/hot/v2014/2147755988-1-photo-1-1496656357585.jpeg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Kham-pha-Viet-Nam/Tram-nam-danh-bat-hu-truyen-tu-tho-Go-Cong/2147755988/147/" data-rel="16384-Kham Pha Viet Nam">Trăm năm danh bất hư truyền tủ thờ Gò Công</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-48128 item-p2 " data-rel="48128-ClipAnh"> <a href="http://vietbao.vn/Media"><span class="bg-ic-left hidden-lg hidden-md"></span>Clip-Ảnh<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Media">Clip-Ảnh</a></div> <ul class="">  <li><a href="http://vietbao.vn/Video-clip/">Video Clip</a></li>  <li><a href="http://vietbao.vn/Media/Anh">Ảnh</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Media/Sieu-SUV-MercedesAMG-GLC-63-chot-gia-tu-2-46-ty/150888388/827/" data-rel="48128-ClipAnh"><img alt="Siêu SUV Mercedes-AMG GLC 63 “chốt giá” từ 2,46 tỷ" src="http://img.vietbao.vn/images/265/vn999/150/2017/06/20170619-sieu-suv-mercedes-amg-glc-63-chot-gia-tu-2-46-ty-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Media/Sieu-SUV-MercedesAMG-GLC-63-chot-gia-tu-2-46-ty/150888388/827/" data-rel="48128-ClipAnh">Siêu SUV Mercedes-AMG GLC 63 “chốt giá” từ 2,46 tỷ</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Media/Cuoc-song-o-Cho-Lon-nam-1991-qua-anh-Patrick-Zachmann-1/150888943/827/" data-rel="48128-ClipAnh"><img alt="Cuộc sống ở Chợ Lớn năm 1991 qua ảnh Patrick Zachmann (1)" src="http://img.vietbao.vn/images/120/vn999/150/2017/06/20170619-cuoc-song-o-cho-lon-nam-1991-qua-anh-patrick-zachmann-1-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Media/Cuoc-song-o-Cho-Lon-nam-1991-qua-anh-Patrick-Zachmann-1/150888943/827/" data-rel="48128-ClipAnh">Cuộc sống ở Chợ Lớn năm 1991 qua ảnh Patrick Zachmann (1)</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Media/Ha-Noi-mua-to-pho-co-ngap-lut-banh-xe-may/590379178/827/" data-rel="48128-ClipAnh"><img alt="Hà Nội mưa to, phố cổ ngập lút bánh xe máy" src="http://img.vietbao.vn/images/120/vn999/22/2017/06/20170619-ha-noi-mua-to-pho-co-ngap-lut-banh-xe-may-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Media/Ha-Noi-mua-to-pho-co-ngap-lut-banh-xe-may/590379178/827/" data-rel="48128-ClipAnh">Hà Nội mưa to, phố cổ ngập lút bánh xe máy</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Media/Nu-sinh-2000-lai-Viet-Ukraina-gay-chu-y/150888904/827/" data-rel="48128-ClipAnh"><img alt="Nữ sinh 2000 lai Việt - Ukraina gây chú ý" src="http://img.vietbao.vn/images/120/vn999/150/2017/06/20170619-nu-sinh-2000-lai-viet-ukraina-gay-chu-y-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Media/Nu-sinh-2000-lai-Viet-Ukraina-gay-chu-y/150888904/827/" data-rel="48128-ClipAnh">Nữ sinh 2000 lai Việt - Ukraina gây chú ý</a></div></li> </ul> </div> </div> </div> </li> <li class="ds-li-cha cm-23552 item-p2 " data-rel="23552-Du lich"> <a href="http://vietbao.vn/Du-lich/"><span class="bg-ic-left hidden-lg hidden-md"></span>Du lịch<span class="magic-line"><i class="fa fa-angle-up bg-magic"></i></span></a> <i class="bg-bg-more-icon-right hidden-lg hidden-md"> </i> <div class="module mod-main-menu-hover hidden-print"> <div class="mod-body"> <div class="left-hv col-md-3"> <div class="tit-hv-mn hidden-sm hidden-xs"><a href="http://vietbao.vn/Du-lich/">Du lịch</a></div> <ul class="">  <li><a href="http://vietbao.vn/Du-lich/Tin-du-lich/">Tin du lịch</a></li>  <li><a href="http://vietbao.vn/Du-lich/Du-lich-Viet-Nam/">Du lịch Việt Nam</a></li>  <li><a href="http://vietbao.vn/Du-lich/Diem-den-thu-vi/">Du lịch nước ngoài</a></li>  <li><a href="http://vietbao.vn/Du-lich/Tu-Van/">Cẩm nang du lịch</a></li> </ul> </div> <div class="right-hv col-md-9 hidden-xs hidden-sm"> <ul> <li class="col-md-2"> <a href="http://vietbao.vn/Du-lich/Cau-chuyen-dau-long-dang-sau-biet-thu-xinh-dep-bi-bo-hoang-o-Y/55884454/255/" data-rel="23552-Du lich"><img alt="Câu chuyện đau lòng đằng sau biệt thự xinh đẹp bị bỏ hoang ở Ý" src="http://img.vietbao.vn/images/265/vn999/55/2017/06/20170619-cau-chuyen-dau-long-dang-sau-biet-thu-xinh-dep-bi-bo-hoang-o-y-1.jpg"></a> <div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Du-lich/Cau-chuyen-dau-long-dang-sau-biet-thu-xinh-dep-bi-bo-hoang-o-Y/55884454/255/" data-rel="23552-Du lich">Câu chuyện đau lòng đằng sau biệt thự xinh đẹp bị bỏ hoang ở Ý</a></div> </li> <li class="col-md-2"><a href="http://vietbao.vn/Du-lich/Am-anh-san-choi-danh-cho-linh-hon-o-Alabama-My/55884041/256/" data-rel="23552-Du lich"><img alt="Ám ảnh sân chơi dành cho linh hồn ở Alabama, Mỹ" src="http://img.vietbao.vn/images/120/vn999/55/2017/06/20170618-am-anh-san-choi-danh-cho-linh-hon-o-alabama-my-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Du-lich/Am-anh-san-choi-danh-cho-linh-hon-o-Alabama-My/55884041/256/" data-rel="23552-Du lich">Ám ảnh sân chơi dành cho linh hồn ở Alabama, Mỹ</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Du-lich/Diem-danh-nhung-trao-luu-chup-anh-du-lich-ao-tung-chao/55884022/256/" data-rel="23552-Du lich"><img alt="Điểm danh những trào lưu chụp ảnh du lịch &quot;ảo tung chảo&quot;" src="http://img.vietbao.vn/images/120/vn999/55/2017/06/20170618-diem-danh-nhung-trao-luu-chup-anh-du-lich-ao-tung-chao-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Du-lich/Diem-danh-nhung-trao-luu-chup-anh-du-lich-ao-tung-chao/55884022/256/" data-rel="23552-Du lich">Điểm danh những trào lưu chụp ảnh du lịch "ảo tung chảo"</a></div></li><li class="col-md-2"><a href="http://vietbao.vn/Du-lich/Bi-an-nhung-tang-lau-mat-tich-trong-khach-san-dia-nguc/55883701/256/" data-rel="23552-Du lich"><img alt="Bí ẩn những tầng lầu mất tích trong “khách sạn địa ngục&quot;" src="http://img.vietbao.vn/images/120/vn999/55/2017/06/20170616-bi-an-nhung-tang-lau-mat-tich-trong-khach-san-dia-nguc-1.jpg"></a><div class="tit-item-chung title-lg"><a href="http://vietbao.vn/Du-lich/Bi-an-nhung-tang-lau-mat-tich-trong-khach-san-dia-nguc/55883701/256/" data-rel="23552-Du lich">Bí ẩn những tầng lầu mất tích trong “khách sạn địa ngục"</a></div></li> </ul> </div> </div> </div> </li> </ul> </li> </ul> </nav> </div>   </div>
  </div>
  <div class="module mod-menu-r-mobile">
   <div class="mod-body">
   <ul class="main-width">
    <li class="item-r0"><a href="/vn/market/gia-vang/">Giá vàng</a></li>
    <li class="item-r1"><a href="/vn/ty-gia-ngoai-te/">Tỷ giá ngoại tệ</a></li>
    <li class="item-r8"><a href="/vn/lai-suat-tiet-kiem/">Lãi suất</a></li>
    <li class="item-r2"><a href="/vn/gia-ca-thi-truong/">Giá cả thị trường</a></li>
    <li class="item-r3"><a href="/vn/thoitiet/">Thời tiết</a></li>
    <li class="item-r4"><a href="/vn/lich-chieu-phim/">Lịch chiếu phim</a></li>
    <li class="item-r5"><a href="http://tv.vietbao.vn/lich-phat-song-truyen-hinh/">Lịch truyền hình</a></li>
    <li class="item-r6"><a href="/Du-lich/Lo-trinh-cac-tuyen-xe-bus-trong-thanh-pho-Ha-Noi/2131370738/254/">Tuyến xe bus</a></li>
    <li class="item-r7"><a href="http://lichvannien.vietbao.vn/">Lịch vạn niên</a></li>
   </ul>
   </div>
  </div>
  </div><script>var main_menuclass = "cm-8192"; </script><div id="wrapper_container"><div id="container" class="main-width"><div class="mod-col-left mod-col-scroll hidden-print"> <div class="ads-scroll"> <div class="items-ads"></div></div> </div><div><div class="mod-location-cat path-way"><ul class="path-way-2"><li class="parent"><a class="text" href="The-thao/">Thể Thao</a><span class="my-file icon"></span></li><li class="sub"><div class="title"><a class="text" href="The-thao/Tennis/">Tennis & Điền Kinh</a></div><span class="my-file icon"></span></li></ul></div><div class="slier-top-d">
 <div class="module mod-slier-top-d">
  <div class="mod-body">
  <ul class="slider-detail-page"><li><a href="http://vietbao.vn/The-thao/Tottenham-muon-giai-cuu-doi-pho-cua-MU/181637446/134/">
   <img src="http://img.vietbao.vn/images/160/vn999/181/2017/06/20170619-tottenham-muon-giai-cuu-doi-pho-cua-mu-1.jpg">
   </a>
   <div class="tex-slider-end">
   <a href="http://vietbao.vn/The-thao/Tottenham-muon-giai-cuu-doi-pho-cua-MU/181637446/134/">
    <strong>Tottenham muốn giải cứu đội phó của MU</strong>
    <span>(19/06)</span>
   </a>
   </div>
  </li> <li><a href="http://vietbao.vn/The-thao/Hon-2-ty-dong-mot-ve-xem-Mayweather-va-McGregor-thuong-dai/2147756348/134/">
   <img src="http://img.vietbao.vn/images/160/vn888/hot/v2014/d6f9980ad5-1-hon-2-ty-dong-mot-ve-xem-mayweather-va-mcgregor-thi-dau.jpeg">
   </a>
   <div class="tex-slider-end">
   <a href="http://vietbao.vn/The-thao/Hon-2-ty-dong-mot-ve-xem-Mayweather-va-McGregor-thuong-dai/2147756348/134/">
    <strong>Hơn 2 tỷ đồng một vé xem Mayweather và McGregor thượng đài</strong>
    <span>(19/06)</span>
   </a>
   </div>
  </li> <li><a href="http://vietbao.vn/The-thao/Ke-phan-boi-Donnarumma-bi-CDV-tan-cong-bang-tien-gia/120755871/134/">
   <img src="http://img.vietbao.vn/images/160/vn999/120/2017/06/20170619-ke-phan-boi-donnarumma-bi-cdv-tan-cong-bang-tien-gia-1.jpg">
   </a>
   <div class="tex-slider-end">
   <a href="http://vietbao.vn/The-thao/Ke-phan-boi-Donnarumma-bi-CDV-tan-cong-bang-tien-gia/120755871/134/">
    <strong>"Kẻ phản bội" Donnarumma bị CĐV tấn công bằng tiền giả</strong>
    <span>(19/06)</span>
   </a>
   </div>
  </li> <li><a href="http://vietbao.vn/The-thao/AC-Milan-quyet-khong-ban-Donnarumma/181637405/134/">
   <img src="http://img.vietbao.vn/images/160/vn999/181/2017/06/20170619-ac-milan-quyet-khong-ban-donnarumma-1.jpg">
   </a>
   <div class="tex-slider-end">
   <a href="http://vietbao.vn/The-thao/AC-Milan-quyet-khong-ban-Donnarumma/181637405/134/">
    <strong>AC Milan quyết không bán Donnarumma</strong>
    <span>(19/06)</span>
   </a>
   </div>
  </li> <li><a href="http://vietbao.vn/The-thao/MU-hot-me-luoi-Ronaldo-Quy-do-that-dang-so/590378980/134/">
   <img src="http://img.vietbao.vn/images/160/vn999/22/2017/06/20170619-mu-hot-me-luoi-ronaldo-quy-do-that-dang-so-1.jpg">
   </a>
   <div class="tex-slider-end">
   <a href="http://vietbao.vn/The-thao/MU-hot-me-luoi-Ronaldo-Quy-do-that-dang-so/590378980/134/">
    <strong>MU hốt mẻ lưới Ronaldo: Quỷ đỏ thật đáng sợ!</strong>
    <span>(19/06)</span>
   </a>
   </div>
  </li> <li><a href="http://vietbao.vn/The-thao/Da-bong-bang-mom/380709523/134/">
   <img src="http://img.vietbao.vn/images/160/vn999/380/2017/06/20170619-da-bong-bang-mom-1.jpg">
   </a>
   <div class="tex-slider-end">
   <a href="http://vietbao.vn/The-thao/Da-bong-bang-mom/380709523/134/">
    <strong>Đá bóng bằng… mồm</strong>
    <span>(19/06)</span>
   </a>
   </div>
  </li> </ul></div></div></div> 
 <div class="module module-964-14701046 module-item"><div class="module mod-qc-con1 hidden-sm hidden-xs" id="ads-pc-1447277143699738">
   <div class="mod-body">
    <div style="height:90px; margin: 0 auto;">
    <!--
 HP_top_rp01 -->
    <ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1447277143699738"
     data-ad-slot="2759306242"
     data-ad-format="auto"></ins>
    <script async defer >     
     if(window.innerWidth>900){     
     showElement("ads-pc-1447277143699738");
      (adsbygoogle = window.adsbygoogle || []).push({});
     }else{
     hideElement("ads-pc-1447277143699738");
     }
    </script>
    </div>
   </div>
   </div> </div><div class=" clearfix"></div>
<div id="ccon1">
 <div class="cc1-left col-sm-2 no-padding">
 <div class="module mod-ctbanquantam mod-sukien-nong left3"><div class="mod-title"> <h2><i class="my-file title-icon"></i><a href="http://vietbao.vn/top/The-thao/Topics-Series/">Sự kiện nóng</a></h2> <i class="fa-icon fa fa-caret-down"></i> </div><div class="mod-body"> <div class="lg-quantam"> <a href="http://vietbao.vn/tp/Australian-Open-2017/15984071/"><img alt="Australian Open 2017" src="http://img.vietbao.vn/images/150/vn999/181/2017/01/20170110-cong-bo-danh-sach-hat-giong-giai-quan-vot-australian-open-2017-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/tp/Australian-Open-2017/15984071/">Australian Open 2017</a> </div> </div><ul> <li> <a href="http://vietbao.vn/tp/Ga-dien-Conor-McGregor/15683294/"><a href="http://vietbao.vn/tp/Ga-dien-Conor-McGregor/15683294/">Gã điên Conor McGregor</a></li> <li> <a href="http://vietbao.vn/tp/ATP-World-Tour-Finals-2016/15620843/"><a href="http://vietbao.vn/tp/ATP-World-Tour-Finals-2016/15620843/">ATP World Tour Finals 2016</a></li> <li> <a href="http://vietbao.vn/tp/WTA-Finals-2016/15439190/"><a href="http://vietbao.vn/tp/WTA-Finals-2016/15439190/">WTA Finals 2016</a></li> <li> <a href="http://vietbao.vn/tp/Giai-bong-chuyen-VTV-CUP-2016/15439097/"><a href="http://vietbao.vn/tp/Giai-bong-chuyen-VTV-CUP-2016/15439097/">Giải bóng chuyền VTV CUP 2016</a></li> <li> <a href="http://vietbao.vn/tp/Dai-hoi-The-thao-Bai-bien-chau-A-lan-thu-5/15243842/"><a href="http://vietbao.vn/tp/Dai-hoi-The-thao-Bai-bien-chau-A-lan-thu-5/15243842/">Đại hội Thể thao Bãi biển châu Á lần thứ 5</a></li></ul></div></div> <div class=" clearfix"></div><div class="module module-965-14702510 module-item"><div style="width: 150px; height: 600px;">
 <!--
 VB_ct_rp2 -->
  <ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-1447277143699738"
   data-ad-slot="3817237046"
   data-ad-format="auto"></ins>
  <script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>  
</div></div><div class="module mod-gocnhin left1"><div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/The-thao-Viet-Nam/">Thể thao Việt Nam</a></h2> </div><div class="mod-body"> <ul> <li> <a href="http://vietbao.vn/The-thao/Ly-Hoang-Nam-tro-thanh-tay-vot-so-1-Dong-Nam-A/205141025/134/"><img alt="Lý Hoàng Nam trở thành tay vợt số 1 Đông Nam Á" src="http://img.vietbao.vn/images/150/vn999/205/2017/06/20170613-ly-hoang-nam-tro-thanh-tay-vot-so-1-dong-nam-a-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Ly-Hoang-Nam-tro-thanh-tay-vot-so-1-Dong-Nam-A/205141025/134/">Lý Hoàng Nam trở thành tay vợt số 1 Đông Nam Á</a></h3> </li> <li> <a href="http://vietbao.vn/The-thao/Ly-Hoang-Nam-gianh-ngoi-a-quan-doi-nam-giai-Singapore-F3-Futures-2017/410870956/134/"><img alt="Lý Hoàng Nam giành ngôi á quân đôi nam giải Singapore F3 Futures 2017" src="http://img.vietbao.vn/images/150/vn999/410/2017/06/20170610-g-nam-gi-224-nh-ng-244-i-225-qu-226-n-d-244-i-nam-giai-singapore-f3-futures-2017-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Ly-Hoang-Nam-gianh-ngoi-a-quan-doi-nam-giai-Singapore-F3-Futures-2017/410870956/134/">Lý Hoàng Nam giành ngôi á quân đôi nam giải Singapore F3 Futures 2017</a></h3> </li> <li> <a href="http://vietbao.vn/The-thao/Viet-Nam-gianh-4-HCV-quyen-taekwondo-thieu-nien-chau-A-2017/181633168/134/"><img alt="Việt Nam giành 4 HCV quyền taekwondo thiếu niên châu Á 2017" src="http://img.vietbao.vn/images/150/vn999/181/2017/06/20170607-viet-nam-gianh-4-hcv-quyen-taekwondo-thieu-nien-chau-a-2017-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Viet-Nam-gianh-4-HCV-quyen-taekwondo-thieu-nien-chau-A-2017/181633168/134/">Việt Nam giành 4 HCV quyền taekwondo thiếu niên châu Á 2017</a></h3> </li> <li> <a href="http://vietbao.vn/The-thao/Doi-tuyen-da-cau-quoc-gia-va-muc-tieu-tai-Giai-vo-dich-the-gioi-2017/293085502/134/"><img alt="Đội tuyển đá cầu quốc gia và mục tiêu tại Giải vô địch thế giới 2017" src="http://img.vietbao.vn/images/150/vn999/290/2017/06/20170606-doi-tuyen-da-cau-quoc-gia-va-muc-tieu-tai-giai-vo-dich-the-gioi-2017-1.jpg"></a> <h3 class="cat-1-l"><a href="http://vietbao.vn/The-thao/Doi-tuyen-da-cau-quoc-gia-va-muc-tieu-tai-Giai-vo-dich-the-gioi-2017/293085502/134/">Đội tuyển đá cầu quốc gia và mục tiêu tại Giải vô địch thế giới 2017</a></h3> </li></ul></div></div> <div class=" clearfix"></div><div class="module mod-cmt-1 left4"> <div class="mod-title"> <h3 class="tit-cmt"><a href="http://vietbao.vn/top/The-thao/Diem-tin-the-thao/">Bản tin Thể thao</a></h3></div> <div class="mod-body"><div class="bai-nb"> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-196-Doi-thu-vach-muu-sau-ha-Pacquiao/55884241/485/"><img alt="Tin thể thao HOT 19/6: Đối thủ vạch mưu sâu hạ Pacquiao" src="http://img.vietbao.vn/images/145/vn999/55/2017/06/20170619-tin-the-thao-hot-19-6-doi-thu-vach-muu-sau-ha-pacquiao-1.jpg"></a> <h4 class="tit-nb"><a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-196-Doi-thu-vach-muu-sau-ha-Pacquiao/55884241/485/">Tin thể thao HOT 19/6: Đối thủ vạch mưu sâu hạ Pacquiao</a></h4> </div><ul class="list-mod-cmt-1"> <li> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-166-Federer-tron-Roland-Garros-vi-so-Nadal/55883639/134/"><img alt="Tin thể thao HOT 16/6: Federer &quot;trốn&quot; Roland Garros vì &quot;sợ&quot; Nadal" src="http://img.vietbao.vn/images/50/vn999/55/2017/06/20170616-tin-the-thao-hot-16-6-federer-tron-roland-garros-vi-so-nadal-1.jpg">Tin thể thao HOT 16/6: Federer "trốn" Roland Garros vì "sợ" Nadal</a> </li> <li> <a href="http://vietbao.vn/The-thao/Tin-the-thao-toi-156-Ronaldo-tran-tinh-vu-tron-thue-gan-15-trieu-euro/590378560/134/"><img alt="Tin thể thao tối 15/6: Ronaldo trần tình vụ trốn thuế gần 15 triệu euro" src="http://img.vietbao.vn/images/50/vn999/22/2017/06/20170615-tin-the-thao-toi-15-6-ronaldo-tran-tinh-vu-tron-thue-gan-15-trieu-euro-1.jpg">Tin thể thao tối 15/6: Ronaldo trần tình vụ trốn thuế gần 15 triệu euro</a> </li> <li> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-146-Wawrinka-tuyen-them-su-phu/55883134/520/"><img alt="Tin thể thao HOT 14/6: Wawrinka tuyển thêm &quot;sư phụ&quot;" src="http://img.vietbao.vn/images/50/vn999/55/2017/06/20170614-tin-the-thao-hot-14-6-wawrinka-tuyen-them-su-phu-1.jpg">Tin thể thao HOT 14/6: Wawrinka tuyển thêm "sư phụ"</a> </li> <li> <a href="http://vietbao.vn/The-thao/Tin-the-thao-toi-136-Cuu-HLV-tuyen-Viet-Nam-Weigang-qua-doi-o-tuoi-81/590378144/134/"><img alt="Tin thể thao tối 13/6: Cựu HLV tuyển Việt Nam Weigang qua đời ở tuổi 81" src="http://img.vietbao.vn/images/50/vn999/22/2017/06/20170613-tin-the-thao-toi-13-6-cuu-hlv-tuyen-viet-nam-weigang-qua-doi-o-tuoi-81-1.jpg">Tin thể thao tối 13/6: Cựu HLV tuyển Việt Nam Weigang qua đời ở tuổi 81</a> </li> <li> <a href="http://vietbao.vn/The-thao/Tin-the-thao-HOT-136-Federer-gui-chien-thu-toi-lang-tennis/55882883/485/"><img alt="Tin thể thao HOT 13/6: Federer gửi chiến thư tới làng tennis" src="http://img.vietbao.vn/images/50/vn999/55/2017/06/20170613-tin-the-thao-hot-13-6-federer-gui-chien-thu-toi-lang-tennis-1.jpg">Tin thể thao HOT 13/6: Federer gửi chiến thư tới làng tennis</a> </li></ul></div> </div> </div>
 <div class="cc1-center col-sm-7 no-padding">   
  <div id="main-detail1"> <div class="module mod-detail-content"><div class="mod-title"><h1>BXH tennis 19/6: Hoàng Nam có kỳ tích mới, mơ HCV SEA Games</h1></div><div class="mod-body"> <div id='div-gpt-ad-1399432304639-1' style='width:320px; margin: 0 auto;'>
   <script type='text/javascript'>   
   if(window.innerWidth<900){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399432304639-1'); });
    ads_content_pos1 = 2;
   }
   </script>
  </div> <div class="head-share-detail">
  <div class="left-dt">
   <ul>   
   <li class="pos2"><a href="http://www.facebook.com/sharer.php?t=BXH tennis 19/6: Hoàng Nam có kỳ tích mới, mơ HCV SEA Games&u=http://vietbao.vn/The-thao/BXH-tennis-196-Hoang-Nam-co-ky-tich-moi-mo-HCV-SEA-Games/55884400/138/" class="my-file" target="_blank"></a></li>
   <li class="pos3"><a href="https://twitter.com/intent/tweet?url=http://vietbao.vn/The-thao/BXH-tennis-196-Hoang-Nam-co-ky-tich-moi-mo-HCV-SEA-Games/55884400/138/&text=BXH tennis 19/6: Hoàng Nam có kỳ tích mới, mơ HCV SEA Games&via=vietbao " class="my-file" target="_blank"></a></li>
   <li class="pos4"><a href="https://plus.google.com/share?url=http://vietbao.vn/The-thao/BXH-tennis-196-Hoang-Nam-co-ky-tich-moi-mo-HCV-SEA-Games/55884400/138/" class="my-file" target="_blank"></a></li>
   <li class="pos5"><a href="mailto:?subject=BXH tennis 19/6: Hoàng Nam có kỳ tích mới, mơ HCV SEA Games&body=(Tin thể thao, Tin tennis) Lý Hoàng Nam vừa chạm tới cột mốc xếp hạng mới trong sự nghiệp, tại SEA Games sắp tới Hoàng Nam là nhân tố có thể đưa Việt Nam giành tấm HCV quần vợt đầu tiên tại đấu trường Đông Nam Á. %0D%0A%0D%0ALink bài viết: http://vietbao.vn/The-thao/BXH-tennis-196-Hoang-Nam-co-ky-tich-moi-mo-HCV-SEA-Games/55884400/138/" class="my-file"></a></li>
   <li class="pos6"><a href="ymsgr:im?+&msg=BXH tennis 19/6: Hoàng Nam có kỳ tích mới, mơ HCV SEA Games:http://vietbao.vn/The-thao/BXH-tennis-196-Hoang-Nam-co-ky-tich-moi-mo-HCV-SEA-Games/55884400/138/" class="my-file"></a></li>
   </ul>
  </div>
  <div class="right-dt">
   <span class="time"><a href='http://lichvannien.vietbao.vn/xem-ngay-19-6-2017/' title='Lich Vạn Niên ngày 19 tháng 6 năm 2017' target='_blank'>Thứ hai, 19 Tháng sáu 2017</a>, 20:57 GMT+7</span>
   <span class="time-mobile"><a target="_blank" title="Lich Vạn Niên ngày 19 tháng 6 năm 2017" href="http://lichvannien.vietbao.vn/xem-ngay-19-6-2017/">
     19/06/2017 20:57 VN
    </a></span>
   <ul>
   <li onclick="ChangeFont(1);"><button><i class="fa fa-plus-circle"></i></button></li>
   <li onclick="ChangeFont(0);"><button><i class="fa fa-minus-circle"></i></button></li>
   <li class="en-ver"><a href="http://vietbao.vn/vi/The-thao/BXH-tennis-196-Hoang-Nam-co-ky-tich-moi-mo-HCV-SEA-Games/55884400/138/">E</a></li>
   <li class="en-ver"><a target="_blank" href="http://vietbao.vn/index2.php?option=com_content&task=view&id=55884400&pop=1&page=0"><i class="fa fa-print"></i></a></li>
   </ul>
  </div>
  </div><div class="module mod-bv-tag mod-bv-tag-detail-top">
  <div class="mod-body">   
   <ul> <li><b>Tags:</b></li><li><a href='http://tim.vietbao.vn/Ho%C3%A0ng_Nam/'>Hoàng Nam</a></li> <li><a href='http://tim.vietbao.vn/Vi%E1%BB%87t_Nam/'>Việt Nam</a></li> <li><a href='http://tim.vietbao.vn/L%C3%BD_Ho%C3%A0ng_Nam/'>Lý Hoàng Nam</a></li> <li><a href='http://tim.vietbao.vn/%C4%90%C3%B4ng_Nam_%C3%81/'>Đông Nam Á</a></li> <li><a href='http://tim.vietbao.vn/SEA_Games/'>SEA Games</a></li> <li><a href='http://tim.vietbao.vn/HCV_SEA_Games/'>HCV SEA Games</a></li> <li><a href='http://tim.vietbao.vn/T%C3%A2y_Ban_Nha/'>Tây Ban Nha</a></li> <li><a href='http://tim.vietbao.vn/qu%E1%BA%A7n_v%E1%BB%A3t/'>quần vợt</a></li> <li><a href='http://tim.vietbao.vn/k%E1%BB%B3_t%C3%ADch/'>kỳ tích</a></li> <li><a href='http://tim.vietbao.vn/th%E1%BA%BF_gi%E1%BB%9Bi/'>thế giới</a></li> <li><a href='http://tim.vietbao.vn/v%E1%BB%8B_tr%C3%AD/'>vị trí</a></li> <li><a href='http://tim.vietbao.vn/%C4%91%E1%BA%A7u_ti%C3%AAn/'>đầu tiên</a></li> <li><a href='http://tim.vietbao.vn/CH_S%C3%A9c/'>CH Séc</a></li> <li><a href='http://tim.vietbao.vn/1/'>1</a></li> <li><a href='http://tim.vietbao.vn/2/'>2</a></li> </ul> </div> </div><div class="box-subscribe" style="border: 1px solid #cccccc; border-radius: 3px; display: inline-block; line-height: 20px;"> <div style="float: left; font-weight: bold; font-size: 12px; line-height: 20px; padding: 5px 0px 5px 3px;"> Bấm ngay <font style="color: red; ">Subscribe</font> / Đăng Ký xem video hay mới nhất >></div><div style="float: left; width: 125px; margin: 5px 0px 0px 3px;"> <div class="g-ytsubscribe" data-channelid="UCQ8Q9Dv_GAbVThDnIwutPZQ" data-layout="default" data-count="default"></div> </div> </div> <p style="clear: both;"></p><section><span id="advenueINTEXT">
  <style>
  .b-blq {
  border: 1px solid #E9E9E9;
  display: inline;
  float: left;
  margin: 0px 10px 2px 0px;
  padding: 10px;
  width: 360px;
  border-spacing: 2px 2px;
  border-collapse: separate;
  color: #333;
  font: normal normal normal 14px/normal 'Times New Roman', Times, serif;
  line-height: 150%;
  text-align: left;
  }
  .b-blq .tr
  {
  color: #333;
  float: left;
  font: normal normal bold 20px/normal 'Times New Roman', Times, serif;
  width: 260px;
  display: block;
  border-spacing: 2px 2px;
  border-collapse: separate;
  text-align: left;
  }

  .b-blq .l-blq p a
  {
  background: url(http://vietbao.vn/images/sprice_bg.gif) no-repeat 0px -344px;
  float: left;
  font: normal normal normal 12px/normal Arial;
  padding-bottom: 10px;
  padding-left: 10px;
  width: 350px;
  text-align: left
  border-spacing: 2px 2px;
  border-collapse: separate;
  }
  .b-blq .l-blq p:hover 
  {
  color: #333;
  text-decoration: none;
  }
  <div class='adspos adspos-3'> <div id='div-gpt-ad-1399432304639-3' style='width:300px; margin: 0 auto;'>
   <script type='text/javascript'>
   if(window.innerWidth<900){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399432304639-3'); });
    ads_content_pos3 = 1;
    }
   </script>
   </div> </div></style>
  <div id='vb-content-detailbox'><b>(Tin thể thao, Tin tennis) Lý Hoàng Nam vừa chạm tới cột mốc xếp hạng mới trong sự nghiệp, tại SEA Games sắp tới Hoàng Nam là nhân tố có thể đưa Việt Nam giành tấm HCV quần vợt đầu tiên tại đấu trường Đông Nam Á.</b> <p><strong><a href="#55883982">Nadal là "vị thần", sẽ soán ngôi số 1 thế giới sau Wimbledon</a></strong></p> <p><strong><a href="#55883619">Tennis: Ngã sấp mặt vẫn ghi điểm kinh điển như Nadal</a></strong></p> <p><strong><a href="http://vietbao.vn/The-thao/Kieu-nu-tennis-gay-sot-Mac-it-vai-mac-ke-trai-dep-massage/55883824/138/">Kiều nữ tennis gây sốt: Tung ảnh hot mặc kệ trai đẹp massage</a></strong></p> <p>Hai tuần trước <strong>Lý Hoàng Nam</strong> đã đi tới bán kết F3 Singapore nên theo BXH ATP công bố trong ngày hôm nay, tay vợt gốc Tây Ninh đã có thêm 6 điểm thưởng. Với tổng 62 điểm, Hoàng Nam tăng thêm 30 bậc vươn lên vị trí 529 thế giới, chạm tới cột mốc thứ hạng cao nhất trong sự nghiệp mà 1 tay vợt Việt Nam từng vươn tới.</p> <p><img src="http://a9.vietbao.vn/images/vn999/55/2017/06/20170619-bxh-tennis-19-6-hoang-nam-co-ky-tich-moi-mo-hcv-sea-games-1.jpg" alt="BXH tennis 19/6: Hoang Nam co ky tich moi, mo HCV SEA Games" /></p> <p>Hoàng Nam là niềm hy vọng số 1 của quần vợt Việt Nam ở SEA Games 29</p> <p>Còn đúng 2 tháng nữa SEA Games 29 tại Malaysia sẽ diễn ra, với những gì Hoàng Nam đang thể hiện chúng ta hoàn toàn có thể mơ về tấm HCV quần vợt đầu tiên của Việt Nam tại đại hội Đông Nam Á. Được biết trong lịch sử, quần vợt Việt Nam có 1 HCB duy nhất tại SEA Games 1997 của cặp đôi Kim Trang/Tấn Lực.<div class='adspos adspos-4'>
   <div id='div-gpt-ad-1399432304639-4' style='width:300px; margin: 0 auto;'>
    <script type='text/javascript'>
    if(window.innerWidth<900){
     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399432304639-4'); });
     ads_content_pos4 = 1;
    }
    </script>
   </div> </div></p> <p>Ở SEA Games 29 ngoài hy vọng về tấm HCV đơn nam của Hoàng Nam, chúng ta còn hy vọng Hoàng Nam / Hoàng Thiên sẽ tiếp tục tạo bất ngờ ở nội dung đôi nam. Ở SEA Games 28 Hoàng Nam không tham dự nhưng năm nay nếu không có gì thay đổi, Nam sẽ tham dự.</p> <table align="center" cellspacing="1" width="100%"> <tbody> <tr> <td align="center" bgcolor="#008000" height="34"> <p><b>Thứ hạng ATP</b></p> </td> <td align="center" bgcolor="#008000" height="34"> <p><b>Tay vợt</b></p> </td> <td align="center" bgcolor="#008000" height="34"> <p><b>Tuổi</b></p> </td> <td align="center" bgcolor="#008000" height="34"> <p><b>Điểm ATP</b></p> </td> </tr> <tr> <td align="center" height="22"> <p>448</p> </td> <td align="center" height="22"> <p><b>Christopher Rungkat (Indonesia)</b></p> </td> <td align="center" height="22"> <p>27</p> </td> <td align="center" height="22"> <p>84</p> </td> </tr> <tr> <td align="center"> <p>529</p> </td> <td align="center"> <p><b>Lý Hoàng Nam</b> (Việt Nam)</p> </td> <td align="center"> <p>20</p> </td> <td align="center"> <p>62</p> </td> </tr> <tr> <td align="center"> <p>603</p> </td> <td align="center"> <p><b>Wishaya Trongcharoenchaikul (Thái Lan)</b></p> </td> <td align="center"> <p>22</p> </td> <td align="center"> <p>45</p> </td> </tr> <tr> <td align="center"> <p>805</p> </td> <td align="center"> <p><b>Francis Casey Alcantara (Philippines)</b></p> </td> <td align="center"> <p>25</p> </td> <td align="center"> <p>21</p> </td> </tr> <tr> <td align="center"> <p>878</p> </td> <td align="center"> <p><b>David Agung Susanto (Indonesia)</b></p> </td> <td align="center"> <p>25</p> </td> <td align="center"> <p>16</p> </td> </tr> <tr> <td align="center"> <p>885</p> </td> <td align="center"> <p><b>Ruben Gonzales (Philippines)</b></p> </td> <td align="center"> <p>31</p> </td> <td align="center"> <p>15</p> </td> </tr> <tr> <td align="center"> <p>922</p> </td> <td align="center"> <p><b>Jirat Navasirisomboon (Thái Lan)</b></p> </td> <td align="center"> <p>20</p> </td> <td align="center"> <p>13</p> </td> </tr> <tr> <td align="center"> <p>951</p> </td> <td align="center"> <p><b>Pruchya Isarow (Thái Lan)</b></p> </td> <td align="center"> <p>21</p> </td> <td align="center"> <p>12</p> </td> </tr> </tbody> </table> <p>Hoàng Nam đứng 2 trong danh sách các tay vợt Đông Nam Á nằm trong top 1000 ATP</p> <p>Thống kê từ BXH ATP cho thấy với vị trí 529 thế giới đang có, ở khu vực Đông Nam Á, Hoàng Nam chỉ đứng sau Christopher Rungkat (Indonesia), tay vợt hạng 448 thế giới từng đánh bại Nam trong 2 lần đối đầu. Đó là đối thủ nặng ký nhất của Hoàng Nam và nếu vượt qua được tay vợt này, Nam sẽ có nhiều cơ hội đoạt HCV.</p> <p>Với BXH top 10 đơn nam, tuần qua chỉ có 1 sự thay đổi duy nhất. Tài năng trẻ Alexander Zverev (-2) bậc xuống số 12, tạo điều kiện cho Jo-Wilfried Tsonga trở lại ngôi số 10. Ở phía sau Mischa, anh trai của Alexander Zverev tăng 2 bậc lên số 28 thế giới. Hiện đang diễn ra 2 giải ATP 500, tuy nhiên với khoảng cách điểm hiện tại, top 5 tay vợt hàng đầu sẽ không thay đổi ở tuần tới.</p> <p>Ở BXH đơn nữ, Johanna Konta (+1) bậc chiếm vị trí của Caroline Wozniacki. Chủ nhân chiếc cup Roland Garros 2017 - Jelena Ostapenko bất ngờ (-1) bậc xuống 13 nhường vị trí hiện tại cho tay vợt xinh đẹp người Pháp - Kristina Mladenovic.</p> <p><strong><u>Bảng xếp hạng tennis Nam</u></strong></p> <table border="1" cellspacing="1" width="100%"> <tbody> <tr> <td align="center" bgcolor="#65A530" height="33"> <p><b>TT</b></p> </td> <td align="center" bgcolor="#65A530" height="33"> <p><b>Tay vợt</b></p> </td> <td align="center" bgcolor="#65A530" height="33"> <p><b>Tuổi</b></p> </td> <td align="center" bgcolor="#65A530" height="33"> <p><strong>+- Xh so với</strong></p> <p><strong>tuần trước</strong></p> </td> <td align="center" bgcolor="#65A530" height="33"> <p><b>Điểm</b></p> </td> </tr> <tr> <td align="center" bgcolor="#AAFFFF"> <p>1</p> </td> <td align="center" bgcolor="#AAFFFF"> <p><b>Andy Murray</b> (Vương Quốc Anh)</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>30</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>0</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>9,390</p> </td> </tr> <tr> <td align="center" bgcolor="#FFFFFF"> <p>2</p> </td> <td align="center"> <p><b>Rafael Nadal</b> (Tây Ban Nha)</p> </td> <td align="center"> <p>31</p> </td> <td align="center"> <p>0</p> </td> <td align="center"> <p>7,285</p> </td> </tr> <tr> <td align="center" bgcolor="#AAFFFF"> <p>3</p> </td> <td align="center" bgcolor="#AAFFFF"> <p><b>Stan Wawrinka</b> (Thụy Sỹ)</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>32</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>0</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>6,175</p> </td> </tr> <tr> <td align="center" bgcolor="#FFFFFF"> <p>4</p> </td> <td align="center"> <p><b>Novak Djokovic</b> (Serbia)</p> </td> <td align="center"> <p>30</p> </td> <td align="center"> <p>0</p> </td> <td align="center"> <p>5,805</p> </td> </tr> <tr> <td align="center" bgcolor="#AAFFFF"> <p>5</p> </td> <td align="center" bgcolor="#AAFFFF"> <p><b>Roger Federer</b> (Thụy Sỹ)</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>35</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>0</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>4,765</p> </td> </tr> <tr> <td align="center" bgcolor="#FFFFFF"> <p>6</p> </td> <td align="center"> <p><b>Milos Raonic</b> (Canada)</p> </td> <td align="center"> <p>26</p> </td> <td align="center"> <p>0</p> </td> <td align="center"> <p>4,150</p> </td> </tr> <tr> <td align="center" bgcolor="#AAFFFF" height="25"> <p>7</p> </td> <td align="center" bgcolor="#AAFFFF"> <p><b>Marin Cilic</b> (Croatia)</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>28</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>0</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>4,025</p> </td> </tr> <tr> <td align="center" bgcolor="#FFFFFF"> <p>8</p> </td> <td align="center"> <p><b>Dominic Thiem</b> (Áo)</p> </td> <td align="center"> <p>23</p> </td> <td align="center"> <p>0</p> </td> <td align="center"> <p>3,895</p> </td> </tr> <tr> <td align="center" bgcolor="#AAFFFF"> <p>9</p> </td> <td align="center" bgcolor="#AAFFFF"> <p><b>Kei Nishikori</b> (Nhật Bản)</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>27</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>0</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>3,785</p> </td> </tr> <tr> <td align="center" bgcolor="#FFFFFF"> <p>10</p> </td> <td align="center"> <p><b>Jo-Wilfried Tsonga</b> (Pháp)</p> </td> <td align="center"> <p>32</p> </td> <td align="center"> <p>1</p> </td> <td align="center"> <p>3,040</p> </td> </tr> <tr> <td align="center" bgcolor="#AAFFFF"> <p>11</p> </td> <td align="center" bgcolor="#AAFFFF"> <p><b>Grigor Dimitrov</b> (Bulgaria)</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>26</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>1</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>2,980</p> </td> </tr> <tr> <td align="center" bgcolor="#FFFFFF"> <p>12</p> </td> <td align="center"> <p><b>Alexander Zverev</b> (Đức)</p> </td> <td align="center"> <p>20</p> </td> <td align="center"> <p>-2</p> </td> <td align="center"> <p>2,860</p> </td> </tr> <tr> <td align="center" bgcolor="#AAFFFF"> <p>13</p> </td> <td align="center" bgcolor="#AAFFFF"> <p><b>David Goffin</b> (Bỉ)</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>26</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>0</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>2,785</p> </td> </tr> <tr> <td align="center" bgcolor="#FFFFFF"> <p>14</p> </td> <td align="center"> <p><b>Tomas Berdych</b> (CH Séc)</p> </td> <td align="center"> <p>31</p> </td> <td align="center"> <p>0</p> </td> <td align="center"> <p>2,570</p> </td> </tr> <tr> <td align="center" bgcolor="#AAFFFF"> <p>15</p> </td> <td align="center" bgcolor="#AAFFFF"> <p><b>Lucas Pouille</b> (Pháp)</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>23</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>1</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>2,570</p> </td> </tr> <tr> <td align="center" bgcolor="#FFFFFF"> <p>16</p> </td> <td align="center"> <p><b>Gael Monfils</b> (Pháp)</p> </td> <td align="center"> <p>30</p> </td> <td align="center"> <p>-1</p> </td> <td align="center"> <p>2,545</p> </td> </tr> <tr> <td align="center" bgcolor="#AAFFFF" height="25"> <p>17</p> </td> <td align="center" bgcolor="#AAFFFF"> <p><b>Pablo Carreno Busta</b> (Tây Ban Nha)</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>25</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>0</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>2,360</p> </td> </tr> <tr> <td align="center" bgcolor="#FFFFFF"> <p>18</p> </td> <td align="center"> <p><b>Jack Sock</b> (Mỹ)</p> </td> <td align="center"> <p>24</p> </td> <td align="center"> <p>0</p> </td> <td align="center"> <p>2,335</p> </td> </tr> <tr> <td align="center" bgcolor="#AAFFFF"> <p>19</p> </td> <td align="center" bgcolor="#AAFFFF"> <p><b>Roberto Bautista Agut</b> (Tây Ban Nha)</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>29</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>0</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>2,110</p> </td> </tr> <tr> <td align="center" bgcolor="#FFFFFF"> <p>20</p> </td> <td align="center"> <p><b>Nick Kyrgios</b> (Australia)</p> </td> <td align="center"> <p>22</p> </td> <td align="center"> <p>0</p> </td> <td align="center"> <p>2,110</p> </td> </tr> <tr> <td align="center" bgcolor="#AAFFFF"> <p>21</p> </td> <td align="center" bgcolor="#AAFFFF"> <p><b>John Isner</b> (Mỹ)</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>32</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>0</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>1,930</p> </td> </tr> <tr> <td align="center" bgcolor="#FFFFFF"> <p>22</p> </td> <td align="center"> <p><b>Albert Ramos-Vinolas</b> (Tây Ban Nha)</p> </td> <td align="center"> <p>29</p> </td> <td align="center"> <p>0</p> </td> <td align="center"> <p>1,885</p> </td> </tr> <tr> <td align="center" bgcolor="#AAFFFF" height="23"> <p>23</p> </td> <td align="center" bgcolor="#AAFFFF"> <p><b>Pablo Cuevas</b> (Uruguay)</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>31</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>0</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>1,865</p> </td> </tr> <tr> <td align="center" bgcolor="#FFFFFF"> <p>24</p> </td> <td align="center"> <p><b>Ivo Karlovic</b> (Croatia)</p> </td> <td align="center"> <p>38</p> </td> <td align="center"> <p>0</p> </td> <td align="center"> <p>1,835</p> </td> </tr> <tr> <td align="center" bgcolor="#AAFFFF"> <p>25</p> </td> <td align="center" bgcolor="#AAFFFF"> <p><b>Steve Johnson</b> (Mỹ)</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>27</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>0</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>1,600</p> </td> </tr> <tr> <td align="center" bgcolor="#FFFFFF"> <p>26</p> </td> <td align="center"> <p><b>Gilles Muller</b> (Hà Lan)</p> </td> <td align="center"> <p>34</p> </td> <td align="center"> <p>2</p> </td> <td align="center"> <p>1,585</p> </td> </tr> <tr> <td align="center" bgcolor="#AAFFFF"> <p>27</p> </td> <td align="center" bgcolor="#AAFFFF"> <p><b>Fabio Fognini</b> (Italia)</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>30</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>-1</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>1,430</p> </td> </tr> <tr> <td align="center" bgcolor="#FFFFFF"> <p>28</p> </td> <td align="center"> <p><b>Sam Querrey</b> (Mỹ)</p> </td> <td align="center"> <p>29</p> </td> <td align="center"> <p>-1</p> </td> <td align="center"> <p>1,425</p> </td> </tr> <tr> <td align="center" bgcolor="#AAFFFF"> <p>29</p> </td> <td align="center" bgcolor="#AAFFFF"> <p><b>Mischa Zverev</b> (Đức)</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>29</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>2</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>1,371</p> </td> </tr> <tr> <td bgcolor="#FFFFFF"> <p>30</p> </td> <td align="center"> <p><b>Richard Gasquet</b> (Pháp)</p> </td> <td align="center"> <p>31</p> </td> <td align="center"> <p>-1</p> </td> <td align="center"> <p>1,335</p> </td> </tr> <tr> <td colspan="5"> <p>...</p> </td> </tr> <tr> <td bgcolor="#AAFFFF"> <p>529</p> </td> <td bgcolor="#AAFFFF"> <p><b>Lý Hoàng Nam</b> (Việt Nam)</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>20</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>30</p> </td> <td bgcolor="#AAFFFF"> <p>62</p> </td> </tr> <tr> <td colspan="5"> <p>...</p> </td> </tr> <tr> <td align="center" bgcolor="#AAFFFF"> <p>1421</p> </td> <td align="center" bgcolor="#AAFFFF"> <p><b>Nguyễn Hoàng Thiên</b> (Việt Nam)</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>22</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>-7</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>3</p> </td> </tr> <tr> <td colspan="5"> <p>...</p> </td> </tr> <tr> <td align="center" bgcolor="#AAFFFF"> <p>1638</p> </td> <td align="center" bgcolor="#AAFFFF"> <p><b>Trịnh Linh Giang</b> (Việt Nam)</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>19</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>-8</p> </td> <td align="center" bgcolor="#AAFFFF"> <p>2</p> </td> </tr> <tr> <td align="center" bgcolor="#65A530" colspan="5"> <p>.</p> </td> </tr> </tbody> </table> <p><strong>Bảng xếp hạng tennis Nữ</strong></p> <table border="1" cellspacing="1" width="100%"> <tbody> <tr> <td align="center" bgcolor="#65A530" height="33" width="4%"> <p><b>TT</b></p> </td> <td align="center" bgcolor="#65A530" height="33" width="48%"> <p><b>Tay vợt</b></p> </td> <td align="center" bgcolor="#65A530" height="33" width="14%"> <p><b>Tuổi</b></p> </td> <td align="center" bgcolor="#65A530" height="33" width="22%"> <p><strong>+- Xh so với</strong></p> <p><strong>tuần trước</strong></p> </td> <td align="center" bgcolor="#65A530" height="33" width="7%"> <p><b>Điểm</b></p> </td> </tr> <tr> <td align="center" bgcolor="#AAFFFF" width="4%"> <p>1</p> </td> <td align="center" bgcolor="#AAFFFF"> <p><b>Angelique Kerber</b> (Đức)</p> </td> <td align="center" bgcolor="#AAFFFF">29</td> <td align="center" bgcolor="#AAFFFF">0</td> <td align="center" bgcolor="#AAFFFF">6,965</td> </tr> <tr> <td align="center" bgcolor="#FFFFFF" width="4%"> <p>2</p> </td> <td align="center" bgcolor="#FFFFFF"> <p><b>Simona Halep</b> (Romania)</p> </td> <td align="center" bgcolor="#FFFFFF">25</td> <td align="center" bgcolor="#FFFFFF">0</td> <td align="center" bgcolor="#FFFFFF">6,850</td> </tr> <tr> <td align="center" bgcolor="#AAFFFF" width="4%"> <p>3</p> </td> <td align="center" bgcolor="#AAFFFF"> <p><b>Karolina Pliskova</b> (CH Séc)</p> </td> <td align="center" bgcolor="#AAFFFF">25</td> <td align="center" bgcolor="#AAFFFF">0</td> <td align="center" bgcolor="#AAFFFF">6,690</td> </tr> <tr> <td align="center" bgcolor="#FFFFFF" height="24" width="4%"> <p>4</p> </td> <td align="center" bgcolor="#FFFFFF"> <p><b>Serena Williams</b> (Mỹ)</p> </td> <td align="center" bgcolor="#FFFFFF">35</td> <td align="center" bgcolor="#FFFFFF">0</td> <td align="center" bgcolor="#FFFFFF">4,810</td> </tr> <tr> <td align="center" bgcolor="#AAFFFF" width="4%"> <p>5</p> </td> <td align="center" bgcolor="#AAFFFF"> <p><b>Elina Svitolina</b> (Ukraine)</p> </td> <td align="center" bgcolor="#AAFFFF">22</td> <td align="center" bgcolor="#AAFFFF">0</td> <td align="center" bgcolor="#AAFFFF">4,765</td> </tr> <tr> <td align="center" bgcolor="#FFFFFF" width="4%"> <p>6</p> </td> <td align="center" bgcolor="#FFFFFF"> <p><b>Dominika Cibulkova</b> (Slovakia)</p> </td> <td align="center" bgcolor="#FFFFFF">28</td> <td align="center" bgcolor="#FFFFFF">0</td> <td align="center" bgcolor="#FFFFFF">4,420</td> </tr> <tr> <td align="center" bgcolor="#AAFFFF" width="4%"> <p>7</p> </td> <td align="center" bgcolor="#AAFFFF"> <p><b>Johanna Konta</b> (Vương Quốc Anh)</p> </td> <td align="center" bgcolor="#AAFFFF">26</td> <td align="center" bgcolor="#AAFFFF">1</td> <td align="center" bgcolor="#AAFFFF">4,400</td> </tr> <tr> <td align="center" bgcolor="#FFFFFF" width="4%"> <p>8</p> </td> <td align="center" bgcolor="#FFFFFF"> <p><b>Caroline Wozniacki</b> (Đan Mạch)</p> </td> <td align="center" bgcolor="#FFFFFF">26</td> <td align="center" bgcolor="#FFFFFF">-1</td> <td align="center" bgcolor="#FFFFFF">4,345</td> </tr> <tr> <td align="center" bgcolor="#AAFFFF" width="4%"> <p>9</p> </td> <td align="center" bgcolor="#AAFFFF"> <p><b>Svetlana Kuznetsova</b> (Nga)</p> </td> <td align="center" bgcolor="#AAFFFF">31</td> <td align="center" bgcolor="#AAFFFF">0</td> <td align="center" bgcolor="#AAFFFF">4,310</td> </tr> <tr> <td align="center" bgcolor="#FFFFFF" width="4%"> <p>10</p> </td> <td align="center" bgcolor="#FFFFFF"> <p><b>Agnieszka Radwanska</b> (Ba Lan)</p> </td> <td align="center" bgcolor="#FFFFFF">28</td> <td align="center" bgcolor="#FFFFFF">0</td> <td align="center" bgcolor="#FFFFFF">3,985</td> </tr> <tr> <td align="center" bgcolor="#AAFFFF" width="4%"> <p>11</p> </td> <td align="center" bgcolor="#AAFFFF"> <p><b>Venus Williams</b> (Mỹ)</p> </td> <td align="center" bgcolor="#AAFFFF">37</td> <td align="center" bgcolor="#AAFFFF">0</td> <td align="center" bgcolor="#AAFFFF">3,941</td> </tr> <tr> <td align="center" bgcolor="#FFFFFF" width="4%"> <p>12</p> </td> <td align="center" bgcolor="#FFFFFF"> <p><b>Kristina Mladenovic</b> (Pháp)</p> </td> <td align="center" bgcolor="#FFFFFF">24</td> <td align="center" bgcolor="#FFFFFF">1</td> <td align="center" bgcolor="#FFFFFF">3,095</td> </tr> <tr> <td align="center" bgcolor="#AAFFFF" height="27" width="4%"> <p>13</p> </td> <td align="center" bgcolor="#AAFFFF"> <p><b>Jelena Ostapenko</b> (Latvia)</p> </td> <td align="center" bgcolor="#AAFFFF">20</td> <td align="center" bgcolor="#AAFFFF">-1</td> <td align="center" bgcolor="#AAFFFF">3,085</td> </tr> <tr> <td align="center" bgcolor="#FFFFFF" width="4%"> <p>14</p> </td> <td align="center" bgcolor="#FFFFFF"> <p><b>Garbiñe Muguruza</b> (Tây Ban Nha)</p> </td> <td align="center" bgcolor="#FFFFFF">23</td> <td align="center" bgcolor="#FFFFFF">1</td> <td align="center" bgcolor="#FFFFFF">2,876</td> </tr> <tr> <td align="center" bgcolor="#AAFFFF" width="4%"> <p>15</p> </td> <td align="center" bgcolor="#AAFFFF"> <p><b>Elena Vesnina</b> (Nga)</p> </td> <td align="center" bgcolor="#AAFFFF">30</td> <td align="center" bgcolor="#AAFFFF">1</td> <td align="center" bgcolor="#AAFFFF">2,876</td> </tr> <tr> <td align="center" bgcolor="#FFFFFF" width="4%"> <p>16</p> </td> <td align="center" bgcolor="#FFFFFF"> <p><b>Petra Kvitova</b> (CH Séc)</p> </td> <td align="center" bgcolor="#FFFFFF">27</td> <td align="center" bgcolor="#FFFFFF">1</td> <td align="center" bgcolor="#FFFFFF">2,720</td> </tr> <tr> <td align="center" bgcolor="#AAFFFF" height="25" width="4%"> <p>17</p> </td> <td align="center" bgcolor="#AAFFFF"> <p><b>Anastasia Pavlyuchenkova</b> (Nga)</p> </td> <td align="center" bgcolor="#AAFFFF">25</td> <td align="center" bgcolor="#AAFFFF">1</td> <td align="center" bgcolor="#AAFFFF">2,580</td> </tr> <tr> <td align="center" bgcolor="#FFFFFF" width="4%"> <p>18</p> </td> <td align="center"> <p><b>Madison Keys</b> (Mỹ)</p> </td> <td align="center">22</td> <td align="center">-4</td> <td align="center">2,523</td> </tr> <tr> <td align="center" bgcolor="#AAFFFF" width="4%"> <p>19</p> </td> <td align="center" bgcolor="#AAFFFF"> <p><b>Anastasija Sevastova</b> (Latvia)</p> </td> <td align="center" bgcolor="#AAFFFF">27</td> <td align="center" bgcolor="#AAFFFF">0</td> <td align="center" bgcolor="#AAFFFF">2,075</td> </tr> <tr> <td align="center" bgcolor="#FFFFFF" width="4%"> <p>20</p> </td> <td align="center"> <p><b>Timea Bacsinszky</b> (Thụy Sỹ)</p> </td> <td align="center">28</td> <td align="center">2</td> <td align="center">1,873</td> </tr> <tr> <td align="center" bgcolor="#AAFFFF" width="4%"> <p>21</p> </td> <td align="center" bgcolor="#AAFFFF"> <p><b>Daria Gavrilova</b> (Australia)</p> </td> <td align="center" bgcolor="#AAFFFF">23</td> <td align="center" bgcolor="#AAFFFF">3</td> <td align="center" bgcolor="#AAFFFF">1,755</td> </tr> <tr> <td align="center" bgcolor="#FFFFFF" width="4%"> <p>22</p> </td> <td align="center"> <p><b>Barbora Strycova</b> (CH Séc)</p> </td> <td align="center">31</td> <td align="center">-2</td> <td align="center">1,745</td> </tr> <tr> <td align="center" bgcolor="#AAFFFF" height="27" width="4%"> <p>23</p> </td> <td align="center" bgcolor="#AAFFFF"> <p><b>Caroline Garcia</b> (Pháp)</p> </td> <td align="center" bgcolor="#AAFFFF">23</td> <td align="center" bgcolor="#AAFFFF">-2</td> <td align="center" bgcolor="#AAFFFF">1,730</td> </tr> <tr> <td align="center" bgcolor="#FFFFFF" width="4%"> <p>24</p> </td> <td align="center"> <p><b>Mirjana Lucic-Baroni</b> (Croatia)</p> </td> <td align="center">35</td> <td align="center">2</td> <td align="center">1,686</td> </tr> <tr> <td align="center" bgcolor="#AAFFFF" height="26" width="4%"> <p>25</p> </td> <td align="center" bgcolor="#AAFFFF"> <p><b>Kiki Bertens</b> (Hà Lan)</p> </td> <td align="center" bgcolor="#AAFFFF">25</td> <td align="center" bgcolor="#AAFFFF">2</td> <td align="center" bgcolor="#AAFFFF">1,685</td> </tr> <tr> <td align="center" bgcolor="#FFFFFF" width="4%"> <p>26</p> </td> <td align="center"> <p><b>Carla Suárez Navarro</b> (Tây Ban Nha)</p> </td> <td align="center">28</td> <td align="center">-3</td> <td align="center">1,645</td> </tr> <tr> <td align="center" bgcolor="#AAFFFF" height="24" width="4%"> <p>27</p> </td> <td align="center" bgcolor="#AAFFFF"> <p><b>Lauren Davis</b> (Mỹ)</p> </td> <td align="center" bgcolor="#AAFFFF">23</td> <td align="center" bgcolor="#AAFFFF">1</td> <td align="center" bgcolor="#AAFFFF">1,611</td> </tr> <tr> <td align="center" bgcolor="#FFFFFF" width="4%"> <p>28</p> </td> <td align="center"><b>Ana Konjuh</b> (Croatia)</td> <td align="center">19</td> <td align="center">5</td> <td align="center">1,580</td> </tr> <tr> <td align="center" bgcolor="#AAFFFF" width="4%"> <p>29</p> </td> <td align="center" bgcolor="#AAFFFF"> <p><b>Daria Kasatkina</b> (Nga)</p> </td> <td align="center" bgcolor="#AAFFFF">20</td> <td align="center" bgcolor="#AAFFFF">0</td> <td align="center" bgcolor="#AAFFFF">1,580</td> </tr> <tr> <td align="center" bgcolor="#FFFFFF" width="4%"> <p>30</p> </td> <td align="center"> <p><b>Coco Vandeweghe</b> (Mỹ)</p> </td> <td align="center">25</td> <td align="center">-5</td> <td align="center">1,559</td> </tr> <tr> <td colspan="5"> <p>...</p> </td> </tr> <tr> <td bgcolor="#AAFFFF" width="4%"> <p>179</p> </td> <td bgcolor="#AAFFFF" width="48%"> <p><b>Maria Sharapova</b> (Nga)</p> </td> <td align="center" bgcolor="#AAFFFF" width="14%"> <p>30</p> </td> <td align="center" bgcolor="#AAFFFF" width="22%"> <p>-4</p> </td> <td bgcolor="#AAFFFF" width="7%"> <p>310</p> </td> </tr> <tr> <td align="center" bgcolor="#65A530" colspan="5"> <p>.</p> </td> </tr> </tbody> </table> <div class="vivamain55" align="right">VietBao.vn <script language="JavaScript" type="text/javascript"> //<![CDATA[

 showsource("55","http://hn.24h.com.vn/tennis/bxh-tennis-19-6-hoang-nam-co-ky-tich-moi-mo-hcv-sea-games-c119a882722.html"); //]]> </script></div></div></span><div class='share-like-fb'>
   <table style='border-collapse: collapse'>
    <tr>
    <td ><b>Thích và chia sẻ bài viết này trên facebook</b></td>
    <td ><b>Theo dõi vietbao.vn trên facebook</b></td> 
    </tr>
    <tr>
    <td>
     <div class='fb-like' data-href='http://vietbao.vn/The-thao/BXH-tennis-196-Hoang-Nam-co-ky-tich-moi-mo-HCV-SEA-Games/55884400/138/' data-layout='button_count' data-action='like' data-show-faces='true' data-share='true' data-width='30' data-height='20'></div>
    </td>
    <td>
     <div class='fb-like fb-like-fp' data-href='https://www.facebook.com/vietbaovn' data-width='70' data-layout='button_count' data-action='like' data-show-faces='false' data-height='20'></div>
    </td>
    </tr>
   </table>
   </div><div id="fb-root"></div> 
  <script> 
  //setTimeout(function(){
  var link_fanpage = "https://www.facebook.com/vietbaovn";
  //$(".fb-like-fp").attr("data-href",link_fanpage);
  (function(d, s, id) {
   var js, fjs = d.getElementsByTagName(s)[0];
   if (d.getElementById(id)) return;
   js = d.createElement(s); js.id = id;
   js.src = "//connect.facebook.net/vi_VN/all.js#xfbml=1&amp;appId=663279160425663";
   fjs.parentNode.insertBefore(js, fjs);
   }(document, "script", "facebook-jssdk"));
  // },1000);
  </script> <div class="module mod-bv-tag mod-bv-tag-detail-bottom">
  <div class="mod-body"> 
  <ul> <li><b>Tìm hiểu:</b></li><li><a href='http://tim.vietbao.vn/Ho%C3%A0ng_Nam/'>Hoàng Nam</a></li> <li><a href='http://tim.vietbao.vn/Vi%E1%BB%87t_Nam/'>Việt Nam</a></li> <li><a href='http://tim.vietbao.vn/L%C3%BD_Ho%C3%A0ng_Nam/'>Lý Hoàng Nam</a></li> <li><a href='http://tim.vietbao.vn/%C4%90%C3%B4ng_Nam_%C3%81/'>Đông Nam Á</a></li> <li><a href='http://tim.vietbao.vn/SEA_Games/'>SEA Games</a></li> <li><a href='http://tim.vietbao.vn/HCV_SEA_Games/'>HCV SEA Games</a></li> <li><a href='http://tim.vietbao.vn/T%C3%A2y_Ban_Nha/'>Tây Ban Nha</a></li> <li><a href='http://tim.vietbao.vn/qu%E1%BA%A7n_v%E1%BB%A3t/'>quần vợt</a></li> <li><a href='http://tim.vietbao.vn/k%E1%BB%B3_t%C3%ADch/'>kỳ tích</a></li> <li><a href='http://tim.vietbao.vn/th%E1%BA%BF_gi%E1%BB%9Bi/'>thế giới</a></li> <li><a href='http://tim.vietbao.vn/v%E1%BB%8B_tr%C3%AD/'>vị trí</a></li> <li><a href='http://tim.vietbao.vn/%C4%91%E1%BA%A7u_ti%C3%AAn/'>đầu tiên</a></li> <li><a href='http://tim.vietbao.vn/CH_S%C3%A9c/'>CH Séc</a></li> <li><a href='http://tim.vietbao.vn/1/'>1</a></li> <li><a href='http://tim.vietbao.vn/2/'>2</a></li> </ul> </div> </div><div><div class="module module-967-14702606 module-item"><div class='adspos adspos-2'>
	<script type='text/javascript'> 
		if(window.innerWidth<900){
				document.write('<div id="div-gpt-ad-1399432304639-2" style="width:300px; margin: 0 auto; height: 250px;">');
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399432304639-2'); });
				ads_content_pos2 = 2;
				document.write('</div>');
		}else{
			document.write('<div style="width:500px; margin: 0 auto; height: 280px;">');
				google_ad_client = 'ca-pub-1447277143699738';
				google_ad_channel = '1858550243';
			 google_ad_format = "500x280";
			 google_language = 'vi';
				google_ad_width = 500;
				google_ad_height = 280;
				google_ui_version = 1;
			 google_font_face = 'arial';
			 google_font_size = 'large';
				google_color_link = '#3f5399';
				google_color_text = '#000000';
				google_color_url = '#3f5399';
				google_color_url = '#3f5399';
			 document.write('<scr'+'ipt type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></sc'+'ript>');
			 document.write('</div>');
		}
	</script>
 </div></div></div><div class="module mod-dt-video-xnn hidden-print">
  <div class="mod-title"><h3><i class="my-file title-icon"></i><a href="http://clip.vietbao.vn" target="_blank">Video được xem nhiều nhất</a></h3></div>
  <div class="mod-body">
   <h5><a class='video-linkpage' href='http://clip.vietbao.vn/nhung-man-cuoi-sang-khoai-voi-khai-so-khanh-phim-nguoi-phan-xu.html' target='_blank'><span class='video-title' style='margin: 0px 0px 5px 10px; display: block; font-size: 14px; text-transform: capitalize;'>Những màn cười sảng khoái với Khải Sở Khanh phim 'Người phán xử'</span></a></h5>
   <div class="main-dt-vipl" data-time="2017-06-19 13:03:43"><div class="jadsVideo-vb jadsVideo-vb-5947e17a40cbc"></div> <script> console.log("run here - jadsVideo-vb-5947e17a40cbc - ",Date()); document.addEventListener("DOMContentLoaded", function(){ console.log("ready - jadsVideo-vb-5947e17a40cbc -",Date()); setTimeout(function(){ console.log("init video - jadsVideo-vb-5947e17a40cbc -",Date()); $(".jadsVideo-vb-5947e17a40cbc").jadsVideo({ file: 'http://tv.vietbao.vn/media/vn2016/2017/06/nhung-man-cuoi-sang-khoai-voi-khai-so-khanh-phim-nguoi-phan-xu.mp4', poster: 'http://clip.vietbao.vn/wp-content/uploads/2017/06/nhung-man-cuoi-sang-khoai-voi-khai-so-khanh-phim-nguoi-phan-xu.png', title: 'Những màn cười sảng khoái với Khải Sở Khanh phim \'Người phán xử\'' }); },500); });</script></div>
  </div>
  </div>
 <script type="text/javascript"> 
 var displayVideoAds= 1; 
 var arrVds=[["16933040","Clip: T\u00e0i x\u1ebf taxi vung tu\u00fdp s\u1eaft d\u1ecda \u0111\u00e1nh ng\u01b0\u1eddi v\u00ec b\u1ecb ch\u1eb7n \u0111\u1ea7u xe","http:\/\/123.30.178.123:555\/wp-content\/uploads\/2017\/06\/clip-tai-xe-taxi-vung-tuyp-sat-doa-danh-nguoi-vi-bi-chan-dau-xe.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/06\/clip-tai-xe-taxi-vung-tuyp-sat-doa-danh-nguoi-vi-bi-chan-dau-xe.png","http:\/\/clip.vietbao.vn\/clip-tai-xe-taxi-vung-tuyp-sat-doa-danh-nguoi-vi-bi-chan-dau-xe.html"],["16932749","M\u00e0n \u1ea3o thu\u1eadt 'nh\u00e2n b\u1ea3n' l\u00e0m cho\u00e1ng v\u00e1ng th\u1ebf gi\u1edbi","http:\/\/115.84.179.229:665\/wp-content\/uploads\/2017\/06\/man-ao-thuat-nhan-ban-lam-choang-vang-the-gioi.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/06\/man-ao-thuat-nhan-ban-lam-choang-vang-the-gioi.png","http:\/\/clip.vietbao.vn\/man-ao-thuat-nhan-ban-lam-choang-vang-the-gioi.html"],["16932971","Hai v\u1ee3 ch\u1ed3ng lao v\u00e0o \u0111\u00e1nh nhau gi\u1eefa trung t\u00e2m vui ch\u01a1i tr\u1ebb em","http:\/\/115.84.179.229:665\/wp-content\/uploads\/2017\/06\/hai-vo-chong-lao-vao-danh-nhau-giua-trung-tam-vui-choi-tre-em.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/06\/hai-vo-chong-lao-vao-danh-nhau-giua-trung-tam-vui-choi-tre-em.jpg","http:\/\/clip.vietbao.vn\/hai-vo-chong-lao-vao-danh-nhau-giua-trung-tam-vui-choi-tre-em-mac-cho-con-trai-gao-khoc.html"],["16932860","B\u1ea3n cover 'G\u00e0 tr\u1ed1ng nu\u00f4i con' c\u1ee7a \u00f4ng b\u1ed1 2 con khi\u1ebfn d\u00e2n m\u1ea1ng r\u01a1i n\u01b0\u1edbc m\u1eaft","http:\/\/115.146.122.132:555\/videos\/vni99\/bichngochangct\/ban-cover-ga-trong-nuoi-con-cua-ong-bo-2-con-khien-dan-mang-roi-nuoc-mat.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/06\/ban-cover-ga-trong-nuoi-con-cua-ong-bo-2-con-khien-dan-mang-roi-nuoc-mat.jpg","http:\/\/clip.vietbao.vn\/ban-cover-ga-trong-nuoi-con-cua-ong-bo-2-con-khien-dan-mang-roi-nuoc-mat.html"],["16932638","To\u00e0n c\u1ea3nh v\u1ee5 2 v\u1ee3 ch\u1ed3ng ch\u1ebft th\u1ea3m t\u1ea1i nh\u00e0 v\u1edbi nhi\u1ec1u v\u1ebft c\u1ee9a c\u1ed5 \u1edf B\u00ecnh Ph\u01b0\u1edbc","http:\/\/115.146.122.132:555\/videos\/vni99\/truonghoangnga\/toan-canh-vu-2-vo-chong-chet-tham-tai-nha-voi-nhieu-vet-cua-co-o-binh-phuoc.mp4","http:\/\/a8.vietbao.vn\/images\/vn888\/hot\/v2014\/best_648f0f0f8a-1-19369452-410004812730265-1706223403-n-2105271.jpeg","http:\/\/clip.vietbao.vn\/toan-canh-vu-2-vo-chong-chet-tham-tai-nha-voi-nhieu-vet-cua-co-o-binh-phuoc.html"],["16923674","C\u00e1ch ng\u01b0\u1eddi m\u1eb9 \u0111\u00e3 c\u1ee9u c\u1ea3 gia \u0111\u00ecnh kh\u1ecfi ch\u1ebft ch\u00e1y \u1edf London kh\u00f4ng ai ng\u1edd t\u1edbi","http:\/\/123.30.51.35:555\/wp-content\/uploads\/2017\/06\/cach-nguoi-me-da-cuu-ca-gia-dinh-khoi-chet-chay-o-london-khong-ai-ngo-toi.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/06\/cach-nguoi-me-da-cuu-ca-gia-dinh-khoi-chet-chay-o-london-khong-ai-ngo-toi.png","http:\/\/clip.vietbao.vn\/cach-nguoi-me-da-cuu-ca-gia-dinh-khoi-chet-chay-o-london-khong-ai-ngo-toi.html"],["16932239","Thanh ni\u00ean la h\u00e9t, c\u1ed1 th\u1ee7 tr\u00ean ng\u1ecdn c\u00e2y cao 15m su\u1ed1t 5 gi\u1edd","http:\/\/115.146.122.132:555\/videos\/vni99\/bichngochangct\/thanh-nien-nghi-ngao-da-la-het-co-thu-tren-ngon-cay-cao-15m-suot-5-gio.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/06\/thanh-nien-nghi-ngao-da-la-het-co-thu-tren-ngon-cay-cao-15m-suot-5-gio-072253.jpg","http:\/\/clip.vietbao.vn\/thanh-nien-la-het-co-thu-tren-ngon-cay-cao-15m-suot-5-gio.html"],["16923641","B\u1ecb nh\u1eafc v\u00ec \u0111\u1ed5 r\u00e1c b\u1eeba b\u00e3i, 2 v\u1ee3 ch\u1ed3ng \u0111\u00e1nh n\u1eef lao c\u00f4ng b\u1ea5t t\u1ec9nh","http:\/\/115.84.179.229:665\/wp-content\/uploads\/2017\/06\/bi-nhac-vi-do-rac-bua-bai-2-vo-chong-danh-nu-lao-cong-bat-tinh.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/06\/bi-nhac-vi-do-rac-bua-bai-2-vo-chong-danh-nu-lao-cong-bat-tinh.jpg","http:\/\/clip.vietbao.vn\/bi-nhac-vi-do-rac-bua-bai-2-vo-chong-danh-nu-lao-cong-bat-tinh.html"],["16932554","9 th\u00f3i quen t\u01b0\u1edfng t\u1ed1t m\u00e0 tai h\u1ea1i kh\u00f4ng ng\u1edd khi\u1ebfn b\u1ea1n l\u00fac n\u00e0o c\u0169ng th\u1ea5y m\u1ec7t","http:\/\/115.146.122.132:555\/videos\/vni99\/bichngochangct\/9-thoi-quen-tuong-tot-ma-tai-hai-khong-ngo-khien-ban-luc-nao-cung-thay-met.mp4","http:\/\/clip.vietbao.vn\/ithumb\/500-300\/2017\/06\/9-thoi-quen-tuong-tot-ma-tai-hai-khong-ngo-khien-ban-luc-nao-cung-thay-met.jpg","http:\/\/clip.vietbao.vn\/9-thoi-quen-tuong-tot-ma-tai-hai-khong-ngo-khien-ban-luc-nao-cung-thay-met.html"]]; 
 //obj_vicVds = new VastInspectorController();</script> <script language="JavaScript" type="text/javascript">
    var vbaidxp2014 = "55884400";
   </script><div class='box-search-detail'><div class="module mod-dt-search">
  <div class="mod-body">
   <div class="main-dt-search"> 
   <form target="" action="http://tim.vietbao.vn/" method="get">    
    <div class="box-search">
    <input class="search form-control" type="text" name="q" placeholder="Tìm kiếm ...">
    <button class="btn btn-default btn-search-head">
     <strong class="hidden-sm hidden-xs">Tìm kiếm</strong><i class="fa fa-search hidden-lg hidden-md"></i></button>
    <div class="icon-search my-file"></div>
    </div>
    <input type="hidden" value="search" name="option">
   </form>
   </div>
   <div class="clearfix"></div>
   <p><span class="vidu">Ví dụ:</span> <a href="http://vietbao.vn/Bong-da/La-Liga/">Bóng đá Tây Ban Nha</a><a href="http://vietbao.vn/Bong-da/Premier-League/">Ngoại hạng anh</a><a href="http://vietbao.vn/tp/VLeague-2016-Lich-thi-dau-va-bang-xep-hang/13586963/">Lịch thi đấu v league 2016</a><a href="http://vietbao.vn/tp/CSGT-bi-xe-tai-can-qua-nguoi/16578071/">CSGT bị xe tải cán</a><a href="http://vietbao.vn/tp/Nguoi-dan-My-Duc-bat-giu-cong-an/16588337/">Nóng ở Mỹ Đức</a><a href="http://vietbao.vn/tp/Be-gai-Viet-bi-sat-hai-tai-Nhat/16449506/">Căng thẳng Triều Tiên</a><a href="http://vietbao.vn/tp/Cham-dut-mua-ngan-hang-0-dong/16569758/">Ngừng mua ngân hàng 0 đồng</a><a href="http://vietbao.vn/tp/Tien-ao-3M/16558313/"> Tiền ảo 3M</a><a href="http://vietbao.vn/tp/Phim-Nguoi-phan-xu/16493831/">Người phán xử</a><a href="http://vietbao.vn/tp/The-Face-2017/16369988/">The Face 2017</a> </p>
  </div>
  </div></div><div class="module mod-coment-dt"> 
   <div class="box_note">
   <h5>Comment :<a href="http://vietbao.vn/The-thao/BXH-tennis-196-Hoang-Nam-co-ky-tich-moi-mo-HCV-SEA-Games/55884400/138/">BXH tennis 19/6: Hoàng Nam có kỳ tích mới, mơ HCV SEA Games</a></h5>
   <div class="main-dt-coment">
    <div class="top-coment">
    <div class="c-left">
     <span class="c-right"> Ý kiến bạn đọc</span>
    </div>
    <div class="c-right">
     <i class="fa fa-pencil-square-o icon-viet fa-2x"></i> Viết phản hồi
    </div>
    </div>
   </div> 

   <div class="content-coment Reviews">
    <script src="http://vietbao.vn/images/v2016/js/jcomments-v2.1.min.js" type="text/javascript"></script> 
    <script src="http://vietbao.vn/images/v2016/js/comment-ajax.min.js" type="text/javascript"></script>      
    <script type="text/javascript"> <!--

  var jcomments=new JComments(55884400, 'com_content','http://vietbao.vn/index2.php?option=com_jcomments&amp;no_html=1&amp;Itemid=485'); jcomments.setList('comments-list'); //--> </script>
  <div class="comments clearfix"> </div> <div class="showcomment" style="display:block"> <a id="addcomments" name="addcomments"></a><script type="text/javascript"> <!--

  commentform(55884400,"com_content");
  //--> </script> </div>        
    <div class="request">Bạn có thể gửi nhận xét, góp ý hay liên hệ về bài viết 
    <strong><i>BXH tennis 19/6: Hoàng Nam có kỳ tích mới, mơ HCV SEA Games</i></strong> bằng cách gửi thư điện tử tới <strong><a href="http://vietbao.vn/vn/contact/">Lien He Bao Viet Nam</a></strong>. Xin bao gồm tên bài viết <i>BXH tennis 196 Hoang Nam co ky tich moi mo HCV SEA Games</i> ở dạng tiếng Việt không dấu. Hoặc <i>BXH tennis 19/6: Hoàng Nam có kỳ tích mới, mơ HCV SEA Games</i> ở dạng có dấu. Bài viết trong chuyên đề <a href="http://vietbao.vn/The-thao/Tennis/"><strong></strong></a> của chuyên mục <a href="http://vietbao.vn/The-thao/"><strong>Thể Thao</strong></a>
    <div><strong><i></i></strong></div>
    <div></div><div> </div></div>
   </div>
   </div>
   <div class="clearfix"></div>
  </div><div class="module mod-dt-tincung-cat"><div class="mod-title"><h3><a href="http://vietbao.vn/The-thao/">Tin Thể Thao nổi bật</a></h3></div> <div class="mod-body"> <div class="xemthem-ccat"> <a href="http://vietbao.vn/The-thao/">Xem thêm <i class="fa fa-angle-double-right"></i></a> </div><ul class="slideshow-slick" data-toshow="2,2,1,1" data-breakpoint="1024,678,450,100"><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Cu-head-kick-ngan-thu-vinh-biet-cua-Holm/380709388/134/"> <img src="http://img.vietbao.vn/images/220/vn999/380/2017/06/20170618-cu-head-kick-ngan-thu-vinh-biet-cua-holm-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Cu-head-kick-ngan-thu-vinh-biet-cua-Holm/380709388/134/"> <strong>Cú head kick “ngàn thu vĩnh biệt” của Holm</strong> <span>(19/06)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/MMA-chuyen-nghiep-Nga-bi-tai-xe-xe-tai-danh-sap-mat/158337242/134/"> <img src="http://img.vietbao.vn/images/220/vn999/155/2017/06/20170613-mma-chuyen-nghiep-nga-bi-tai-xe-xe-tai-danh-sap-mat-nbsp-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/MMA-chuyen-nghiep-Nga-bi-tai-xe-xe-tai-danh-sap-mat/158337242/134/"> <strong>MMA chuyên nghiệp Nga bị tài xế xe tải đánh sấp mặt  </strong> <span>(14/06)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Su-that-chuyen-Chuong-mon-Nam-Huynh-Dao-nhieu-lan-toi-cau-vo-Vinh-Xuan-Quyen/177193213/134/"> <img src="http://img.vietbao.vn/images/220/vn999/177/2017/06/20170614-su-that-chuyen-chuong-mon-nam-huynh-dao-nhieu-lan-toi-cau-vo-vinh-xuan-quyen-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Su-that-chuyen-Chuong-mon-Nam-Huynh-Dao-nhieu-lan-toi-cau-vo-Vinh-Xuan-Quyen/177193213/134/"> <strong>Sự thật chuyện Chưởng môn Nam Huỳnh Đạo nhiều lần tới cầu võ Vịnh..</strong> <span>(14/06)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Cao-thu-Vinh-Xuan-sap-ve-Viet-Nam-lam-dieu-kho-ngo-voi-Nam-Huynh-Dao/177192986/134/"> <img src="http://img.vietbao.vn/images/220/vn999/177/2017/06/20170612-cao-thu-vinh-xuan-sap-ve-viet-nam-lam-dieu-kho-ngo-voi-nam-huynh-dao-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Cao-thu-Vinh-Xuan-sap-ve-Viet-Nam-lam-dieu-kho-ngo-voi-Nam-Huynh-Dao/177192986/134/"> <strong>Cao thủ Vịnh Xuân sắp về Việt Nam làm điều khó ngờ với Nam Huỳnh Đạo</strong> <span>(13/06)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Bat-ngo-voi-tien-thuong-cua-vo-si-goc-Viet-sau-chien-thang-gay-soc-lang-MMA-the-gioi/2147754989/134/"> <img src="http://img.vietbao.vn/images/220/vn888/hot/v2014/b282fd8b86-1-1-1497230838504-0-0-596-960-crop-1497230842293.jpeg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Bat-ngo-voi-tien-thuong-cua-vo-si-goc-Viet-sau-chien-thang-gay-soc-lang-MMA-the-gioi/2147754989/134/"> <strong>Bất ngờ với tiền thưởng của võ sĩ gốc Việt sau chiến thắng gây sốc..</strong> <span>(13/06)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/MMA-goc-Viet-dai-thang-UFC-vo-si-Trung-Quoc-sap-mat/158337155/134/"> <img src="http://img.vietbao.vn/images/220/vn999/155/2017/06/20170612-mma-goc-viet-dai-thang-ufc-vo-si-trung-quoc-sap-mat-nbsp-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/MMA-goc-Viet-dai-thang-UFC-vo-si-Trung-Quoc-sap-mat/158337155/134/"> <strong>MMA gốc Việt đại thắng UFC, võ sĩ Trung Quốc sấp mặt  </strong> <span>(12/06)</span> </a> </div> </li></ul> </div> </div> <div class=" clearfix"></div> <div class="module mod-dt-tincung-cat"><div class="mod-title"><h3><a href="http://vietbao.vn/The-thao/">Tin Thể Thao mới nhất</a></h3></div> <div class="mod-body"><ul class="slideshow-slick" data-toshow="2,2,1,1" data-breakpoint="1024,678,450,100"><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/BXH-tennis-196-Hoang-Nam-co-ky-tich-moi-mo-HCV-SEA-Games/55884400/138/"> <img src="http://img.vietbao.vn/images/220/vn999/55/2017/06/20170619-bxh-tennis-19-6-hoang-nam-co-ky-tich-moi-mo-hcv-sea-games-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/BXH-tennis-196-Hoang-Nam-co-ky-tich-moi-mo-HCV-SEA-Games/55884400/138/"> <strong>BXH tennis 19/6: Hoàng Nam có kỳ tích mới, mơ HCV SEA Games</strong> <span>(20:57)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Truyen-nhan-cua-Buffon-bi-dong-tien-tha-hoa/380709681/134/"> <img src="http://img.vietbao.vn/images/220/vn999/380/2017/06/20170619-truyen-nhan-cua-buffon-bi-dong-tien-tha-hoa-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Truyen-nhan-cua-Buffon-bi-dong-tien-tha-hoa/380709681/134/"> <strong>“Truyền nhân” của Buffon bị đồng tiền tha hóa</strong> <span>(20:07)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/The-thao-24h-Ronaldo-hy-vong-duoc-tro-lai-MU/181637624/134/"> <img src="http://img.vietbao.vn/images/220/vn999/181/2017/06/20170619-the-thao-24h-ronaldo-hy-vong-duoc-tro-lai-mu-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/The-thao-24h-Ronaldo-hy-vong-duoc-tro-lai-MU/181637624/134/"> <strong>Thể thao 24h: Ronaldo hy vọng được trở lại MU</strong> <span>(19:37)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Su-that-Ronaldo-ve-MU-Liverpool-kich-bom-tan/590379163/134/"> <img src="http://img.vietbao.vn/images/220/vn999/22/2017/06/20170619-su-that-ronaldo-ve-mu-liverpool-kich-bom-tan-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Su-that-Ronaldo-ve-MU-Liverpool-kich-bom-tan/590379163/134/"> <strong>Sự thật Ronaldo về MU, Liverpool kích bom tấn</strong> <span>(17:36)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Doi-tuyen-bong-da-nu-quoc-gia-no-luc-tap-luyen-nang-cao-the-luc/293205302/134/"> <img src="http://img.vietbao.vn/images/220/vn999/290/2017/06/20170619-doi-tuyen-bong-da-nu-quoc-gia-no-luc-tap-luyen-nang-cao-the-luc-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Doi-tuyen-bong-da-nu-quoc-gia-no-luc-tap-luyen-nang-cao-the-luc/293205302/134/"> <strong>Đội tuyển bóng đá nữ quốc gia nỗ lực tập luyện nâng cao thể lực</strong> <span>(17:35)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/4-cau-thu-Trung-Quoc-dinh-quay-danh-hoi-dong-cuu-sao-Chelsea/177193719/134/"> <img src="http://img.vietbao.vn/images/220/vn999/177/2017/06/20170619-4-cau-thu-trung-quoc-dinh-quay-danh-hoi-dong-cuu-sao-chelsea-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/4-cau-thu-Trung-Quoc-dinh-quay-danh-hoi-dong-cuu-sao-Chelsea/177193719/134/"> <strong>4 cầu thủ Trung Quốc định quây đánh hội đồng cựu sao Chelsea</strong> <span>(15:02)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Huyen-thoai-AC-Milan-thi-dau-quan-vot-chuyen-nghiep/410871516/134/"> <img src="http://img.vietbao.vn/images/220/vn999/410/2017/06/20170619-huyen-thoai-ac-milan-thi-dau-quan-vot-chuy-234-n-nghiep-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Huyen-thoai-AC-Milan-thi-dau-quan-vot-chuyen-nghiep/410871516/134/"> <strong>Huyền thoại AC. Milan thi đấu quần vợt chuyên nghiệp</strong> <span>(13:56)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Nguoi-hung-Thai-Srisaket-tai-dau-voi-Gonzalez/380709590/134/"> <img src="http://img.vietbao.vn/images/220/vn999/380/2017/06/20170619-nguoi-hung-thai-srisaket-tai-dau-voi-gonzalez-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Nguoi-hung-Thai-Srisaket-tai-dau-voi-Gonzalez/380709590/134/"> <strong>Người hùng Thái Srisaket tái đấu với Gonzalez</strong> <span>(13:41)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Mourinho-ket-sao-Real-MU-bi-pha-vu-Rakitic/590379074/134/"> <img src="http://img.vietbao.vn/images/220/vn999/22/2017/06/20170619-mourinho-ket-sao-real-mu-bi-pha-vu-rakitic-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Mourinho-ket-sao-Real-MU-bi-pha-vu-Rakitic/590379074/134/"> <strong>Mourinho kết sao Real, MU bị phá vụ Rakitic</strong> <span>(13:26)</span> </a> </div> </li><li class="col-sm-4 no-padding"> <a class="thumb" href="http://vietbao.vn/The-thao/Brooks-Koepka-len-ngoi-tai-US-Open-Championship-2017/590379023/134/"> <img src="http://img.vietbao.vn/images/220/vn999/22/2017/06/20170619-brooks-koepka-len-ngoi-tai-us-open-championship-2017-1.jpg"> </a> <div class="tex-cungcat-dt1"> <a href="http://vietbao.vn/The-thao/Brooks-Koepka-len-ngoi-tai-US-Open-Championship-2017/590379023/134/"> <strong>Brooks Koepka lên ngôi tại US Open Championship 2017</strong> <span>(13:20)</span> </a> </div> </li></ul></div> </div> <div class=" clearfix"></div> </section><div class="thongbao-doctiep"></div> <section id="vb-readmore-tinlienquan"></section><section id="vb-readmore-autoload-article" class="readmore-autoload" data-bind="/ajax-articleMore/latesnews/8/json.vb"><header class="mod-title-tin-autoload"><h3>Tin mới</h3></header><main class="main-content"></main><footer class="footer-autoload"><div class="loadding loadding-load-more-auto"></div><div class="btn-load-more-auto"><button type="button" class="btn btn-default">Xem thêm</button></div></footer></section></div><div id="article-notification"></div></div></div> 
   
 <div class=" clearfix"></div>
 </div>

 <div class="cc1-right col-sm-3 no-padding"> 
 <div class=" clearfix"></div>
 <div class="module mod-cm-moi-6 mod-doc-nhieu right6"> <div class="mod-title"><h2 class="title my-file"><i class="my-file title-icon"></i><a href="http://vietbao.vn/top/The-thao/Bai-duoc-Doc-nhieu-nhat/" class="tit-head">Đọc nhiều</a></h2></div> <div class="mod-body"><ul><li> <div class="item-img-sb"> <a href="http://vietbao.vn/The-thao/Cu-head-kick-ngan-thu-vinh-biet-cua-Holm/380709388/134/"><img alt="Cú head kick “ngàn thu vĩnh biệt” của Holm" src="http://img.vietbao.vn/images/90/vn999/380/2017/06/20170618-cu-head-kick-ngan-thu-vinh-biet-cua-holm-1.jpg"></a> </div> <div class="cat-1-chi"> <a href="http://vietbao.vn/The-thao/Cu-head-kick-ngan-thu-vinh-biet-cua-Holm/380709388/134/">Cú head kick “ngàn thu vĩnh biệt” của Holm</a> </div> </li><li> <div class="item-img-sb"> <a href="http://vietbao.vn/The-thao/Vo-su-Karate-Viet-truoc-dai-chien-voi-cao-thu-Vinh-Xuan-Du-co-thua-100-toi-van-cu-dau/2147755889/134/"><img alt="Võ sư Karate Việt trước đại chiến với cao thủ Vịnh Xuân: “Dù có thua 100%, tôi vẫn cứ đấu”" src="http://img.vietbao.vn/images/90/vn888/hot/v2014/d46536aa52-1-222222-1497512703667.jpeg"></a> </div> <div class="cat-1-chi"> <a href="http://vietbao.vn/The-thao/Vo-su-Karate-Viet-truoc-dai-chien-voi-cao-thu-Vinh-Xuan-Du-co-thua-100-toi-van-cu-dau/2147755889/134/">Võ sư Karate Việt trước đại chiến với cao thủ Vịnh Xuân: “Dù có thua 100%, tôi vẫn cứ đấu”</a> </div> </li><li> <div class="item-img-sb"> <a href="http://vietbao.vn/The-thao/Hai-ga-choang-nhau-ngay-268/380708865/134/"><img alt="Hai gã choảng nhau ngày 26-8" src="http://img.vietbao.vn/images/90/vn999/380/2017/06/20170615-hai-ga-choang-nhau-ngay-26-8-1.jpg"></a> </div> <div class="cat-1-chi"> <a href="http://vietbao.vn/The-thao/Hai-ga-choang-nhau-ngay-268/380708865/134/">Hai gã choảng nhau ngày 26-8</a> </div> </li><li> <div class="item-img-sb"> <a href="http://vietbao.vn/The-thao/MMA-chuyen-nghiep-Nga-bi-tai-xe-xe-tai-danh-sap-mat/158337242/134/"><img alt="MMA chuyên nghiệp Nga bị tài xế xe tải đánh sấp mặt  " src="http://img.vietbao.vn/images/90/vn999/155/2017/06/20170613-mma-chuyen-nghiep-nga-bi-tai-xe-xe-tai-danh-sap-mat-nbsp-1.jpg"></a> </div> <div class="cat-1-chi"> <a href="http://vietbao.vn/The-thao/MMA-chuyen-nghiep-Nga-bi-tai-xe-xe-tai-danh-sap-mat/158337242/134/">MMA chuyên nghiệp Nga bị tài xế xe tải đánh sấp mặt  </a> </div> </li><li> <div class="item-img-sb"> <a href="http://vietbao.vn/The-thao/Su-that-chuyen-Chuong-mon-Nam-Huynh-Dao-nhieu-lan-toi-cau-vo-Vinh-Xuan-Quyen/177193213/134/"><img alt="Sự thật chuyện Chưởng môn Nam Huỳnh Đạo nhiều lần tới cầu võ Vịnh Xuân Quyền" src="http://img.vietbao.vn/images/90/vn999/177/2017/06/20170614-su-that-chuyen-chuong-mon-nam-huynh-dao-nhieu-lan-toi-cau-vo-vinh-xuan-quyen-1.jpg"></a> </div> <div class="cat-1-chi"> <a href="http://vietbao.vn/The-thao/Su-that-chuyen-Chuong-mon-Nam-Huynh-Dao-nhieu-lan-toi-cau-vo-Vinh-Xuan-Quyen/177193213/134/">Sự thật chuyện Chưởng môn Nam Huỳnh Đạo nhiều lần tới cầu võ Vịnh Xuân Quyền</a> </div> </li></ul></div> </div><div class="br_nd"><div class="br_ads1 br_ads1or"><div class="tnd"><div id="div-gpt-ad-1333798638995-1c" style="width:300px; margin: 0 auto;"> <script type="text/javascript"> googletag.display('div-gpt-ad-1333798638995-1c'); </script></div> </div></div></div><div id="main-tienich-bongda"><div class="module mod-lich-thidau-kq panel panel-default mod-lich-thidau-kq-gd"> <div class="mod-title panel-heading"> <h2 class="tit-giaidau"><a href="#">Lịch thi đấu và kết quả bóng đá</a></h2> </div> <div class="mod-body panel-body"> <div class="top-body"> <div class="up-bongda"> <div class="left-tb"><i class="fa fa-chevron-left" aria-hidden="true"></i></div> <h3 class="center-tb">giai dau</h3> <div class="right-tb"><i class="fa fa-bars" aria-hidden="true"></i></div> </div> <ul class="dn-bongda"> <li class="active"><a class="bang_xh" href="#bang_xh-gd" data-toggle="tab">Bảng xếp hạng</a></li> <li><a class="lich_td" href="#lich_td-gd" data-toggle="tab">Lịch thi đấu</a></li> <li><a class="thongke_bd" href="#thongke_bd-gd" data-toggle="tab">Thống kê</a></li> </ul> </div> <div class="content-tab"> <div class="tab-content"> </div> </div> </div> </div><div class="module mod-lich-thidau-kq panel panel-default mod-lich-thidau-kq-h"> <div class="mod-title panel-heading"> <h2 class="tit-giaidau"><a target="_blank" href="http://tv.vietbao.vn/the-thao/lich-thi-dau.html">Lịch thi đấu và kết quả bóng đá</a></h2> </div> <div class="mod-body panel-body"> <div class="top-body"> <div class="up-bongda"> <div class="left-tb"><i class="fa fa-chevron-left" aria-hidden="true"style="color: #F3F3F3"></i></div> <h3 class="center-tb"><a href="#">Chọn giải đấu</a></h3> <div class="right-tb"><i class="fa fa-bars" aria-hidden="true"></i></div> </div> </div> <div class="content-tab"> <div class="tab-content"> <div id="lich_td-h" class="lich_td"> <div class="scroll-lichbongda-tic"></div> </div> </div> </div> </div> </div><div class="module mod-chon-giai panel panel-default"> <div class="mod-title panel-heading"> <h3 class="tit-chongiai">Chọn giải đấu</h3><i class="fa fa-times-circle close-chon-giai" aria-hidden="true"></i> </div> <div class="mod-body panel-body"> <ul><li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-42-v-league-2016.html" target="_blank" data-rel="42" class="btn-showseason-sport">V-League</a></li> <li class="click-chon-giai "><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-35-ngoai-hang-anh-mua-bong-2016-2017.html" target="_blank" data-rel="35" class="btn-showseason-sport">Ngoại hạng Anh</a></li> <li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-34-copa-america-2016.html" target="_blank" data-rel="34" class="btn-showseason-sport">Copa America</a></li> <li class="click-chon-giai "><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-41-serie-a-2016-2017.html" target="_blank" data-rel="41" class="btn-showseason-sport">Serie A - VĐQG Italia</a></li> <li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-44-vdqg-ha-lan-2016-2017.html" target="_blank" data-rel="44" class="btn-showseason-sport">Holland Eredivisie - VĐQG Hà Lan</a></li> <li class="click-chon-giai "><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-39-la-liga-2016-2017.html" target="_blank" data-rel="39" class="btn-showseason-sport">La Liga - VĐQG Tây Ban Nha</a></li> <li class="click-chon-giai bg-nb-chon-giai"><a href="http://tv.vietbao.vn/the-thao/lich-thi-dau/sid-36-pha-p-ligue-1-2016-2017.html" target="_blank" data-rel="36" class="btn-showseason-sport">Giải VĐQG Pháp - Ligue 1</a></li> </ul></div></div></div><div class="module mod-cm-moi-12 right12"> <div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Video-Clip/">Video Clip</a></h2></div> <div class="mod-body"> <ul class="slider-siderbar-9"><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/MMA-chuyen-nghiep-Nga-bi-tai-xe-xe-tai-danh-sap-mat/158337242/134/"><img alt="MMA chuyên nghiệp Nga bị tài xế xe tải đánh sấp mặt  " src="http://img.vietbao.vn/images/300/vn999/155/2017/06/20170613-mma-chuyen-nghiep-nga-bi-tai-xe-xe-tai-danh-sap-mat-nbsp-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/MMA-chuyen-nghiep-Nga-bi-tai-xe-xe-tai-danh-sap-mat/158337242/134/">MMA chuyên nghiệp Nga bị tài xế xe tải đánh sấp mặt  </a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/MMA-goc-Viet-dai-thang-UFC-vo-si-Trung-Quoc-sap-mat/158337155/134/"><img alt="MMA gốc Việt đại thắng UFC, võ sĩ Trung Quốc sấp mặt  " src="http://img.vietbao.vn/images/300/vn999/155/2017/06/20170612-mma-goc-viet-dai-thang-ufc-vo-si-trung-quoc-sap-mat-nbsp-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/MMA-goc-Viet-dai-thang-UFC-vo-si-Trung-Quoc-sap-mat/158337155/134/">MMA gốc Việt đại thắng UFC, võ sĩ Trung Quốc sấp mặt  </a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Bao-Tay-Nam-Huynh-Dao-nhuc-mat-vi-cao-thu-Vinh-Xuan/158336546/134/"><img alt="Báo Tây: Nam Huỳnh Đạo nhục mặt vì cao thủ Vịnh Xuân" src="http://img.vietbao.vn/images/300/vn999/155/2017/06/20170601-bao-tay-nam-huynh-dao-nhuc-mat-vi-cao-thu-vinh-xuan-2.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Bao-Tay-Nam-Huynh-Dao-nhuc-mat-vi-cao-thu-Vinh-Xuan/158336546/134/">Báo Tây: Nam Huỳnh Đạo nhục mặt vì cao thủ Vịnh Xuân</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Mieng-danh-giup-vo-si-goc-Viet-ha-nguoi-bat-bai-My/158331938/134/"><img alt="Miếng đánh giúp võ sĩ gốc Việt hạ người bất bại Mỹ" src="http://img.vietbao.vn/images/300/vn999/155/2017/03/20170327-mieng-danh-giup-vo-si-goc-viet-ha-nguoi-bat-bai-my-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Mieng-danh-giup-vo-si-goc-Viet-ha-nguoi-bat-bai-My/158331938/134/">Miếng đánh giúp võ sĩ gốc Việt hạ người bất bại Mỹ</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Cho-rung-bi-vo-si-goc-Viet-ha-trong-20-giay/158331512/134/"><img alt="&quot;Chó rừng&quot; bị võ sĩ gốc Việt hạ trong 20 giây" src="http://img.vietbao.vn/images/300/vn999/155/2017/03/20170321-cho-rung-bi-vo-si-goc-viet-ha-trong-20-giay-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Cho-rung-bi-vo-si-goc-Viet-ha-trong-20-giay/158331512/134/">"Chó rừng" bị võ sĩ gốc Việt hạ trong 20 giây</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Thua-soc-ga-trai-hu-Djokovic-cay-cu-dap-gay-vot/590361612/134/"><img alt="Thua sốc &quot;gã trai hư&quot;, Djokovic cay cú đập gãy vợt" src="http://img.vietbao.vn/images/300/vn999/22/2017/03/20170316-thua-soc-ga-trai-hu-djokovic-cay-cu-dap-gay-vot-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Thua-soc-ga-trai-hu-Djokovic-cay-cu-dap-gay-vot/590361612/134/">Thua sốc "gã trai hư", Djokovic cay cú đập gãy vợt</a> </div> </div> </li></ul> </div> </div><div class="br_nd"><div class="br_ads1 br_ads1or"><div class="tnd"><script type="text/javascript"> var _ase = _ase || []; /* load placement for account: vietbao, site: http://vietbao.vn, zone size : 300x600 */ _ase.push(['1402281550','1482727550']); </script> <script src="http://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></script></div></div></div><div class="module mod-cr-qs-quocphong mod-cm-moi-10 mod-cm-moi-11 right11"> <div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Tennis/">Tennis</a></h2></div> <div class="mod-body"> <div class="lg-c-pt"> <div class="img-sd-8"><a href="http://vietbao.vn/The-thao/Nadal-rut-lui-khoi-Aegon-Championship/410871276/134/"><img alt="Nadal rút lui khỏi Aegon Championship" src="http://img.vietbao.vn/images/90/vn999/410/2017/06/20170615-nadal-r-250-t-lui-khoi-aegon-championship-1.jpg"></a></div> <div class="cat-1-l">Nadal rút lui khỏi Aegon Championship</div> </div><ul> <li class="my-file"> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/BXH-tennis-126-Nadal-vuot-Djokovic-Sharapova-moi-lot-top-20/55882735/138/">BXH tennis 12/6: Nadal vượt Djokovic, "Sharapova mới" lọt top 20</a> </div> </li> <li class="my-file"> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Huy-diet-Wawrinka-Nadal-lan-thu-10-vo-dich-Roland-Garros/181634630/138/">Hủy diệt Wawrinka, Nadal lần thứ 10 vô địch Roland Garros</a> </div> </li></ul> </div> </div><div class="module mod-cr-quansu right1 hidden-print"><div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Muon-mau-the-thao/">Muôn màu thể thao</a></h2> </div><div class="mod-body"> <ul><li class="col-xs-6 no-padding"> <a href="http://vietbao.vn/The-thao/Cu-head-kick-ngan-thu-vinh-biet-cua-Holm/380709388/134/"><img alt="Cú head kick “ngàn thu vĩnh biệt” của Holm" src="http://img.vietbao.vn/images/140/vn999/380/2017/06/20170618-cu-head-kick-ngan-thu-vinh-biet-cua-holm-1.jpg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Cu-head-kick-ngan-thu-vinh-biet-cua-Holm/380709388/134/">Cú head kick “ngàn thu vĩnh biệt” của Holm</a> </h3> </li><li class="col-xs-6 no-padding"> <a href="http://vietbao.vn/The-thao/Hai-ga-choang-nhau-ngay-268/380708865/134/"><img alt="Hai gã choảng nhau ngày 26-8" src="http://img.vietbao.vn/images/140/vn999/380/2017/06/20170615-hai-ga-choang-nhau-ngay-26-8-3.jpg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Hai-ga-choang-nhau-ngay-268/380708865/134/">Hai gã choảng nhau ngày 26-8</a> </h3> </li><li class="col-xs-6 no-padding"> <a href="http://vietbao.vn/The-thao/Su-that-chuyen-Chuong-mon-Nam-Huynh-Dao-nhieu-lan-toi-cau-vo-Vinh-Xuan-Quyen/177193213/134/"><img alt="Sự thật chuyện Chưởng môn Nam Huỳnh Đạo nhiều lần tới cầu võ Vịnh Xuân Quyền" src="http://img.vietbao.vn/images/140/vn888/hot/v2014/cropping-1497409756-that-chuyen-chuong-mon-nam-huynh-dao-nhieu-lan-toi-cau-vo-vinh-xuan-quyen-2.jpeg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Su-that-chuyen-Chuong-mon-Nam-Huynh-Dao-nhieu-lan-toi-cau-vo-Vinh-Xuan-Quyen/177193213/134/">Sự thật chuyện Chưởng môn Nam Huỳnh Đạo nhiều lần tới cầu võ Vịnh Xuân Quyền</a> </h3> </li><li class="col-xs-6 no-padding"> <a href="http://vietbao.vn/The-thao/Cao-thu-Vinh-Xuan-sap-ve-Viet-Nam-lam-dieu-kho-ngo-voi-Nam-Huynh-Dao/177192986/134/"><img alt="Cao thủ Vịnh Xuân sắp về Việt Nam làm điều khó ngờ với Nam Huỳnh Đạo" src="http://img.vietbao.vn/images/140/vn999/177/2017/06/20170612-cao-thu-vinh-xuan-sap-ve-viet-nam-lam-dieu-kho-ngo-voi-nam-huynh-dao-1.jpg"></a> <h3 class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Cao-thu-Vinh-Xuan-sap-ve-Viet-Nam-lam-dieu-kho-ngo-voi-Nam-Huynh-Dao/177192986/134/">Cao thủ Vịnh Xuân sắp về Việt Nam làm điều khó ngờ với Nam Huỳnh Đạo</a> </h3> </li></ul></div></div> <div class=" clearfix"></div><div class="module mod-cm-moi-8 right8"> <div class="mod-title"><h2 class="tit-head"><a href="http://vietbao.vn/top/The-thao/Hau-truong-The-thao/" >Hậu trường thể thao</a></h2></div> <div class="mod-body"> <div class="slider"><ul class="slider-for slider-siderbar-5 slider-for-5947e17ad5d30" data-toshow="3,3,3,3,3" data-breakpoint="991,767,550,400,100" data-NavFor=".slider-nav-side-right-5947e17ad5cf8" data-slidefor=".slider-for-5947e17ad5d30"><li title="&quot;Hoa khôi wushu&quot; Thúy Hiền: Bão tố đã ở lại phía sau"><a href="http://vietbao.vn/The-thao/Hoa-khoi-wushu-Thuy-Hien-Bao-to-da-o-lai-phia-sau/209731702/134/"><img alt="&quot;Hoa khôi wushu&quot; Thúy Hiền: Bão tố đã ở lại phía sau" src="http://img.vietbao.vn/images/300/vn999/209/2017/06/20170618-hoa-khoi-wushu-thuy-hien-bao-to-da-o-lai-phia-sau-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Hoa-khoi-wushu-Thuy-Hien-Bao-to-da-o-lai-phia-sau/209731702/134/">"Hoa khôi wushu" Thúy Hiền: Bão tố đã ở lại phía sau</a></h5><p class="hide"> Nhắc tới Nguyễn Thúy Hiền là nói tới một trong những VĐV wushu xuất sắc nhất, vừa xinh đẹp lại vừa tài năng của thể thao Việt Nam. Và bây giờ, khi chuẩn bị bước vào tuổi 40, nhà vô địch năm nào mới cảm nhận được hạnh phúc viên mãn sau biết bao thăng trầm.</p></div></li><li title="Võ sư Karate Việt trước đại chiến với cao thủ Vịnh Xuân: “Dù có thua 100%, tôi vẫn cứ đấu”"><a href="http://vietbao.vn/The-thao/Vo-su-Karate-Viet-truoc-dai-chien-voi-cao-thu-Vinh-Xuan-Du-co-thua-100-toi-van-cu-dau/2147755889/134/"><img alt="Võ sư Karate Việt trước đại chiến với cao thủ Vịnh Xuân: “Dù có thua 100%, tôi vẫn cứ đấu”" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/d46536aa52-1-222222-1497512703667.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Vo-su-Karate-Viet-truoc-dai-chien-voi-cao-thu-Vinh-Xuan-Du-co-thua-100-toi-van-cu-dau/2147755889/134/">Võ sư Karate Việt trước đại chiến với cao thủ Vịnh Xuân: “Dù có thua 100%, tôi vẫn cứ đấu”</a></h5><p class="hide">Dù biết rõ việc đang gặp bất lợi nhưng võ sư Đoàn Bảo Châu đã khẳng định rằng ông chắc chắn sẽ không thay đổi quyết định của mình.</p></div></li><li title="Bất ngờ với tiền thưởng của võ sĩ gốc Việt sau chiến thắng gây sốc làng MMA thế giới"><a href="http://vietbao.vn/The-thao/Bat-ngo-voi-tien-thuong-cua-vo-si-goc-Viet-sau-chien-thang-gay-soc-lang-MMA-the-gioi/2147754989/134/"><img alt="Bất ngờ với tiền thưởng của võ sĩ gốc Việt sau chiến thắng gây sốc làng MMA thế giới" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/b282fd8b86-1-1-1497230838504-0-0-596-960-crop-1497230842293.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Bat-ngo-voi-tien-thuong-cua-vo-si-goc-Viet-sau-chien-thang-gay-soc-lang-MMA-the-gioi/2147754989/134/">Bất ngờ với tiền thưởng của võ sĩ gốc Việt sau chiến thắng gây sốc làng MMA thế giới</a></h5><p class="hide">Khoản thưởng sau chiến tích 49 giây hạ đo ván võ sĩ hạng 7 thế giới của Ben Nguyễn chỉ là “muỗi” so với một ngôi sao boxing tầm cỡ thế giới. Nhưng với anh, đó lại là một con số kếch xù.</p></div></li><li title="Cao thủ Vịnh Xuân từng bị đánh sấp mặt ở Hà Nội  "><a href="http://vietbao.vn/The-thao/Cao-thu-Vinh-Xuan-tung-bi-danh-sap-mat-o-Ha-Noi/158337139/134/"><img alt="Cao thủ Vịnh Xuân từng bị đánh sấp mặt ở Hà Nội  " src="http://img.vietbao.vn/images/300/vn999/155/2017/06/20170611-cao-thu-vinh-xuan-tung-bi-danh-sap-mat-o-ha-noi-nbsp-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Cao-thu-Vinh-Xuan-tung-bi-danh-sap-mat-o-Ha-Noi/158337139/134/">Cao thủ Vịnh Xuân từng bị đánh sấp mặt ở Hà Nội  </a></h5><p class="hide">Võ sư Pierre Francois Flores người đang gây chú ý bởi lời thách đấu của bậc thầy Karate Việt Nam mới đây đã bị báo Canada bóc mẽ.</p></div></li><li title="Vũ Trà My: Hoa khôi wushu hoá thân DJ nóng bỏng"><a href="http://vietbao.vn/The-thao/Vu-Tra-My-Hoa-khoi-wushu-hoa-than-DJ-nong-bong/590377210/425/"><img alt="Vũ Trà My: Hoa khôi wushu hoá thân DJ nóng bỏng" src="http://img.vietbao.vn/images/300/vn999/22/2017/06/20170608-vu-tra-my-hoa-khoi-wushu-hoa-than-dj-nong-bong-7.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Vu-Tra-My-Hoa-khoi-wushu-hoa-than-DJ-nong-bong/590377210/425/">Vũ Trà My: Hoa khôi wushu hoá thân DJ nóng bỏng</a></h5><p class="hide">Cô gái vàng xinh đẹp của thể thao Việt Nam ngày nào, với những bài múa kiếm wushu tuyệt đẹp, Vũ Trà My giờ là một DJ “hot” nhất đất Hà thành.</p></div></li><li title="&quot;Mỹ nhân ngư&quot; Malaysia: Đẹp tựa tiên giáng trần"><a href="http://vietbao.vn/The-thao/My-nhan-ngu-Malaysia-Dep-tua-tien-giang-tran/2147753090/425/"><img alt="&quot;Mỹ nhân ngư&quot; Malaysia: Đẹp tựa tiên giáng trần" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/b785d3a870-1-1495878420-leong-mun-yee1.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/My-nhan-ngu-Malaysia-Dep-tua-tien-giang-tran/2147753090/425/">"Mỹ nhân ngư" Malaysia: Đẹp tựa tiên giáng trần</a></h5><p class="hide">VĐV nhảy cầu Malaysia có vẻ đẹp trong sáng vô cùng thánh thiện.</p></div></li><li title="Roland Garros: Hoa khôi tennis diện bikini đẹp mê hồn"><a href="http://vietbao.vn/The-thao/Roland-Garros-Hoa-khoi-tennis-dien-bikini-dep-me-hon/55877987/138/"><img alt="Roland Garros: Hoa khôi tennis diện bikini đẹp mê hồn" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/cropping-1496281351-20170522-roland-garros-hoa-khoi-tennis-dien-bikini-dep-me-hon-7.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Roland-Garros-Hoa-khoi-tennis-dien-bikini-dep-me-hon/55877987/138/">Roland Garros: Hoa khôi tennis diện bikini đẹp mê hồn</a></h5><p class="hide">(Tin thể thao - Tin tennis) Tay vợt người Canada - Eugenie Bouchard xứng danh là “hoa khôi quần vợt” ở thời điểm hiện tại.</p></div></li><li title="Thể thao Singapore rúng động: 2 thiếu nữ bị “hại đời”"><a href="http://vietbao.vn/The-thao/The-thao-Singapore-rung-dong-2-thieu-nu-bi-hai-doi/55879478/425/"><img alt="Thể thao Singapore rúng động: 2 thiếu nữ bị “hại đời”" src="http://img.vietbao.vn/images/300/vn999/55/2017/05/20170528-the-thao-singapore-rung-dong-2-thieu-nu-bi-hai-doi-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/The-thao-Singapore-rung-dong-2-thieu-nu-bi-hai-doi/55879478/425/">Thể thao Singapore rúng động: 2 thiếu nữ bị “hại đời”</a></h5><p class="hide">(Tin thể thao) Một tin không vui vừa đến với thể thao Singapore liên quan đến một quan chức và các VĐV trẻ.</p></div></li><li title="Jessica Michibata, bóng hồng từng khuấy đảo đường đua F1"><a href="http://vietbao.vn/The-thao/Jessica-Michibata-bong-hong-tung-khuay-dao-duong-dua-F1/590363749/134/"><img alt="Jessica Michibata, bóng hồng từng khuấy đảo đường đua F1" src="http://img.vietbao.vn/images/300/vn999/22/2017/03/20170328-jessica-michibata-bong-hong-tung-khuay-dao-duong-dua-f1-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Jessica-Michibata-bong-hong-tung-khuay-dao-duong-dua-F1/590363749/134/">Jessica Michibata, bóng hồng từng khuấy đảo đường đua F1</a></h5><p class="hide">Jessica Michibata, nàng thơ một thời của tay đua công thức 1 người Anh Jenson Button luôn khiến người đối diện phải ngả mũ trước vẻ đẹp quý phái cùng thân hình rực lửa</p></div></li><li title="“Thầm kín” Sharapova: &quot;YÊU&quot; Nadal, &quot;THÙ&quot; kẻ cửa quyền"><a href="http://vietbao.vn/The-thao/Tham-kin-Sharapova-YEU-Nadal-THU-ke-cua-quyen/55864876/134/"><img alt="“Thầm kín” Sharapova: &quot;YÊU&quot; Nadal, &quot;THÙ&quot; kẻ cửa quyền" src="http://img.vietbao.vn/images/300/vn999/55/2017/03/20170326-tham-kin-sharapova-yeu-nadal-thu-ke-cua-quyen-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Tham-kin-Sharapova-YEU-Nadal-THU-ke-cua-quyen/55864876/134/">“Thầm kín” Sharapova: "YÊU" Nadal, "THÙ" kẻ cửa quyền</a></h5><p class="hide">(Tin thể thao, Tin Sharapova) Maria Sharapova lại tiết lộ những câu chuyện "bí mật" trong thời gian mình bị cấm thi đấu liên quan đến Nadal và một quan chức cao cấp.</p></div></li><li title="Bị VĐV gạ làm &quot;trợ lý&quot;, kiều nữ ảnh nóng ra đòn độc"><a href="http://vietbao.vn/The-thao/Bi-VDV-ga-lam-tro-ly-kieu-nu-anh-nong-ra-don-doc/55864382/520/"><img alt="Bị VĐV gạ làm &quot;trợ lý&quot;, kiều nữ ảnh nóng ra đòn độc" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/cropping-1490320965-20170323-bi-vdv-ga-lam-tro-ly-kieu-nu-anh-nong-ra-don-doc-1.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Bi-VDV-ga-lam-tro-ly-kieu-nu-anh-nong-ra-don-doc/55864382/520/">Bị VĐV gạ làm "trợ lý", kiều nữ ảnh nóng ra đòn độc</a></h5><p class="hide">(Tin thể thao - Tin golf) Để mời được người mẫu ảnh "người lớn" Lindsey Pelas trở thành người cầm gậy, golfer Grayson Murray sẽ phải có suất tham dự giải Masters.</p></div></li><li title="Hacker lại tung ảnh nóng của 3 cựu sao WWE"><a href="http://vietbao.vn/The-thao/Hacker-lai-tung-anh-nong-cua-3-cuu-sao-WWE/120730534/425/"><img alt="Hacker lại tung ảnh nóng của 3 cựu sao WWE" src="http://img.vietbao.vn/images/300/vn999/120/2017/03/20170320-me-nu-do-vat-lo-clip-nong-thach-thuc-hacker-1.jpg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Hacker-lai-tung-anh-nong-cua-3-cuu-sao-WWE/120730534/425/">Hacker lại tung ảnh nóng của 3 cựu sao WWE</a></h5><p class="hide">Đúng như lời tuyên bố trước đó, hacker giấu mặt đang liên tục khiến các sao nữ đã và đang làm việc cho WWE khốn khổ vì những bức ảnh nóng.</p></div></li><li title="Thêm sao nữ WWE lộ ảnh nóng"><a href="http://vietbao.vn/The-thao/Them-sao-nu-WWE-lo-anh-nong/120730228/425/"><img alt="Thêm sao nữ WWE lộ ảnh nóng" src="http://img.vietbao.vn/images/300/vn888/hot/v2014/cropping-1490146464-20170321-them-sao-nu-wwe-lo-anh-nong-1.jpeg"></a><div class="content-slide"><h5><a href="http://vietbao.vn/The-thao/Them-sao-nu-WWE-lo-anh-nong/120730228/425/">Thêm sao nữ WWE lộ ảnh nóng</a></h5><p class="hide">Vụ scandal của Paige còn chưa lắng xuống, đến lượt cựu đô vật WWE là Kaitlyn bị tung những hình ảnh nhạy cảm lên mạng.</p></div></li></ul><ul class="slider-nav-side-right slider-nav-side-right-5947e17ad5cf8"> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/209/2017/06/20170618-hoa-khoi-wushu-thuy-hien-bao-to-da-o-lai-phia-sau-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/d46536aa52-1-222222-1497512703667.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/b282fd8b86-1-1-1497230838504-0-0-596-960-crop-1497230842293.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/155/2017/06/20170611-cao-thu-vinh-xuan-tung-bi-danh-sap-mat-o-ha-noi-nbsp-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/22/2017/06/20170608-vu-tra-my-hoa-khoi-wushu-hoa-than-dj-nong-bong-7.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/b785d3a870-1-1495878420-leong-mun-yee1.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/cropping-1496281351-20170522-roland-garros-hoa-khoi-tennis-dien-bikini-dep-me-hon-7.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/55/2017/05/20170528-the-thao-singapore-rung-dong-2-thieu-nu-bi-hai-doi-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/22/2017/03/20170328-jessica-michibata-bong-hong-tung-khuay-dao-duong-dua-f1-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/55/2017/03/20170326-tham-kin-sharapova-yeu-nadal-thu-ke-cua-quyen-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/cropping-1490320965-20170323-bi-vdv-ga-lam-tro-ly-kieu-nu-anh-nong-ra-don-doc-1.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn999/120/2017/03/20170320-me-nu-do-vat-lo-clip-nong-thach-thuc-hacker-1.jpg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li> <li> <div class="slide"><img alt="viet bao" src="http://img.vietbao.vn/images/60/vn888/hot/v2014/cropping-1490146464-20170321-them-sao-nu-wwe-lo-anh-nong-1.jpeg"></div> <div class="show-active-nav-ta"><div><i class="fa fa-plus-square-o fa-2x"></i></div></div> </li></ul></div><ul class="tin-lq"><li> <a href="http://vietbao.vn/The-thao/Me-nu-do-vat-lo-clip-nong-thach-thuc-hacker/120729838/425/">Mẹ nữ đô vật lộ clip nóng thách thức hacker<span class="icon-video hide"></span></a> </li><li> <a href="http://vietbao.vn/The-thao/Nu-do-vat-WWE-truoc-nguy-co-giai-nghe-vi-lo-clip-nong/120729658/425/">Nữ đô vật WWE trước nguy cơ giải nghệ vì lộ clip nóng<span class="icon-video hide"></span></a> </li></ul> </div> </div><div class="module mod-cm-moi-12 right12"> <div class="mod-title"> <h2><a href="http://vietbao.vn/top/The-thao/Dua-xe/">Đua xe</a></h2></div> <div class="mod-body"> <ul class="slider-siderbar-9"><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-Dai-khung-hoang-ong-lon-dut-tinh-doi-tac/55884080/485/"><img alt="Đua xe F1: Đại khủng hoảng, ông lớn &quot;dứt tình&quot; đối tác" src="http://img.vietbao.vn/images/300/vn999/55/2017/06/20170619-dua-xe-f1-dai-khung-hoang-ong-lon-dut-tinh-doi-tac-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-Dai-khung-hoang-ong-lon-dut-tinh-doi-tac/55884080/485/">Đua xe F1: Đại khủng hoảng, ông lớn "dứt tình" đối tác</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Lich-thi-dau-dua-xe-F1-European-GP-2017/55868682/134/"><img alt="Lịch thi đấu đua xe F1: European GP 2017" src="http://img.vietbao.vn/images/300/vn999/55/2017/06/20170613-lich-thi-dau-dua-xe-f1-european-gp-2017-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Lich-thi-dau-dua-xe-F1-European-GP-2017/55868682/134/">Lịch thi đấu đua xe F1: European GP 2017</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Dua-xe-MotoGP-Suc-manh-thuong-thua-san-bang-tat-ca/55882865/485/"><img alt="Đua xe MotoGP: Sức mạnh thượng thừa, san bằng tất cả" src="http://img.vietbao.vn/images/300/vn999/55/2017/06/20170613-dua-xe-motogp-suc-manh-thuong-thua-san-bang-tat-ca-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Dua-xe-MotoGP-Suc-manh-thuong-thua-san-bang-tat-ca/55882865/485/">Đua xe MotoGP: Sức mạnh thượng thừa, san bằng tất cả</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-phan-hang-Canadian-GP-Hamilton-can-bang-ky-luc-cua-Senna/55882588/485/"><img alt="Đua xe F1, phân hạng Canadian GP: Hamilton cân bằng kỷ lục của Senna" src="http://img.vietbao.vn/images/300/vn999/55/2017/06/20170611-dua-xe-f1-phan-hang-canadian-gp-hamilton-can-bang-ky-luc-cua-senna-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-phan-hang-Canadian-GP-Hamilton-can-bang-ky-luc-cua-Senna/55882588/485/">Đua xe F1, phân hạng Canadian GP: Hamilton cân bằng kỷ lục của Senna</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Lich-thi-dau-F1-Canada-GP-2017/55868326/485/"><img alt="Lịch thi đấu F1: Canada GP 2017" src="http://img.vietbao.vn/images/300/vn999/55/2017/05/20170529-lich-thi-dau-f1-canada-gp-2017-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Lich-thi-dau-F1-Canada-GP-2017/55868326/485/">Lịch thi đấu F1: Canada GP 2017</a> </div> </div> </li><li> <div class="item-img-sb"> <span class="icon-play hide"></span> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-Monaco-GP-Ferrari-Mercedes-so-ke-ca-lang-ne-so/55879301/134/"><img alt="Đua xe F1, Monaco GP: Ferrari, Mercedes so kè, cả làng nể sợ" src="http://img.vietbao.vn/images/300/vn999/55/2017/05/20170527-dua-xe-f1-monaco-gp-ferrari-mercedes-so-ke-ca-lang-ne-so-1.jpg"></a> <div class="cat-1-l"> <a href="http://vietbao.vn/The-thao/Dua-xe-F1-Monaco-GP-Ferrari-Mercedes-so-ke-ca-lang-ne-so/55879301/134/">Đua xe F1, Monaco GP: Ferrari, Mercedes so kè, cả làng nể sợ</a> </div> </div> </li></ul> </div> </div><div class="boxdsn"><div id="div-gpt-ad-1333798638995-8" style="width:180px;"><script type="text/javascript">googletag.display("div-gpt-ad-1333798638995-8");</script></div></div>
 </div>
</div>

<div class=" clearfix"></div>

<div class=" clearfix"></div>
 

<div class=" clearfix"></div>
 <div id="con7" class="hidden-xs mod-pos7 module-cm-lienket hidden-print">
 <div class="module mod-con7">
  <div class="mod-body">
  <ul>
   <li class="item col-sm-3 no-padding"><div class="item-inner"><a href="http://vietbao.vn/Bong-da/Milan-coi-nhu-da-co-nguoi-thay-Donnarumma/202177804/585/" class="wd-id-16935326"><img alt="Milan coi như đã có người thay Donnarumma" src="http://img.vietbao.vn/images/320/vn999/202/2017/06/20170619-milan-coi-nhu-da-co-nguoi-thay-donnarumma-1.jpg"></a>
   <div class="div-a">
    <h2 class="link_hreft"><a href="http://vietbao.vn/Bong-da/">Bóng đá</a></h2>
   </div>
   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/Bong-da/Milan-coi-nhu-da-co-nguoi-thay-Donnarumma/202177804/585/" class="tit-item-chung">Milan coi như đã có người thay Donnarumma</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/Bong-da/AC-Milan-hanh-xu-kieu-mafia-voi-Buffon-de-nhi/202177793/312/" class="wsid-16935437"><i class="fa fa-square bg-hoa-thi"></i>AC Milan hành xử kiểu mafia với “Buffon đệ nhị”</a><a href="http://vietbao.vn/Bong-da/3-CLB-cho-linh-tien-tu-vu-sieu-bom-tan-Cris-Ronaldo/202177803/585/" class="wsid-16935410"><i class="fa fa-square bg-hoa-thi"></i>3 CLB chờ lĩnh tiền từ vụ "siêu bom tấn" Cris Ronaldo</a></div></div></li><li class="item col-sm-3 no-padding"><div class="item-inner"><a href="http://vietbao.vn/O-to-xe-may/Ha-Noi-Mua-lon-dung-gio-tan-so-giao-thong-un-tac-nghiem-trong/209731917/350/" class="wd-id-16935362"><img alt="Hà Nội: Mưa lớn đúng giờ tan sở, giao thông ùn tắc nghiêm trọng" src="http://img.vietbao.vn/images/320/vn999/209/2017/06/20170619-ha-noi-mua-lon-dung-gio-tan-so-giao-thong-un-tac-nghiem-trong-1.jpg"></a>
   <div class="div-a">
    <h2 class="link_hreft"><a href="http://vietbao.vn/O-to-xe-may/">Xe</a></h2>
   </div>
   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/O-to-xe-may/Ha-Noi-Mua-lon-dung-gio-tan-so-giao-thong-un-tac-nghiem-trong/209731917/350/" class="tit-item-chung">Hà Nội: Mưa lớn đúng giờ tan sở, giao thông ùn tắc nghiêm trọng</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/O-to-xe-may/Toyota-Vios-co-them-phien-ban-moi-tai-Viet-Nam/223155186/350/" class="wsid-16935470"><i class="fa fa-square bg-hoa-thi"></i>Toyota Vios có thêm phiên bản mới tại Việt Nam</a><a href="http://vietbao.vn/O-to-xe-may/Vios-TRD-2017-dam-chat-the-thao-gia-644-trieu-dong-vua-ra-mat-thi-truong/65572910/350/" class="wsid-16935392"><i class="fa fa-square bg-hoa-thi"></i>Vios TRD 2017 đậm chất thể thao giá 644 triệu đồng vừa ra..</a></div></div></li><li class="item col-sm-3 no-padding"><div class="item-inner"><a href="http://vietbao.vn/Cong-nghe/Moi-tai-ve-bo-anh-nen-dep-mat-moi-nhat-danh-cho-iPad-Pro/223155184/217/" class="wd-id-16935197"><img alt="Mời tải về bộ ảnh nền đẹp mắt, mới nhất dành cho iPad Pro" src="http://img.vietbao.vn/images/320/vn999/223/2017/06/20170619-moi-tai-ve-bo-anh-nen-dep-mat-moi-nhat-d-224-nh-cho-ipad-pro-1.jpg"></a>
   <div class="div-a">
    <h2 class="link_hreft"><a href="http://vietbao.vn/Cong-nghe/">Công nghệ</a></h2>
   </div>
   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/Cong-nghe/Moi-tai-ve-bo-anh-nen-dep-mat-moi-nhat-danh-cho-iPad-Pro/223155184/217/" class="tit-item-chung">Mời tải về bộ ảnh nền đẹp mắt, mới nhất dành cho iPad Pro</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/Cong-nghe/Tiet-lo-loai-ten-lua-My-dang-ap-u-se-bo-xa-moi-doi-thu-tren-the-gioi/186123563/217/" class="wsid-16935344"><i class="fa fa-square bg-hoa-thi"></i>Tiết lộ loại tên lửa Mỹ đang ấp ủ sẽ bỏ xa mọi đối thủ trên..</a><a href="http://vietbao.vn/Cong-nghe/Khi-nao-thue-bao-di-dong-thieu-anh-chan-dung-bi-thu-hoi/55884469/217/" class="wsid-16935350"><i class="fa fa-square bg-hoa-thi"></i>Khi nào thuê bao di động thiếu ảnh chân dung bị thu hồi?</a></div></div></li><li class="item col-sm-3 no-padding"><div class="item-inner"><a href="http://vietbao.vn/Media/Ha-Noi-mua-to-pho-co-ngap-lut-banh-xe-may/590379178/827/" class="wd-id-16935347"><img alt="Hà Nội mưa to, phố cổ ngập lút bánh xe máy" src="http://img.vietbao.vn/images/320/vn999/22/2017/06/20170619-ha-noi-mua-to-pho-co-ngap-lut-banh-xe-may-1.jpg"></a>
   <div class="div-a">
    <h2 class="link_hreft"><a href="http://vietbao.vn/Media/">Media</a></h2>
   </div>
   <h4 class="tin-noi-bat-muc"> <a href="http://vietbao.vn/Media/Ha-Noi-mua-to-pho-co-ngap-lut-banh-xe-may/590379178/827/" class="tit-item-chung">Hà Nội mưa to, phố cổ ngập lút bánh xe máy</a></h4><div class="con7-cat-chi"><a href="http://vietbao.vn/Media/Sieu-SUV-MercedesAMG-GLC-63-chot-gia-tu-2-46-ty/150888388/827/" class="wsid-16935428"><i class="fa fa-square bg-hoa-thi"></i>Siêu SUV Mercedes-AMG GLC 63 “chốt giá” từ 2,46 tỷ</a><a href="http://vietbao.vn/Media/Cuoc-song-o-Cho-Lon-nam-1991-qua-anh-Patrick-Zachmann-1/150888943/827/" class="wsid-16935380"><i class="fa fa-square bg-hoa-thi"></i>Cuộc sống ở Chợ Lớn năm 1991 qua ảnh Patrick Zachmann (1)</a></div></div></li>  </ul>
  </div>
 </div>
 </div>
 <div class=" clearfix"></div> 
<div class=" clearfix"></div><div class="hidden-sm hidden-xs"><div class="module module-971-14701838 module-item"><div id='div-gpt-ad-1333800640818-1' style='width:760px;;padding-bottom:10px; margin: 0 auto;'> <script type='text/javascript'> googletag.display('div-gpt-ad-1333800640818-1'); </script> </div></div></div><div style="width: 310px; margin: 5px auto;"> <div id="InPage_1448330413" style="text-align:center"> </div> 
    <script type="text/javascript">
    if(window.innerWidth<900){
     var _abdm = _abdm || [];
     /* load placement for account: vietbao, site: http://m.vietbao.vn, size: 300x250 - mobile, zone: in_page */
     _abdm.push(["1443514186","InPage","1448330413","InPage_1448330413"]);
     document.write('<scr'+'ipt src="http://media.m.ambientplatform.vn/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
    }
    </script>   
    <noscript><a href="http://click.m.ambientplatform.vn/247/admServerNs/zid_1448330413/wid_1443514186/" target="_blank"><img src="http://delivery.m.ambientplatform.vn/247/mnoscript/zid_1448330413/wid_1443514186/" /></a></noscript>
   </div> <div id="con8" class="hidden-print"> <div class="pos-con8-1"> <div class="module mod-con8-slide tam-diem"> <div class="mod-title"> <h3> <div class="bg-right my-file"><div class="bg-left"> <i class="my-file title-icon"></i><a href="http://vietbao.vn/top/Tam-diem-du-luan/">Tâm Điểm Dư Luận</a> </div></div> </h3> </div> <div class="mod-body"> <ul class="slider-end-h"><li> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h166-Giang-ho-truy-sat-kinh-hoang-o-Nam-Dinh/2147756168/157/" title="Thoi su 24h166 Giang ho truy sat kinh hoang o Nam Dinh"> <img src="http://img.vietbao.vn/images/165/vn999/165/2017/06/20170616-vu-giang-ho-truy-sat-o-nam-dinh-loi-ke-hoang-hon-cua-nguoi-vo-2.jpg" alt="Thoi su 24h166 Giang ho truy sat kinh hoang o Nam Dinh"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h166-Giang-ho-truy-sat-kinh-hoang-o-Nam-Dinh/2147756168/157/" title="Thoi su 24h166 Giang ho truy sat kinh hoang o Nam Dinh"><strong>Thời sự 24h(16/6): Giang hồ truy sát kinh hoàng ở Nam Định</strong></a> <p>Giết con 35 ngày tuổi vì trầm cảm: Gia đình đã tha thứ, xã hội cần bao dung, phần còn lại là của pháp luật; Hải Dương: Xôn xao clip cán bộ phường cầm gậy bắt chó nhà dân; Nữ công nhân môi trường bị hành hung bất tỉnh: “Họ gọi tôi là… con rác rưởi”; Nhà thấp hơn đường: Làm ngược thế giới, dân gánh khổ; Sửng sốt một người mẹ bỏ lại 2 con nhỏ trên vỉa hè đường</p> </div> </li><li> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h146-Cha-vo-giet-con-re-lanh-30-thang-tu/2147756069/157/" title="Thoi su 24h146 Cha vo giet con re lanh 30 thang tu"> <img src="http://img.vietbao.vn/images/165/vn999/380/2017/06/20170615-cha-vo-giet-con-re-lanh-30-thang-tu-1.jpg" alt="Thoi su 24h146 Cha vo giet con re lanh 30 thang tu"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h146-Cha-vo-giet-con-re-lanh-30-thang-tu/2147756069/157/" title="Thoi su 24h146 Cha vo giet con re lanh 30 thang tu"><strong>Thời sự 24h(14/6): Cha vợ giết con rể lãnh 30 tháng tù</strong></a> <p>Chênh giá vật tư, hóa chất 7 lần: Lý giải của Bộ trưởng Y tế; Đi chơi sợ bố mẹ mắng, ba trẻ em bịa chuyện bị bắt cóc; Đưa tiền hối lộ không được, nam thanh niên dùng mũ bảo hiểm tấn công CSGT; Người dân bắt 1 phụ nữ vì nghi bắt cóc trẻ em; Khi người giúp việc bị lòng tham che mờ nhân cách;</p> </div> </li><li> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h136-Tim-tung-tich-tu-thi-co-hinh-xam-Doi-bot-H/2147755613/157/" title="Thoi su 24h136 Tim tung tich tu thi co hinh xam Doi bot H"> <img src="http://img.vietbao.vn/images/165/vn999/209/2017/06/20170613-tim-tung-tich-tu-thi-co-hinh-xam-doi-bot-h-2.jpg" alt="Thoi su 24h136 Tim tung tich tu thi co hinh xam Doi bot H"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Xa-hoi/Thoi-su-24h136-Tim-tung-tich-tu-thi-co-hinh-xam-Doi-bot-H/2147755613/157/" title="Thoi su 24h136 Tim tung tich tu thi co hinh xam Doi bot H"><strong>Thời sự 24h(13/6): Tìm tung tích tử thi có hình xăm "Đời bớt H"</strong></a> <p>Bộ Văn hóa liệt kê hàng loạt thói xấu của nhiều người Việt Nam; Gần nhà cháu bé 35 ngày tuổi chết trong chậu nước, một bé trai 9 tuổi suýt bị bắt cóc; PGĐ bệnh viện quan hệ với điều dưỡng: Đề nghị cảnh cáo?; Tường đổ sập do mưa lớn làm cháu tử vong, cậu bị thương nặng; Cấp phép Quốc ca: Bộ trưởng khẳng định "sai nghiệp vụ sơ đẳng"</p> </div> </li></ul></div> </div> <div class="module mod-con8-slide nguoi-tot"> <div class="mod-title"> <h3> <div class="bg-right my-file"><div class="bg-left"> <i class="my-file title-icon"></i><a href="http://vietbao.vn/top/Nguoi-tot-viec-tot/">Người tốt việc tốt</a> </div></div> </h3> </div> <div class="mod-body"> <ul class="slider-end-h"><li> <a href="http://vietbao.vn/The-gioi-tre/Anh-nhan-vien-ngan-hang-danh-gio-nghi-trua-day-chu-cho-co-be-ve-so-ngay-tren-via-he-Sai-Gon/177190326/275/" title="Anh nhan vien ngan hang danh gio nghi trua day chu cho co be ve so"> <img src="http://img.vietbao.vn/images/165/vn999/177/2017/05/20170516-en-ngan-hang-danh-gio-nghi-trua-day-chu-cho-co-be-ve-so-ngay-tren-via-he-sai-gon-1.jpg" alt="Anh nhan vien ngan hang danh gio nghi trua day chu cho co be ve so"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/The-gioi-tre/Anh-nhan-vien-ngan-hang-danh-gio-nghi-trua-day-chu-cho-co-be-ve-so-ngay-tren-via-he-Sai-Gon/177190326/275/" title="Anh nhan vien ngan hang danh gio nghi trua day chu cho co be ve so"><strong>Anh nhân viên ngân hàng dành giờ nghỉ trưa dạy chữ cho cô bé vé số</strong></a> <p>Có những điều dù nhỏ nhưng đủ khiến lòng người ấm áp, giống như chuyện một anh chàng nhân viên ngân hàng mỗi ngày dành 30 phút nghỉ trưa của mình để ra vỉa hè dạy chữ cho cô bé vé số nghèo ở S</p> </div> </li><li> <a href="http://vietbao.vn/Doi-song-Gia-dinh/To-hu-tieu-to-5-nghin-dong-va-loi-de-nghi-khong-the-choi-tu-cua-ba-lao-an-xin/2147749118/111/" title="To hu tieu to 5 nghin dong va loi de nghi khong the choi tu cua ba lao an xin"> <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/b1fc118600-2-u-tieu-to-5-nghin-dong-va-loi-de-nghi-khong-the-choi-tu-cua-ba-lao-an-xin-2.jpeg" alt="To hu tieu to 5 nghin dong va loi de nghi khong the choi tu cua ba lao an xin"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Doi-song-Gia-dinh/To-hu-tieu-to-5-nghin-dong-va-loi-de-nghi-khong-the-choi-tu-cua-ba-lao-an-xin/2147749118/111/" title="To hu tieu to 5 nghin dong va loi de nghi khong the choi tu cua ba lao an xin"><strong>Tô hủ tiếu, tờ 5 nghìn đồng và lời đề nghị không thể chối từ của bà lão ăn xin</strong></a> <p>Khi nhìn nhận vấn đề, chúng ta không nên nóng vội phán xét người khác qua vẻ bề ngoài. Nghèo cũng có lòng tự trọng của người nghèo, câu chuyện dưới đấy là một minh chứng.</p> </div> </li><li> <a href="http://vietbao.vn/Doi-song-Gia-dinh/Khong-gia-dinh-cu-ba-87-tuoi-ngu-le-duong-cham-bam-dan-con-20-chu-meo-bi-bo-roi-giua-Sai-Gon/2147747789/111/" title="Khong gia dinh cu ba 87 tuoi ngu le duong cham bam dan con 20 chu meo bi bo roi"> <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/5c29d9dd10-1-5-1493223167997-1493225070307.png" alt="Khong gia dinh cu ba 87 tuoi ngu le duong cham bam dan con 20 chu meo bi bo roi"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Doi-song-Gia-dinh/Khong-gia-dinh-cu-ba-87-tuoi-ngu-le-duong-cham-bam-dan-con-20-chu-meo-bi-bo-roi-giua-Sai-Gon/2147747789/111/" title="Khong gia dinh cu ba 87 tuoi ngu le duong cham bam dan con 20 chu meo bi bo roi"><strong>Không gia đình, cụ bà 87 tuổi ngủ lề đường chăm bẵm "đàn con" 20 chú mèo bị bỏ rơi</strong></a> <p>Không nhà cửa, con cái, cụ Hoa đẩy chiếc xe cũ kỹ chở đầy mèo đi lang thang khắp các con đường của phường Phú Thạnh để nhặt ve chai. Hơn 10 năm nay, vỉa hè, lề phố là nơi che mưa, che nắng cho cụ cùng đàn mèo 20 con bị bỏ rơi.</p> </div> </li></ul></div> </div> <div class="module mod-con8-slide vb-cuoi-tuan"> <div class="mod-title"> <h3> <div class="bg-right my-file"><div class="bg-left"> <i class="my-file title-icon"></i><a href="http://vietbao.vn/top/Viet-Bao-cuoi-tuan/">Việt Báo Cuối Tuần</a> </div></div> </h3> </div> <div class="mod-body"> <ul class="slider-end-h"><li> <a href="http://vietbao.vn/Kinh-te/Toan-canh-kinh-te-tuan-116-1762017-Tung-8000-ve-tau-gia-10000-dongLo-bich-lua-khach-hang/2147756153/47/" title="Tung 8000 ve tau gia 10000 dong Lo bich lua khach hang"> <img src="http://img.vietbao.vn/images/165/vn999/155/2017/06/20170616-tung-8000-ve-tau-gia-10000-dong-lo-bich-lua-khach-hang-1.jpg" alt="Tung 8000 ve tau gia 10000 dong Lo bich lua khach hang"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/Kinh-te/Toan-canh-kinh-te-tuan-116-1762017-Tung-8000-ve-tau-gia-10000-dongLo-bich-lua-khach-hang/2147756153/47/" title="Tung 8000 ve tau gia 10000 dong Lo bich lua khach hang"><strong>Tung 8.000 vé tàu giá 10.000 đồng:Lố bịch, lừa khách hàng</strong></a> <p>Hóa đơn tiền điện tháng 6 tăng mạnh, bức xúc vì khó mua vé tàu 10.000 đồng, muốn bán đứt Tràng Tiền Plaza cho tư nhân, Fed tiếp tục nâng lãi suất, ông Trịnh Văn Quyết mất ngôi giàu nhất thị trường chứng khoán,...Cùng với những thông tin về tài chính- ngân hàng, bất động sản, thị trường tiêu dùng...là những tin tức - sự kiện kinh tế nổi bật tuần</p> </div> </li><li> <a href="http://vietbao.vn/The-gioi/Tin-quoc-te-noi-bat-11176-Hoa-hoan-kinh-hoang-tai-thu-do-London-Anh/2147756162/159/" title="Hoa hoan kinh hoang giua thu do London Anh"> <img src="http://img.vietbao.vn/images/165/vn999/165/2017/06/20170616-rung-minh-5-gia-thuyet-nguyen-nhan-vu-chay-chung-cu-o-london-1.jpg" alt="Hoa hoan kinh hoang giua thu do London Anh"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/The-gioi/Tin-quoc-te-noi-bat-11176-Hoa-hoan-kinh-hoang-tai-thu-do-London-Anh/2147756162/159/" title="Hoa hoan kinh hoang giua thu do London Anh"><strong>Hỏa hoạn kinh hoàng giữa thủ đô London, Anh</strong></a> <p>Cháy chung cư 27 tầng khiến nhiều người thiệt mạng tại London; Lãnh đạo phe Cộng hòa trong Hạ viện Mỹ bị bắn trọng thương; EU sẵn sàng đón Anh quay trở lại; Thủ lĩnh IS có thể đã bị Nga tiêu diệt; Putin tiết lộ về con cháu; Lộ diện người vừa là bạn ông Trump vừa thân Kim Jong Un; Nổ khí ga kinh hoàng gần nhà trẻ tại Trung Quốc... là những tin quốc tế nổi bật</p> </div> </li><li> <a href="http://vietbao.vn/An-ninh-Phap-luat/An-ninh-phap-luat-tuan-1106-1706-Me-tre-sat-hai-con-trai-33-ngay-tuoi/2147756159/218/" title="Me tre sat hai con trai 33 ngay tuoi"> <img src="http://img.vietbao.vn/images/165/vn888/hot/v2014/cropping-1497429270-c6bb1aba84-11497427645-4812.png.jpeg" alt="Me tre sat hai con trai 33 ngay tuoi"> </a> <div class="tex-slider-end"> <a href="http://vietbao.vn/An-ninh-Phap-luat/An-ninh-phap-luat-tuan-1106-1706-Me-tre-sat-hai-con-trai-33-ngay-tuoi/2147756159/218/" title="Me tre sat hai con trai 33 ngay tuoi"><strong>Mẹ trẻ sát hại con trai 33 ngày tuổi</strong></a> <p>Mẹ trẻ sát hại bé trai 33 ngày tuổi; Dùng 6 xe tải chở 120 côn đồ đi trả thù; Nhắc đổ rác đúng chỗ, nữ công nhân vệ sinh bị đánh bất tỉnh; Chữa ung thư, cầu đỗ đạt đều bằng bùa chú?! ... là những tin tức pháp luật nổi bật tuần qua.</p> </div> </li></ul></div> </div> </div> </div> <div class=" clearfix"></div> <div id="con9" class="col-sm-12 hidden-print"> <div class="module mod-con9-chung"> <div class="mod-body"> <ul> <li class='text-bold'><a href="http://vietbao.vn" >Tin Tức</a></li> <li class='text-bold'><a href="http://vietbao.vn/Chinh-Tri/" >Chính trị</a></li> <li class='text-bold'><a href="http://vietbao.vn/Giao-duc/" >Giáo dục</a></li> <li class='text-bold'><a href="http://vietbao.vn/Xa-hoi/" >Xã hội</a></li> <li class='text-bold'><a href="http://vietbao.vn/The-gioi-tre/" >Thế giới trẻ</a></li> <li class='text-bold'><a href="http://vietbao.vn/Khoa-hoc/" >Khoa học</a></li> <li class='text-bold'><a href="http://vietbao.vn/Cong-nghe/" >Công nghệ</a></li> </ul> </div> </div> <div class="module mod-con9-chung"> <div class="mod-body"> <ul> <li class='text-bold'><a href="http://vietbao.vn/The-gioi/" >Thế giới</a></li> <li class='sub-item'><a href="http://vietbao.vn/The-gioi/An-ninh-the-gioi/" >An ninh thế giới</a></li> <li class='sub-item'><a href="http://vietbao.vn/Nguoi-Viet-bon-phuong/" >Người Việt bốn phương</a></li> <li class='text-bold'><a href="http://vietbao.vn/The-thao/" >Thể thao</a></li> <li class='text-bold'><a href="http://vietbao.vn/Bong-da/" >Bóng đá</a></li> <li class='text-bold'><a href="http://clip.vietbao.vn" target="_blank">Clip</a></li> </ul> </div> </div> <div class="module mod-con9-chung"> <div class="mod-body"> <ul> <li class='text-bold'><a href="http://vietbao.vn/An-ninh-Phap-luat/" >Pháp luật</a></li> <li class='sub-item'><a href="http://vietbao.vn/An-ninh-Phap-luat/Hinh-su/" >Hình sự</a></li> <li class='sub-item'><a href="http://vietbao.vn/An-ninh-Phap-luat/Tu-van/" >Tư vấn pháp luật</a></li> <li class='text-bold'><a href="http://vietbao.vn/Doi-song-Gia-dinh/" >Đời sống</a></li> <li class='sub-item'><a href="http://vietbao.vn/Doi-song-Gia-dinh/Tam-su/" >Tâm sự</a></li> <li class='text-bold'><a href="http://vietbao.vn/O-to-xe-may/" >Xe</a></li> <li class='sub-item'><a href="http://vietbao.vn/O-to-xe-may/Thi-truong/" >Thị trường xe</a></li> <li class='sub-item'><a href="http://giaxang.vietbao.vn" target="_blank">Giá xăng</a></li> </ul> </div> </div> <div class="module mod-con9-chung"> <div class="mod-body"> <ul> <li class='text-bold'><a href="http://vietbao.vn/Kinh-te/" >Kinh tế</a></li> <li class='sub-item'><a href="http://vietbao.vn/Kinh-te/Tai-chinh/" >Tài chính ngân hàng</a></li> <li class='sub-item'><a href="http://vietbao.vn/Kinh-te/Chung-khoan/" >Chứng khoán</a></li> <li class='sub-item'><a href="http://vietbao.vn/Nha-dat/" >Nhà đất</a></li> <li class='text-bold'><a href="http://vietbao.vn/Suc-khoe/" >Sức khỏe</a></li> <li class='sub-item'><a href="http://vietbao.vn/Dep/Khoe-Dep/" >Khỏe và đẹp</a></li> <li class='sub-item'><a href="http://vietbao.vn/Dep/Giam-can/" >Giảm cân</a></li> </ul> </div> </div> <div class="module mod-con9-chung"> <div class="mod-body"> <ul> <li class='text-bold'><a href="http://vietbao.vn/The-gioi-giai-tri/" >Giải trí</a></li> <li class='sub-item'><a href="http://vietbao.vn/The-Gioi-Giai-tri/Phim-Anh/" >Phim ảnh</a></li> <li class='sub-item'><a href="http://vietbao.vn/The-Gioi-Giai-tri/Am-nhac/" >Âm nhạc</a></li> <li class='sub-item'><a href="http://vietbao.vn/Dep/Thoi-trang/" >Thời trang</a></li> <li class='text-bold'><a href="http://vietbao.vn/Du-lich/" >Du lịch</a></li> <li class='sub-item'><a href="http://vietbao.vn/Du-lich/Du-lich-Viet-Nam/" >Du lịch Việt Nam</a></li> </ul> </div> </div> </div> <div class=" clearfix"></div> <div class="btn-con9 hide"> <button class="btn btn-default btn-arrow btn-arrow-down">Xem thêm <i class="fa fa-caret-down"></i></button> <button class="btn btn-default btn-arrow btn-arrow-up">Thu gọn <i class="fa fa-caret-up"></i></button> </div> </div><div class="mod-col-right mod-col-scroll hidden-print"> <div class="ads-scroll"> <div class="items-ads"><div class="module module-1715-6383231 module-item"><script type="text/javascript"> 
 google_ad_client = "ca-pub-1447277143699738";
 google_ad_slot = "6144716242";
 google_ad_width = 160;
 google_ad_height = 600; 
</script>
<!--

 VB6s1 -->
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div> </div> </div></div></div>  <div id="wrapper_footer">

  <div id="footer" class="main-width hidden-print">
   <div id="fot0" class="hidden-xs hidden-print">
   <div class="module mod-lk">
    <div class="mod-body">
    <ul>
     <li>
     <a class="pos1" target="_bank" href="http://lichvannien.vietbao.vn/"><i class="icon my-file"></i>Lịch vạn niên</a>
     </li>
     <li>
     <a class="pos2" href="http://vietbao.vn/vn/market/gia-vang/"><i class="icon my-file"></i>Giá vàng - Ngoại tệ</a>
     </li>
     <li>
     <a class="pos3" target="_bank" href="http://tv.vietbao.vn/lich-phat-song-truyen-hinh/"><i class="icon my-file"></i>Lịch phát sóng</a>
     </li>
     <li>
     <a class="pos4" href="http://vietbao.vn/vn/thoitiet/"><i class="icon my-file"></i>Dự báo thời tiết</a>
     </li>
     <li>
     <a class="pos5" target="_bank" href="http://clip.vietbao.vn/"><i class="icon my-file"></i>Xem Clip hot</a>
     </li>
     <li>
     <a class="pos6" href="http://vietbao.vn/vn/rss/"><i class="icon my-file"></i>Kênh tin RSS</a>
     </li>
    </ul>
    </div>
   </div>
   </div>

   <div class="clearfix"></div>

   <div id="fot1">
   <div class="module mod-menu-footer hidden-xs hidden-sm">
    <div class="mod-body">
    <ul>
     <li class="item">
     <a class="" href="http://vietbao.vn/vn/contact/" target="_blank">
      <i class="my-file icon icon-contact"></i>
      Liên Hệ - Contact
     </a>
     </li>
     <li class="item">
     <a class="" href="http://vietbao.vn/vn/quang-cao/" target="_blank">
      <i class="my-file icon icon-quangcao"></i>
      Quảng Cáo
     </a>
     </li>
     <li class="item">
     <a class="" href="http://www.xoso.com/" target="_blank">
      <i class="my-file icon icon-xoso"></i>
      Xổ Số
     </a>
     </li>
     <li class="item">
     <a class="" href="http://bongda.vietbao.vn/" target="_blank">
      <i class="my-file icon icon-bongda"></i>
      Bóng Đá
     </a>
     </li>
     <li class="item">
     <a class="" href="http://phanmem.com" target="_blank">
      <i class="my-file icon icon-phanmem"></i>
      Phần mềm
     </a>
     </li>
    </ul>
    </div>
   </div>
   <div class="go-top-page">
    <a class="gototop" href="#">
    <i class="my-file icon"></i>
    </a>
   </div>
   </div>


   <div id="fot-text-end">
   <div class="module mod-fot-end">
    <div class="mod-body">
    <p>
     Tin nhanh Việt Nam ra thế giới Vietbao.vn 
     <br>
     Trung tâm Báo chí và Hợp tác truyền thông Quốc tế (CPI) - Bộ thông tin và truyền thông 
     <br>
     Center for Press and International Communication Cooperation - Ministry of Information and Communication, Viet Nam 
     <br>
     Giấy phép số: 08/GP-TTĐT, cấp ngày 11/02/2015
    </p>
    </div>
   </div>
   </div>

  </div>
  </div>
 </div>
 
 <div class="bottom-977" style="z-index: 999; position: fixed; bottom: 0px; right: 0px;"> <div class="box"> <div class="box_control closing" style="display: none;"> <div class="control controlresize minimize"> </div> <div class="control close"> </div></div> <script> var vbads_box_control = 0; </script> <div class="inner"> <script type="text/javascript">
/* load placement: Vietbao-Balloon, for account: Vietbao, site: http://vietbao.vn, size: 1x1 - display */
var _avlVar = _avlVar || [];
_avlVar.push(["0c155ee930014c2daee7182eb0dfbb7a","[DIV_ID]","[WIDTH]","[HEIGHT]"]);
var avlProtocol = (document.location.protocol == 'https:') ? 'https://' : 'http://';
document.write('<sc'+'ript src="' + avlProtocol + 'static.yomedia.vn/js/yo-delivery.js" type="text/javascript"></scr'+'ipt>');
</script>
</div> </div> </div> <noscript id="deferred-styles">  
  <link rel="stylesheet" href="/images/v2016/css/font-awesome/css/font-awesome.min.css?v=1.1.56">
  <link rel="stylesheet" type="text/css" href="/images/v2016/css/slick/slick.min.css?v=1.1.56"/>
  <link rel="stylesheet" type="text/css" href="/images/v2016/css/slick/slick-theme.min.css?v=1.1.56"/>
  <link rel="stylesheet" href="http://vietbao.vn/images/v2016/css/videoads.160801.min.css?v=1.1.56" type="text/css" media="all" />  
  <link rel="stylesheet" type="text/css" href="/images/v2016/libs/jquery-ui/css/jquery-ui-1.10.3.custom.min.css?v=1.1.56" />
 </noscript>
 <script>
  var loadDeferredStyles = function() {
  var addStylesNode = document.getElementById("deferred-styles");
  var replacement = document.createElement("div");
  replacement.innerHTML = addStylesNode.textContent;
  document.body.appendChild(replacement);
  addStylesNode.parentElement.removeChild(addStylesNode);
  };
  if(window.attachEvent){
  window.attachEvent('load', loadDeferredStyles);
  }else if(window.addEventListene){
  window.addEventListener('load', loadDeferredStyles);
  }else{
  var raf = window.attachEvent || requestAnimationFrame || mozRequestAnimationFrame ||
  webkitRequestAnimationFrame || msRequestAnimationFrame;
  if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
  else{ window.setTimeout(loadDeferredStyles, 500); }
  }
 </script>
 
 <script src="/images/v2016/js/jquery1.8.min.js?v=1.1.56"></script>
 <script src="http://code.jquery.com/ui/1.10.3/jquery-ui.min.js"></script>
 <script src="/images/v2016/js/themes-2.160908.min.js?v=1.1.56"></script>
 
 <script async type="text/javascript" src="/images/v2016/js/avimb.js?v=1.1.56"></script>
 
 <script async type="text/javascript" src="/images/v2016/js/jquery.ui.datepicker-vi.js?v=1.1.56"></script>
 <script async defer type="text/javascript" language="javascript">
  setTimeout(function(){ 
   jQuery.datepicker.setDefaults($.datepicker.regional["vi"]);
  },2000);
 </script>
   <script async type="text/javascript" src="http://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  <script async type="text/javascript" src="/images/v2016/videoads/video_player.160801.min.js?v=1"></script>
  <script async type="text/javascript" src="/images/v2016/videoads/video_element_sdk_adapter.160801.min.js?v=1"></script>
  <script async type="text/javascript" src="/images/v2016/videoads/vast_inspector_controller.160801.min.js?v=1"></script>
  <script async type="text/javascript" src="/images/v2016/videoads/vast_inspector_ads_loader.160801.min.js?v=1"></script>
  				
   <div id="vb-show-article-retation" class="show-article-retation hide">
  <div class="blind"></div>
  <div class="item">
   <div class="arrow arrow-left"><i class="icon"></i></div>
   <div class="arrow arrow-right"><i class="icon"></i></div>
   <button type="button" class="close btn-close" data-dismiss="modal">&times;</button>
   <article>
   <header class="header"></header>
   <main class="main"></main>
   <footer class="footer"></footer>
   </article>   
  </div>
  </div>
 </body>
</html>